Майкл Стакпол - Возрождение завета

1 Майкл Стакпол

КНИГА ПЕРВАЯ

КОНГРЕСС ИНТРИГАНОВ

I

Национальное кладбище
Триады
Таркард
Округ Донегала
Лиранский Альянс
30 сентября 3058 года

По лабиринту надгробий Триадского национального кладбища гулял влажный бриз, подталкивая Виктора Штайнера-Дэвиона в спину. Весна в этом году пришла рано, и обычное сентябрьское одеяло снега съежилось до отдельных островков в океане грязи. Пробивалась наружу, к солнцу яркая зелень молодой травы и свежих листков. Ранняя весна порождала чувство радости, сквозившее во всех передачах, которые принимал принц, приближаясь к планете на своем шатле.
Один добрый мороз - и все это погибнет.
Виктор стоял у мемориала матери, и его не брала весенняя лихорадка, охватившая Таркард. Мать погибла в результате схватки за власть всего двух правителей Внутренней Сферы. Сейчас Виктор прибыл на Таркард. Для участия в Учредительной Конференции, где спорить за власть будут десятки новых претендентов. И вывод, что конференция закончится катастрофой, практически неизбежен.
Виктор поморщился.
Плохо получается тогда, когда ты сам допускаешь, чтобы вышло плохо.
Он шевельнул плечами и передернулся - всюду болело. Почти вся эта боль возникла на трудном пути от Ковентри к Таркарду. Т-корабли могут прорывать дыры в ткани реальности, моментально переноситься с места на место по тридцать световых лет за прыжок. Такие прыжки выматывают, но куда хуже Виктору пришлось на шатле с высокой гравитацией при подлете к Таркарду.
С моим ростом двигаться при гравитации выше нормальной - серьезная работа.
Он заставил себя улыбнуться. То, что ему пришлось трудно, не помешало ни Каю, ни Хохиро его вздуть. Виктор потрогал исчезающий синяк под правым глазом. Этот фонарь он заработал, когда не сумел отбить правый кросс Хохиро Куриты.
Я видел, как он летит, но сделать ничего не мог
Раздосадованный этим фонарем, он им все же гордился.
Слишком много места в жизни Виктора стали занимать показуха и политика. Он понимал необходимость таких вещей, но политика все еще ему претила. Ему казалось совершенно нелепым, что приходится занимать позицию куда более крайнюю, чем намереваешься, лишь для того, чтобы потом достичь компромисса с оппонентами, получая то, чего хотел с самого начала. Время и силы, которые тратятся на такие игры, можно было бы с большим толком использовать для настоящего дела.
Организация Учредительной Конференции - яркий пример пустой траты времени и сил. Три месяца назад на Ковентри он предложил создать объединенные силы и перенести войну на территорию Кланов. Через два дня его сестра Катарина, Архонтесса Лиранского Альянса, предложила провести эту конференцию на Таркарде. Этим она приняла на себя бремя организации встречи, приглашения руководителей Внутренней Сферы и еще уйму хлопот, а заодно - и весьма искусно - сделала так, что именно ее потом станут считать создателем объединенных сил ради будущего Внутренней Сферы.
Виктор отдавал ей должное: свою роль она сыграла хорошо и сделала все, что требовали от нее обстоятельства.
Хотя Ковентри отделяют от Таркарда всего лишь девяносто световых лет - расстояние, которое можно преодолеть за три недели, - ему не было смысла показываться раньше первого октября, даты начала конференции, установленной Катариной. Он оставался на Ковентри со своими самыми стойкими союзниками, обучая их войска.
Задержка была досадной, но время, проведенное в учениях на Ковентри, не скучным. Часто посещавшее Виктора чувство изоляции от жизни исчезало, когда он бывал со своими войсками. Впервые со времени восхождения на трон Федеративного Содружества ему впервые по-настоящему удалось ощутить заботы обычного гражданина.
И еще он воспользовался этим временем для собственных тренировок. Виктор всегда был худощав - штайнеровский метаболизм препятствовал накоплению килограммов, - но физическая бездеятельность стала истощать его силу. Он начал выполнять программу упражнений, потом дополнил ее тренировками по кендзитсу с Хохиро и изучением айкидо вместе с Каем Аллард-Ляо. И еще он нашел старого замшелого сержанта, готового обучать особ королевской крови тонкостям бокса.
А Хохиро стал учиться куда быстрее, чем мне бы хотелось.
Виктор встряхнул головой, подумав на миг, что бы сказала мать насчет синяка под глазом. Она бы встревожилась, но улыбнулась и сказала, что дополнительные упражнения ему полезны. Она всегда знала, что сказать, чтобы человеку было хорошо.
Он поглядел на танцующее, мечущееся пламя Вечного огня у гранитного цоколя монумента. Эта статуя, в отличие от многих других по всему Федеративному Содружеству, не отличалась внешним сходством с Мелиссой Штайнер-Дэвион, и все же что-то от нее в себе несла. Приземленная каменная сила отражала ту силу, что соединила Федерацию Солнц и Лиранское Содружество, когда мать тридцать лет назад вышла замуж за Ханса Дэвиона.
Виктор склонил голову. Он знал, что следует упасть на колени и вознести молитву за мать, но холодная лужа, которую тающая весна раскинула у надгробья, уже промочила полы длинной синевато-стальной мантии. Поскольку жители Лиранского Альянса - так назвала Катарина лиранскую половину Федеративного Содружества после раскола - считали, что он убил свою мать, его коленопреклонение в луже показалось бы им дикой выходкой убийцы, которого вдруг постигло раскаяние.
Он перекрестился, произнес короткую молитву за упокой души Мелиссы Штайнер-Дэвион, сделал глубокий вдох и чуть поклонился в сторону гранитного надгробья.
- То, что создали тридцать лет назад вы с отцом, распалось через два года после твоей смерти. При твоей жизни объединить Внутреннюю Сферу на борьбу с Кланами и их уничтожение было бы легко. Сейчас я лишь надеюсь, что возможность уничтожить Кланы не рассеется дымом.
Тут его внимание привлекло какое-то мимолетное движение возле входа на кладбище. Вглядевшись в просвет меж надгробий, он увидел три лимузина на воздушной подушке. Они плыли к нему, испаряя лужи на кладбищенской аллее. Первый и последний крутили мигалками, и свет играл на ветровых стеклах, а средний - самый большой - плыл среди своего эскорта с безмятежным достоинством.
Позади послышался щелчок - открылась дверь его собственного лимузина. Виктор повернулся и поднял руку, показывая человеку с ледяными глазами, что все в порядке.
- Нет причин тревожиться, агент Курайтис.
- Учитывая, кто находится в той машине и что сделала эта женщина, чтобы добиться власти, есть ли у меня хоть одна причина не тревожиться?
Курайтис был один из немногих, знавших правду о Катарине.
Виктор минутку подумал и кивнул:
- Ты прав.
Черноволосый телохранитель закрыл дверцу машины и остался стоять рядом с ней. Виктор знал, что дальнейших замечаний от секретного агента ждать не следует.
Рядом с этим человеком бетонная глыба покажется болтливой.
Кроме того, все внимание Курайтиса было поглощено приближающейся группой машин.
Передовой лимузин отвернул в сторону, освобождая место среднему, и тот остановился всего в десяти метрах от машины Виктора. Подъемная дверца в корме третьего зашипела и откинулась вверх. В затемненном салоне что-то задвигалось, вышла сестра Виктора, без сопровождения, и направилась к брату мягкой, пружинной походкой.
Ты не изменилась.
Катарина была выше Виктора, и еще подчеркнула это, надев белые сапоги до колен на шпильках. Белое соболиное боа свисало до голенищ, и его дополняла меховая шляпка на голове. Длинные золотистые волосы играли на плечах при каждом уверенном шаге длинных ног.
Она небрежно махнула рукой в перчатке:
- Добрый день, Виктор!
- Добрый день, Катарина. - Он отчетливо и тщательно произнес каждый слог ее имени. Хотя она стала называть себя "Катрина", Виктор не признавал этой перемены. Катрина Штайнер была его бабкой, Архонтессой и самой искусной и властной правительницей из всех, что когда-либо правили в Странах Наследия Внутренней Сферы. Присвоение сестрой имени и образа Катрины казалось ему преступлением. - Я приятно удивлен, что вижу тебя здесь.
- В самом деле? - Синие ледяные глаза выдержали его пристальный взгляд, не моргнув. - Я с тобой разминулась в космопорте.
- Ах, так это была ты? - Виктор чуть улыбнулся, лишь взглядом позволив себе выразить сарказм, не допущенный в голос. - Надо было мне сообразить, что ты выслала комиссию по встрече, но мне очень хотелось сначала попасть сюда.
Она остановилась у другой стороны памятника.
- Облегчить угрызения совести?
- Угрызения?
Катарина холодно улыбнулась:
- Тебя не было на ее похоронах. Ты не дал себе труда приехать.
Виктор считал, что готов к встрече с сестрой, но это замечание пробило его защиту. Не зная в момент смерти матери, что Катарина - его враг, он позволил ей самой организовать похороны. Поскольку мать взорвали при помощи бомбы, оставить ее так и подождать, пока соберутся все дети, было невозможно. Катарина устроила похороны почти сразу, и Виктор, единственный из всех братьев и сестер, не мог прибыть вовремя.
- Я хотел здесь быть, Катарина, но бывают времена, когда бремя правителя не дает делать то, что хочешь.
Катарина позволила себе горловой смешок:
- Ах да, ты ведь был занят? Кажется, готовился к погоне за какими-то бандитами из Клана?
- Они угрожали Внутренней Сфере и перемирию.
- Нет, Виктор, просто тебе выпал случай лишний раз поиграть в солдатики. Оглядись вокруг себя, Виктор! - Катарина развела руками. - На этом кладбище полно людей, которых завлекли боевые роботы. Их создали шестьсот лет назад, чтобы они господствовали на поле боя. Триста лет назад Александр Керенский отобрал Силы Самообороны Звездной Лига у Внутренней Сферы из опасения, что боевые роботы, до тех пор используемые ради защиты жизни, станут инструментом ее уничтожения, - и он был прав. Три столетия бушевали Войны за Наследие, а правители сидели в боевых роботах и добывали для себя славу, а для своих царств - клочки энтропической Вселенной. И тогда люди Керенского вернулись показать нам, насколько может быть разрушительным боевой робот.
Катарина ковырнула носком могилу Мелиссы Штайнер.
- Даже наша мать не устояла против искушения боевого робота. Она родила Ивонну, унаследовала от своей матери пост Архонтессы и вдруг объявила, что хочет быть пилотом робота. Стала одержима этой десятиметровой машиной разрушения. Она до того увлеклась, что даже прошла курс обучения в Нагельринге, поскольку традиция требует от Архонта быть пилотом, воином - хотя история показывает, что хороший воин и хороший правитель - это вещи разные. - Катарина опустила взгляд на Виктора: - И тебе, Виктор, еще предстоит усвоить этот урок.
Серые с синими пятнышками глаза Виктора сощурились.
- Сомневаюсь, что ты способна мне его преподать, Катарина.
- Я могу дать тебе много уроков, Виктор.
- О, в этом я не сомневаюсь. - Виктор изо всех сил старался говорить ровным голосом, не поддаваясь злости. У него были улики, и очень сильные, что сестра состояла в заговоре с Райаном Штайнером ради убийства Мелиссы.
У меня нет доказательства, которое обличило бы тебя, Катарина, но Курайтис говорит, что его ждать недолго. И тогда я дам тебе урок - на тему справедливости.
Он поднял голову:
- Только не уверен, что хочу усваивать уроки, которые ты можешь дать.
Его ответ слегка сбил ее с толку.
- Ты слишком долго играл в воина, Виктор. Для твоей страны это не очень хорошо.
- Если бы я не играл в воина на Ковентри, ты бы сейчас была рабыней Кланов.
Катарина покраснела, и Виктору на кратчайшее мгновение показалось, будто она действительно может поблагодарить его за сделанное на Ковентри.
- На Ковентри ты действительно сделал много интересного, Виктор. Твое решение отпустить Нефритовых Соколов без наказания отлично сыграло на публике. Хотя я слыхала такое мнение, будто это из страха перед реакцией публики на твою трусость ты появился только за день до конференции.
- Но ты так не думаешь.
- Ни в коем случае, Виктор. Я думаю, у тебя были причины для задержки.
Виктор кивнул:
- Действительно, были. На самом деле я задержался из-за одной вещи, которой научила меня ты.
- Действительно? - Почти незаметной искоркой мелькнуло в глазах Катарины тщеславие. - И что это за вещь?
- Я научился эффекту появления. - Виктор сложил руки на груди. - Я ждал, чтобы прибыли всё, а потом появился в сопровождении своих войск. И отправился прямо на могилу матери, отдать долг почитания - и смотри, кто ко мне приехал! Наверняка твое спешное прибытие ко мне сделает мне хорошую прессу.
Катарина шагнула к нему, и на секунду Виктор подумал, что она собирается ударить его по лицу. Но она только протянула руку и тронула его кончиками пальцев за подбородок, большим пальцем обвела контуры синяка под глазом.
- И ты думаешь, Виктор, что уже победил? Надеюсь, у тебя не слишком легко появляются синяки, потому что на этой конференции тебя ждет серьезная трепка. Я определяю повестку дня, я веду дискуссии, я руковожу всей процедурой. Если не будешь играть по моим правилам, окажешься на лопатках. Вот так все просто.
Он медленно качнул головой, заставляя ее убрать руку.
- Нет, Катарина, не так все просто. Ты хорошо знаешь, что правители Внутренней Сферы приехали сюда не развлекать тебя или дать тебе играть королеву, а найти способ противостоять угрозе Кланов. Если ты будешь этому мешать, если встанешь на дороге у того, что следует сделать, то на твою страну падет вся тяжесть возмездия Кланов. А тогда, дорогая моя сестра, твой народ возжелает, чтобы правителем страны снова был воин, потому что только воин сможет их спасти.
Он шагнул назад и коротким жестом отдал ей честь.
- Кстати, я беру себе Бифрост-Холл в Нагельринге на время моего пребывания. Там есть технические средства, которые мне нужны.
Катарина прищурилась:
- И комплекс Комстара рядом.
- И еще Фонд Лувона, где остановятся Морган Келл и Фелан.
Катарина чуть шире открыла глаза:
- Я их не приглашала.
- Я знаю. Я исправил этот твой недосмотр. - Виктор направился к лимузину, но перед дверцей обернулся к сестре: - Ты права, быть воином - еще не значит иметь качества хорошего правителя. Но это не мешает их приобрести.
Катарина презрительно фыркнула:
- Ты бы задался вопросом, Виктор, успеешь ли ты приобрести их вовремя.
- Возможно, Катарина. А может быть, тебе стоит задаться вопросом, успеешь ли ты помешать мне приобрести их. - Он холодно улыбнулся. - Если нет, постарайся, чтобы у меня был враг, потому что иначе им будешь ты.

II

Спортивный центр имени Керенского
Страна Мечты
Кластер Керенского
Пространство Кланов
30 сентября 3058 года

Хан Владимир Вард из Клана Волка широким шагом спускался по травянистому склону от своего шаттла "Лобо негро", новыми глазами глядя на мир - столицу Клана. Перед ним лежали широкие просторы зеленых холмов под лиловым небом с тонкими голубоватыми облаками, а по холмам бегали воины, играющие в лакросс. Хан хорошо помнил эту игру: горячий пот и дух соревнования, удары и точность, которая отличает истинно талантливых от просто умелых.
В последний раз он играл на этих полях уже больше семи лет назад. Легкая улыбка скользнула по губам, когда Хан вспомнил, каким был тогда. Он считал себя почти совершенным, порождением евгенической суперпрограммы, создавшей его величайшим воином за всю историю человечества. В успехах этой евгенической программы Хан по-прежнему не сомневался, но, оглядываясь на эти семь лет, понимал, что высочайшей марки сталь без ковки, закалки и заточки - это еще не клинок.
В те дни лишь началось мое испытание.
Интересно, что бы тот человек, которым он был тогда, подумал о том, которым он стал сейчас. Конечно, звание Хана его не удивило бы, хотя семь лет назад событий, приведших к его избранию, представить себе было бы невозможно. Путь к власти оказался по меньшей мере извилист.
Он вспомнил свою последнюю игру на этом поле. Спортсменом Влад всегда был отличным, и тот матч не был исключением. На половине игры в нее вступил Фелан, из Внутренней Сферы, но Влад мог только признать, что Фелан проявил талант, побеждая противников, хотя впервые играл по

1 Следующая страница


Возрождение завета 2

правилам Кланов.
Я тогда видел, как он сбил препятствие и отмел его в сторону.
Но Фелан все же превосходил своих соперников. Он даже заметил Владу, что они могли бы свершить великие дела, если бы действовали вместе, а не противостояли друг другу.
Мне бы следовало понять тогда, о чем он говорит, но я этого не увидел.
Этот Фелан был врагом и угрожал самой природе Кланов, чего нельзя было забывать ни тогда, ни сейчас, но препятствием он не являлся. Если уж на то пошло, Фелан был вызовом, оселком, на котором Влад должен был стать еще острее.
Нет, Фелан, вместе нам не действовать, а лишь воевать друг против друга, чтобы я стал тем, кем предназначено судьбой.
И мы будем воевать.
Предыдущие схватки их были только прелюдией к великой пьесе, которой еще предстоит разыграться на подмостках будущего. Каждый из них стал теперь Ханом Клана Волка, хотя Волки Влада с презрением отвергали заблудших дураков, которые пошли за Феланом в изгнание туда, во Внутреннюю Сферу. Там Фелан встал против агрессии Кланов, закладывая фундамент будущих конфликтов,
Конечно, признал про себя Влад, такой исход никого не удивил, но его соплеменники по Клану не видели значения других событий. Без ведома других Кланов Страны Мечту Влад вступил в союз с Катриной Штайнер, Архонтессой Лиранского Альянса. Несколько месяцев тому назад она проникла в Космос Кланов, надеясь связаться с Дымчатыми Ягуарами и заключить с ними союз. По чистой случайности ее корабль попал в руки Влада, и так они встретились впервые. За проведенное вместе время он смог убедить ее, что союз с ним гораздо выгоднее. Их общая ненависть к ее кузену Фелану связала их крепко.
Вспомнив Катрину, Влад покраснел. Та же генетическая инженерия, что давала вернорожденному воину Клана боевое превосходство, обрезала связи между сексуальной близостью, инстинктом размножения и эмоциональной привязанностью, что связывала воедино семьи вольнорожденных. Поскольку все юные вернорожденные воспитывались в сиб-группах с сотнями других, эмоциональные связи возникали у них только с сиб-собратьями. При наступлении половой зрелости им разрешалось следовать сексуальным желаниям и порывам, и это тоже делалось среди собратьев по сиб-группе. Совокупление среди товарищей - это был дар, соединение равных, а не какой-нибудь брачный ритуал.
Но на Катрину Влад отреагировал так, как никогда не реагировал ни на одну женщину. Она возбудила в нем примитивные, даже первобытные чувства, которые нельзя списать на простую похоть. Он не мог не понимать, как сильно она тянет его к себе, и даже осмеливался назвать это чувство любовью. И не важно, что сама идея любви вызывала презрение среди касты воинов Клана. Он тоже когда-то презирал ее, но теперь уже нет.
Остальные - всего лишь воины. Я же - Влад из Клана Волка.
- У меня бы тоже лицо горело от стыда, Влад, будь я на твоем месте и достань мне наглости явиться в Страну Мечты. - Голос хлестнул, вырывая его из мечтаний. Женский голос, и Влад узнал его. - Игры - это для детей, а не для воинов.
Он заставил себя улыбнуться и повернулся к Марте Прайд, Хану Нефритовых Соколов. Высокая, стройная, с коротко остриженными черными волосами, с тем серым оттенком кожи, который дается долгами космическими перелетами. Синие глаза, несмотря на красноватый оттенок, были полны того же огня, который ему запомнился.
- Так это твой шатл спустился за мной на эту планету?
Она сложила руки на груди, туго натянув зеленый свитер на плечах.
- Эта небольшая гонка, я думаю, была затеей наших капитанов. Но я говорила не об этой игре.
Влад провел рукой по своим черным волосам, отбросив их со лба.
- Тогда в какой же игре ты упрекаешь меня? Лицо Марты стало резче.
- На Ковентри ты послал мне записку, угрожая отобрать шесть планет в моей зоне оккупации. Ты это сделал, чтобы помучить меня, потому что знал: войска Внутренней Сферы, брошенные против меня на Ковентри, были равны по силе моим. Если бы я отозвала часть своих сил, чтобы отбить твою угрозу, я стала бы дезгрой в глазах Кланов. Если бы я этого не сделала, обе стороны были бы уничтожены в бою.
Влад заставил себя улыбнуться, и шрам натянулся от левого глаза до нижней челюсти.
- Я не считаю это игрой. Всего лишь попытка отвлечь от твоей обычной безжалостной эффективности.
- Я это признаю, Влад, и даже рукоплещу тебе. - Марта чуть кивнула. - Я называю игрой твои контакты с противником. О моей задаче на Ковентри и о противостоящих мне силах ты мог узнать только от своих источников во Внутренней Сфере. И не пытайся сказать мне, что информацию дал тебе Фелан Келл. Если бы даже у него не было к тебе ненависти, передача таких сведений создала бы опасность для его друзей, и он на это не пошел бы...
Влад поджал губы и медленно кивнул.
- И ты обвиняешь меня в том, что я использовал против тебя разведданные, собранные мной во Внутренней Сфере. Ты можешь назвать мой источник, воут? Марта сурово нахмурилась:
- Нет.
- И хорошо, а то могла бы и ошибиться. - Влад выдержал ее взгляд и не изменил голоса, выдавая простенькую ложь: - Во Внутренней Сфере держатся за независимость и свободу информации в так называемых репортажах. Первые из них успели выйти за пределы Внутренней Сферы раньше, чем их заглушили. На моих оккупированных мирах есть люди, которые эти передачи перехватили, а дальше - простая логика.
Он видел, что Марта не поверила объяснениям, и потому добавил:
- Кроме того, Ханы не позволяют себе распускать слухов, не имеющих оснований. Если бы не это, я мог бы вслух поинтересоваться, где именно ты набрала всех этих воинов, что сменяли друг друга на Ковентри. Я, например, был вынужден рекрутировать из некоторых низших каст, чтобы выдвинуть тыловые войска на передний край. Хотя я не слыхал, чтобы ты делала что-либо подобное, приходится предположить, что именно так ты и поступила.
Марта вызывающе задрала подбородок.
- Можешь предполагать, пока не получишь доказательств.
- Такого доказательства у меня нет, и искать его я не собираюсь. - Глаза Влада прищурились. - И не намерен дать его искать кому-либо другому.
Брови Марты на миг сошлись на переносице.
- А почему?
Расследование, Марта, могло бы быть концом для тебя, но сейчас не время.
Влад повернулся и показал на самое большое здание столицы Страны Мечты.
- В Зале Ханов нас ждут куда более срочные проблемы, чем та, как нам навредить друг другу. Никто из нас еще не оправился от последней войны настолько, чтобы избежать Поглощения другим Кланом.
- Мы выпотрошим любой Клан, который захочет нас захватить.
- Согласен, но ведь это еще сильнее ослабит наши Кланы, воут? - Влад протянул к ней правую руку ладонью вверх. - Ты и я, Нефритовые Соколы и Волки, мало в чем между собой согласны, кроме философии Крестоносцев. Это наша судьба, наше право и наш долг - вернуть себе Внутреннюю Сферу и восстановить порядок. Поглощение этому не поможет. Гибель двух или больше Кланов преданных Крестоносцев не подвинет наше дело вперед.
Марта моргнула, будто не в силах поверить.
- Ты предлагаешь союз, воут?
- Да, союз. Твое отвращение к политике хорошо всем известно. Я согласен, что истинный воин выше политики, но она позволяет нам выигрывать в Большом Совете бои, которые иначе пришлось бы вести нашим воинам. А их мы можем сохранить для битв будущего.
- Несмотря на вульгарность твоей речи, я слышу в ней правду.
- Прошу твоего прощения за использование сокращений, но они лишь подчеркивают срочность той задачи, что встала здесь перед нами. - Влад сжал руку в кулак. - Мы не можем допустить уничтожения наших Кланов.
- Потому что иначе тебя не выберут Ильханом. Влад, позволил себе усмехнуться:
- Я не хочу, чтобы меня выбрали Ильханом.
На этот раз.
- Правда? - Марта изогнула бровь.
- Правда. Следующий Ильхан не завершит Крестовый Поход. Он не возьмет Терру.
Марта задумчиво тронула пальцем нижнюю губу.
- Почему ты так думаешь?
- Следующему Ильхану придется изо всех сил доказывать, что он не Ульрик. Он не будет делать ничего, что мог бы сделать Ульрик.
Марта Прайд улыбнулась:
- И он забудет, что Ильхан Ульрик Керенский, будучи противником Крестового Похода, сделал больше любого Хана для успеха в захвате главного приза. Интересно. В твоей теории, кажется, что-то есть.
- Есть. Подумай, Марта: Крестовый Поход был предпринят Ханами, которые никогда не воевали против Внутренней Сферы. Им не приходилось вести масштабную кампанию, такую, какая будет необходима для взятия Терры. Среди них Ульрик был визионером, что послужило его успеху. Запомни мои слова - Крестовый Поход завершат Ханы, прошедшие сквозь огонь и выжившие в плавильном котле вторжения.
Она полузакрыла глаза.
- То есть ты думаешь, будто эта задача выпала тебе? А кому же еще?
- Или тебе, или еще кому-нибудь, кто поднимется из рядов бойцов. - Влад ткнул пальцем в сторону Зала Ханов. - Если мы будем едины, у нас есть надежда увидеть завершение Крестового Похода.
Марта помолчала секунду, потом кивнула.
- Согласна. Не думай, будто это значит, что я тебе верю или что не нанесу удара, если это будет на пользу моему Клану.
- В точности мои мысли, Марта Прайд, - кивнул Влад ей в ответ. - Этот союз нужен лишь ради удобства - нашего удобства. А то, что многим другим он будет неудобен, - что ж, это побочный эффект, которому можно порадоваться.

III

Бифрост-Холл
Триады
Таркард
Округ Донегала
Лиранский Альянс
1 октября 3058 года

Виктор Штайнер-Дэвион затаил дыхание, ожидая движения Хохиро Куриты. Наследник трона Синдиката Дракона стоял на коленях с обнаженной грудью в другом конце корта шафлбоарда в гимнастическом зале. У него был меч-катана в ножнах на широкой золотой перевязи вокруг пояса. Плечи Хохиро поднялись и опали в последнем вздохе, и он сделал ход.
Одним плавным движением меч вылетел из ножен. Полыхнул вверх и вправо клинок, взорвался красный гелиевый шар над головой, а Хохиро продолжал движение, и клинок опустился на полметра, повернулся и с хлопком рассек следующий шар. Еще шаг вперед, и ударом сверху вниз меч рассек деревянную плашку, которую бросил ему Морган Хасек-Дэвион.
Половина плашки проскользила по полу и ударилась в правую ногу Виктора. Принц опустил глаза и отметил, как чисто прорезала катана сосновый куб.
- Хорошо. Очень хорошо.
Хохиро гордо улыбнулся до самых глаз.
- Оригато, Виктор-сама. Теперь твоя очередь.
Виктор поежился.
- После тебя выступать трудно.
- Давай, Виктор, не скромничай. - Кай Аллард-Ляо закончил привязывать зеленый шар к короткой нити, удерживающей его на уровне груди. Глаза его лукаво искрились. - Не хочешь же ты сказать, что дашь превзойти себя наследнику Дракона?
Виктор помрачнел.
- У него куда больше опыта. Я играю в его игру, поэтому мне полагается проиграть.
Второй человек, надувавший красный шар, прокашлялся.
- Не уверен, что могу вам указывать, ваше высочество, но, когда Хохиро побеждает в боксе, он побеждает вас в вашей игре.
- Очень смешно, Джерри. - Виктор тряхнул головой и подошел к корту. - Может, ты вместо остроумных замечаний просто будешь держать шар? Если я промахнусь, так твоя борода давно уже просит стрижки...
Джерард Крэнстон привязал нить к шару и отступил назад.
- Учитывая, что эта борода - единственная маскировка, которая не дает вашей сестре меня узнать, я лучше буду держать ее подальше от катаны. Хотя не сомневаюсь, что вы могли бы подровнять ее мечом, ваше высочество.
Виктор опустился на колени.
- Кажется, ты мне больше нравился до того, как моя сестра дала тебе умереть. - Он поглядел на Крэнстона, стоящего между Хохиро и Каем. - Но отложим это обсуждение до другого раза.
Хотя Бифрост-Холл был проверен на наличие подслушивающих устройств и признан чистым, болтать о тайнах не стоило.
Знай Катарина, что Джерри Крэнстон - это на самом деле Гален Кокс, она бы легко поняла, что у меня есть улика, привязывающая ее к убийству матери. Когда-нибудь она это, разумеется, поймет, но пусть это не будет раньше, чем нужно. Ее ответ на такую информацию и самую возможность ответить: надо сдерживать и анализировать, чтобы особой беды не случилось.
Виктор поглядел на шары, на человека с белыми и рыжими волосами, готового бросить ему плашку. Принц кивнул Моргану Хасек-Дэвиону, указывая, что готов. Напряг руки, услышал, как щелкнули связки, сделал глубокий вдох.
Виктор знал это упражнение назубок, но не умел выполнять его так, как Хохиро. Трудность была в том, что он разбивал его на части и потом составлял снова, а не протекал сквозь него.
Оно делится на части, но они как ноты в песне - каждая из них есть частица непрерывного.
С этим осознанием вроде бы расширилась его возможность охватить задачу в целом. Он медленно выдохнул, и мир вокруг растаял - Виктор сосредоточился на задаче.
Давай!
Он вышел правой ногой вперед, вытягивая катану из ножен и одновременно поворачиваясь к первому шару. Чуть искривленное лезвие катаны прорезало в шаре неровную прореху. Виктор продолжал вращение, едва услышав взрыв шара за грохотом собственного сердца.
Он чуть подправил направление и обернулся к зеленому шару, который повесил Кай. Лезвие шло слишком низко, и Виктор чуть его приподнял. Острое лезвие катаны чисто срезало горловину шара, и нитка с узлом резко упала на пол, когда обезглавленный шар закувыркался в воздухе.
Пытаясь не обращать внимания на его полет с частым стаккато хлопков, Виктор повернулся полоснуть плашку, но не смог. Дряблая зеленая плоть шара метнулась по дуге к Моргану, когда плашка вылетела из его пальцев. Принц попытался следить за шаром, но видел плашку, и его удар сверху сделал зарубку на плашке, не зацепив шара.
Разъярившись на себя, Виктор рухнул на колени, чтобы по инерции чуть проехать вперед, и вложил меч в ножны, не глядя и почти не думая. Эхо лопнувшего шара затихло в шепотках стоящей справа троицы и чуть слышного смешка Моргана слева. Виктор вспыхнул, и мягкий шлепок зеленого шара по полу лишь подчеркнул его унижение.
Но оно исчезло от звуков хлопков в ладоши. Сначала Виктор подумал, что это его спутники аплодируют в насмешку, но аплодисменты не затихли в стиле обычной издевательской похвалы. Они звучали сильно и ровно, и друзья Виктора перестали смеяться.
Кто это?
Виктор повернулся, одновременно вставая, и увидел в дверях зала человека с азиатскими чертами лица. Хотя он не видел этого человека уже семь лет, тех лет, что согнали краску с его лица, сморщили кожу в углах рта и карих глаз, нельзя было ошибиться ни в том, кто этот человек, ни в том, как похож на него его сын Хохиро. Координатор Синдиката Дракона продолжал аплодировать и даже улыбался... чуть-чуть.
Виктор немедленно отпустил официальный поклон, чуть более глубокий и долгий, чем тот, который был отдан Хохиро. Он знал, что многие и многие граждане Федеративного Содружества могли бы принять этот жест за подхалимаж - и предательство, - но он сделал его из уважения, а особенно из благодарности за поступок Координатора. Потом он выпрямился и с восхищением увидел, как точно выдержал свой поклон по глубине и продолжительности Теодор Курита.
- Коничи-ва, Теодор-сама. - Виктор заставлял себя произносить слова получше, зная, что в японском он не без недостатков, как и в работе с мечом. - Мне жаль, что вы увидели это нелепое представление.
- Почему? - покачал головой Теодор. - Вы оказываете честь моему сыну пристальным вниманием к его урокам, и оказываете честь Синдикату своим желанием изучить наши традиции, такие, как Путь Меча.
- Да, но вряд ли я оказал честь кендзитсу или моему сенсею этим выступлением. - Виктор скупо улыбнулся. - Ваши аплодисменты были вежливы, но смех моих друзей был более уместен.
Теодор коротко кивнул Виктору:
- Ваш удар по второму шару был неточен, но аплодировал я не этому. В конце упражнения вы, несмотря на все отвлекающие моменты, несмотря на унижение неудачи, не задумываясь, вложили меч в ножны. Присутствие духа, которое вы этим показали, редко когда встречается у кого-либо, воспитанного за пределами нашего общества или традиций Капеллы.
Виктор мысленно воспроизвел свои действия. Он не думал, он просто действовал. Меч в ножны он вложил, поскольку это было правильно и своевременно. Даже мысли у него не мелькнуло с досады выругаться или швырнуть меч. Он, даже не заметив, закончил упражнение и вложил меч в ножны, не порезавшись - а ведь ему несколько раз случалось порезаться в куда менее напряженной обстановке.
Теодор улыбнулся.

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

- Бывают случаи, принц Виктор, когда умение вернуть оружие в ножны важнее умения нанести удар. Резать и убивать может любой, но знание, что без крови и убийства можно обойтись, - это веха на пути к истинной мудрости,
- Благодарю вас, Координатор. Мне хочется думать, что дорога, по которой я иду, - одна из тех, что приводит к мудрости. - Виктор протянул руки. - Кажется, вы знаете моих спутников. Кай Аллард-Ляо.
Теодор поклонился Каю.
- Чемпион Соляриса. Вы были очень внимательны к моей дочери, когда она там у вас жила.
- Бывший чемпион, Координатор. - Кай вернул поклон, - Принимать у себя Оми было для нас удовольствием.
Виктор показал на человека слева:
- Морган Хасек-Дэвион.
- Мы встречались на Периферии, Координатор.
- Я это отлично помню, маршал Хасек-Дэвион. Когда Теодор и Морган обменялись поклонами, Виктор повернулся к Джерарду Крэнстону.
- А это мой советник по разведке, Джерард Крэнстон.
Теодор поклонился в сторону Джерри.
- Рад познакомиться с вами, господин Крэнстон. У моей разведки есть очень подробное досье на вас, но оно едва ли отражает истинную вашу суть.
Крэнстон улыбнулся, кланяясь в ответ:
- У всех есть свои тайны, Координатор, и свои причины их хранить.
- Разумеется.
Виктор почти не сомневался: Теодор знает, что Джерард Крэнстон был когда-то Галеном Коксом. Хохиро это знал, но он куда больше своего отца общался с Коксом на Периферии семь лет назад, и потому легко разгадал обман. Принц ничего не имел против того, что Теодор знает правду, но замечание Координатора насчет разведки наводило на мысль, что его люди тайны Крэнстона не знают. Виктору казалось вполне разумным, что Координатор скрыл эти сведения от собственных разведчиков - главным образом потому, что это давало возможность их поразить или ткнуть носом при случае, но удивляла мысль, что Теодор оценил возможность это сделать.
Синдикат действует по правилам, которые я вряд ли когда-нибудь пойму до конца.
Координатор поднял руки:
- Я пришел сюда не затем, чтобы прерывать ваши занятия, принц Виктор, но, когда Хохиро мне сообщил, что вы будете здесь, я решил прийти и поговорить о делах, которые лучше держать подальше от жадных глаз и охочих ушей.
Кай прокашлялся:
- Если никто не возражает, я пойду выпью чего-нибудь холодного. Кто со мной?
Координатор покачал головой:
- Вам следует остаться, Кай Аллард-Ляо, и вам, маршал, и даже вам, господин Крэнстон. То, что я скажу, вы, несомненно, услышите от принца, и я не вижу, почему вам не услышать мои слова из моих собственных уст. Сказанное мною не будет предназначаться для широкой огласки, но и опровергать этого тоже не следует.
Теодор на секунду опустил глаза, будто собираясь с мыслями.
- Во-первых, я хотел бы принести вам свои соболезнования в связи с потерей матери и отца. С ним я был знаком лучше, чем с нею, но уважал обоих. Ханс Дэвион, Лис, был постоянным источником беспокойства для Синдиката, и лишь благодаря невероятной удаче я не стал вашим вассалом. Ваша мать, Мелисса Штайнер-Дэвион, поразила меня тем, как смогла остановить схватку фракций, обратившись прямо к народу через головы тех, кем она правила. Когда погас их свет, будущее Внутренней Сферы стало темнее.
Виктор попытался проглотить вставший в горле комок.
- Благодарю вас, Координатор. Ваша дочь Оми была весьма любезна, появившись на похоронах моего отца и передав ваши соболезнования по поводу смерти моей матери. Я знаю, что оба они относились к вам с уважением, и им было бы приятно узнать, что это чувство было взаимным.
- Второе, о чем я хотел бы говорить, не погружено в печаль. - Теодор поднял голову и широко улыбнулся. - Ваши занятия кендзитсу с моим сыном, ваши уроки японского весьма меня радуют. Ваш отец знал Синдикат лишь с одной стороны. Для него мы были врагами, умеющими свирепо биться. Для него мы были убийцами его брата. Каково бы ни было его уважение к нам, гаев и опасение не давали ему нас понять. С его точки зрения мы были всего лишь народом воинов, с которым у него была война. Вы же, благодаря дружбе с моим сыном... - Теодор чуть запнулся, - ...и моей дочерью, можете постичь нас намного лучше. Ваш отец смотрел на символику меча и видел в ней воплощение наших смертоносных намерений. Он знал о том, что в нашей культуре меч значит намного больше, но никогда не понимал этого вполне. Меч и право носить два меча отделяют благородных от простолюдинов. Это оружие войны, но, как вам известно, его может с успехом применять лишь тот, кто обучался этому, подчиняясь дисциплине. Точно так же требует учения и дисциплины искусство создания меча. И в этом искусство воина с мечом и искусство создателя меча стали парадигмой всего Синдиката.
Виктор медленно кивнул:
- Синдикат требует от своих людей дисциплины и усердия ради усиления государства. В нашем государстве для стимулирования людей мы используем частное предпринимательство - мотив выгоды. Мы стимулируем старание предложением награды. Наша система работает хорошо в тех случаях, когда выгода ситуации может быть определена, - иначе ничего не будет сделано.
- А у нас вещи невыгодные выполняются потому, что являются общественным долгом. - Улыбка Теодора стала чуть поуже, - Здесь есть свои недостатки, но эта традиция образует сердце нашей культуры. Когда нашим границам все время угрожают Кланы, дисциплина и порядок весьма ценны, даже за счет творческого духа и свободы. Ваш отец понимал это так же, как понимал необходимость порядка или закона военного времени, но не видел в этом лишь часть целого, как видите вы. Ваш отец проводил в жизнь большой план освобождения Синдиката от угнетения нашего режима, будто мой отец - такой же безумец, как Максимилиан Ляо, - прошу прощения, Кай.
Кай покачал головой:
- Безумие моего деда не унаследовано моей линией, так что я не оскорблен.
- Долго оригато. - Теодор чуть прищурился. - Ваш отец хотел освободить нас от того, что нас определяет. Синдикат не подобен Кланам - он не машина, штампующая воинов. Мы - общество, почитающее Путь Воина ради той дисциплины и службы, которые воины оказывают нам. Они охраняют нас и дают пример самоотверженного исполнения долга перед обществом.
Виктор улыбнулся:
- Но Хохиро говорил мне о поэзии и живописи, которую они создают, - хотя вряд ли вы увидите, как я порчу хороший кусок рисовой бумаги, разбрызгивая по нему чернила.
- Хокку всегда можно написать! - рассмеялся Хохиро.
- Верно, но я воспитан на Таркарде, и первым моим языком был немецкий, ja? - Виктор чуть помрачнел. - В немецком есть слова, которые сожрут все отведенные на хокку слоги, да еще им и не хватит. Нет, это не мой вид искусства.
- Не важно, Виктор, что вы не нашли еще свой личный способ выражения. Важно лишь понимание, что у вас есть возможность это сделать. - Теодор сложил руки на груди. - И это даст вам такие наития, на которые вряд ли мог надеяться ваш отец. Если не считать этого, ваш отец был прозорлив и хитроумен, что подводит меня к третьему вопросу. Семь лет назад на Периферии собрались все предводители Великих Домов Внутренней Сферы, как сейчас на Таркарде. Тогда мы с вашим отцом согласились, что наша междоусобная битва только вредит общей борьбе с Клаками. И решили - разумеется, неофициально - воздержаться от нападений друг на друга, пока не будет устранена угроза Кланов.
Виктор кивнул:
- Отец говорил мне о вашем соглашении.
- Хорошо. - Теодор встретился взглядом с Виктором. - Я хочу, чтобы вы знали: я намереваюсь придерживаться этого соглашения. Хоть я приветствую эту встречу и надеюсь, что она позволит Внутренней Сфере выступить против Кланов единым фронтом, мы оба знаем, что глазная тяжесть битвы с Кланами падет на нас и на вас. Пока мы едины, у нас есть база для сопротивления.
Виктор протянул Теодору руку:
- Я могу говорить только от имени своей половины Федеративного Содружества, но ни один мой солдат не нападет на Синдикат, пока нам угрожают Кланы. - Серые с голубыми точками глаза принца сузились. - На самом деле я вообще не думаю, чтобы войска под моим командованием когда-либо напали на Синдикат.
Теодор пожал его руку.
- Мое глубочайшее желание - чтобы ваше представление о мирном будущем стало реальностью.
- Пока я у власти, так и будет. - Виктор кивнул в сторону Хохиро. - Он превосходит меня на мечах и подбил мне глаз, когда мы боксировали, так что я из первых рук знаю, как умеют сражаться воины Синдиката. Зачем же мне посылать против них своих людей?
Хохиро нахмурился.
- Ты руководил государством, Виктор. Это не оставляло тебе столько времени на тренировки, сколько мне или Каю.
Кай кивнул в знак согласия.
- И при этом ты отлично и быстро нас почти нагнал. Твое высочайшее достоинство, Виктор, - ты умеешь учиться. Будь у тебя время, Виктор, ты дал бы не меньше, чем получил.
Хохиро рассмеялся:
- И тогда я бы рассказывал, как сильны воины Федеративного Содружества, и этим оправдывал бы свое нежелание зря проливать кровь.
Морган Хасек-Дэвион щелкнул пальцами.
- Я был бы счастлив, если бы и другие люди разделяли то же чувство насчет бесполезности старого соперничества. И думаю, что эта конференция должна научить некоторых наших противников именно этому.
Координатор поклонился Моргану.
- Конечно, это было бы мудро. Пусть наше единение поставит себе это первой задачей, а потом мы соединим усилия в борьбе с Кланами. И пусть они узнают, как доблестны и свирепы воины Внутренней Сферы.
- Этот урок потребует усилий от учителей, - улыбнулся Виктор, кладя руки на рукоять катаны. - Но мы преподадим им его у них на дому. И скоро.

IV

Большой бальный зал
Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
1 октября 3058 года

Только лишь когда начался торжественный прием делегатов Учредительной Конференции, Катрина Штайнер поняла, что роль хозяйки не из самых приятных. Стоя в дальнем конце Большого зала, напротив струнного квартета, играющего камерную музыку, она поняла, что быть хозяйкой - значит провести с этими людьми куда больше времени, чем хотелось бы.
И весь вечер улыбаться, хочется мне того или нет.
Хотя большинство этих людей были ей безразличны - от героя Ковентри генерал-лейтенанта Карадока Тревены и до полного набора всех Аллард-Ляо, сопровождавших Кэндис Ляо, - львиную долю ее внимания поглощали те, кого она презирала. Тех, кого можно было не замечать, Катрина и не замечала, но все время в поле зрения попадался кто-нибудь, кто ее раздражал.
Пролетел мимо по танцевальному полу Томас Марик, генерал-капитан Лиги Свободных Миров, а с ним - его новая спутница, миниатюрная и изящная Шерил Халас, темноволосая и кареглазая дочь Кристофера Халаса, герцога Ориентского. Халасы давно и стойко поддерживали семейство Марик, обладая приличной долей голосов в Парламенте, и ухаживание Томаса имело вполне понятный смысл. Катрина не могла поставить этого ему в вину. Недавно Марик и самой Катрине делал авансы, но она просто оставила их без ответа.
Шерил Халас достаточно хорошенькая, чтобы утешить Мирика за то, что я ему не досталась.
Раздражала ее в Томасе не беззастенчивость, с которой он притащил эту самую Халас в Таркард, а то, что, он имел наглость ухаживать за женщиной, во всем похожей на его дочь Изиду, если не считать роста. Глядя, как Халас представляет ее другим делегатам и чуть ли не хвастается ею, Катрина ощущала желание стиснуть зубы.
Жаль, что у Шерил нет того вкуса в одежде, что у Изиды.
Эта женщина нарядилась в жемчуга и черный бархат, но платье отстало от моды на много лет и было тем же самым, которое Катрина видела на голограмме, отображающей какой-то государственный акт на Атреусе. Люди Ориента известны своей практичностью, но это уже граничит с вульгарностью.
Изида Марик, облаченная в простое платье синего шелка, скроенное по классическим греческим линиям, была одета лучше, но большего расположения у Катрины не вызвала. Она прибыла под руку со своим нареченным Сунь-Цзы Ляо, но вскоре оставила его развлекаться одного, а сама собрала вокруг себя свиту обожателей из различных военных штабов, представленных на конференции. Изида смеялась шуткам офицеров, краснела в ответ на их комплименты и довольно часто дотрагивалась до чьей-нибудь руки или плеча, выражая свою радость от общества этого человека
Катрина почти залюбовалась, как ловко эта девушка вертит мужчинами, но ей мешали две вещи. Первая - неприкрытые попытки Изиды очаровать Моргана Келла. Седовласый кондотьер вполне благосклонно воспринимал ее действия, но оставался совершенно безразличным. А Изида не могла понять, как это он может быть неуязвим для ее чар. Катрина знала, что этому человеку нечего предложить Изиде Марик, так зачем же тратить на него энергию?
А хуже того было, что Изида постоянно следила: что там делает Сунь-Цзы? И каждый раз, когда он на нее смотрел, делала что-нибудь, чтобы возбудить у него укол ревности. Это было ясно любому, у кого глаза есть, как и досада Изиды, что Сунь-Цзы вроде бы не замечает.
Она не дура; это видно хотя бы по тому, как ловко она вертит военными и штатскими, но Сунь-Цзы она должна была бы уже давно обвести вокруг пальца.
А Сунь-Цзы явно имел чем заняться и без нее. Покрой вышитого ханьского пиджака подчеркивал и азиатское происхождение, и высокое, худощавое сложение своего обладателя. Зеленые драконы, вившиеся по всей длине рукавов, переливались при каждом движении юного Канцлера Конфедерации Капеллы. Когда он останавливался с кем-нибудь поговорить, по его лицу ничего нельзя было прочесть, но оно заострялось, когда он, крадучись, преследовал свою сестру.
Никогда не верила, когда он изображал из себя идиота, - Катрина позволила себе скрыто улыбнуться. - Но верю, его сестра полностью и неизлечимо сумасшедшая.
В маленьком теле Кали Ляо был приличный запас яда. Рыжеватые волосы она укладывала на голове в виде антенного поля и закрепляла золотыми шпильками, шелковое платье без рукавов было под цвет зеленых глаз, высокий расходящийся воротник и разрез до верха бедра. Кали была бы неотразима, но неспособность овладеть искусством хождения на каблуках начисто разрушала элегантность всего замысла.
В ответ на приветствие Катрины Кали что-то прошипела по-китайски. Слов Катрина не поняла, но взгляд Кали и ее тон в переводе не нуждались. Кали не только была членом секты грубого культа убийц, но другие члены этой секты считали ее аватарой своей богини. Девушка, очевидно, была настолько уверена в собственной божественности, что не давала себе труда быть вежливой с низшими. То есть почти со всеми людьми своей страны.
Трое Курит из Синдиката Дракона приложили все усилия, чтобы восстановить образ восточного достоинства, разрушенный семьей Ляо. Теодор, как всегда, излучал ауру безмятежной силы. Исполненный уверенности, красивый, с интеллектом, светящимся во взгляде как маяк, он не мог не привлекать к себе внимания. Катрина сразу поняла, почему ее отец считал Теодора серьезной угрозой Федеративному Содружеству.
Его сын, Хохиро, унаследовал привлекательную внешность отца, но ему не хватало силы личности, которая исходила от отца. Война с Кланами круто обошлась с Хохиро. Однажды он был взят в плен Дымчатыми Ягуарами, а потом на одной планете оказался отрезан от своих боевыми порядками Кошек Новой Звезды. Если бы не помощь брата Катрины, Хохиро был бы навек потерян для Синдиката, и его спасение стало еще одним преступлением против Содружества, за которое Виктору придется когда-нибудь заплатить.
Катрина смотрела на Хохиро из-под прищуренных век. Какое же давление может он выдержать, пока не сломается?
Оми Курита выглядела, как всегда, должным образом - строго и красиво, держась за плечом отца. Катрина познакомилась с ней три с половиной года тому назад на Арк-Рояле, а потом видела на Солярисе - Мире Игры. Тогда Катрине она понравилась, и, если бы не странный вкус Оми в выборе мужчин, она попыталась бы подружиться с Оми.
Она сторожит дороги к власти в Синдикате. Сейчас Дом Куриты думает лишь о Кланах, но так будет не всегда. Какая жалость, что она запала на моего брата.
Катрина улыбнулась шире - к ней шла Кэндис Ляо.
- Герцогиня, - поклонилась Катрина, - я так счастлива вас видеть. Надеюсь, вам и вашей свите удобно в Доме Ильма.
Старуха осторожно кивнула.
- Вполне удобно. Прошу вас передать мою благодарность вашей "Корпорации Альпийских Игрушек" за прекрасную обстановку игровой и детской. Мой внук просто оторваться не может от игрушек, а детская очень хорошо подошла внучке.
Катрине казалось невозможным, что Кэндис Ляо говорит о внуках, хотя выглядит никак не старше сорока лет. Очевидно, седину скрыла краска для волос, а в досье, которое разведка Лиранского Альянса вела на Кэндис, говорилось, что морщины ликвидированы косметической хирургией. Катрина в этом сомневалась, потому что видела остатки боевых шрамов на руке,

Предыдущая страница 3 Следующая страница


Возрождение завета 4

выглядывающей из короткого рукава. Если бы у нее хватило суетности на косметическую хирургию, она бы и с этими шрамами разобралась. Катрина думала, что прекрасный вид Кэндис - результат тайцзы-цзюань, системы, которую она узнала тридцать лет назад от покойного мужа.
Кэндис улыбнулась, глаза светились умом и обаянием.
- Моего сына вы, конечно, знаете.
Катрина протянула руку Каю.
- Рада тебя видеть, Кай. Все еще помню, как ты потрясающе защищал свое звание на Солярисе. Невозможно было оторваться от этого зрелища.
- Вы очень добры, Архонтесса. - Кай поднял ее руку к губам и поцеловал. - Я отлично помню ваше посещение.
- Архонтесса? Пожалуйста, Кай, не надо. Мы достаточно хорошо друг друга знаем, чтобы отбросить эту официальность. Ты достаточно предан моему брату, чтобы не называть меня по имени моей бабки. Очень удобно иметь такой простой тест на верность. - Катрина позволила себе приподнять брови. - А это, как я понимаю, твоя жена. Я Катрина Штайнер.
Черноволосая спутница Кая крепко пожала руку Катрины.
- Дейдра Лир. Счастлива познакомиться с вами, Архонтесса.
- Наше счастье взаимно. Вы оставили свою фамилию - но ведь вы же доктор? Вы по-прежнему практикуете?
- Не сейчас. Я ведь...
Катрина прижала руку к груди:
- Ох, простите меня. Вы ведь только что родили ребенка? Дочку?
Кэндис кивнула:
- Ей только полтора месяца.
Кай поглядел на Катрину:
- Ее назвали Мелисса Аллард-Ляо, в честь вашей матери.
- В честь моей матери! - Катрина запнулась и позволила голосу упасть до приглушенного шепота. - Это действительно большая честь.
Дейдра Лир улыбнулась:
- Мы тоже так полагали.
В синих глазах этой женщины Катрина увидела нечто, отчего ей стало неловко, и от этого нелюбовь к Лир, которая всего через полтора месяца после родов сумела восстановить фигуру настолько, что надела модное черное платье, стала еще сильнее.
Очевидно, чувства Кая к моему брату окрасили чувства Лир ко мне. Но она мать, и поэтому у нее есть слабость - ее дети.
- Я хочу, чтобы вы знали, доктор Лир: если есть что-нибудь, что вам понадобится на Таркарде, и вы меня об этом не попросите, я буду оскорблена. Если вы с Каем захотите куда-нибудь пойти хоть на вечер, я пошлю к ребенку няню. Для меня это будет честью. - Вспомнился еще один факт из досье Дейдры. - Я знаю, что вы руководили программой здравоохранения и образования в Сент-Ивском Союзе. Ваш коллега доктор Уилсон с удовольствием обменялся бы с вами файлами данных и даже учебными материалами, если вы найдете на это время.
Катрина произнесла это предложение с обезоруживающей наивностью, заставшей Дейдру врасплох.
- Я благодарна вам за предложение - то есть за оба предложения. - Дейдра осторожно улыбнулась. - Мелисса еще слишком мала, чтобы ее оставлять, но с доктором Уилсоном я с удовольствием повидаюсь - когда ему будет удобно.
- Отлично, я ему скажу, - Катрина показала рукой в сторону столов с закусками. - А пока воспользуйтесь гостеприимством Лиранского Альянса.
Семья Ляо удалилась. Катрина краем глаза заметила свою младшую сестру Ивонну и подавила вздох. Ивонна, хотя и выше Катрины на пару сантиметров и легче на пару килограммов - отчего потрясающе смотрелась в своем черном платье, - выглядела настолько неуклюжей, насколько Каш-Ляо казалась дикой. В свои девятнадцать Ивонна была красивой по любым меркам, с рыжими волосами и серыми глазами - отцовским наследством - и гладкой, светлой кожей Мелиссы Штайнер-Дэвион.
Ивонна, пора вылезать из раковины.
Для Катрины, которая была на семь лет старше, сестра всегда являлась чем-то средним между живой куклой и воспитанницей, хотя воспитывать ее не очень получалось. Она позволяла Катрине одевать себя и делать себя красивой, но в основном лишь неохотно соглашалась на это, зная, что Катрину не отговорить от того, что ей втемяшится. Катрина знала, что сестра сдается, но не соглашается, хотя это ее не очень беспокоило.
Если ты такая бесхребетная, что не можешь от меня отбиться, то я не могу тебя использовать, зато никто не сможет использовать тебя против меня.
Позади Ивонны стоял Виктор, разговаривая с генерал-лейтенантом Тревеной и высоким человеком, который эскортировал сюда Ивонну от самого Нового Авалона. Танкред Сандовал возвышался над Виктором сантиметров на двадцать, и Виктор на фоне грубоватой красоты его лица казался мальчишкой. Сильнее всего на лице Танкреда выделялись янтарные глаза; они напоминали Катрине глаза котов, и это сходство еще усиливалось свойственной Сандовалам текучей грацией и совершенством Танкреда в древнем искусстве фехтования - это Катрин видела по головизору.
Но Сандовала затмило внезапное появление Фелана Келла. Несмотря на официальность ситуации - а может быть. именно из-за этого, - Фелан надел кожаные одежды Клана Волка, и эти одежды облегали его тело туже, чем самые узкие платья самых отчаянных модниц в этом собрании. Катрина не могла не признать за своим кузеном такое прекрасное телосложение, что даже эти ужасные кожи ему ими, хотя Катрина не считала его особо привлекательным.
Не то чтобы плохой ансамбль, но глаза все портят.
В глазах Фелана стояло неподдельное отвращение.
- Архонтесса Катарина, как великодушно с вашей стороны пригласить на этот прием меня и моего отца. Я весьма польщен, что наше приглашение сюда не потерялось, как было с нашим приглашением на конференцию.
- Хан Фелан - вы все еще Хан, не правда ли? - Катрина заставила себя говорить ровным голосом. - Вряд ли вы усомнились бы в мудрости решения - не приглашать противника на конференцию, единственная цель которой - избавление от этого самого противника.
- Никак не усомнился бы, хотя это вряд ли объясняет, почему не приглашен мой отец. - Фелан улыбнулся с напускной скромностью. - Катарина, я не поверю, будто твоя разведка забыла тебе доложить, что я и мой народ сами находимся в состоянии войны с Кланами. Враг моего врага - мой друг.
- Мне трудно себе представить, что ты назвал бы себя моим другом, кузен.
Фелан коротко кивнул:
-- Очень хорошо, Катарина, просто прекрасно. Я уже и забыл, насколько ты быстро соображаешь.
- А такое вряд ли стоит забывать, Фелан.
- Согласен. - Фелан прищурился. - Я только надеюсь, что ты используешь свои мозги на благо Внутренней Сферы и объединишь ее, а не расшатаешь.
- На это ты можешь рассчитывать, Фелан. Моя цель - объединить Внутреннюю Сферу. - Катрина чуть с хитрецой улыбнулась.
А когда я это сделаю, для таких, как ты, там места не будет, милый мой кузен. В этом можешь не сомневаться.

V

Большой бальный зал
Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
1 октября 3058 года

Виктор Штайнер-Дэвион кивнул в ответ на слова Танкреда Сандовала и сказал:
- Вы правы, утверждая, что японцы делают упор на рубящих ударах, а европейцы на колющих ударах и выпадах, и это серьезное различие между стилями, но есть и более глубокие.
- Это я понимаю, ваше высочество, - небрежно улыбнулся барон Робинсон. - Я слыхал теорию, что японский стиль работы с мечом в чем-то ближе к чистому искусству, чем наш. Согласен, фехтование - это спорт, и даже моя специальность - шпага - имеет свой стиль, но сравнивать фехтование с кендзитсу мне кажется нечестным. В кендо набор правил настолько же строг, как и в фехтовании. Разумнее было бы сравнить эти два вида.
В словах Танкреда Виктор услышал смесь усмешки и гордости, очень подходившей этому человеку. Семья Сандовал издавна возглавляла Драконову Полосу - часть Федерального Содружества, имеющую самую длинную границу и самую кровавую историю борьбы с Синдикатом Дракона.
Многие жители Полосы назовут уголь белым, если Куриты назовут его черным, но Танкред умеет сдерживать свой шовинизм.
- Но если фехтование и кендо лучше подходя для сравнения; то какая из западных традиций должна соответствовать кендзитсу?
Танкред улыбнулся:
- Я думаю, Док ответит на это лучше меня.
Виктор повернулся к своему военному советнику;
- Что скажешь?
Док Тревена кивнул, потрогал пальцем свой огромный нос и лишь потом произнес:
- В Японии катана появилась очень давно и за много веков претерпела мало изменений. Японцы сначала довели оружие до совершенства, а потом отточили технику боя до высокого искусства.
- Кендзитсу, - кивнул Виктор.
- Да, ваше высочество. - Тревена нахмурился и опустил глаза, сосредотачиваясь. - В Европе же меч всё время совершенствовался. Оружие менялось, и появлялись новые стили. Например, появление рапиры произвело в Европе революцию, изменившую все при жизни одного поколения. В результате у нас нет искусства битвы на мечах, подобного кендзитсу, поскольку не было многовековой традиции боя одним и тем же оружием.
Танкред сложил руки, соприкоснув их кончиками пальцев.
- Так позвольте тогда задать вопрос, от которого ваше объяснение уклонилось. Какой способ боя лучше?
Док Тревена покачал головой:
- Это как яблоки и апельсины. Единственные, кто сражался и против европейского, и против японского оружия, - монголы, и им, в общем, было наплевать, против кого они бились. Их сражения с самураями показали, что японский стиль был изощрен и ритуализован, - он действовал против тех, кто играл по тем же правилам. Но монголы вообще никаких правил не признавали. Против сил арабов и европейцев монголы применяли высочайшую мобильность и. чувство тактики - с большим успехом. Тактика в те времена была в зачаточном состоянии, хотя три величайших тактика той эпохи были современниками: Чингисхан, Джон Лекленд Английский и Саладин. Интересно было бы посмотреть, как бы они сражались друг с другом.
Танкред подмигнут Виктору:
- Теперь я понимаю, почему он у вас военный советник.
- Он свое дело знает.
- Извините, благородные господа, если я вам наскучил. - Док состроил испуганное лицо. - Группа изучения тактики, которую я собрал, провела самый полный анализ тактики и военного искусства за всю историю человечества, разыскав все, что есть в надежных источниках. Мы промоделировали практически все гипотетические ситуации - например, если бы в 1941 году русскими войсками командовал Чингисхан, немецко-русская война была бы куда короче.
- А допускали ли вы, что сталинских чисток командного состава не было вообще или что они были в намного меньшем масштабе? - вступила в разговор Ивонна Штайнер-Дэвион. - Я читала, что отсутствие грамотного руководства да еще выход за подготовленные оборонительные рубежи и были причиной первоначальной катастрофы Советов - так тогда назывались русские.
Док моргнул, удивленный.
- Мы, разумеется, должны были допустить, что командиры частей мыслили как монголы, и потому да, фактически мы игнорировали чистки. Но даже без этого наличие мобильности и ее использование заметно снизили бы опустошительный эффект наступления нацистов.
Ивонна приподняла бровь:
- А если бы ваше моделирование было сделано в допущении, что зима наступила позже и не была такой суровой?
Док поморщился:
- Тогда бы фрицы и джапы гоняли грузы по Транссибирской магистрали от Гиммлерграда до Адольфвостока.
Виктор сдвинул брови и поглядел на сестру:
- Я думал, ты в Ново-Авалонском Институте Наук изучаешь доисторические законы.
- Так и есть, Виктор. - Она положила руку ему на плечо. - Ты хотел, чтобы я это изучала, и потому я так и делаю. Но есть и факультативные курсы. А Танкред сказал, что если я прослушаю достаточное их число, то смогу получить диплом НАИНа по истории или политологии в ближайшие два года.
Танкред пожал плечами:
- Ее высочество мне сказала, что ей на занятиях скучно. Все вводные курсы для нее слишком просты, и она сейчас посещает семинары для старшекурсников и аспирантов. Средний балл у нее на два пункта отстает от высшего.
Виктор покосился на сестру:
- И в чем же отставание?
Ивонна пожала плечами.
- Для получения диплома есть требования по физической культуре. Я занималась на курсах фехтования у Танкреда и еле-еле сдала.
Барон Робинсон поднял руку, предупреждая возможные вопросы Виктора:
- Вашей сестре слегка не хватает координации.
- Просто она сильно вымахала за последние два года, - улыбнулся Виктор. - Было время, когда мы смотрели друг на друга глаза в глаза.
Ивонна вспыхнула.
- Ну, извини.
- Не стоит извиняться, с этим ничего не поделаешь. - Виктор пожал плечами. - Зато мои портреты на монетах - в натуральную величину,
Ивонна не смогла сдержать смешок. Виктор потрепал руку сестры, лежащую у него на плече.
- Ты хорошая девочка, Ивонна.
- Боюсь, слишком хорошая, ваше высочество, - покачал головой Танкред. - Иногда в поединках другие студенты стеснялись атаковать, но она отказывалась использовать возможности, которые они ей предоставляли.
- Вы относите к нежеланию то, что вполне можно отнести к неспособности, - чуть виновато улыбнулась Ивонна. - Попадание в точку острием метрового куска стали - это ваша сильная сторона, барон Сандовал, но не моя.
- Вас нельзя назвать неспособной, ваше высочество. Иначе я не стал бы с вами заниматься.
Виктор наморщил лоб:
- А я не знал, что ты преподаешь в НАИНе, Танкред. Я думал, твои обязанности во Внутреннем Секретариате не дают тебе минуты свободной.
- Они действительно не дают, но Аллин Хасек - тренер команды фехтовальщиков Ново-Авалонской Военной Академии. Мы с ним были вместе на Олимпиаде 3038 года, оба тогда были в возрасте вашей сестры и горды неимоверно. Тогда мы были соперниками и с тех пор остались друзьями-соперниками. Он уговорил меня тренировать команду НАИНа, а чтобы иметь такую возможность, я должен был вести хотя бы один курс. - Танкред улыбнулся. - Особо уговаривать меня не пришлось - мне уже надоело смотреть, как команду НАИНа каждый раз выносят.
Морщины Виктора сменились улыбкой.
- А мне надоело, что меня во всех видах боевых искусств превосходят Хохиро Курита и Кай Аллард-Ляо. Может, приедешь и поучишь нас фехтованию? А ты мог бы у Хохиро поучиться кендзитсу.
- Мне эта мысль не кажется удачной, ваше высочество.
- Почему?
Ивонна тяжело вздохнула.
- Виктор, ты забыл, что Танкред - из Робинсонов. Его отец командует обороной Драконовой Полосы. Если Танкред будет общаться с Хохиро Куритой, пойдут слухи.
Танкред пожал плечами:
- Глупо, но правда. Мой народ не доверяет Синдикату, хотя мы уже семь лет живем в мире.
- И мир продлится, можешь мне поверить, - сказал Виктор. - Я тебе вот что скажу: рассматривай свое общение с нами как выполнение приказа, а ответственность я принимаю на себя. Мы изобразим дело так, будто тебе пришлось защищать честь Федерации Содружества, поскольку мне это точно не удается. - Принц потрогал фонарь под глазом. - Мне твоя помощь очень понадобится.
Танкред подумал и кивнул.
- Очевидно, что отказаться я не могу, а потому и не буду. И я очень благодарен, что вы поняли щекотливость моего положения.
- Это входит в мои должностные обязанности, - улыбнулся Виктор и пожал руку Танкреду. - Я скажу, чтобы тебе передали наше расписание. А теперь, если вы меня извините, я пойду повидаюсь с людьми, с которыми должен поговорить.
Он повернулся и стал пробираться туда, где стояли Хохиро и его сестра Оми. На ней было платье розового щелка с короткими рукавами и высоким воротником, свободно подпоясанное синим шнуром, подходящим под цвет ее глаз и вихря вышитых на блестящем платье звезд. Черные волосы были забраны назад синим обручем, но Виктор едва это заметил, поглощенный видом ее обнаженной шеи. Ему хотелось всю эту шею покрыть поцелуями.
Танкред опасается, что уроки фехтования для Хохиро вызовут недовольство в Драконовой Полосе, а что было бы, уступи я своему капризу?
Виктор встряхнул головой и подошел к брату и сестре, поклонился:
- Комбан-ва.
Хохиро и его сестра вежливо ответили:
- Добрый вечер, Виктор. - Хохиро заглянул через его плечо. - Эта женщина с рыжими волосами - твоя сестра?

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

- Вы не знакомы? - Виктор обернулся туда, где стояла Ивонна с Доком и Танкредом. - Я буду рад вас представить.
- Я был бы счастлив познакомиться с ней, но слишком недавно знаю Дока, чтобы просить меня представить, - улыбнулся Хохиро. - Если ты окажешь мне честь побыть с моей сестрой, пока меня не будет...
- Это честь для меня, Хохиро. Только учти: тот, второй, - это Танкред Сандовал. Этот человек будет учить нас фехтованию, и он хорошо в нем разбирается.
- А поскольку Сандовал из Драконовой, Полосы, он несколько настороженно отнесется к общению с.представителем рода Курита, - кивнул Хохиро. - Понимаю. Спасибо за предупреждение.
- Меньше всего мне нужно, чтобы брата по оружию застали врасплох. - Принц похлопал Хохиро по плечу и занял его место рядом с Оми. - И как вы чувствуете себя сегодня вечером, Оми-сама?
- Спасибо, намного лучше. - Хотя на губах ее улыбка была еле заметна, сапфировые глаза лучились. - Я удивилась, что вас не встревожило желание моего брата познакомиться с вашей сестрой.
- А должно было?
- Когда мой отец был в возрасте Хохиро, они с матерью уже семь лет были женаты и имели двоих детей. - Оми поглядела в другой конец зала, где Док представлял Хохиро. - На Хохиро все сильнее давят, чтобы он подумал о будущем и дал наследника трону Дракона. Вашу сестру нельзя назвать непривлекательной.
Виктор нахмурился, встал на цыпочки, чтобы увидеть Хохиро.
- Вы шутите?
- Почему? В прошлом поколении мысль о свадьбе Куриты и Дэвиона была бы невозможна.
- И в Синдикате так резко поменялись взгляды?
- Нет, - Оми покачала головой, будто что-то для себя решила. - Но Ивонна также и Штайнер. Это уже более приемлемо.
Виктор начал было отвечать, но замолчал, когда у Оми вырвался смешок. Он пристально посмотрел ей в глаза и не смог сдержать улыбку.
- Вы с братом это подстроили?
Она чуть пожала плечами.
- Эта мысль пришла нам в голову, когда мы увидели, что вы направляетесь к нам. Пожалуйста, не беспокойтесь. Вашей сестре Хохиро не опасен.
- Мне совершенно нечего бояться вашего брата - кроме как на ринге, конечно.
Оми подняла руку и потрогала его щеку.
- Вижу. Сильно болит?
Сходство этого движения и того, как коснулась его щеки Катарина, поразило Виктора, но тут же стал ясен контраст.
Катарина тронула синяк, будто это мазок грязи, который можно стереть. Оми это сделала с заботой и тревогой.
- Уже не болит. - Виктор огляделся. - Здесь много любопытных глаз. Вы не согласились бы прогуляться со мной по саду?
- Я была бы рада, но климат Таркарда несколько... Мне еще надо акклиматизироваться, и, хотя все тает, все-таки пока холодно. - Оми кивнула в сторону двустворчатой двери, ведущей в темный сад. - Вряд ли кто-нибудь еще захочет сейчас искать там приключений.
Виктор уловил в этих словах второй смысл.
А если мы пойдем вдвоем, это сочтут неподобающим.
- Конечно, вы правы, Омико. Я здесь вырос, и эта погода кажется мне чудесной, но я понимаю, что не каждый с этим согласится. Может быть, потом я смогу убедить вас, что я прав.
- Я буду очень благодарна за ваши усилия в этом направлении. - Оми слегка прищурилась. - И это время доставит мне куда больше удовольствия, чем сегодняшний вечер, когда я как на витрине.
Виктор не успел ответить, как подошли, улыбаясь на ходу, Морган Хасек-Дэвион с женой. Ким с любовью держала мужа под руку, и Виктору вспомнились родители. Морган в черной с золотом форме Первого Катхильского Уланского полка и его жена в золотом платье с черной отделкой смотрелись идеальной парой, превосходящей по элегантности всех присутствующих. Белые локоны прятались в золотых волосах Ким, а в рыжей гриве Моргана светилась седина, но в глазах у них сияло столько жизни, что и нельзя было сказать, будто эта пара уже тридцать пять лет вместе.
- Надеюсь, Виктор, я не помешал, но Ким сказала, что в зале приемов стало чуть тесновато. Я предложил ей уйти и пройтись по галерее, где твоя бабушка собирала бронзу. - Морган кивнул назад, на ведущую в галерею дверь. - Солдаты у входа сказали, что туда доступа нет.
Виктор заморгал:
- Они не позволили вам войти?
- Нет. Но я подумал, что тебе они вряд ли откажут. - Морган ухмыльнулся. - Если бы ты захотел показать бронзу высокородной Оми, мы с Ким могли бы вас сопроводить.
Оми слегка улыбнулась и опустила глаза.
- Я бы с радостью полюбовалась бронзой, но не хочу мешать тому времени, которое вы можете провести с женой, маршал Хасек-Дэвион.
Ким протянула руку и взяла Оми за рукав.
- Это не будет помехой. Я отлично помню, как себя чувствовала во время знакомства с Морганом - как в стеклянной банке. Он тогда был наследником Ханса Дэвиона и самым блестящим женихом во всей Внутренней Сфере - Ханс, если вы помните, был тогда помолвлен с Мелиссой. У меня всегда было такое чувство, будто все на меня таращатся - кроме как когда была с друзьями. Пройтись с вами и с Виктором по галерее - это и значит быть с друзьями, и потому чудесно. А если Морган мне правильно эту галерею описал, то мы там вполне можем потеряться и друг друга не видеть.
Виктор посмотрел на Моргана: Я ценю твою попытку, Морган.
- Виктор Дэвион, ты можешь думать, будто я пытаюсь дать тебе и высокородной Оми ускользнуть от любопытных. но ты сильно недооцениваешь мое желание действительно показать жене галерею. В конце концов, ты же должен знать, сколько времени мы провели в разлуке и сколько нам еще предстоит провести. - Морган взял Ким за руку. - И должен понимать, как мне дорого время, проведенное с женщиной, которую я люблю.
Оми сложила ладони:
- Виктор, я думаю, мы не можем отказать этим людям в помощи. Это было бы в высшей степени неблагодарно и грубо.
- Ты, Оми, как всегда, мудра не менее, чем прекрасна, - улыбнулся ей Виктор. - Твоего брата и мою сестру позовем?
Оми приподняла бровь, глядя на Виктора испытующе.
- Боюсь, Хохиро не слишком интересуется бронзой. Этот недостаток следует исправить, но не сегодня.
- Да, не сегодня: - Виктор махнул рукой в сторону двери. - Если вы пройдете со мной в галерею бронзы, для меня будет удовольствием - невероятным удовольствием - показать вам ее чудеса.

VI

Большой вольный зал
Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
3 октября 3058 года

Виктор оглядел Большой бальный зал и восхитился, как люди его сестры за два дня преобразили помещение в зал для совещаний. Столы делегаций были расставлены восьмиугольником. За главными столами уходили вверх амфитеатром несколько колец столов и стульев, а между стойками змеились соединявшие их кабели.
На возвышении стояла трибуна, и спина выступающего была обращена к лестнице, ведущей вниз, в зал. Штандарты всех представленных на конференции государств образовывали фон для выступающего, а в середине восьмиугольника висел круг из голографических экранов, так что любые данные, которые оратор хотел бы сообщить аудитории, можно было легко показать. Еще зал был полон сотрудников охраны от каждого государства, так что, если не считать спины, обращенной к лестнице, оратор был неуязвим.
К тому же все нападения будут изнутри, а не извне восьмиугольника.
Слева от возвышения стоял стол для представителей Комстара и Свободной Республики Расалхаг. Принцу Ха-кону Магнуссону и Прецентору предоставили равный статус, хотя государство Магнуссона было почти завоевано Кланами и существовало лишь благодаря победе Комстара на Токкайдо. Комстар фактически превратил семь оставшихся миров Расалхага в протекторат, и присутствие Магнуссона было всего лишь любезностью Комстара.
Стол Виктора стоял рядом, и он не сомневался - сестра поместила его здесь, чтобы он и его делегаты вынуждены были поворачиваться к оратору. Конечно, это не было серьезной трудностью - всего лишь небольшим неудобством, которые так досаждают в жизни.
Она хочет меня отвлечь, но не понимает, что это весьма непросто.
Виктор улыбнулся.
Тем более я собираюсь попросить Моргана Хасек-Дэвиона сдвинуться влево, чтобы мне был виден помост.
Слева от стола Виктора стоял стол, изначально отведенный для Сент-Ивского Союза. За ними сидели Кэндис Ляо и Кай Аллард-Ляо, но Кэндис любезно уступила половину стола Моргану Келлу и его сыну Фелану. Это давало Оборонительному Рубежу Арк-Роял статус суверенного государства, против чего, как Виктор был уверен, сестра станет возражать. Хотя Сент-Ивский Союз невелик, а Оборонительный Рубеж Арк-Роял не выходил из Лиранского Альянса, предводители обеих групп, как и Прецентор, были самыми закаленными и опытными воинами из всех, что имелись в наличии.
За ними, поставленный лицом прямо к оратору, находился стол Лиранского Альянса. Сделанный из того же светлого дуба и по форме точно такой же, как другие, он все-таки чем-то отличался. Виктор заметил, что и золотые волосы его сестры сияют как-то ярче. Подняв голову, он заметил пару точечных прожекторов в созвездии светильников.
Эта иллюминация должна подчеркнуть озарение Катарины. Интересно, лучи прожекторов будут сопровождать ее на трибуну?
Томасу Марику был отведен стол слева от Катарины. Занятно, что Изида Марик предпочла сидеть с отцом, а не с нареченным, Сунь-Цзы.
Что-то это должно значить. Надо будет спросить Джерри, как он это понимает,
Виктор понял, что Изида на самом деле загадка. Он встречался с ней несколько лет назад на Периферии, но она всегда держалась в тени отца или жениха.
Виктор медленно улыбнулся. Интересно, как бы она отреагировала, узнав, что сидящий рядом с ней человек - не отец ей и не законный наследник генерал-капитанства Лиги Свободных Миров? Генетические тесты, проведенные в Ново-Авалонском Институте Наук, показали с полной уверенностью, что Томас Марик, возглавляющий Лигу Свободных Миров, - вообще не Марик. Хотя никто не мог точно сказать, откуда взялся этот человек, Виктор не сомневался, что он - дубль, которым Комстар заменил мертвого или умирающего Томаса Марика после покушения в 3035 году. Может быть даже, что настоящий Томас до сих пор где-то жив.
Ирония момента состояла в том, что лже-Томас оказался куда более умелым, чем любой из истинных Мариков - его предшественников, и под его правлением Лига расцвела и набрала сил во Внутренней Сфере. Грядущий брак Изиды и Сунь-Цзы объединит Лигу Свободных Миров с Конфедерацией Капеллы, создаст огромное государство и смертельного врага Федеративному Содружеству Виктора.
А подарить им на свадьбу бомбу - вызовет неодобрение общественности.
Прямо напротив стола Федеративного Содружества стоял стол Синдиката Дракона. Хохиро Курита сидел справа от отца, а Наримаса Асано, ставший последнее время одним из ближайших советников Координатора, - слева, Оми сидела позади и выше отца в первом ряду кресел вокруг восьмиугольника. Виктор поднял глаза и, кажется, перехватил ее взгляд, но не был в этом уверен: еле заметная улыбка на ее лице могла появиться и по тысяче других причин.
Замыкал восьмиугольник стол Конфедерации Капеллы. Там сидели Сунъ-Цзы и By КащКуо, командир Рейдеров Харлока. Это была боевая единица Ляо, посланная к Ковентри, и на конференции они присутствовали по приглашению Сунь-Цзы. До Ковентри Конфедерация Капеллы не посылала свои войска против Кланов. Оказалось, что By - человек очень разумный и дальновидный.
Может быть, с ним вместе мы сможем что-то втолковать Сунь-Цзы.
Прецентор Комстара Анастасиус Фохт взошел на возвышение и приблизился к кафедре. Он стоял, высокий и худой, не согнувшийся под грузом лет. Густые белые волосы создавали резкий контраст черной повязке через правый глаз. Оставшийся глаз был бледно-серым и глядел холодно и сильно. Прецентор оглядел руководителей и советников, улыбнулся и, как показалось Виктору, стал еще выше.
- Прошу тишины. Первое заседание Учредительной Конференции считаю открытым. Как вы знаете, я Анастасиус Фохт, Прецентор Комстара. Я видел битву с Кланами с обеих сторон: сперва как посол Комстара у Кланов, потом - как защитник Токкайдо. Успешная оборона Хоккайдо дала пятнадцать лет перемирия, из которого мы упустили более шести лет. Именно тогда надо было провести эту конференцию или ей подобную, чтобы обсудить общие интересы и проблемы. Задержка эта прискорбна, но не является фатальной ошибкой, которую нельзя исправить.
Фохт подтянул рукава своей полевой формы, потом разгладил наброшенную на плечи золотую мантию. Золотая с гематитом эмблема Комстара - овал с двумя удлиненными бриллиантами на нижнем конце, - застежкой замыкала мантию на горле. Голос Фохта наполнял зал, и он, казалось, вполне заслуживает своей репутации легендарного воина вроде Александра Керенского.
- Мы знаем, что такое Кланы и откуда они взялись. Три века назад, когда Александр Керенский с помощью Сил Самообороны Звездной Лиги подавил государственный переворот Анариса, мы знали, что Звездная Лига скончалась. Различные ее члены стали соперничать за господство, каждый вождь хотел восстановить Звездную Лигу стать во главе ее. Керенский понимал, что подогреваемая в странах-участницах националистическая горячка разрушает ССЗЛ, а потому взял свои войска с собой и покинул Внутреннюю Сферу.
Этот Исход вывел ССЗЛ за пределы Внутренней Сферы, но Керенский не мог излечить своих людей от присущей им тяги к насилию. Несмотря на все его .старания, его последователи, все-таки втянулись в войну и чуть не истребили друг друга.
Фохт сделал паузу, давая слушателям прочувствовать ужас момента.
Виктор покачал головой.
То, что сделали с собой ССЗЛ, государства Внутренней Сферы сделали друг с другом. Отбросили друг друга если не в каменный век, то чертовски близко к промышленной революции.
Только тридцать лет назад был найден банк памяти эпохи Звездной Лиги, и очень многое после этого вышло из разряда утерянных технологий. Виктор, родившийся после этого открытия, не так сильно испытал на себе феномен утерянных технологий, но понимал, что многие из сидящих здесь с ним слишком хорошо помнят, что это значит.
- Сын Александра Николай принял бразды из рук отца и додумался до способа сохранить ССЗЛ. Он создал Кланы и установил такую общественную структуру, в которой воины - высшая каста и смысл существования всех остальных каст. Целью его было создать самых совершенных воинов, а это означало специальные евгенические программы, суровые испытания и направление почти всех ресурсов на модификацию и разработку систем оружия. В Кланах возникли две фракции: Крестоносцы и Охранители. Охранители считали, что их работа - защищать Внутреннюю Сферу, то есть первоначальная цель ССЗЛ. Крестоносцы же верили, что их долг - восстановить Звездную Лигу и покарать тех, кто ее разрушил. Фракция Крестоносцев с годами набрала силу, и это привело к вторжению во Внутреннюю Сферу.
Фохт кивнул Виктору:
- Три месяца тому назад на Ковентри принц Виктор Дэвион утверждал, что успех Кланов против нас частично связан с тем, что они навязывают нам битвы на наших мирах, заставляя нас оборонять те цели, которые сами выбирают. Мы упустили из виду эту истину, несмотря на то что Федеративное Содружество и Синдикат Дракона с ее помощью нанесли Кланам поражение на Тайкроссе и Уолкотте соответственно. Но более мы не слепы, и мы собрались создать единый фронт против самого страшного врага, угрожавшего когда-либо Внутренней Сфере. Настало время перенести войну на территорию Кланов. - Прецентор поднял два пальца. - Для этого нам нужны две вещи, два результата нашей конференции. Первый - создание единой военной силы, которой будет поставлена задача перенести войну к Кланам. В материалах, любезно предоставленных Архонтессой Катриной, вы можете увидеть, что в программе предусмотрены, помимо политических заседаний, еще и заседания военного планирования. Группа планирования доложит настоящему собранию свои выводы, хотя многие из вас будут участвовать в ее работе лично или будут представлены своими военными советниками.
Второй результат, который нам нужен, - политический. Это решение, которое потребует консенсуса и даст нашим военным мощное оружие против Кланов. Без него военная операция остается возможной, но ее эффективность будет резко снижена. В этом случае окончательный результат, к которому мы стремимся, - уничтожение угрозы со стороны Кланов, - вероятно, не будет достигнут.
Фохт оглядел собрание.
- Наша политическая цель - воссоздание Звездной Лиги.
Хоть Виктор и знал, что будет сказано, услышать это из уст Прецентора было потрясением.
Три столетия, с самой попытки Стефана Амариса узурпировать власть в Звездной Лиге, каждое национальное государство спало и видело, как взгромоздить на этот трон задницу своего вождя. Быть Первым Лордом Звездной Лиги - эта честолюбивая мечта заставила его отца начать две войны. Без счета людей погибло в Войнах за Наследие, и вот теперь ради выживания Внутренней Сферы нужно бескровно добиться того, чего не смогли , сделать столетия войн.

Предыдущая страница 5 Следующая страница


Возрождение завета 6

- Причины, требующие восстановления Звездной Лиги, просты и довольно тонки, но они жизненно важны. Кланы тянутся душой к прошлым дням Звездной Лиги и не признают нашей власти, поскольку наши предки эту Звездную Лигу разрушили. Восстановив ее, мы лишим их основного допущения, на котором они строят рассуждения о своей миссии и о нас. Находясь под единым командованием Звездной Лиги, наша военная сила получит полномочия, которых у нее раньше не было. Кланам, вынужденным противостоять войскам Звездной Лиги, придется задаться вопросом о миссии, которую они почти что считают священной. Проиграв кампанию Звездной Лиге, они осознают, что разбиты силой более легитимной во Внутренней Сфере, чем они.
Справа от Фохта поднялся Сунь-Цзы:
- Простите, что перебиваю вас, Прецентор, поскольку то, что вы говорите, весьма интересно. Но прежде чем обсуждение пойдет дальше, есть процедурный вопрос, который необходимо разрешить. - Он протянул руку, показывая на противоположную сторону восьмиугольника, где сидели Кэндис Ляо и Морган Келл. - Как можно обсуждать восстановление Звездной Лиги, если среди присутствующих есть люди, не имеющие легитимного статуса? Мне могут возразить, что Сент-Ивский Союз своими двадцатью девятью годами псевдонезависимости заслужил место среди нас. Но Оборонительный Рубеж Арк-Роял такой истории не имеет, он даже не объявил себя независимым от Лиранского Альянса, а правит им человек, сын которого - клановский квислинг. Арк-Роял приютил у себя Клан Волка, тот самый клан, который больше всего вреда принес Внутренней Сфере, и Хан его сидит за спиной: своего отца, готовый передать повелителям своего Клана все, что мы планируем.
Смех Фелана Келла прорезал гул, взлетевший после замечания Сунь-Цзы.
- Прецентор, может быть, вы подтвердите для Канцлера Конфедерации Капеллы, что я, вопреки моему родству с Кланами, не подчиняюсь им. Мой народ и я - мы Охранители, и мы вели войну против Нефритовых Соколов, войну опустошительную.
Глаза Сунь-Цзы сузились в щелочки.
- Если они были настолько опустошены, может быть, вы объясните, как они смогли напасть на Ковентри?
- Я бы предпочел напомнить Канцлеру, что именно по совету Волка, одного из моих Волков, было найдено решение ситуации на Ковентри.
- Решение, - отпарировал Сунь-Цзы, - которое позволило Нефритовым Соколам уйти с планеты невредимыми!
Виктор нахмурился.
Ты ничего лучше не мог бы сказать, чтобы поддержать свою репутацию идиота!
Прецентор поднял руки:
- Ваши возражения по поводу Фелана Келла безосновательны, Канцлер. Он обладает бесценной информацией о Кланах, без которой планировать какую бы то ни было операцию против них - безумие. Я верю ему подчеркнуто и безоговорочно.
Тут прищурил глаза Томас Марик:
- Я считаю, Прецентор, что канцлер поднял серьезный вопрос о присутствии на нашем собрании Моргана Келла. Ни он, ни его сын не были приглашены нашей хозяйкой - их пригласил ее брат. Присутствие Моргана Келла явно предназначено для того, чтобы ее разозлить, хотя надо отдать ей должное - она слишком хорошо воспитана, чтобы на это реагировать. Но факт остается фактом - Морган Келл не имеет права находиться здесь, Виктор встал.
- У Моргана Келла больше прав здесь быть, чем у половины присутствующих делегатов. Гончие Келла сражались с Кланами во множестве битв на множестве планет. Они были при Тайкроссе, они участвовали в успешной обороне Люсъена. Сам Арк-Роял подвергался нападению Кланов, и это Гончие Келла отбили атаку. Можете спорить о легитимности ОРАРа, но факт остается фактом - Морган Келл должен присутствовать.
Томас развел руками:
- Я не стану отрицать доблесть, проявленную Гончими Келла в защите Внутренней Сферы. Да, нам нужен голос Келла в совете, но в военном совете, а не в политической дискуссии, которую мы здесь собираемся вести.
Виктор не успел ответить, как встала Кэндис Ляо и подняла серебряную кронеровскую монету.
- Позвольте мне уладить этот вопрос. Полковник Келл, я желаю нанять Гончих Келла к себе на службу. - Она бросила монету на стол перед ним. - Итак, он мой военный советник и имеет право здесь находиться.
Сунь-Цзы громко рассмеялся.
- Архонтесса Катрина, позовите ваших архитекторов, чтобы они расширили этот зал. Сейчас вокруг каждого из нас соберутся предводители его наемников.
- Нет. - Морган Келл покачал головой, прижал монету к столу и пустил ее направо, обратно к Кэндис. - Гончие Келла не нанимаются. Я прибыл сюда, приняв приглашение Кэндис, потому что дал обет отдать все, что собой представляю и чем владею, на защиту шестнадцати миров от нападений Кланов. Создавая Оборонительный Рубеж Арк-Роял, я ставил себе целью не раскол Лиранского Альянса, но лишь более прямое управление там, где оно нужно, чтобы освободить руки Архонтессы для решения других задач в других местах. Если этой причины недостаточно, чтобы я здесь находился, я уйду.
Виктор обернулся, поглядел на Джерри Крэнстона и дернул головой в сторону Моргана Келла.
- Полковник Келл может войти в состав моей делегации. Он остается.
Крэнстон кивнул и стал пробираться к столу Сент-Ивского Союза.
Кэндис Ляо, все еще стоя у стола, опустила руку на механическое правое плечо Моргана.
- Хватит этой ерунды. Морган Келл, будьте моим мужем.
- Что? - Серые глаза Моргана удивлено сощурились. Левая рука Кэндис сжалась крепче.
- Настоящим я передаю вам планету Ворлок, возводя вас в пэры моего царства, но я понимаю, что мой племянник возразит, будто этого недостаточно для вашего присутствия. Посему я прошу вас стать моим консортом. Никто не сможет поднять голос против вашего присутствия, если вы примете мое предложение.
Виктор улыбнулся, наполовину от восхищения ходом Кэндис, но в большей степени - из-за ошеломленных лиц собравшихся. В голосе Кэндис, в пронзительном взгляде, брошенном ею на присутствующих, Виктор увидел своего отца.
Ханс был бы в восторге. Он бы даже предложил свою посуду на свадебный пир.
Голос Моргана прозвучал очень тихо.
- Я очень любил свою жену, а убило ее вероломство Внутренней Сферы.
- Я тоже любила своего мужа, - кивнула Кэндис. - Та же политика, что убила вашу Саломею, убила и моего Джастина. Вместе, быть может, мы положим конец этому безумию.
Морган улыбнулся, полузакрыв глаза.
- Я принимаю ваше предложение.
Сунь-Цзы рассмеялся лающим смехом.
- Это дешевый трюк! Вы издеваетесь над процедурой!
Кэндис хлопнула правой рукой по столу. Это прозвучало как выстрел, и Сунь-Цзы замолчал. В тишине зазвучали ледяные слова, и, хотя направлены они были Сунь-Цзы, Виктор понимал, что они предназначены для всех.
- Нет, племянник, я не издеваюсь - издеваешься ты своими действиями. Разве ты не слышал слова Прецентора? Только в единстве мы можем победить. То, что я сделала, не ведет к расколу, и лишь такими неожиданными поступками я могу заставить тебя увидеть, как важна задача, стоящая перед нами. - Она поглядела на Моргана: - Мое предложение и его согласие - отчаянные меры? Несомненно. Но если это будут последние отчаянные меры, которые нам придется принимать до поражения Кланов, то это невероятное счастье!

VII

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
3 октября 3058 года

Катрина Штайнер откинулась на спинку белого плюшевого кресла, играя платиновым ножиком для бумаг.
- Этот первый день прошел не так, как мы думали, верно?
Двое советников переглянулись, решая, кто будет говорить первым. Выбор был сделан так, как это бывало уже много раз: Тормано Ляо дал говорить генералу Нонди Штайнер, двоюродной бабке Катрины. Катрина знала, что со стороны Тормано это не столько вежливость, сколько желание увидеть сначала реакцию Катрины на слова Нонди.
Он все еще старается ответить, угадав мои мысли, если это не вызывает у меня гнева.
У Нонди Штайнер были седые волосы до плеч, но она увязывала их назад конским хвостом, чтобы показать эполеты со знаками различия. Катрина всегда считала, что бабка резка, как топор, и тяжелый взгляд ее серых глаз это впечатление не развеивал.
Не будь Нонди так предана Дому Штайнера, она была бы врагом, которого пришлось бы уничтожить,
- Неожиданности были, Архонтесса, но ни одна из них серьезной проблемы не представляет. - Нонди пожала плечами, выбираясь из глубины мягкого кожаного кресла. - Призыв Прецентора к восстановлению Звездной Лиги оказался несколько преждевременным, но я думаю, он поступил разумно, сделав это объявление в самом начале. Битвы за пост Первого Лорда достаточно займут политиков, чтобы военные могли спокойно планировать операцию, которую нужно провести. Хотя Фохт и сказал, что стратегическое планирование вторично по отношению к политическому согласию, только дурак вроде Сунь-Цзы может этому поверить. Катрина медленно кивнула.
- А вы с этим согласны, Ляо?
Тормано Ляо уравновесил свое коренастое тело на подлокотнике кресла - такого же, как то, куда провалилась Нонди. Миндалевидные глаза, желтоватый цвет кожи выдавали его восточное происхождение, но покрой костюма был строго современным.
- Я согласен с генералом Штайнер, что лишь идиот может поверить словам Прецертора. Но я не думаю, что мой племянник - глупец, и, если генерал настаивает, чтобы мы поверили в его пижонское выступление, мы об этом потом пожалеем.
- Он буффон! - нахмурилась Нонди.
- Этот буффон отобрал обратно значительную часть миров, которые захватил тридцать лет назад Ханс Дэвион. Он, быть может, незрел, но не глуп. - Тормано сощурился. - То, что Ляо бывали побеждены в прошлом, не означает, что они не смогут победить в будущем. Наш род пока что выжил - как и Штайнеры, - и мы будем выживагь и дальше, может быть, даже и процветать.
Катрина улыбнулась и постучала кончиком ножа по синтетическому покрытию стола.
- В словах Ляо есть смысл, тетя Нонди. Ляо бывают весьма остроумны.
Нонди улыбнулась:
- Поступок Кэндис действительно всех поразил.
Раздражение Катрины ускорило стаккато ножа для бумаг по крышке стола. Она с той минуты, как Виктор сообщил ей о приглашении Моргана Келла, ждала, когда наемника вышибут сапогом под зад. Не допустить его она не могла, поскольку согласилась, чтобы он взял на себя ответственность за Оборонительный Рубеж Арк-Роял. Возражать и тем унизить Келла - это могло бы вызвать открытый бунт, а Катрина не хотела так рисковать. Виктор немедленно признал бы государство Моргана Келла и поддержал бы его. Таким образом, братцу достался бы еще кусок ее страны.
Присутствие Моргана вызывало у нее возмущение, но объяснение, зачем он организовал Оборонительный Рубеж Арк-Роял, ее тронуло. Келлы всегда были верными сторонниками Штайнеров. Морган был двоюродным братом Артура Лувона, деда Катрины со стороны матери, и много лет назад участвовал в потрясающем приключении с первой Катриной Штайнер. То, что он сделал, казалось очень правильным и уместным, и она чуть ли не устыдилась, что усомнилась в нем.
Может быть, когда я просила о помощи в прошлом году, он отказал лишь потому, что хотел защитить Лиранский Альянс от Кланов и не желал отвлекаться на другие задачи.
Катрина медленно кивнула:
- Да, это был весьма остроумный ход. И они это доведут до конца?
- Морган и моя сестра? Не могу себе представить их женатыми. Впрочем, это была бы отличная пара.
Нонди с отвращением фыркнула:
- Они вполне друг друга заслуживают.
- Что вы имеете против моей сестры?
- Ничего, хотя она стала такой самодовольной с тех пор, как вышла из Федерации Капеллы и превратила свой Сент-Ивский Союз в сторожевой пост Федеративного Содружества. У меня там служили войска из всей Лиранской половины Содружества. Этот мир Ворлок, который она дала Моргану, - просто кусок льда.
- Знаю. Моя семья держала там курорт, где я учился кататься на лыжах. - Тормано сложил руки на груди. - И все же, генерал, я не понимаю вашего предубеждения против полковника Келла. После всего, что он за эти годы сделал для лиранцев.
- У нас с ним старые счеты. Он со своим двоюродным братом помог моей сестре в трудную минуту. Это все хорошо, но Морган, его брат и Артур Лувон приобрели на Катрину излишнее влияние. - Нонди свела брови на переносице. - Они ее смягчили, она потеряла резкость. Если бы не они, она никогда не продала бы свою дочь Хансу Дэвиону. И я это говорю, Катрина, даже зная, что результатом этого союза была ты. Еще раз подтверждено, что не бывает худа без добра.
- Спасибо, тетя Нонди, - улыбнулась Катрина, стараясь не выразить голосом презрения. Интересно, как еще старуха не позеленела от зависти к влиянию Моргана на первую Катрину Штайнер. Гнев на Катрину, порожденный ощущением предательства, когда Катрина стала больше прислушиваться к мужу, чем к сестре, толкнули Нонди на альянс с политическими врагами Катрины в начале ее правления. Хотя потом Нонди опомнилась и заключила с сестрой мир, Моргану она не простила никогда.
Нонди покачала головой.
- Морган всегда хотел играть самостоятельно. В Четвертой Войне за Наследие он вел собственные операции против Синдиката Дракона. Семь лет назад, когда впервые напали Кланы, он помог собрать то совещание на Периферии. Он хочет присутствовать на политических переговорах, потому что думает, будто ему следует быть Первым Лордом Звездной Лиги.
- Мысль интересная, - задумчиво кивнула Катрина.
Совершенно ложная и безумная, но все равно интересная. Ты хороший генерал, Нонди, но ты не политик.
- Разумеется, интересная, Архонтесса, - сказал Тормано, - но генерал Штайнер, боюсь, не совсем права. Цель Моргана в политических дискуссиях - не давать им уходить в сторону. Позволю себе сказать, что у моей сестры Кэндис, Прецентора и даже у принца Магнуссона цель та же самая. Каждый знает, что не может быть и не будет избран Первым Лордом новой Звездной Лиги, но понимает важность проведения выборов.
- И это очень похоже на ваше собственное положение, мандарин Ляо?
Катрину восхитило, как Тормано игнорировал жало, заключавшееся в вопросе Нонди, и не показал, насколько оно его ранило.
Одно дело - когда рушатся твои амбиции, другое - когда тебя этим пытаются поддеть.
- Я бы согласился с вами, генерал, если бы не один пункт: я - реалист. Не имея между своим задом и холодным каменным полом Небесного Трона Конфедерации Капеллы, я никак не могу претендовать на этот пост. Единственный же для меня способ занять трон - убить свою сестру и всех ее детей. Этого не будет.
В глазах Нонди вспыхнули искры.
- Да, не будет. Кай Аллард-Ляо убил бы вас в мгновение ока.
- У меня есть еще одна причина довольствоваться положением советника Архонтессы. - Тормано поднял голову. - Можете считать меня мутантом, но я лишен пристрастия Ляо проливать кровь своих родителей или братьев и сестер.
Катрина выпустила из пальцев нож, и он задребезжал по столу, закончив дискуссию.
- Я бы предпочла вернуться к более плодотворным путям анализа. Если предположить, что все это закончится созданием новой Звездной Лиги, каковы будут в связи с этим наши цели?
Нонди поджала губы, и лицо ее стало резче.
- Необходимо сделать так, чтобы наши войска не использовались в мясорубке этой военной операции. Мы не можем себе позволить пролить крови больше других. Если наша армия ослабнет после всего, что сказано и сделано, Виктор нас проглотит.
Катрина улыбнулась:
- Отличная мысль, и ее стоит запомнить. Я надеюсь, ты проследишь за этим на военных совещаниях и будешь держать меня в курсе.
- Разумеется, Архонтесса. Нашим представителем там будет Шарон Брайан, и ваши пожелания будут ей переданы. - Голос Нонди чуть дрогнул. - Мой ответ не был тем, которого вы ожидали?
- О нет, я именно этого ответа и ожидала - потому-то ты мой военный советник, - Катрина повернулась к Тормано. - Если бы голосование было завтра, кто стал бы новым Первым Лордом?
Тормано нахмурил брови и на миг задумался.
- Я бы первыми в списке поставил вас и Виктора, а третьим - Томаса Марика. Если будет принято решение о ротации руководителя, то вполне уместно было бы Первым Лордом сделать вас, поскольку вы принимаете у себя это историческое совещание.
- А почему в списке Виктор?
- Это должно быть очевидно, Архонтесса, - чуть недоуменно взглянул Тормано. - Виктор командовал объединенными силами на Ковентри и выдвинул план, предотвративший кровопролитие. Как бы ни возражали Сунь-Цзы и прочие, но бескровная победа куда больше по душе Лиге Свободных Миров и Конфедерации Капеллы, чем объяснения, почему войска должны были

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

погибать, защищая один из лиранских миров. Прецентор явно заманивает Виктора возглавить силы союзников при нападении на Кланы, а если возрождение Звездной Лига планируется как оружие против Кланов, кто же лучше поведет в бой Силы Лиги, как не ее Первый Лорд?
Нонди вбила кулак в подлокотник кресла.
- Виктор возглавит эти силы только через мой труп!
- Почему так, тетя Нонди? - нахмурилась Катрина.
- Потому что... потому что... Виктор не годится.
Архонтесса снова подобрала нож со стола и стала вертеть его в пальцах.
- Но ведь ты не хочешь сказать, что Виктор - недостаточно закаленный воин?
- Нет, конечно. Он отлично знает свое дело, но его опыт исчисляется годами, а нужны - десятилетия. И у нас такие люди есть. Морган Хасек-Дэвион, Теодор Kyрита, Наримаса Асано, Шарон Брайан - много есть людей, которым подобало бы вести войска куда больше, чем Виктору.
- Только ты, тетя Нонди, забываешь два важных фактора. Первый: опыта сражений с Кланами у Виктора не меньше, чем у других. И второй. - Катрина осторожно улыбнулась. - Если Виктор поведет людей, ему положено будет идти с ними. Мой брат, несомненно, поведет их в буквальном смысле и будет сражаться в предстоящих битвах. Ты сама указывала, что он - угроза нашему государству, так зачем же мы будем лишать его шанса погибнуть?
Нонди сузила глаза до щелочек.
- А зачем давать ему шанс вернуться во Внутреннюю Сферу покорителем Кланов?
- Ради времени, которое на это уйдет. Мы знаем, что это время исчисляется десятилетиями. А мы тем временем определим роль, которая достанется ему по возвращении, Если он будет в отлучке, править Федеративным Содружеством он не сможет. Кого он поставит вместо себя?
- Если не появится ваш брат Питер или Морган Хасек-Дэвион не останется дома, то пост регента достанется, скорее всего, Ивонне.
Тормано задумался, потом решительно кивнул:
- Да, Ивонне. Ваш брат Артур, конечно, на два года старше, но его успехи в учебе показывают, что эта работа не для него.
Катрина отдала Тормано салют платиновым ножиком.
- Никогда я еще не слышала такой мягкой формулировки, что у Артура сердца больше, чем мозгов, а это, к сожалению, правда. Ивонна будет угрозой Лиранскому Альянсу. А это значит, что, пока Виктор будет уничтожать главную угрозу нашей стране и тем временем, быть может, будет уничтожен и сам, мы должны нарастить свои силы.
Нонди фыркнула:
- Вы забываете, что на наши границы нацелены Нефритовые Соколы. Если Виктор нападет на них, они могут напасть на нас и втравить его в оборонительную войну; которой ему не хочется.
- Я не боюсь нападения Нефритовых Соколов.
- Нет? - нахмурилась Нонди.
Тормано вежливо кашлянул.
- Архонтесса хочет сказать вот что, генерал: наиболее вероятно, что война с кланами будет начата из Лиранского космоса и направлена против Нефритовых Соколов. Если нет, то Нефритовые Соколы слишком измотаны и наверняка ограничатся защитой своих территорий. В любом случае они не представляют существенной угрозы, и шансы их нападения ничтожны.
Катрина снова отсалютовала Тормано ножом для бумаг.
Нонди ничего не знает о моем альянсе с Волками под водительством Влада Варда. Его силы удержат Соколов от нападения на меня, а если нет, то мы вдвоем перемелем их в костную муку, Нонди взбесилась бы, узнав о таком соглашении, так что Тормано вовремя меня прикрыл. Он полезен и еще раз доказал, что Ляо весьма умны.
- Думаю, друзья мои, я знаю, что нам нужно, чтобы все было так, как мы хотам, - то есть чтобы меня выбрали Первым Лордом. Прежде всего я должна говорить с равными мне и завоевать их на свою сторону. Мне также надо говорить и с Морганом Келлом, чтобы сгладить наши противоречия.
- Зряшная трата слов, Катрина.
- Может быть, тетя, но слов мне не жалко. Старуха усмехнулась:
- Дитя, ты вполне способна очаровывать своих врагов, только не Моргана Келла. Ты что, Нонди, считаешь меня простушкой вроде Изиды Марик? Я научилась обводить людей вокруг пальца, глядя, как это делает моя мать. Теодор Курита может отдать своему вассалу приказ убить себя, - но моя мать вздохом и подмигиванием могла бы добиться самоубийства целой толпы - и все в этой толпе считали бы, что выполняют долг своей жизни. Чувства Моргана Келла к линии Штайнеров делают его уязвимым для моих козней.
- Ценю твое предостережение, тетя Нонди. Буду действовать осторожно. - Катрина посмотрела на Тормано. - Я хочу, чтобы ты посмотрел досье на всех делегатов. Каждое их пожелание должно быть удовлетворено и взято на заметку. Мне нужна не информация для шантажа, хотя и она тоже. Пусть все знают мою заботу о том, чтобы они получили все, что хотят. Пусть у них будет такое чувство благодарности, что, когда мне кто-нибудь окажет честь выдвинуть на пост Первого Лорда, все остальные решат, что я этой чести заслуживаю,
- Я понял, чего вы хотите, Архонтесса, и сделаю это, - поклонился Тормано. - Но я полагаю, что вы встретитесь с жесткой конкуренцией со стороны брата.
- Разумеется. Вот почему ты делаешь то, что делаешь ты, а Нонди - то, что делает она. - Катрина без стука положила нож на стол. - С Виктором я имею дело всю жизнь. Его крушение организую я сама.

VIII

Зал Ханов
Квартал Воинов
Страна Мечты
Кластер Керенского
Пространство Кланов
3 октября 3058 года

Влада самого поразил благоговейный восторг, охвативший его при мысли, что он находится в Комнате Большого Совета в Зале Ханов. Ему и Хану Мариаль Радик были даны сиденья в заднем ряду полукруглой комнаты, на самом верху. По сторонам и впереди сиденья были пусты - эти места принадлежали когда-то Кланам, поглощенным или уничтоженным.
Мои возрожденные Волки - самый новый Клан, раз нас сюда посадили.
Влад принял бы это за дурное предзнаменование, но Ханам Нефритовых Соколов Марте Прайд и Саманте Клис тоже были выделены места в заднем ряду, через пролет, который вел одним концом к двустворчатой двери зала, а другим - к возвышению, где сидел Хранитель Закона Каэль Першо. Рядом с Нефритовыми Соколами сидели два престарелых Хана Клана Кошек Новой Звезды. Рассадка, как понял Влад, была результатом маневрирования Ханов, которые хотели во время дискуссии быть в центре событий.
Он не позволил себе беспокоиться из-за места. Над ним развевался стяг Клана Волков, как развевались другие флаги над сиденьями, занятыми другими Ханами.
Выделенные ему сиденья были вырезаны из гранита, как и все остальные, обиты красными бархатными подушками и поставлены перед столами черного мрамора с белыми прожилками.
У всех сорока Ханов сиденья одинаковые, и потому все мы здесь равны,
И то, что он с равными ему Ханами чувствовал себя равным, а не высшим, Влада удивило. Он глубоко в душе знал, что они ему не равны. Он яростно верил в то, что говорил Марте Прайд: лишь те вожди, кто закалился в боях с Внутренней Сферой, смогут завершить Крестовый Поход. Он по-прежнему знал, что это истина, только сейчас она скользила как-то мимо.
Строгий церемониал Совета покорял, заставлял забыть о себе. Каждый Хан приходил в камеру Совета, одетый в официальную форму. Ханы Медведей-Призраков надели плащи, сделанные из шкур своих тезок, и другие Ханы тоже принесли тотемы своих Кланов. Серые кожи, в которые был одет он сам, напоминали волчий окрас. Буйство цветов, оттенков, текстур превращали собрание Ханов в блестящее зрелище. Поскольку Влад никогда не видел такого собрания, пока сам не был возведен в ханское достоинство, то сейчас он смотрел глазами ребенка и поражался, как ребенок.
У каждого Хана был еще и шлем, сделанный в виде головы символа Клана. На шлеме самого Влада была оскаленная волчья морда с поднятыми ушами. Острый клюв и большие глаза на шлеме Марты Прайд превращали ее в воплощение свирепого сокола ее Клана. Спинные плавники на шлемах Алмазных Акул увеличивали их рост почти до роста Линкольна Озиса из Клана Дымчатых Ягуаров.
Каэль Першо - скрюченное создание, более из металла, чем из плоти, более машина, чем человек, - стукнул по столу молотком Хранителя Закона.
- Я - Каэль Першо, избранный Хранителем Закона на этом собрании Большого Совета. Настоящим я провожу этот совет по Закону Военного Времени, как положил Николай Керенский. Поскольку мы находимся в состоянии войны, все процедуры надлежит исполнять в соответствии с положениями этого Закона.
- Сайла, - почтительно выдохнул Влад. Он сел и подавил порыв снять шлем.
Символ Волка более устрашит других Ханов, чем мое лицо.
Кожа натянулась на левой щеке, перерезанной шрамом.
Не стоит им напоминать, что я когда-то был слаб.
Першо оглядел собрание.
- Вот самый серьезный вопрос, выносимый сегодня на ваше рассмотрение. Хан Аса Тани из Клана Ледовых Геллионов предложил выполнить Ритуал Поглощения.
Хан Ледовых Геллионов встал со своего места двумя родами ниже Влада и положил шлем на стол перед собой. Белый шлем был сделан в виде морды свирепого стайного хищника из тундры планеты Гектор. Изображение было устрашающим, хотя Влад и другие Волки часто презрительно называли его песцом.
Какой-то клан песцов предлагает выполнить Поглощение.
Большеголовый Ледовый Геллион пригладил рыжие волосы.
- Я с глубоким прискорбием предлагаю Поглощение, но это совершенно необходимо, ибо некоторые наши Кланы понесли слишком большие потери, чтобы сохранить жизнеспособность. Как и всегда, поглощение одного Клана другим сохраняет потенциал для нашей евгенической программы. Я призываю к Ритуалу Поглощения во избежание потерь, от которых мы не оправимся.
Ян Хокер, светловолосый и светлоглазый Хан Алмазных Акул, снял маску и встал напротив Тани.
- Я согласен с этим призывом к Поглощению. Продолжение Крестового Похода - дело жизненно важное. Мы не можем позволить затупиться клинку, которым действуем против Внутренней Сферы. Время Поглощения настало.
Марта Прайд тоже сняла шлем, когда встала, но держала его под мышкой, а не положила на стол,
- Хранитель Закона, разве в предыдущих двух Поглощениях призыв к Ритуалу был сделан раньше, чем указан Клан для Поглощения?
Першо ввел запрос с клавиатуры, потом покачал головой:
- Хан Тани следует традиционной процедуре. Нигде не записано, что выбор Кланов для Поглощения должен быть сделан до голосования. Но Клан Истребителей и Клан Мангуст пережили множество реверсов перед тем, как был исполнен Ритуал.
- Ага, целое десятилетие реверсов. Провал двух евгенических циклов. - Марта говорила небрежным тоном, но все поняли, что она имеет в виду. - Два неудачных цикла означают серьезное нарушение евгенической программы. Это совсем не то, что у Волков, а у нас вообще все реверсы не старше года.
Влад встал, но шлем не снял.
- Быть может, Хан Аса Тани согласится дать нам определение, что делает Клан жизнеспособным в его глазах?
Ледовый Геллион благосклонно улыбнулся.
- Я думаю, это очевидно. Клан должен иметь возможность выращивать, обучать и выставлять войска в достаточном числе и должного качества, дабы сокрушать врагов и добывать великие победы. Это цель, ради которой созданы Кланы.
- Понимаю. - Влад осторожно снял шлем и поставил его на стол, рычащей мордой к Ледовому Геллиону. - Тогда прошу ответить на один вопрос для меня лично: может ли Клан, проникший на двести световых лет во Внутреннюю Сферу, встречавший и громивший лучшие войска Внутренней Сферы, считаться в ваших глазах жизнеспособным?
Улыбка Тани исчезла.
- Мы не обсуждаем прошлое Волков, Хан Вард. В любом случае вы сами отрезали историю вашего Клана от тех Волков. Это все древняя история, а нас интересуют текущие события и их результаты в будущем.
- И меня тоже, Хан Тани. - Влад поглядел направо. - Действия, которые я описал, совершены Кланом Нефритовых Соколов позднее последнего собрания Большого Совета. Соколы организовали, обучили и вооружили войска, с невообразимой легкостью прошедшие косой по Внутренней Сфере. И они разгромили самые опытные войска, которые Внутренняя Сфера смогла выставить.
- И сбежали от сил, которых хватило бы, чтобы дать им приличный бой! - огрызнулся Хокер.
Марта собралась отвечать, но Влад остановил ее, подняв руку.
- А знаете, почему она решилась на хиджру от войск Внутренней Сферы на Ковентри? - Он сделал эффектную паузу, чтобы слово "трусость" всплыло в умах Ханов, и потом сам ответил: - Она решила принять их предложение, поскольку обнаружила, что я собираю войска, чтобы отобрать у нее некоторые миры из коридора вторжения. И зачем тратить силы на войска Внутренней Сферы, у которых явно не было желания драться, когда она могла бросить их против моих воинов? Она сделала то, что сделал бы каждый из вас, и в глубине души вы сами это знаете.
Линкольн Озис поднялся на ноги и положил массивную черную руку на шлем, поставленный на стол.
- Хан Вард очень ясно изложил свою мысль. Нефритовые Соколы - жизнеспособный и даже сильный Клан. Волки, проникшие во Внутреннюю Сферу, так их убоялись, что даже вступили для защиты в союз с наемниками. Представляется очевидным, что любой, предложивший Поглощение, не имел в виду указать его целью Нефритовых Соколов.
Выражение лица Хокера стало резче.
- Да, похоже, есть лишь один Клан, заслуживающий Поглощения.
Марта Прайд оглядела остальных Ханов:
- Вы имеете в виду, что Клан Волка для него созрел?
Тани кивнул:
- Ваши предшественники так думали, хотя их попытка это осуществить была сделана неумело и не дала результата.
- Отчего мои предшественники и погибли.
- Верно. Но факт остается фактом: Волки претерпели серьезные реверсы. - Тани покачал головой. - Их истощила не только война с Соколами, но из Клана Волка ушел элемент Охранителей, отчего они еще сильнее ослабли. Это сплошная история слабости.
Марта приподняла бровь:
- В самом деле? Тани мигнул:
- Это же очевидно, воут?
- Нег, Хан Тани. - Марта оскалила зубы в улыбке. - Разве не ты только что сказал Хану Варду, что его Волки отделены от истории побед других Волков? Как же мог Клан претерпеть реверсы, если, когда они случились, этого Клана еще не было? Или вы хотите, чтобы дети платили за грехи отцов?
Хокер отмахнулся:
- Это не важно, Марта. Просто Волки - слабые щенки.
- Слабые? - Марта перевела взгляд на Линкольна Озиса. - Какой Клан слабее - тот, что выиграл битву, или тот, что проиграл ее? Семь месяцев тому назад Волки сделали успешный налет на Кьямбу. Они забрали у вас генетический материал, не так ли, Линкольн? Если ваш разгром не доказал их силы, то добавление крови Озиса в их сиб-группы их наверняка усилило, воут?
Озис зарычал, и Влад чуть не зааплодировал.
Ты красноречиво расплатилась со мной за услугу, Марта.
Дымчатый Ягуар медленно кивнул.
- Да, правда, что Волки совершили успешный налет в зону оккупации Медведей-Призраков и разгромили нашу планету Кьямба. И наголову разбили войска, которые у нас там были. Хан Вард получил пленных и генетический материал, но это не значит, что Волки - не объект Поглощения.
Влад развел руками:
- Я согласен с рассуждениями Хана Дымчатых Ягуаров и даже с рассуждениями Хана Тани, хотя считаю, что ни один из них не довел свой анализ до конца. Аса Тани сказал, что Клан, чтобы считаться жизнеспособным, должен быть в состоянии поставлять в достаточном количестве обученные и хорошо вооруженные войска, быть в состоянии проводить операции и одерживать победы. Я бы сказал, что есть еще одна проверка жизнеспособности. - Он понизил голос до хриплого ворчания. - Клан должен обладать волей и духом, чтобы находить врага и нападать. - Влад вытянул руку в сторону Хана Ледовых Геллионов. - Последние восемь лет Нефритовые Соколы, Волки и другие Кланы сражаются с Внутренней Сферой. Сколько битв ты провел в этой борьбе, Аса Тани? Ты делал налеты на наши родные миры? Ты называешь себя сильным, но ты ничем этого не доказал.
Тани шумно выдохнул.
- Я с удовольствием предоставлю Хану Варду анализ силы Ледовых Геллионов, и пусть сам прочтет, каковы мы.
- Твоя компьютерная сила стоит ровно столько энергии, сколько нужно, чтобы стереть диск. - Влад наклонился вперед и оскалил зубы. - Будь у Ледовых Геллионов хоть крупица боевого духа, они нашли бы себе битву, чтобы утвердить себя.
- И я буду биться с твоим Кланом, если вы станете объектом Поглощения, Влад Вард.
- Ха! - Влад тряхнул головой. - Если Волки станут объектом Поглощения, Ледовым Геллионам никогда не выиграть конкурс за наш захват. Медведи-Призраки, Дымчатые Ягуары, даже Нефритовые Соколы вас отодвинут. Факт налицо: вы и другие Кланы, не участвовавшие во вторжениях во Внутреннюю Сферу, настолько от нас отстали, что никогда вам не поглотить Клан, совершавший налеты. То, чему мы научились в битвах с Внутренней

Предыдущая страница 7 Следующая страница


Возрождение завета 8

Сферой, сделало нас сильнее, чем вы были, есть и можете быть. Если дело дойдет до Поглощения, то не Клан вторжения будет поглощен. - Влад выпрямился и показал рукой на Хана Соколов и Хана Ягуаров. - Спроси Марту Прайд. Спроси Линкольна Озиса. Они знают, что ты спишь и видишь, как бы поглотить какой-нибудь Клан вторжения и занять его место. Они знают, что это мечты идиота. Завершить Крестовый Поход против Внутренней Сферы могут лишь те вожди, кто испытан в горниле боя. Пережить Токкайдо - вот испытание, которое должен пройти любой настоящий предводитель. Мы знали победы, мы знали поражения. И только так мы узнали, что нужно для победы над Внутренней Сферой.
Линкольн Озис сложил на груди мощные черные руки.
- Хотя я мог бы счесть надменность и резкость этого Волка непозволительной дерзостью, у него есть добытая в бою мудрость, которую не заменить ничем. И если дело дойдет до Поглощения, я не рад был бы спорить с ним за право поглотить любого из вас.
Марта рассмеялась:
- Ты сам себя выдал, Линкольн, предположив, что ты будешь спорить с Владом за право Поглощения другого клана.
Влад улыбнулся и незаметно кивнул Марте.
Линкольн Озис быстро усвоил мысль, что лишь Клан вторжения может повести нас к победе над Внутренней Сферой. Он знает, что Волки, Нефритовые Соколы и Медведи-Призраки не будут выставлять кандидатов против его кандидатов, а Кошки Новой Звезды тоже воздержатся от выдвижения своего. Остаются Стальные Гадюки и Алмазные Акулы, но ни один из них не входит в первые четыре Клана вторжения, а поражение на Токкайдо надолго выбило их из колеи. Поддерживая меня, он претендует на пост Ильхана.
Влад улыбнулся Каэлю Першо.
- Наверное, Хранитель Закона, пришла пора голосовать насчет Поглощения.
Тани поднял руку:
- В свете приведенных против Поглощения аргументов я отзываю свое предложение.
- Ты совсем бесхребетный? - повернулся к нему Ян Хокер.
Марта расхохоталась:
- Просто у Хана Тани нет чувства юмора. Было бы очень смешно, если бы его предложение привело к Поглощению его же Клана.
Хан Тани побагровел:
- Всякого, кто сомневается в моей храбрости, я вызываю в Круг Равных.
Влад переплел пальцы и громко щелкнул костяшками.
- Если бы я недавно не убил Ильхана, я бы принял это приглашение.
- Хватит, Хан Вард! - поднял руку Линкольн. - Нам надо решать важные вопросы, а убивать Ханов - это не ускорит процесса.
Влад склонил голову:
- Ты прав, Хан Озис. Прими мои извинения. Увидев озадаченное лицо Линкольна, Влад чуть не улыбнулся.
Когда мы говорили последний раз, подобное замечание вызвало бы с моей стороны резкую отповедь, а сейчас я тих. Он не может поверить в свое счастье, что я отношусь к нему с почтением. Отлично. Сконфуженный враг - побежденный враг
Подняв глаза, Влад перехватил взгляд Марты Прайд.
Ее я тоже удивил. Она ненавидит политику, но при этом политика ее манит. Любопытное сочетание. Такое, которое настораживает, если есть у врага... или у союзника.
Каэль Першо обрушил на стол председательский молоток,
- Вопрос о Поглощении снят. Следующий наиболее важный вопрос - выборы Ильхана, но сначала надо решить некоторые процедурные тонкости. Некоторые из вac слишком давно не были в битве и не испытывали себя, чтобы быть признанными воинами, имеющими право выбирать Ильхана. Как только это затруднение будет устранено, мы сможем продолжать.
Влад сложил руки на груди и оглядел собрание Ханов.
Значит, многие из вас воины только в своем воображении. Неудивительно. А удивительно то, что вы не поняли предупреждения - смерти Элиаса Кричелла из-за того же недостатка статуса. То ли Кланы, которые мы оставили позади, опустились так низко, то ли я поднялся так высоко?
Минутку подумав, он ответил на свой вопрос и надел шлем, чтобы скрыть улыбку.

IX

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
4 октября 3058 года

Виктор Дэвион откинулся в кресле и поднял глаза на топографическую проекцию повестки первого заседания конференции стратегического планирования. Вопросы казались Виктору положительно вялыми и явно неподходящими для военного совета. Он уже составил себе мнение о подходе, необходимом для победы над Кланами, но Прецентор справедливо указал ему на то, что коллегиальное руководство должно еще согласиться с этим мнением.
И согласиться выделить войска.
Сохранение единства сил коалиции жизненно важно по двум причинам. Первая - та, что, лишь встретив перед собой единый фронт, Кланы поймут невозможность постепенного завоевания Внутренней Сферы. Если не все примут участие в войне, восстановление Звездной Лиги будет просто неудачным трюком. Виктор отлично представлял себе, как Кланы назовут новую Звездную Лигу жалкой попыткой устыдить их и сочтут лишним доказательством, что Внутреннюю Сферу необходимо завоевать.
Вторая и более важная причина, почему все должны сражаться вместе, - никто не мог бы бросить свои войска в наступление, рискуя потерять собственные миры при нападении других государств, к которым пришлось бы повернуться спиной. Виктор точно знал, что Теодор Курита и его собственная сестра понимают серьезность угрозы Кланов, но не был уверен, что Сунь-Цзы не рассматривает войну с Кланами как шанс расширить собственную Федерацию Капеллы. К тому же для победы над Кланами требовались военные ресурсы большие, чем могли дать любые две страны из этих трех.
Или мы будем держаться вместе, или нас повесят по одному.
Для заседаний секции военного планирования было выделено помещение поменьше. В обычное время оно служило небольшим театром, и трибуну установили на сцене. Голографические проекторы над сценой были настроены так, чтобы все появляющиеся изображения повисали перед полукругом столов, где сидели делегаты. Старые деревянные половицы и ступени, ведущие на сцену, заскрипели под ногами Прецентора, идущего от стола Комстара к трибуне.
Фохт оглядел собравшихся правителей и их военных советников.
- Цель нашего заседания - выработать общий план, который перенесет войну на территорию Кланов. Если никто не возражает, то важно подчеркнуть, что наша сегодняшняя дискуссия посвящена военным вопросам и не должна зависеть от политических соображений. Мы должны предложить наилучший план, как прогнать Кланы и покончить с их угрозой. Любые вопросы, которые могут нас от этого отвлечь, должны быть оставлены за порогом этого зала.
Маршал Лиранского Альянса Шарон Брайан заметила с места:
- Фон Клаузевиц сказал, что война есть продолжение политики иными средствами. Как же нам здесь отделиться от политики?
Серые глаза Прецентора стали жестче.
- Фон Клаузевиц говорил о войне и политике Наполеона, но книга его продолжала выходить и тогда, когда ни его, ни явления, о котором он говорил, уже не было. Если вы посмотрите историю войн, ведшихся во времена господства этой доктрины, то увидите, что эмпирические данные не подтверждают его заключения. Искусство войны - феномен слишком сложный, чтобы укладываться в такую простую парадигму, особенно если участвующие в войне силы могут обезлюдить целые планеты.
Прошу вас не питать никаких иллюзий насчет того, что мы здесь обсуждаем. Кланы с помощью генетики, технического прогресса и передовых методов обучения создали самую страшную военную машину за всю историю человечества. Тот факт, что мы до сих пор не опрокинуты окончательно, показывает, что их развитие не сделало их неодолимыми, а также предполагает, что наши военные доктрины основаны на слабых местах их вооруженных сил.
Фохт кивнул человеку в форме Федеративного Содружества. Черная кожа этого человека говорила об африканских предках, а четкая и точная походка при подходе к трибуне выдавала военное происхождение и обучение. Виктор знал, что это один из аналитиков Дока Тревены, и Док о нем весьма лестно отзывался.
Раз Док выпустил его с докладом, значит, у него действительно есть голова на плечах.
Прецентор кивнул этому человеку.
- Для тех, кто не знает, представляю: это доктор Майкл Пондсмит. В настоящий момент он служит в Вооруженных Силах Федеративного Содружества в звании комманданта, а вне призыва является преподавателем в Сахарской Академии. Его научная специальность - военная история и количественный анализ. Им исследована модель военного искусства, на основе которой мы будем планировать наше наступление, и мы попросили доктора Пондсмита объяснить присутствующим ее суть, чтобы мы все начинали с одинаковыми базовыми знаниями. Прошу вас, доктор Пондсмит.
- Благодарю вас, Прецентор. - Густой и сильный голос Пондсмита немедленно привлек внимание. - Модель, которую я исследовал, известна как энтропийная модель войны. Она была разработана доктором Марком Германом, военным аналитиком и создателем моделей военных конфликтов в конце XX - начале XXI века. Дополнительный материал, к которому обращается эта теория, был в разное время отброшен как трудный для количественного измерения либо практически несущественный, но на самом деле предлагаемая модель прямо и непосредственно применима к ситуации, подобной угрозе со стороны Кланов.
Пондсмит нажал кнопку, и над головами делегатов появился желтый голографический круг.
- Моделирование войны начинается очень просто. Принимается во внимание одна характеристика, представленная здесь желтым кругом. Это смертоносность, иначе говоря, поражающая способность: способность войск уничтожать войска противника и, более широко, - подрывать его боеспособность. Мы все знаем - в основном по недавнему вторжению самих Кланов, - что способность противника поражать чужие войска вызывает распад уцелевших сил из-за ужаса и паники, порожденных подобным применением поражающей силы. В течение долгого времени поражающая способность была единственным элементом воинского искусства и даже во время военных конфликтов постиндустриальной эпохи оставалась главным решающим фактором войны.
Виктор увидел красный круг, перекрывший в проекции желтый. На нем была надпись "Подрыв".
- Тактические соображения развивались и становились все более необходимыми, поскольку возрастание поражающей способности и расширение зон поражения, сопровождавшие прогресс военных технологий, вызвали увеличение масштабов военных конфликтов. Косвенные и обманные методы причинения трудностей противнику приобрели большую значимость. Если противника удается заставить думать, что вы нападете здесь, а вы будете атаковать там, он может сосредоточить силы не там, где надо, и растратить их зря. Даже ожидание атаки, которой так и не будет, оказывает существенное отрицательнее влияние на боеспособность противника.
Перекрытие между поражающей способностью и подрывом означает преимущество, возникающее при уничтожении командных и управленческих звеньев противника или перерезании линий снабжения. Посредством такого специфического применения поражающей способности может быть уничтожена цель, существенная для способности противника реагировать на угрозу. Убейте связного, везущего приказы войскам, и боевая единица не двинется с места. Убейте командира - и единица останется без мозга. Хотя такие боевые единицы и не уничтожаются в ходе боя, они полностью теряют эффективность в его ведении.
Чернокожий показал в середину зала, где появился синий кружок, перекрывшийся с первыми двумя:
- В модели Германа добавлен третий элемент: трение. Этот термин относится к амортизации боевой единицы за счет боевого износа - как к обслуживанию, необходимому для поддержания единицы в боеспособном состоянии, так и - в особенности - к трудностям, вызванным введением боевой единицы в бой. Сюда попадают дезертирство, неисправности техники, дефицит запасов горючего и провизии, недостаток боевого духа и масса других еле заметных по отдельности факторов. Зеленая зона перекрытия между трением и поражающей способностью известна как усталостное истощение. Она означает неспособность войск устранять повреждения и восстанавливаться после битвы. Лиловое перекрытие между трением и подрывом называется инерцией и описывает ущерб, который несет боевая единица, реагируя на ложные угрозы и другие отвлекающие действия.
Центральная зона, где перекрываются все три кружка, является ключевой для энтропийной модели войны. Вот в чем ее значение: если вы заставите противника действовать, когда вам этого хочется, если поразите его командные и управленческие звенья так, чтобы была утеряна согласованность командования, то этого удара будет достаточно, чтобы потрясти его войска, - а потрясение здесь совершенно необходимо, - и они рассыплются. Они будут в буквальном смысле слова потеряны - не будут знать, зачем они находятся там, где находятся, не будут знать, что делать, а перед ними будет противник, от которого нет защиты. Если война - это ад, то энтропийная война - личная сауна Сатаны, - заключил Пондсмит.
Маршал Брайан покачала головой:
- Все эти теории очень красивы и убедительны, и, быть может, это самое трение позволяет использовать количественные методы, которые постфактум совпадут с реальностью, но арифметикой Кланы не победить.
- Согласен, маршал Брайан, - поклонился с трибуны Пондсмит. - Однако анализы битвы при Токкайдо и Ковентрийской кампании и даже рейдов Красного Охотника в Лиранский Альянс показали, что к угрозе Кланов энтропийная модель войны - ЭМВ - полностью применима. Кланы действуют почти исключительно в зоне поражающей силы. На Токкайдо мы видели, что навязывание им долгой войны серьезно снизило их боеспособность. Расточительное использование боезапаса - пример трения: они не могли дальше сражаться, потому что израсходовали необходимые для этого материалы. Только Волки, ограничившие свою потребность в снабжении, смогли одержать существенную победу над Гвардией Комстара.
Сидевший за столом Конфедерации Капеллы By Канг Куо поднял глаза:
- Правильно ли тогда мое предположение, что оперативные и тактические соображения нашей кампании будут сосредоточены на максимальном усилении наносимого Кланам ущерба от трения?
Пондсмит сдвинул брови.
- Поскольку Кланы выглядят уязвимыми именно в этой области, такой план представляется разумным, но об этом лучше говорить не мне.
Встал Виктор.
- Спасибо, доктор Пондсмит. - Виктор обвел глазами коллег по совещанию. - Энтропийная модель войны была вам представлена в качестве основы для построения нашей кампании вот почему: она прямо указывает на некую реальность, осознать которую должны мы все. Дело в том, что кампания будет долгой. Пусть Кланам потребовалось только два года, чтобы захватить все миры, которые они сейчас удерживают, но для подготовки обороны у них было пять лет. Наша кампания должна будет отбросить их назад широким фронтом, а это будет нелегко.
Маршал Шарон Брайан наклонилась вперед.
- Есть другой способ покончить с этим вторжением.
Виктор приподнял бровь. Брайан улыбнулась.
- Мы можем ударить по столичной планете Кланов и вывести их из боя полностью.
- И вы знаете, как туда попасть? - Виктор всмотрелся в Брайан тяжелым взглядом. - Я не знал, что вам известно ее местонахождение.
- Мне - нет. - Брайан повернулась к Фелану Келлу. - А ему - да. Он может отвести нас к их логову. Один удар, coup de grace, и с этим делом покончено.
Зеленые глаза Фелана холодно сверкнули.
- Я не поведу вас к Стране Мечты.
- Вероломный пес! Что ты тогда здесь делаешь?
- Помогаю вам разгромить Кланы, маршал Брайан.
- И защищаешь их!
- Нет. - Фелан твердо покачал головой. - Я отказываюсь вести вас к Стране Мечты по многим причинам, и не последняя из них - та, что у меня нет необходимых для этого данных.
Прецентор нахмурился:
- Вам неизвестен маршрут к Стране Мечты?
Виктор увидел гримасу боли на лице Фелана. Впервые вижу, чтобы он проявил слабость. Фелан медленно встал, наклонив голову.
- Когда Ильхан Ульрик Керенский послал мой отряд во Внутреннюю Сферу, он хотел убрать меня подальше от соблазна. Он хотел, чтобы я и мои люди во Внутренней Сфере послужили тормозом для остальных Кланов. Он знал, что ему предстоит погибнуть, и знал, что мы захотим за него отомстить. Чтобы этого не случилось, он принял экстраординарные предосторожности - убрал из компьютеров наших кораблей навигационные данные о маршрутах к мирам Кланов. Помимо этого - насколько мне известно - не существует ни одной полной карты подобного маршрута. Входящим кораблям дают маршруты путевые станции.
Брайан сощурила глаза до щелок.
- Я думаю, вы лжете.
- Можете думать, что хотите, маршал Брайан, но независимо от этого у меня нет данных, которые вам нужны. - Фелан поднял голову. - А были бы - я бы вам их не дал. Одиночный далекий удар по Стране Мечты только разозлит Кланы и подогреет их войну с Внутренней Сферой. Без кампании, которая покажет, что мы можем их встретить и разгромить, они отмахнутся от этого удара, как от нашего случайного везения, - а чтобы долететь

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

туда, ударить и вернуться обратно, понадобится везение очень немалое.
Виктор кивнул своему кузену:
- Ничего бы я так не хотел, как нанести единственный удар, выводящий Кланы из строя, но если подходить реально, то вопрос стоит так: мы должны вытеснить их из Внутренней Сферы. По моим оценкам, такая кампания затянется очень надолго - порядка семи или больше лет, в зависимости от степени участия.
By поднял руку:
- Что вы имеете в виду под "участием"?
- Сколько Кланов будет против нас одновременно? - Виктор пожал плечами. - Если бы мы могли вести эту войну так, чтобы против нас стоял только один Клан, мы бы с ними разобрались быстрее.
Фелан кивнул:
- Необходимо вспомнить, что сами Кланы политически расколоты по вопросу о необходимости вторжения. Крестоносцы считают, что Внутренняя Сфера должна быть освобождена от тех, кто не имеет на нее прав, а Охранители верят, что цель Кланов - защищать людей
Внутренней Сферы от любых угроз - в том числе от Кланов. Если мы нападем на Клан Крестоносцев, позиции Крестоносцев в Совете Кланов будут подорваны. Может быть, Кланы склонятся к поискам мира. Брайан постучала пальцем по столу:
- Но мы никогда не согласимся на мир без полного отхода Кланов с оккупированных миров. Я права?
Прецентор встал и жестом велел сесть и Виктору и Фелану.
- Это, маршал Брайан, вопрос политический и будет решаться политиками. Мы же будем заниматься вопросами боеготовности войск, транспорта, боевых задач, снабжения и выбора подходящих целей для атаки. Где мы будем сражаться, также будет решаться политиками, но мы должны заверить их, что сражаться мы можем и будем. Мы - скальпель, которым другие вырежут раковую опухоль Кланов из тела Внутренней Сферы. И нам решать, сколько времени продлится операция и как лучше ее осуществить.
Шарон Брайан презрительно фыркнула:
- Думаю, эта война будет какой угодно, только не хирургической.
Виктор выдержал ее презрительный взгляд, не моргнув.
- Если пациент останется жив, маршал Брайан, значит, мы сделали то, что требовалось.

X

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
5 октября 3058 года

Катрина Штайнер встретила Томаса Марика прямо в дверях своего кабинета. Она протянула левую руку, чтобы он мог обменяться с ней рукопожатием здоровой левой рукой, а не изувеченной правой. Катрина заметила удивление в его глазах, но ничем этого не проявила, только дружелюбно улыбнулась.
Я знаю, что на него производит впечатление, когда человек помнит его предпочтение пользоваться левой рукой. Он считает это вежливым и предупредительным, а именно эти качества я и хочу проявить.
- Я очень рада, что вы смогли прийти ко мне, генерал-капитан.
- Я был счастлив принять ваше приглашение, Архонтесса.
Катрина посмотрела ему за спину, в закрывающиеся двери кабинета,
- Вашей спутницы с нами не будет?
Томас чуть повернулся, чтобы к ней был обращен профиль без шрамов,
- Нет. Графиня просила меня передать ее сожаление, но она сопровождает мою дочь в походе по Таркарду. Думаю, Изида собирается обогатить вашу экономику, а Шеррил интересуют кое-какие культурные памятники столицы.
Катрина жестом пригласила Томаса сесть на белый кожаный диван возле стеклянного стола с инкрустациями кованого железа.
- Садитесь, прошу вас. Хотите чего-нибудь выпить?
- Спасибо, не сейчас. - Томас подтянул форменные брюки и сел. Зеленый мундир был отделан королевским пурпуром, но был лишен шевронов, полос и шнуров, которые полагались бы к форме человека такого ранга. Для Катрины эта форма выглядела достаточно по-военному, но отсутствие украшений напоминало ей простоту формы Комстара.
Будто мне надо напоминать, что Томас был когда-то адептом Комстара и даже сейчас многими из фракции Мира Блейка считается "Примасом в изгнании".
Сама она выбрала себе костюм солдатского покроя - жакет болеро, строгая юбка и ботинки для верховой езды, облегающие икры как вторая кожа. Белое сукно и кожа, и единственным цветным элементом были золотые пуговицы и пряжки. Волосы забрала в золотистую косу позади, переброшенную через плечо подобно змее.
- Жаль, что графиня Халас не смогла быть с нами. Она очаровательна, и я очень хотела бы сойтись с ней поближе. - Катрина села напротив Томаса. - Я рада, что вы нашли спутницу, которая смогла вас утешить после гибели Софины.
У Томаса пресеклось дыхание. Всего полтора года назад он потерял жену и узнал почти сразу после этого, что их сын и наследник Джошуа умер, подвергшись лечению на Новом Авалоне - столице Федерации Содружества Виктора Дэвиона. Удар оказался сокрушительным. Узнав, что Виктор собирался подставить вместо его сына дубля, Томас напал на Федеративное Содружество и смог отбить обратно миры, которые двадцать лет назад захватил Ханс Дэвион.
- Да, в этом мне повезло, хотя Шеррил - это серебряный просвет в черной туче.
- Я понимаю, что Софину вам никто заменить не может. - Катрина заставила себя произнести это сдавленно, будто от наплыва чувств. - Я так о вас печалилась.
- И я был вам очень благодарен тогда за выражение сочувствия. - Томас потер челюсть левой рукой. - А ваше решение воздержаться от нападения на меня, когда я наказывал вашего брата за вероломство, показало мне вашу благородную природу.
- Виктор - мой брат, но я никогда не могла бы поддержать такой коварный и жестокий обман.
- Я чувствовал в вас тогда - и сейчас чувствую - тягу к справедливости. - Томас слегка вздохнул. - Тогда я ощущал с вами родство, которое могло бы привести ко многому.
Значит, Тормано прав - ты интересовался мной как возможным консортом.
Катрина улыбнулась и поиграла кончиком косы.
- Есть вещи, которые делаются по политическим причинам, а есть которые по личным. Я знаю, что нереально было бы полагать, будто именно в моей жизни эти вещи можно было бы разделить, но мне этого очень хотелось бы. Любовь моей жизни - Гален Кокс - был убит из-за политики. Из-за нее погибла моя мать и... нет, этого мне не следует говорить...
Взгляд Томаса стал острее, но он скрыл свой интерес за вежливым кивком.
- Я ценю ваше доверие, Катрина. То, что мы здесь говорим, говорится между родственными душами, а не политическими соперниками.
Катрина позволила себе выразить голосом облегчение.
- Моя мать была страшно несчастна.
- Что?
- О, я знаю, что это считается величайшей ересью - чуть ли не богохульством - считать, будто она не была безнадежно влюблена в моего отца. Так оно и было во многих смыслах, но Ханс Дэвион был далек и практически неизвестен той, кем она была в молодости. Правда, что они сблизились за последующие годы, но ей претило, что ее используют для распространения власти Дэвионов на ее народ. Сами подумайте - в качестве свадебного подарка мой отец преподнес ей войну. В ее честь он уничтожил миллионы.
Томас заморгал, помолчал. Потом произнес:
- Я никогда не смотрел с этой точки зрения.
- Мало кто смотрел. Я не думаю, что мой брат это понимает, а если и понимает, то ему это все равно. Он для этого слишком сын Ханса.
Генерал-капитан коротко кивнул:
- Порода Лиса в нем слишком сильна.
- К сожалению.
- Вы так думаете? - Томас нахмурился. - Хотя я никогда особенно не любил вашего отца, если бы я сейчас мог вызвать его из могилы и поставить во главе войны с Кланами, я бы сделал это в мгновенье ока. Переделывая пословицу: если проблема - это гвоздь, то решением будет молоток.
Катрина кивнула.
- Да, но политика, но управление нациями - это не те проблемы, которые можно назвать гвоздями, вы согласны?
- Да, управление государствами - это больше искусство, чем умение.
- А я, Томас, оказалась в таком положении, что должна заниматься государственным управлением, не имея должного совета. Я не могу обратиться к Виктору - он ненавидит меня за раскол Федеративного Содружества. Теодор Курита тоже настроен Виктором против меня. Сунь-Цзы Ляо и я никогда не встретимся с глазу на глаз, особенно когда я взяла к себе советником его дядю. - Катрина улыбнулась с надеждой во взгляде. - Вы единственный человек, которому можно доверять, и вы обладаете знанием, которое мне нужно, чтобы быть уверенной, что я действую правильно.
Кожаный диван скрипнул, когда Томас подался вперед.
- Вы мне льстите, Катрина.
- Я только констатирую очевидное, Томас,
- Очевидное, быть может, для вас, но я никогда бы не посмел думать, что вы мне настолько доверяете.
Теперь посмеешь, поскольку это тот вывод, к которому я тебя подвожу.
- Я доверяю вам, Томас, поскольку каждому из нас нужно то, что может ему дать другой. - Катрина облокотилась на левую сторону дивана и положила ногу на ногу. - Я не удивлюсь, если ваша Шеррил Халас вскоре объявит, что носит вашего ребенка. Не делайте такой удивленный вид - это просто интуиция. Вам нужен наследник, чтобы отодвинуть Изиду и не пустить Сунь-Цзы на ваш трон, а Халас - вполне подходящий консорт.
Темный глаз Томаса заискрился.
- Она не была единственным вариантом среди кандидаток на рождение моего наследника.
- Я так и думала, - улыбнулась Катрина. - Будь мой брат все еще главой единого Федеративного Содружества, он мог бы предложить меня вам в качестве консорта, чтобы наш ребенок стал средством объединения наших царств.
- Это был бы мощный альянс даже и сейчас, Катрина.
- Согласна, но сейчас это невозможно, Томас. - Катрина посмотрела прямо ему в глаза. - Если бы мы поженились и объединили наши царства, у нас оказался бы один голос вместо двух в Звездной Лиге, которую мы собираемся создать. - Она сощурилась, улыбка стала жестче. - Пусть я не могу дать вам наследника, но я могу помочь вашему новому наследнику выжить.
- Как?
- Тормано постоянно порывается усилить свое Движение за свободу Капеллы. Сейчас его возглавляет Кай Аллард-Ляо, но вы можете себе представить, чтобы он удержался от вступления в войну против Кланов? Вряд ли, а в его отсутствие влияние Тормано усилится. Его действия могут вывести Сунь-Цзы из себя, и ему будет не до вас,
- Он будет занят другим.
- Именно, и не будет думать о вашем ребенке. - Катрина улыбнулась. - Я сочту для себя честью предоставить графине кров и до и после родов, сколько она пожелает.
Лицо Томаса замкнулось, тон стал официальным.
- Прошу прощения, Архонтесса, но один мой ребенок уже насладился гостеприимством вашей семьи.
Катрину охватил гнев.
Как ты смеешь думать, что я предлагаю тебе подвох, ты, недочеловек несчастный!
Чтобы не броситься на него, она поднесла руку ко рту, потом наклонилась, положила руку к нему на колено.
- Томас, я не подумала. Боже мой, каким же исчадием зла вы считаете меня! - Катрина сумела перевести гнев в ужас и позволила себе выразить его дрожью в голосе. - Я думала, что Кали Ляо трудно было бы заслать своих убийц на Атрею, но нанести удар здесь им было бы еще труднее. Прошу вас, простите меня. Я... это такой ужас...
Левая рука Томаса опустилась на ее руку, прижав ее к его колену.
- Я хочу верить, Катрина, что вас тогда ввели в заблуждение. Очень хочу. - Его голос стал чуть резче. - Но все же я хочу, чтобы вы знали: за любую угрозу моему ребенку я отплачу сполна. Я не стал продолжать войну против вашего брата, поскольку он всего лишь выполнял план отца, но мою сдержанность не следует считать трусостью. Может быть, мне не хочется драться, но это не значит, что я не могу драться или не буду.
- Эту ошибку я бы допустила в последнюю очередь, Томас. - Катрина подвинулась, коснувшись коленями края стола, и выпрямилась, насколько позволяла пойманная рука. - Я не представляю себе ситуации, в которой мне бы понадобился заложник от вас или вам от меня. Учитывая наши границы, мы и без того заложники друг друга. Если мы начнем воевать друг с другом, нас съедят другие - Кланы нападут на мое царство, Сунь-Цзы - на ваше. А когда нас разгромят, мой брат и Дом Куриты сметут то, что не сожрут Кланы. - Катрина высвободила руку, и стало легче. - Наш единственный шанс на процветание, на выживание - это работать вместе. Имея меня в союзниках, вы ничем не рискуете, покоряя Сунь-Цзы. Правильное использование вашего будущего зятя поставит моего брата туда, где ему место, а Теодор согласится на любой план, идущий на пользу его стране.
Томас нахмурился.
- Вы действительно так презираете своего брата? Вопрос поразил Катрину настолько, что она даже не смогла скрыть этого до конца.
- Виктора? Не то чтобы я презирала его, Томас, я его просто слишком хорошо знаю. Он считает Сунь-Цзы своим врагом, но еще считает его прямой угрозой своему другу Каю. Виктор предан почти до нелепости, и преданность его ослепляет. И как вы уже отметили, Виктор больше воин, чем политик. Им вертеть нелегко, но можно.
Томас медленно опустил изрезанное шрамами лицо.
- Не могу отрицать, что в ваших словах есть логика. Но я не уверен, что мне нравится мысль вертеть Виктором.
- Но вы сами сказали, что Виктор - наша самая большая надежда как командующий силами, которые уничтожат Кланы. Наш неофициальный союз гарантирует, что он сделает работу, для которой подходит лучше всякого другого. - Катрина позволила себе слегка усмехнуться. - То, что он будет думать только о Кланах, а потому представлять собой меньшую угрозу для нас, - это всего лишь дополнительная выгода.
Томас сложил руки как в молитве.
- Я думаю, Архонтесса, что наши государства очень выиграют от сотрудничества. Все это, конечно, должно быть конфиденциально, но вполне допустимо, поскольку наши планы на пользу Внутренней Сфере в целом. - Томас улыбнулся. - Вас удивляет, что я так быстро согласился?
- Признаюсь, да. Вы же создали общество Рыцарей Внутренней Сферы с упором на благородство и справедливость, и я думала, что подобные действия за кулисами для вас могут быть неприемлемы.
- На самом деле нет. В идеальном обществе подобные закулисные действия не были бы необходимы. - Взгляд генерал-капитана стал тверже. - Но наше общество не идеально, и нам приходится принимать решения, из-за которых родители теряют детей - как и я заплатил жизнью сына. Если тайные сделки уменьшают эту цену, я вступаю в них. Как бы я ни желал, чтобы можно было без этого обойтись, они необходимы, а раз так, я стараюсь использовать их как можно лучше.
Он поднял глаза, и Катрину проняло холодком. Изуродованное лицо светилось внутренним огнем.
- Джером Блейк, слова которого я выучил, когда был в Комстаре, предвидел золотой век человечества. И это та цель, которую я преследую. Она не оправдывает средства, но требует должного усердия. В вас, Катрина, я вижу партнера для ее достижения. Поэтому я работаю с вами, но лишь на благо всего человечества.
ѕ Ваша цель - моя цель, Томас. - Катрина прижала руки к сердцу. Золотой век - под властью золотоволосой женщины. - И горе тому, кто встанет у нас на дороге.

XI

Большой бальный зал
Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
8 октября 3058 года

Та же усталость, что заострила лицо Прецентора, гудела в костях Виктора. Заседания военного планирования разбились на долгие совещания, когда сравнивали официальные боеготовность и силу войск каждого государства с фактами и цифрами, сообщенными Джерри Крэнстоном и Доком Тревеной. В общем и целом цифры оказывались похожими, хотя Сунь-Цзы переоценивал свои новые боевые единицы и недооценивал боевые единицы Дома Воина.
Цифры и обсуждения закладывали фундамент реального создания коалиционных сил. Хотя маршал Брайан все еще возмущалась исходом конфликта на Ковентри, другие руководители, в том числе By Канг Куо и сэр Пол Мастере из Мариковых Рыцарей Внутренней Сферы с уважением относились к желанию Виктора принять победу, которая не стоила жизней солдатам. Никто, конечно, не смел предположить, что кампания против Кланов будет выиграна так же чисто, но все вроде бы соглашались, что бессмысленных потерь следует всеми силами избегать.
Прецентор тяжело облокотился на стол и оглядел собрание политических

Предыдущая страница 9 Следующая страница


Возрождение завета 10

руководителей.
- Все вы уже получили ваши секретные доклады о ходе дискуссий на заседаниях военного планирования. Как вы знаете, нашей предварительной задачей было оценить войска, которые мы можем мобилизовать против Кланов. Эти новые Силы Самообороны Звездной Лиги будут превосходны, но кампания потребует времени и серьезного расхода ресурсов. Сколько именно она продлится и сколько потребуется людских и материальных ресурсов, в данный момент невозможно точно прогнозировать.
Перед тем как мы вступим в фазу составления каких-либо существенных планов, необходимо обсудить некоторые вопросы. Будь эта кампания чисто планетарной, тактические соображения решали бы, где, когда и как мы ее начнем. Но поскольку мы ставим себе целью изгнание врага из области, охватывающей сотни тысяч кубических световых лет, вопрос о том, где начать, может и должен содержать политическую составляющую. Итак, это первый вопрос, который я ставлю перед вами: откуда мы начнем наступление?
Виктор слушал эти слова вдумчиво и серьезно, но его сестра, судя по тому, с какой быстротой она вскочила на ноги, очевидно, приняла их за призыв аукциониста назначать цену. Виктору пришло в голову, что то, что они сейчас будут делать, очень похоже на торговлю, предшествовавшую атаке Кланов, и ирония ситуации заставила его улыбнуться.
Мы становимся похожими на врагов, а они - на нас.
Анастасиус Фохт кивнул Катрине:
- Вы хотите начать, Архонтесса?
Катрина улыбнулась и показала на центр зала. Там медленно соткалось голографическое изображение - вид Лиранского Альянса, кверху границей с Лигой Свободных Миров через оккупационную зону Нефритовых Соколов. Карта тянулась до Терры и границы между Лиранским Альянсом, Синдикатом Дракона и крошечной Свободной Республикой Расалхаг.
- Я собираюсь доказать вам, коллеги, что Лиранский Альянс является лучшим решением для организации и начала нашего наступления на Кланы. Граница с Нефритовыми Соколами у нас широкая, а это значит, что почти все места боевых операций будут в одном прыжке от наших позиций. Наступление из Лиранского Альянса освободит миры Альянса, а также миры Свободной Республики Расалхаг. - Катрина показала пальцем на Терру, и родина человечества засветилась. - Как все мы знаем, заявленная цель вторжения Кланов - захват Терры. Одной из наших первых задач может быть отрезать оккупационную базу Кланов, создав буфер, предотвращающий их удар на Терру и снимающий давление со Свободной Республики Расалхаг. - Она посмотрела вверх, на треугольную область возле середины линии, где Нефритовые Соколы выступили на несколько сантиметров из проекции. - Это - Оборонительный Рубеж Арк-Роял. Полковник Келл - или префект фон Ворлок, если вам угодно, - обещал, что его Гончие Келла и войска его сына будут защищать эту зону от поглощения Кланами. Если мы будем атаковать не из Лиранского Альянса, эти хорошо обученные и эффективные войска останутся неиспользованными.
Морган Келл встал.
- Простите, что перебиваю, Архонтесса, но ваше последнее утверждение не точно. Я никогда не говорил и не имел в виду, что буду удерживать свои войска от битвы с Кланами. Когда вы в прошлом просили моей помощи, она предназначалась для операции против целей Внутренней Сферы. Я отказался использовать свои войска против сил Внутренней Сферы при наличии столь сильной угрозы со стороны Кланов. Мои люди будут драться там, где их попросят.
Виктор уловил в лице сестры вспышку гнева, потом легкого удивления, но она тут же взяла себя в руки.
Катрина не ожидала от Моргана такого признания. Она считала его занозой у себя в боку и до этой минуты думала, будто дело в том, что он ее ненавидит. Теперь похоже, что ему просто не нравился ее выбор целей. Это заставит ее задуматься, что тоже хорошо.
Катрина кивнула Моргану, и тот сел на место.
- Я благодарна вам за это разъяснение, полковник Келл. Но я лишь имела в виду тот факт, что ваши приготовления к защите Оборонительного Рубежа Арк-Роял могут послужить фундаментом для сил наступления.
Прецентор улыбнулся:
- Ваша точка зрения вполне ясна, Архонтесса, и ваше официальное предложение будет передано в компьютеры присутствующего здесь штабного персонала. Координатор, не хотите ли вы обратиться к собранию?
Курита встал, одетый в темный костюм без каких-либо воинских знаков различия.
- Архонтесса в своем выступлении удачно отметила некоторые моменты. Я бы предложил в качестве базы для наступления Синдикат Дракона - по многим причинам.
Он показал рукой на центр зала, и голографическое изображение Синдиката Дракона сменило карту Лиранского Альянса. Похожая на почку область была наклонена под углом сорок пять градусов, и в районе ее внутренней кривизны виднелись зоны вторжения, оккупированные Дымчатыми Ягуарами и Кошками Новой Звезды. Синдикат на голограмме был окрашен оттенками красного, а зона этих Кланов - серым. Рядом с ней была куда более тонкая зона, оккупированная Медведями-Призраками. Она была голубой.
- Синдикат может предложить нашим силам множество преимуществ. Первое и главное: вопросы секретности будет решать куда проще, поскольку средства массовой информации подчиняются правительству. Многие из вас осуждали подобное положение вещей, но факт остается фактом: простым прослушиванием вещания СМИ Кланы могут легко выяснить природу наших военных приготовлений здесь, в Лиранском Альянсе. Хотя СМИ - это средство, с помощью которого мы можем ввести их в заблуждение, истинная оперативная секретность может быть соблюдена только в Синдикате.
В сердце серой зоны засияла красным планета.
- Это Уолкотт. Этот мир Ягуары не смогли у нас отвоевать, и в торговле перед битвой они согласились оставить планету в покое, если не смогут покорить. Мы можем использовать Уолкотт как базу для беспокоящих операций против Дымчатых Ягуаров. Она может служить как базой для вылазок, так и источником снабжения войск. Архонтесса Катрина отметила, что миры в зоне Нефритовых Соколов расположены теснее, что облегчает переброску войск. Кроме того, это также позволит Соколам быстрее передавать войскам подкрепления, снабжать их боезапасом и техникой. В зоне, близкой к Синдикату, у нас меньше целей, а значит, мы можем себе позволить большую концентрацию сил. - Голос Теодора стал чуть тише, а взгляд тверже; - У нас также есть причина полагать, что мы, быть может, не будем вынуждены нападать на миры, оккупированные Кошками Новой Звезды.
У Томаса Марика отвалилась челюсть.
ѕ Как? Вы что, договаривались с Кланами?
Теодор поднял руку:
- Кошки Новой Звезды пытались вести переговоры. Как известно Прецентору, Кошки Новой Звезды отличаются от прочих Кланов. Они столько же мистики, сколько и воины, хотя умеют сражаться свирепо, как свидетельствует их битва с Горцами Борея на Вейсайде-5. Кошки Новой Звезды придают огромное значение видениям, испытанным некоторыми их воинами или Ханами. Насколько я понимаю, у кого-то было видение кота, пережеванного драконом, или чего-то в этом роде, а это наводило на мысль о разрядке.
Томас Марик, прищурившись, слушал ответ на свой вопрос.
- Так что вы хотите этим сказать, Теодор?
- Я хочу сказать, что Кошки Новой Звезды, очевидно, видят теперь иные средства достижения своих целей. Если с ними возможен компромисс - а наши переговоры в эту сторону и движутся, - то я считаю, что продолжать такие переговоры необходимо.
Катрина уставилась на Теодора кинжальным взглядом.
- И вы предлагаете, чтобы мы позволили Клану владеть мирами Внутренней Сферы?
- Поскольку эти миры принадлежат мне, и я определяю, как с ними следует поступать, - то да, разумеется. - Координатор покачал головой. - Не вижу причин, почему я должен покупать кровью то, что и без того мое и что я могу вернуть мирным путем.
Сунь-Цзы негромко рассмеялся.
- Непонятно, почему ты так возмущаешься Теодором, Катрина. Ты же позволила людям Клана жить прямо в своей стране.
- Люди моего сына - люди Клана во всем, кроме одного! - огрызнулся на него Морган Келл. - Кроме подданства. Насколько я понимаю, Координатор говорит то же самое о Кошках Новой Звезды,
Прецентор поднял руки:
- Прошу всех, давайте поймем вот что: Координатор всего лишь предположил, что у него есть способ действий в той реальности, с которой мы имеем дело, - в частности, когда люди Кланов останутся на отвоеванных нами планетах. Нам в этой комнате легко забыть, что для большинства людей завоевание мира - это смена лиц на монетах, новые национальные гимны и другие праздничные дни - вот и все. Как наши люди не стали бежать с завоеванных миров, так и люди Кланов не будут бежать с миров, которые мы отвоюем. Нам не узнать ни сколько их пришло во Внутреннюю Сферу, ни сколько миров перестроились по социальной модели Кланов, но ясно одно: во Внутренней Сфере еще долго придется иметь дело с людьми Кланов. Это мы должны знать и не забывать.
Виктор встал:
- Прецентор, я боюсь, что наша дискуссия очень скоро прервется, если мы не перенаправим ее туда, куда изначально собирались: поиск направления атаки на Кланы. Я считаю, что моя сестра и Координатор Синдиката Дракона привели очень хорошие доводы. Среди нас нет ни одного, кто не желал бы освободить из-под ига первым делом свои народы, но их освобождение - не главная наша цель.
- Так скажите же, в чем она, о принц Виктор! - ухмыльнулся Сунь-Цзы. - Помимо, конечно, вашего возвеличения.
Виктор не стал реагировать на шпильку Сунь-Цзы.
- Суть, без которой наша кампания не удастся, такова: один из Кланов должен погибнуть! Здесь не может быть ни компромисса, ни колебаний, ни отступлений. Если вы изучите историю Кланов, то узнаете, что изначально их было создано двадцать, два Клана были поглощены другими, а третий, имя которого не называют, был истреблен остальными Кланами до последнего человека. Это полное уничтожение одного из Кланов в их истории считается огромным событием. Оно их потрясает и пугает. Если мы уничтожим Клан, мы сделаем то, что раньше удавалось только им. Гибель Клана сделает нас равными им.
Прецентор кивнул:
- Принц Виктор очень хорошо изложил свою точку зрения. Кланы уважают силу. Все мы согласны, что, отогнав их, покажем себя сильными. Если мы выберем один Клан для нападения и разгрома, до них наверняка дойдет.
Катрина нахмурилась:
- Но напасть на один из Кланов - это значит развязать руки остальным для нападения на нас.
Виктор покачал головой:
- Кланы не более едины, чем мы. Если мы нападем на Клан, его враги не станут нападать на нас. И важно также повторить то, что сказал Фелан на нашем первом собрании: Кланы разделены различной философией. Крестоносцы составляют население Кланов, которые задумали и осуществили вторжение. Если мы уничтожим Клан Крестоносцев, это не только ослабит позиции Крестоносцев в Совете Кланов, но и породит серьезные сомнения в верности философии, положенной в основу вторжения. Это определенно сужает наш выбор. - Виктор мотнул головой в сторону карты. - Очевидный выбор - это Волки или Нефритовые Соколы. Оба Клана ослаблены недавней войной друг с другом, и доходят сообщения, что некоторые миры в зоне Нефритовых Соколов еще не усмирены после освобождения их Волками.
Стол затрещал, когда Прецентор на него оперся.
- Единственная видимая мне трудность, мешающая напасть на Нефритовых Соколов, - та, что Волки почти наверняка будут захватывать планеты, внося вклад в нашу победу, но снижая ее влияние, которое мы хотим обеспечить. Фактически такие действия усилят Волков и их статус среди Кланов. Усиление позиции Владимира Варда - последнее, что я стал бы рекомендовать.
Виктор не смог договорить - поднялась Катрина.
- Мне кажется, что наш единственный путь - атаковать Дымчатых Ягуаров. Как указал мой брат, Нефритовые Соколы и Волки слабы, и нападение на них может быть сочтено использованием случайного преимущества. Тот факт, что наибольших успехов вторжение достигло в новой Свободной Республике Расалхаг, означает, что Кланы - я никого не хочу обидеть, принц Магнуссон - выбирают для атаки самые слабые пункты Внутренней Сферы. Если мы выберем более стоящего противника, морально мы окажемся выше Кланов.
Кэндис Ляо поглядела на Катрину:
- Вы понимаете, Архонтесса, что ваше предложение Дымчатых Ягуаров в качестве цели по сути полностью противоречит вашей недавней позиции. Оно означает, что ваше царство не будет базой наступления.
- Я это понимаю, герцогиня Ляо, и вы не знаете, насколько мне больно видеть свой народ под гнетом тирании и не иметь возможности его освободить.
- Вы бы удивились, Архонтесса, если бы узнали, как много мне об этом известно.
Виктор увидел, как побледнел Сунь-Цзы от этих острых и ледяных слов.
- Я согласен со своей сестрой. Дымчатые Ягуары - вполне логичный выбор цели. Если нам улыбнется удача, единодушие Соколов и Волков не даст никому из них пуститься в авантюру. Поскольку ни один из этих Кланов не славится любовью к Ягуарам, они, скорее всего, при нашем нападении сохранят нейтралитет.
Прецентор кивнул.
- Я бы также указал, что Ильханом в период начала вторжения был Лео Шоуэрз, Дымчатый Ягуар. Вполне уместно, чтобы именно его Клан расплатился за нападение на Внутреннюю Сферу.
Теодор Курита оглядел собравшихся.
- Итак, решено? Все мы согласны, что цена нашего будущего - уничтожение целого Клана и что Клан, на который мы должны напасть, это Дымчатые Ягуары?
- Твой народ наживается на нашей мудрости, Теодор, - тихо засмеялась Катрина. - Это решено.
Виктор прищурился.
- Ты лучше пойми его вопрос, Катарина, потому что Координатор не задает их так просто. Да, мы все согласились, что Ягуары - цель атаки, но согласились ли мы, что наша цель - их полное и окончательное уничтожение? Когда мы закончим, их не останется на наших мирах. Их символы будут уничтожены, здания стерты с лица планет. Не останется ничего.
Томас Марик нахмурился:
- Но ведь ты не имеешь в виду геноцид? Пленники истребляться не будут?
Виктор покачал головой:
- Нет, мы не будем убивать пленных. Мы не будем убивать невинных. Но мы будем убивать Дымчатых Ягуаров. Их культура, то, что делает их неповторимыми среди Кланов, - это должно быть уничтожено. Мы поглотим и переучим тех, кого можно, но их первоначальное создание, но их родная планета - если мы найдем ее, - от этого должны остаться лишь воспоминания.
Хаакон Магнуссон холодно улыбнулся.
- Кланы почти проделали это в моей Республике Расалхаг. Я безоговорочно согласен отплатить им той же монетой.
- Это не месть, принц Магнуссон. - Теодор Курита встал, опираясь руками на стол. - Кланы когда-то отделились от нас. Это был мятеж, и он должен быть наказан. И мы накажем их, но мы должны согласиться в том, что не отступим от своего решения. Некоторые могут счесть наш план варварским, но нас не их мнения интересуют - важно, чтобы он произвел нужное впечатление на Кланы. Если вы не можете принять такую ответственность - скажите это сейчас или молчите.
Виктор оглядел делегатов. Сунь-Цзы слегка нервничал, у Катрины был скучающий вид, но у всех остальных выражение лица было суровым и торжественным. Морган Келл, Кэндис Ляо, Теодор Курита - все, как один, искусные пилоты боевых роботов, - понимали, чего от них просят. Хаакон Магнуссон тоже был воином и принял возлагаемое на него бремя слишком охотно, по мнению Виктора.
Томас Марик, казалось, борется в душе с демонами, но это Виктора не удивило. Хотя этот человек не являлся на самом деле Мариком - подделка была известна лишь узкому кругу советников Виктора и, быть может, самому дублю, - он был членом секты Комстар еще до занятия Трона. Это был вождь-идеалист, предпринявший множество изменений, чтобы утишить междоусобные бои и постоянную вражду среди народа Лига Свободных Миров, Он создал общество Рыцарей Внутренней Сферы - некоторые называли его частной армией, но Марик утверждал, что это новый военный орден, основанный на благородных взглядах на битву. Предложенная сейчас стратегия прямо противоречила целям, которые стояли перед ним как руководителем Нации, и его мечтам о будущем Внутренней Сферы. И ему еще придется убедиться, что другого пути нет.
Томас медленно поднялся, и изборожденное шрамами лицо стало еще ужаснее от проступившей на нем печали.
- То, что мы сейчас выбираем, зло. В этом нет сомнения, но еще большим злом было бы не противостоять Кланам или потерпеть поражение. Я считаю своей огромной и личной виной, что не могу найти другого способа убедить Кланы оставить нас в покое. Их нельзя уговорить, следовательно, их необходимо уничтожить. Вопреки собственному сердцу я соглашаюсь с таким образом действий.
Правители Внутренней Сферы кивнули один за другим в знак согласия. Прецентор подождал, пока был подан последний голос, и потом тоже согласился.
Итак, решено. Мы выступим против Кланов, и основная кампания начнется из Синдиката Дракона. Цель ее проста: Клан Дымчатых Ягуаров должен погибнуть.

XII

Королевский дворец
Триады
Таркард

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

Округ Донегала
Лиранский Альянс
9 октября 3058 года

Приближаясь к кабинету Катрины Штайнер вместе с отцом, Фелан Келл все сильнее жалел, что не принял вместо этого приглашение Виктора пофехтовать. Здесь меня наверняка тоже ждет фехтование, но я бы предпочел такой вид, где я вижу рапиру и знаю, когда наносится укол, Если бы Катрина пригласила его одного, он бы отказался, но он был включен в приглашение, направленное отцу. Отец попросил его не обращать внимания на такое неуважение.
Комната показалась Фелану ослепительно белой. Поклонники Катрины описывали ее кабинет как чистый и девственный, но ему он казался холодным и безжизненным. Негостеприимным, почище ледяных полей Моргеса. При этой мысли он слегка улыбнулся. Там я впервые увидел битву и предпочел бы сейчас быть там, а не здесь.
Катрина, одетая в кашемировую кофточку и облегающие брюки, белые, как отделка ее кабинета, жестом пригласила вошедших сесть на софу и села на такую же с другой стороны низкого стеклянного столика. На столе лежали диски полудюжины журналов, вышедших в Арк-Рояле или в пределах Оборонительного Рубежа. Он не стал пытаться разглядеть их и увидеть дату выхода и номер, но решил, что там есть статьи о нем, об отце и о Волках. И не все из них хвалебные, наверняка.
- Хочу поблагодарить вас обоих, что откликнулись на мое приглашение, посланное так поздно. Могу я вам что-нибудь предложить? - Катрина показала рукой на стоящий рядом столик. - У меня даже есть ирландское виски с завода Коннора в Арк-Рояле, которое вы всегда посылали моей бабушке.
- Нет, спасибо, - отказался Морган. Он задумчиво огляделся. - Последний раз, когда я пил здесь ирландское виски, этот кабинет был совсем другим. Ваша бабушка была еще жива, а вы носили помочи и банты. В те времена вы здесь редко бывали - вы воспитывались на Новом Авалоне.
- Довольно забавно, что Виктор правит не там, где он вырос, как и я. - Синие глаза стрельнули в Фелана. - А Фелан должен был покинуть чрево Внутренней Сферы раньше, чем исполнил свое предназначение. Да, мы долго могли бы болтать о цепочке событий, которые ко всему этому привели, но у меня есть срочное дело, которое я хочу обсудить с вами обоими.
Фелан поднялся к софы и подошел к стоящему сбоку столику.
- И что это будет за дело?
- Я неверно судила о вас, о вас обоих, и хочу загладить свою вину. - Фелан наливал себе в бокал воды, и Катрина наклонилась к его отцу, - Ваши слова, сказанные вчера на заседании, открыли мне глаза - я была не права. Год назад, когда вы отказали в ответ на мою просьбу о помощи и создали Оборонительный Рубеж Арк-Роял, я посчитала это актом пренебрежения. Теперь я понимаю, конечно, что это было совсем не так.
Морган медленно кивнул:
- В то время вы, Томас Марик, Сунь-Цзы Ляо и ваш брат втянулись в конфликт, отвлекающий нас от главной угрозы Внутренней Сфере. Если бы не ударил тогда по Соколам Ильхан Ульрик Керенский, Кланы прошли бы Лиранский Альянс насквозь. Ваша нация была бы уничтожена, а вы бы сами стали крепостной Кланов. Быть в крепости у Кланов - штука неприятная, можете спросить у Фелана.
Фелан поглядел на Катрину поверх бокала.
- Да, вряд ли бы это вам понравилось, Катрина. Вы не прошли обучения воина или ученого, и в лучшем случае вас бы приписали к касте купцов.
Катрина вздрогнула, играя браслетом на правом запястье.
- Не сомневаюсь, что это было бы ужасно. Вы были совершенно правы, Морган, отказав мне в поддержке, и были правы, вновь стараясь привлечь внимание каждого к Кланам. Однако до вчерашнего дня я этого не понимала и лишь потому не пригласила вас на это совещание. Я рада, что Виктор раз в жизни проявил некоторую дальновидность и исправил мою ошибку, которая могла быть роковой.
- Важно лишь то, Катрина, что мы с Феланом здесь.
- Да, Морган, это невероятно важно. - Катрина подвинулась, чтобы видеть сразу и Фелана и Моргана. - И вот почему я вас позвала сюда, У меня есть некоторые вопросы, весьма меня волнующие, и я хотела бы воспользоваться вашим советом.
Фелан фыркнул:
- Я думал, у вас советниками Тормано Ляо и Нонди Штайнер.
- Они дают мне советы, но - между нами говоря - у них есть свои слепые зоны. Тормано считает, что Сунь-Цзы угрожает мне больше, чем Кланы. Нонди, которую я очень люблю, питает к вам сильные и недобрые чувства, Морган, и я не сомневаюсь, что она считает вас, Фелана и ваших людей экспедиционным корпусом Клана, ждущим момента, чтобы вырваться из Арк-Рояла и поглотить нас. - Катрина осторожно улыбнулась. - Из ваших вчерашних замечаний я поняла, что есть вещи, которые Лиранский Альянс должен сделать для подготовки войны против Кланов, и вряд ли Тормано и Нонди это поймут.
Морган подался вперед, положил руки на колени, В полуденном солнце из большого окна тускло блеснул металл его правой руки.
- Мне очень интересно было бы знать ваши планы, Катрина.
- Хорошо. - Катрина вздохнула и откинулась на спинку дивана, подобрав ноги на подушки. - Я полностью согласна с вами насчет целей экспедиционного корпуса, который мы отправим. Идея перенести войну на территорию Кланов и уничтожить их кажется мне правильной. Я поддержу эти действия, но мне кажется, что Прецентор и мой брат упускают из виду некоторые важные факторы. Мне неприятно об этом говорить, поскольку я понимаю важность сохранения единого фронта, но факт остается фактом: планирование наступательной стратегии - вещь хорошая, но они не учитывают внутренний фронт.
Морган нахмурился:
- Я не улавливаю вашу мысль.
- Виктор говорит о кампании, которая займет много лет. Вполне возможно, что Кланы - и вы, Фелан, знаете это лучше любого другого, - могут расколоться, и Крестоносцы внезапно возобновят, усилия по завоеванию Внутренней Сферы. Пока мы будем пытаться выбить из Внутренней Сферы Дымчатых Ягуаров, Нефритовые Соколы и Волки могут броситься вперед и растоптать Лиранский Альянс.
Фелан кивнул:
- Это возможно. Волками командует Влад, а он способен на все. Марта Прайд, Хан Нефритовых Соколов, была бы рада захватить Терру. Вряд ли вам понравилось бы быть крепостной у любого из них.
- Совсем бы не понравилось. Как и всему моему народу. - Катрина поглядела вниз, на руки. - Вот почему я хочу сохранить как есть ваш Оборонительный Рубеж Арк-Роял. Я хочу, чтобы Гончие Келла и Волки остались в Лиранском Альянсе, пока будет идти война с Дымчатыми Ягуарами. Хочу, чтобы вы могли защитить Лиранский Альянс.
Морган на миг закрыл глаза, потом медленно покачал головой.
- Кажется, вы не поняли смысл того, что я говорил вчера, и не поняли, почему я отказался помочь вам раньше.
- Нет, я вас отлично поняла. Я с вами согласна! - Катрина села прямо. - Вы - единственный, кому я могу доверить безопасность моей страны.
Морган снисходительно улыбнулся.
- Да, но, видите ли, я не склонен вам доверять, Катрина.
- Что?
- Вы меня слышали.
- Почему вы считаете меня недостойной доверия?
Голос Моргана упал до низкого ворчания.
- Я редко нахожу причины доверять убийцам.
Неожиданность, возмущение - Катрина выкатила глаза так, что стали видны белки, у нее отвалилась челюсть.
- Это я убийца? Я не убийца!
- Ваши протесты и демонстрация оскорбленной невинности на меня не действуют. - Морган Келл резко встал, и Катрина шарахнулась от него. - Я знаю, знаю, что Виктор не убивал вашу мать. Перед самой ее смертью Мелисса призналась мне, что предложила Виктору свое отречение в его пользу. Он не позволил ей этого. Она не была помехой на его пути к власти, но Виктор - помеха на вашем пути к власти. Вашу мать необходимо было устранить, а перекладывание вины за это на Виктора позволило вам узурпировать его место здесь.
Катрина закрыла лицо руками, плечи ее затряслись от рыданий.
- Как вы можете так говорить, Морган? Я любила мать. Я была с ней, когда она умерла. И это я дала вам самый лучший уход во время вашего выздоровления. Когда вы лежали больной, я каждый день навещала вас. Как я могла бы такое делать и зачем, если это я была причиной вашего ранения?
- Чувство вины? - Морган поглядел на нее сверху вниз. - Каждый раз, когда вы ко мне приходили, вы выражали скорбь из-за смерти моей жены, из-за того, что я потерял руку, но вы ни разу не пожалели о смерти матери. Вас больше заботило, что я не смогу присутствовать на похоронах, чем ее гибель.
- Нет! Я просто умела держаться и утешала вас в вашей трагедии. Не будь вы так сильно ранены и накачаны наркотиками, вы бы увидели горе в моем сердце. То, что вы его не видели, - еще не значит, что его там не было.
- О нет, Катрина, вы хорошо сыграли роль убитой горем дочери - слишком хорошо. Вы несли свое бремя как борец и были уверены, что все зрители головидения всей Внутренней Сферы видят, как вы храбро держитесь. - Рука Моргана - та, что была из плоти и крови, - сжалась в кулак. - Особенно мне нравилось, как вы негодовали против тех, кто обвинял вашего брата, и это лишь убеждало людей, что он точно убил Мелиссу, раз вы его так рьяно защищаете.
Морган наклонился и схватил ее за подбородок, подняв ее лицо к себе.
- Да, сначала я этого не понял. Горе от потери жены, руки и твоей матери меня ослепило. Но слепота была временной, и теперь я вижу ясно.
Катрина резким ударом отбила руку Моргана, встала и попятилась.
- Никогда не смей ко мне прикасаться! Никогда! Я - Архонтесса!
- Я могу уважать этот титул, Катрина, но при этом выступать против его носителя. Твоя тезка это знала. Тебе тоже стоит знать. И опасаться.
- Опасаться? Тебя? - Катрина громко расхохоталась, закинув голову. - Если бы у тебя были хоть какие доказательства, ты бы уже пустил их в ход. А у тебя ничего нет, и твои угрозы - пустые.
Морган посмотрел на нее долгим взглядом и покачал головой:
- Катрина, ты относишься к худшему виду дураков - к тем, кто не слушает. Если бы я пустил в ход мои улики прямо сейчас и низложил тебя, я бы ослабил Внутреннюю Сферу. Этого я не сделаю. Но когда Кланы будут разгромлены, я не буду так связан.
- Если ты доживешь до конца этой войны.
Холодная ярость в голосе Катрины ударила по жилам Фелана адреналином. Он с размаху пустил бокалом в стену, оставив там мокрое пятно. Катрина еще не успела вскрикнуть, как Фелан шагнул вперед, схватил ее правой рукой за шею и поднял над полом. Слышалось только бульканье в ее горле и царапанье ног по ковру.
- Ты убила мою мать, а теперь угрожаешь отцу? Ты смеешь угрожать моему отцу? - Он чуть надавил большим пальцем, точно под угол челюсти. Больше всего ему хотелось стиснуть руку и выдавить жизнь из этой женщины, но это желание удалось сдержать. - Вот что запомни: его смерть - твоя смерть. Моя смерть - твоя смерть.
На правое плечо Фелана легла металлическая рука.
- Отпусти ее.
Фелан дернул плечом, сбросив руку отца.
- Слушай меня, Катрина, потому что это не пустые угрозы. У меня полная планета Волков, которых ничто не остановит, если они будут мстить за меня или мою семью. - Лицо Катрины лиловело, глаза стали вылезать из орбит. Пульс ее бился у Фелана под пальцами. Образ матери витал у него перед глазами, и он начал медленно сжимать хватку.
Сквозь красный туман ярости прорезался голос отца:
- Освободи ее, Фелан.
Фелан отпустил горло Катрины и не поддержал ее, когда она пошатнулась. Она терла горло и ничего не говорила, только смотрела на Фелана змеиным взглядом, а он спокойно этот взгляд встретил и улыбнулся, видя, как наливаются красным синяки на бледной шее.
Морган склонил голову:
- Насколько я понимаю, аудиенция окончена. Вот что пойми и запомни, Катрина: пока существует более сильная угроза для Внутренней Сферы, тебе ничто не грозит. Когда Кланы будут уничтожены, тогда свершится правосудие.
Дверь закрылась за Келлом, а Катрина все еще терла горло. Ей хотелось вопить от ярости, но такого удовольствия она им не доставит.
А может быть, ее остановил просто страх.
Но страх победила ярость. Фелан Келл поднял на нее руку и мог убить ее на месте. И тогда все тщательно выпестованные планы погибли бы вместе с ней. Не будь здесь Моргана, она уже точно была бы трупом. А знай Фелан о ее альянсе с Владом из Волков и явной опасности, которую это представляет для его собственных Волков, то вряд ли его остановило бы и присутствие Моргана.
И вряд ли Морган захотел бы его останавливать.
Еще она злилась на себя за то, что усомнилась в первой мысли о Моргане Келле и причинах, по которым он создал Оборонительный Рубеж Арк-Роял. Морган оскорбил ее, унизил. Он пошел на открытый бунт, и единственной причиной, по которой не пытался ее свалить, - он хочет оставить свою технику и боевых роботов для битвы с Кланами. Хотя прежде ей приходила мысль: это хорошо, что Морган не погиб вместе с Мелиссой Штайнер, но сейчас ясно: чем быстрее она избавится от Келла, тем безопаснее будет ее мир.
Страх опять пробился сквозь ярость, но на этот раз, лишь чтобы питать ее. Катрина отлично знала, что Морган Келл никогда бы не посмел так с ней говорить, не имея улик ее участия в убийстве Мелиссы, но она знала и другое: у него нет источников, чтобы их собрать. Ее агент среди Гончих Келла не сообщал о каком-либо расследовании убийства Гончими, ни даже слухов об этом. Да, но этот источник не имел доступа к конфиденциальной переписке Виктора и Моргана Келла.
Дурак этот Морган, Он мне сообщил, что я сижу между челюстями капкана, и дал время, чтобы оттуда выбраться.
Если они с Виктором не собираются нанести удар до устранения угрозы Кланов, это мне дает массу времени, чтобы обнаружить, какие улики у них есть, и уничтожить их.
Пока они будут спасать Внутреннюю Сферу, я спасу себя.

x x x

Пригласив Моргана Келла в свой кабинет с деревянными панелями, Виктор Дэвион подумал, что никогда еще не видел старого кондотьера таким измотанным.
- Выпить хочешь чего-нибудь, Морган?
- Виски, если у тебя есть. Чистое.
Виктор вытащил бутылку ирландского виски из нижнего ящика стола и поставил рядом два бокала.
- Двойное? Я всегда это принимаю после разговоров с сестрой.
Морган поднял палец:
- Ровно на палец - только чтобы успокоить нервы. Никогда не используй это дело для решения проблем - они так не решаются. - Он улыбнулся. - А тебе вообще не следует, ты еще мокрый после фехтования. При таком обезвоживании оно сразу попадет в мозг.
Виктор налил Моргану на палец янтарной жидкости и подвинул бокал по столу. Себе он наливать не стал.
- Можешь выпить, если хочешь, - улыбнулся Морган. - Ты взрослый мужчина, Виктор.
- Настолько взрослый, чтобы соглашаться с мудрыми словами, когда мне их говорят. - Виктор посмотрел, как Морган осушил бокал. - Ну и как прошел разговор с Катариной?
- И лучше и хуже, чем ты предсказывал. - Морган поставил бокал на стол. - Она хотела наладить отношения и попросила меня оставить моих Гончих и Волков Фелана в Лиранском Альянсе, когда начнется кампания. Я отказался, ответил, что я ей не доверяю, а на вопрос "почему" ответил, что не знаю убийц, которые заслуживали бы доверия.
У Виктора отвисла челюсть.
- Вот так, в лоб?
- Да. Я знаю, ты меня просил только намекнуть, будто я знаю, что это она убила мою жену и твою мать, но Катрина полощется в таком море лжи, что я побоялся, как бы она не пропустила тонкий намек мимо ушей или не вывернула так, как ей захочется. Действуй я потоньше, она могла бы остаться в убеждении, будто я верю, что это ты убил свою мать и мою жену, - а мне противно было бы думать, что я создал у нее такое впечатление. - Морган пожал плечами. - Я и решил, что оскорбление - более сильный ход.
- Как она реагировала?
- Слезы, потом угрозы. Впечатляющий спектакль. - В темных глазах Моргана затлели искры. - Еще немного - и Фелан сломал бы ей шею.
- Немного - это сколько?
- Достаточно, чтобы на Таркарде опять вошли в моду высокие воротники.
- Понимаю. Спасибо, - медленно кивнул Виктор.
- Действительно понимаешь, Виктор? - Морган нахмурился. - Я хотел дать Катрине понять, что мы ее подозреваем, потому что ты этого хотел. Но ты вправду хотел именно этого?
- Боюсь, у меня нет выбора, Морган. Катарина - и я никогда не назову ее бабкиным именем - весьма поглощена собой, и мне сейчас надо, чтобы это стало еще сильнее. Если экспедиционный корпус выступит против Кланов и я отправлюсь с ним, то на троне Нового Авалона останется Ивонна. Я не хочу, чтобы жадные глаза Катарины следили за восстановление Федеративного Содружества, пока меня не будет.
Виктор взялся за пуговицы воротника своей фехтовальной куртки.
- А кроме того, она отлично поработала, заметая следы после убийства моей матери. Только она знает, какие ошибки она сделала, где еще надо подобрать слабину и затереть грязь. Если мы заставим ее думать, будто у нас есть против нее улики, она предпримет шаги, чтобы их уничтожить.
- А ты, наблюдая за ней, сможешь выхватить эти улики у нее из-под носа?
- У меня есть люди, которые это очень хорошо умеют.
- Это опасная игра, Виктор.

Предыдущая страница 11 Следующая страница


Возрождение завета 12

- Это не игра.
- Но если твои люди провалятся, ты никогда не сможешь доказать, что она убила Мелиссу.
Виктор пожал плечами:
- И сейчас я не могу этого доказать. Честолюбие Катарины вредит усилиям Внутренней Сферы по уничтожению Кланов. Все, что может ее от этого отвлечь и подготовить ее падение в будущем, - все хорошо. Я хотел бы, чтобы существовал другой способ, но я его не вижу.
- Хуже всего, что я тоже не вижу. - Морган потрепал Виктора по плечу живой рукой. - Келлы сделают в твою поддержку все, что смогут. Ты это знаешь. Одна из причин, по которым я считаю, что мы можем пытаться действовать по порядку. - Виктор широко улыбнулся. - Сначала будем стремиться к максимальному благу максимального числа людей, а потом, и только потом, те, кто заслужил особого обращения, получат, что им причитается.

XIII

Заповедник "Ледник Зигфрида"
Таркард
Округ Донегала
Лиранский Альянс
12 октября 3058 года

Виктор надел на лицо улыбку - приглашающую, но отнюдь не веселую, и приветствовал Томаса Марика в шале у края заповедника "Ледник Зигфрида".
- Я весьма рад, что вы сочли возможным посетить меня здесь, генерал-капитан.
Томас стоял посреди дубового пола фойе, сцепив руки на спине, оглядывая каменное здание с деревянной отделкой.
- Вы ведь не оставили мне выбора? Учитывая сельское обаяние замка и все, что Ивонна обещала Шеррил, соблазняя ее сюда приехать, а через нее воздействуя на меня, - что я еще мог поделать?
Это, кажется, будет труднее, чем я думал.
Виктор кивнул и повел Томаса по деревянным ступеням в большой зал замка. Вся южная стена от пола до потолка была стеклянной и открывала вид на ледник и горнолыжные склоны окружающих гор. На стенах висели головы убитой дичи, и решетка толстых, грубо обтесанных бревен отделяла нижнюю часть зала от крутых скатов крыши. У восточной стены в большом камине трещал огонь, а у северной располагалась лестница, ведущая в коридоры северного крыла здания.
Виктор жестом пригласил Томаса сесть в мягкое кресло, а сам остановился перед чучелом саблезубого снежного тигра.
- Я знаю, что сделал вам и вашей семье, - и я принимаю на себя полную ответственность за эти немыслимые действия. Для вас, для всех это просто омерзительно, и я с этим согласен - теперь, но я хочу вам объяснить, почему я это сделал.
Томас остановился перед креслом, но не сел.
- Вы очень во мне ошибаетесь, если думаете, что объяснения, которые вы мне хотите дать из тени этой хищной морды, будут приняты за чистую монету. Не думайте, что я из тех, кем можно вертеть, как марионетками.
Виктор поднял глаза, поморщился и шагнул в сторону.
- Поверьте мне, здесь марионетка не вы, а я. Это уютное убежище было построено Алессандро Штайнером для себя. Вы, быть может, его помните, в отличие от меня, - он умер, когда я был еще ребенком. Он был Архонтом, которого низложила моя бабка - настоящая Катрина Штайнер. Моя сестра Катарина предоставила этот замок мне в пользование как напоминание, что я, как Алессандро, был смещен Катриной Штайнер.
Томас прищурился:
- Если вы это знали, зачем согласились?
- Потому что Катарина тогда не знала, что в свое время в Нагельринге мы с друзьями активно использовали это шале - для занятий и для отдыха. Для меня это приятные воспоминания. Когда я впервые здесь оказался, я решил сделать этот дом своим, искупить вероломство, которым занимался Алессандро. Предоставив мне это шале, она отдала мне нечто, что я всегда считал своим.
- Как отдаст вам когда-нибудь Лиранский Альянс, вы на это надеетесь? - Генерал-капитан медленно наклонил голову. - Вы либо очень самоуверенны, либо очень глупы.
- И то и другое, наверное, - пожал плечами Виктор. - Или мне хочется, чтобы другие так думали обо мне. Садитесь, прошу вас. Я не надеюсь обелить себя в ваших глазах, но, быть может, вы лучше поймете, кто я и что я.
- И зачем мне это может быть нужно?
- Поможет вам решить, насколько вы можете и хотите мне доверять.
Томас кивнул и сел.
Виктор охватил себя руками - ему вдруг стало холодно в толстом вязаном свитере.
- План создания дубля для вашего сына возник у моего отца по двум причинам. Первая - это факт, который может быть вам известен или неизвестен: более тридцати лет назад Максимилиан Ляо почти захватил Федерацию Солнц, создав дубль моего отца и посадив его на трон. Моего отца похитили - все это дело будто выдрано из романа Дюма "Железная Маска". Самое смешное, что именно "железная маска" спасла моего отца, поскольку только он мог включить последовательность зажигания своего "Мастера Битвы" с помощью секретного кода, который не мог быть известен самозванцу.
- И это вдохновило вашего отца заменить моего сына своей марионеткой?
Виктор покачал головой:
- Совсем нет. Поступок Ляо показал моему отцу, как можно использовать дубля. Я в буквальном смысле обязан этому факту жизнью, потому что дубль моей матери находился в Лиранском Содружестве, а настоящая Мелисса - с моим отцом - в Федерации Солнц. Дубль моей матери даже спас жизнь первой Катрины Штайнер, помешав попытке ее убийства. Если бы не этот дубль, я бы никогда не был зачат и политический пейзаж Внутренней Сферы был бы совсем другим.
И это навело меня на мысль об использовании дубля, заменяющего вашего сына. Вы видели в этом одно только зло, но мои намерения состояли в том, чтобы выиграть время - год или два. Мне нужно было время, чтобы подавить бунт на Острове Скай. Ваш сын умер естественной смертью. Если бы я попытался скрыть от вас этот факт, это не изменило бы истины: его жизнь нельзя было спасти.
Томас медленно кивнул:
- Вы хотите сказать, что не видите в своих поступках ничего плохого?
- Нет, генерал-капитан, я этого не говорю, но у меня не было намерений причинить кому-либо зло. Вы получили историю болезни вашего сына. Наверняка ваши специалисты-медики сказали вам, что мы сделали все возможное.
- Я не думаю, что вы убили моего сына, принц.
- Хорошо. - Виктор минуту помолчал, вздохнул. Вот и оно. - Я знаю, что глупо было думать, будто лицо, подставленное вместо другого во время пребывания в больнице - в процессе выздоровления, когда человека никто не видел, - может заменить реальную личность и захватить ее власть. Это не входило в мои намерения. Этого не могло случиться - просто не вышло бы, - и вам придется поверить, что у меня хватило ума это понять.
Генерал-капитан сумел почти полностью скрыть свою реакцию.
- Мне никогда не приходилось считать вас глупцом, принц Виктор.
Чуть заметная дрожь в голосе да участившееся мигание ѕ только по этим признакам Виктор понял, что его гамбит удался.
- Ценю вашу доброту, генерал-капитан. - Виктор говорил ровным голосом, хотя ему хотелось завопить от радости. Единственным хорошим результатом провала с сыном Томаса Джошуа была серия генетических тестов, убедительно доказавших, что Томас действительно отец Джошуа, но не имеет никакого отношения к Изиде Марик. Изида была рождена вне брака одной из любовниц Томаса Марика, когда все думали, что он погиб при покушении. Томас ошеломил всех, появившись после полуторагодичного отсутствия. Обезображенный шрамами, он все же был готов принять на себя долг наследника генерал-капитанства Лиги Свободных Миров.
Насколько знал Виктор, только ему, горстке его советников, самому дублю и персоналу Комстара была известна правда о теперешнем Томасе Марике. Виктор полагал, что этого человека подставила вместо настоящего Томаса Марика предыдущий Примас Комстара, Миндо Уотерли, - так она пыталась организовать революцию, которая должна была поставить всю Внутреннюю Сферу под ее власть. Этот план погиб вместе с ней, но власть Томаса над Лигой Свободных Миров означала, что он вполне может воскреснуть. Тот факт, что Мир Блейка - отколовшаяся группа реакционеров Комстара, все еще державшаяся мистицизма, который был ядром верований Комстара, - захватил Терру, означал, что пассивная позиция Томаса может и измениться,
Виктор понял, что в некоторой части его предположения относительно Томаса могут быть ошибочны.
Что, если он не знает, что он не настоящий?
Реально это значило мало - тонкие намеки Виктора на то, что знает он, пропадут зря, но если Томасу нужны такие напоминания, чтобы понять, что Виктор - очень неприятный враг, то ситуация еще хуже, чем Виктор полагает.
Придется попросить Джерри Томаса рассчитать последствия того, что Томас - спящий агент. Если Мир Блейка ждет, чтобы его активизировать, то может потребоваться радикальная смена политики, и эту возможность следует учесть.
Снова вернувшись мыслями к своему гостю, Виктор развел руками:
- Надеюсь, вы теперь чуть больше понимаете, почему я сделал то, что сделал. Я был воспитан и обучен как воин, а мне пришлось узнать о политике гораздо больше, чем мне когда-либо хотелось, но я понимал: это необходимо, чтобы хорошо служить своему народу. Хоть я и воин, но хочу, чтобы вы знали: я не считаю войну первым средством в любой ситуации. Я предпочел бы побеждать сотрудничеством, а не битвой.
- Весьма просвещенная позиция.
- Я хочу также убедиться, что мы все читаем из одного файла данных то, что относится к текущей ситуации. - Виктор поднял глаза и пристально, не мигая, всмотрелся в лицо Томаса. - Я знаю, что недавно вы встречались с моей сестрой.
- Вы имеете в виду Катрину?
ѕ Да.
- А, конечно, встречался. - Томас слегка улыбнулся. - Я также встречался с Ивонной по некоторым конституционным вопросам, связанным с восстановлением Звездной Лиги. Вы хорошо поступили, выпустив ее представлять вас на этих заседаниях. Она очень умна и довольно свирепо не дает нам отвлекаться в сторону.
- Да, ее успехи впечатляют. - Виктор улыбнулся шире, чем собирался, но решил, что нет большого греха показать Томасу, как он гордится сестрой. Если Томас ее уважает, больше шансов, что он не станет плести интриги, когда экспедиционный корпус отбудет на битву с Кланами. - И все же я хотел бы говорить с вами о Катарине. Я знаю, что вы друзья.
- Этот неофициальный союз порожден обстоятельствами, принц Виктор. Она не больше может позволить себе войну со мной, чем я с ней.
- Мне это понятно. - Виктор повернулся и поглядел на ледник. - Но есть некоторые вещи, которые вам о ней следует знать. Первое: она способна на убийство.
- Вы же не говорите о смерти вашей матери? У меня было впечатление, что там действовала рука покойного Райана Штайнера.
- У вас хорошие источники.
- Большая часть информации поступила с Соляриса после смерти Райана. Если бы мой аппарат разведки был получше, я бы раньше узнал о своем сыне.
- Верно. Что же касается моей сестры, я говорил сейчас не о гибели матери. Хотя ее роль в этом событии определена не полностью.
- В самом деле?
- В самом деле. - Виктор повернулся к Томасу лицом. - Я говорил о той западне, которую она расставила мне на Ковентри. Она организовала утечку информации, приведшую к недооценке сил Клана на Ковентри - недооценке наполовину. Если бы я прибыл только с теми войсками, что были под моей командой, вашими Рыцарями Внутренней Сферы, рейдерами Харлока и другими войсками, которые выделила мне Катарина, я бы оказался перед лицом подавляющего преимущества противника. И все шансы за то, что я погиб бы в этой битве.
Томас молча обдумывал слова Виктора.
- И вы разрушили ее план, свернув в сторону за двумя полками Гончих Келла.
- Да, и это было, главным образом, везение. Не получи мы помощи от Рагнара, не воспользуйся его догадками о способах действия Кланов, войска на Ковентри были бы размолоты. Чтобы добраться до меня, она жертвовала тысячами.
- Вы так считаете и все же даете ей править Лиранским Альянсом?
- Разве у меня есть выбор? - Виктор понизил голос. - Вы и Сунь-Цзы нанесете мне удар, если я попробую восстановить мое царство. И все равно я сейчас не мог бы этого сделать, потому что в центре внимания должны оставаться Кланы. Пока Катарина дает мне войска и снаряжение, я не могу позволить себе ее низложить.
- Но она может оказаться для Внутренней Сферы большей опасностью, чем Кланы.
Виктор наставил на Томаса палец:
- Поймите вот что: может быть, она угрожает Внутренней Сфере, и все равна она - моя кровь. Ее народ - мой народ. Попытка низвержения ее извне встретит быстрое и страшное возмездие.
Томас нахмурился:
- Я не предлагаю завоевание военной силой, Виктор, хотя понимаю, что вы именно так могли интерпретировать мое замечание. Но я не понимаю другого: если вы не предлагаете совместной операции против нее, зачем выкладываете мне информацию?
Виктор вздохнул, задержав дыхание на выдохе.
- Вы лучше многих других понимаете, что нам сейчас как воздух нужна стабильность, Томас. Вы - якорь здравого смысла в водовороте попыток восстановить Звездную Лигу и сокрушить Кланы. Вы - достойный человек, который пытается верить людям до тех пор, пока они ему не докажут, что им верить нельзя. Мне нужно сохранение вашего стабилизирующего влияния, но я не хочу, чтобы вы стали добычей Катарины. Вы будете с ней действовать, как сочтете нужным, но я хочу, чтобы вы знали: под этой внешностью скрывается женщина, готовая пойти на убийство ради достижения своей цели.
- Понимаю, - кивнул Томас. - Это говорит человек, который скрыл от меня смерть моего сына, который вместо мальчика выставил самозванца, который, быть может, убил родную мать и наверняка организовал удачное покушение на Райана Штайнера.
- Я не стану отрицать, Томас, что не всегда поступал правильно, и у меня на руках есть кровь. Я не всем горжусь, что я сделал, но ответственность принимаю за все. - Виктор сложил руки на груди. - Фокус был в том, чтобы моя кровь не оказалась на чьих-то руках. И это фокус, которым вам тоже стоит овладеть.
- Зачем давать мне уроки, Виктор?
- Потому что я считаю, что могу вам доверять. О Сунь-Цзы я такого не сказал бы. - Виктор мрачно улыбнулся. - Мне придется отбыть с экспедиционным корпусом на войну с Кланами. И когда я вернусь, я хочу, чтобы Внутреннюю Сферу можно было узнать. Если вы будете живы, шансов на это у меня будет больше половины. Если вы падете - вопрос будет состоять в том, стоит ли вообще возвращаться.

XIV

Заповедник "Ледник Зигфрида"
Таркард
Округ Донегала
Лиранский Альянс
13 октября 3058 года

Виктор, голый, если не считать полотенца вокруг бедер, лежал на верхней полке сауны, подложив под голову вместо подушки свернутое полотенце. Закрыв глаза, он стал прислушиваться к проникающему в тело, ощущению тепла, составляя каталог всех своих болей.
Хронологически мне двадцать восемь лет, но ощущаю я себя старше, чем Алессандро когда-либо был.
Боли бывали двух видов. Острые кинжальные боли расходились от ушибов на всем теле и двух особенно сильно порванных мышц. Он думал, что достаточно размялся перед утренним фехтовальным сеансом с Танкредом Сандовалом, но мышцы теперь сообщали, что он ошибся. Синяки остались там, где противник Виктора выигрывал очко. Их обилие разозлило бы Виктора, если бы не то, что большинство очков выиграл сам Танкред. Кай и Хохиро тоже иногда могли его достать, но он доставал их чаще.
Наконец-то нашелся вид спорта, где я могу побеждать.
А ломота во всем теле - это от вчерашних лыж. Болело все - колени, бедра, бока, плечи, спина и вообще намного больше, чем помнилось по кадетским дням в Нагельринге.
Конечно, я тогда был моложе, но ведь не очень намного.
Он атаковал склоны с той же юной бесшабашностью, но, кажется, сегодня склоны победили.
Съезжать было приятно, но подниматься на подъемнике - не очень. Виктор не позволил своим охранникам расчищать ему подъем, а потому стоял в очереди со всем прочим народом. У репортеров была возможность засыпать его вопросами со всех сторон. Когда он не отвечал, голожурналисты начинали задавать вопросы более мерзкие, надеясь спровоцировать ответ.
В юные годы я бы ответил.
Потребовалось все его самообладание, чтобы не реагировать на вопросы и болтать с другими лыжниками, как ни в чем не бывало. Он понимал, что уединения ему не видать, но публичный спектакль тоже совсем не обязателен, Виктор держал себя в руках, был настороже, а досаду срывал на трассе.
И даже сейчас, расслабившись, я настороже.
Противно в сауне ходить с полотенцем, но следует соблюдать осторожность: какой-нибудь репортер мог пробраться и снять его голым.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

Даже думать не хочется, какой к этой картинке приделают заголовок.
Виктор глубоко вдохнул, задержал в легких горячий воздух. Было достаточно жарко, чтобы выступил пот. Губы стали солоноватыми, глаза защипало. Положив полотенце одним концом между колен, Виктор другим концом смахнул пот с глаз, провел по груди, собирая испарину, небрежно бросил конец полотенца вниз.
Были в этот день и положительные моменты. Им с Оми удалось покататься вместе по самым простым трассам. Хотя Оми с семьей остановились в одном из гостевых домиков-шале, Виктор почти ее не видел, и катание стало желанной возможностью побыть вместе. Оми, новичок, накинулась на горные лыжи с энтузиазмом и хорошим настроением. Виктор вспомнил, как она падала в снежную пыль, потом вставала с залепленным белым лицом. Она смахивала снег, смеясь, а Виктор не мог вспомнить, видел ли он ее более красивой.
Еще одно: когда он ждал в очереди у подъемника, репортер задал колючий вопрос насчет Оми и его с ней отношений. Виктор не успел обдумать ответ, как какой-то человек воткнул в снег лыжи и палки и подступил к репортеру.
- У вас стыда нет? - зло спросил он. - Достоинства ни капли? У этого человека самая тяжелая работа во всей Внутренней Сфере, а вы к нему пристаете насчет его личной жизни! Так я вам объясню: что он делает в свое свободное время, не касается никого, у кого нейронов хватит хоть на один синапс. Мера человека - не с кем он целуется и не что он говорит, а что он делает. А он выбил Соколов с Ковентри и спас брата леди Оми от Кланов. Последнее - достаточный повод для дружбы, а первое - достаточная причина, чтобы вы от него отстали.
Вдохновенная речь этого человека вызвала аплодисменты и вопли одобрения у публики, а у Виктора - улыбку. Он пытался отблагодарить этого человека, предлагая заплатить за катание, предлагая обед, но тот отказался.
- Послушайте, ваше высочество, если бы не вы и не ваши отец и мать, мы бы все были теперь под Кланами. За предложение бесплатного обеда я вам благодарен, но еще больше благодарен за то, что свободен и сам могу заплатить за свой обед. Вступиться за вас - самое меньшее, что я для вас мог сделать.
Ответ этого человека был Виктору очень по сердцу, потому что подтвердил самую затаенную надежду. В Лиранском Альянсе у него есть поддержка, на которую он сможет опереться в будущем.
Катарина может быть любимицей репортеров и головидения, но люди не всему верят, что говорит головизор. И это хорошо.
Послышался звук открываемой двери, пахнуло ветром. Дверь достаточно быстро закрылась, но холодок пощекотал вспотевшую кожу.
- Можете добавить чуть тепла, чтобы прогнать холод.
- Сумимасен, Виктор-сама. Я не хотела вас морозить. При звуке ее голоса Виктор перевернулся на левый бок, правой рукой подхватив полотенце.
- Оми? Что вы тут...
Оми, с забранными назад черными волосами, с белым полотенцем, в которое завернулась от подмышек до середины бедер, села напротив на нижнюю скамейку. Ее движения были осторожны, точны и в то же время небрежны. Могло даже показаться, что она забыла, где она, будто она у себя, одна, и никто ее не видит.
Оми подняла руки, и тонкие пальцы ослабили узел полотенца. Глядя, как оно медленно падает, Виктор впивал глазами все округлости и тени, появлявшиеся из-под струящейся на скамью ткани. Черный купальник, открывшийся под полотенцем, был высоко вырезан на бедрах, и красный шнур охватывал грудь в нескольких сантиметрах под ключицами. Тонкая материя облегала тело как кожа, натянувшись на плоском животе, когда Оми легла на спину.
Виктор глядел на нее, широко раскрыв глаза. Она всегда казалась ему красивой, чувствительной и чувственной, но раньше они встречались только официально и на отдалении. На лыжных трассах в куртке, шапке, перчатках - это был самый неформальный костюм, в котором Виктор ее видел. И ни этот наряд, ни все, в которых он ее раньше видал, не намекали даже на такую резкую, манящую сексуальность. Длинные ноги, мягкие округлости грудей, совершенные черты лица и первая золотистая испарина на теле - Виктор чувствовал, как в нем нарастает желание.
Он сел, поправил полотенце.
- Оми, что ты здесь делаешь?
- Греюсь в сауне. - Она сложила полотенце и сделала из него подушку. - Мне рекомендовали после лыж идти в сауну - кажется, герцогиня Ким Хасек-Дэвион. Поскольку сауна в нашем доме занята моим отцом, братом и их советниками, я пошла в главное здание. Если ты хочешь, чтобы я ушла...
- Нет-нет! - Виктор поднял руки. - Я просто... э-э... не подумает ли твой отец...
- Мой отец знает, что у меня встреча с тобой. Есть вещи, которые мы должны обсудить.
Виктор приподнял бровь:
- Твой отец знает, что ты со мной здесь, вот так?
- У моего отца очень много дел. Несущественные подробности для него не существенны. - Оми открыла глаза, посмотрела на Виктора. - Расслабься, Виктор.
- При тебе это непросто, Оми. - Виктор потер рукой грудь. - Я... гм... никогда не видал тебя в таком...
- И я тебя тоже, кроме как в мечтах. - Она вспыхнула. - Прости меня, Виктор, что я решила себе это позволить, не посчитавшись с твоими чувствами. Я эгоистка.
- Не надо, Оми, ты ничего плохого не делаешь.
- Я это знаю и в это верю. - Она закрыла глаза и сцепила руки за головой. - После Арк-Рояла, где мы были вместе, я много путешествовала, как требует моя работа помощницы отца. Я объехала весь Синдикат, была на Борее и других мирах. Всегда и всюду я смотрела на других, как они распоряжаются чувствами, которые есть у нас с тобой. Разные обычаи, разные способы проявления нежности, но где бы я ни была, пропасть, которая нас разделяет, относится к тому, что люди называют трагедией.
Несмотря на жар сауны, у Виктора по спине пробежал холодок. То, что они сейчас делали, - парились вдвоем в сауне - на подавляющем большинстве миров Внутренней Сферы сочли бы забавно-странным, но вполне достойным. Были и секты фундаменталистов, которые углядели бы в этом основу для вечного проклятия, но все остальные ничего бы примечательного в этой встрече не увидели.
Только все остальные - не дочь Координатора и не Первый Принц Федеративного Содружества.
Оми продолжала:
- Все время с тех пор, как мы расстались, я помнила, как поцеловала тебя и что ощущала. Я помню, как танцевала с тобой, как твоя рука лежала у меня на спине. Как прижималось мое тело к твоему, как я ощущала твое дыхание на своей шее, вдыхала твой аромат. Я не хотела расставаться с тобой, хотела быть с тобой вечно и готова была отдать часть своей души всего за несколько секунд с тобой.
Слыша ее печальный голос, Виктор хотел вскочить и броситься к ней. Он хотел сесть рядом, разгладить ее губы поцелуями. Он бы так и сделал, если бы не знал, что на этом не остановится. Он хотел ее страстно, но сдаться своим желаниям - это навеки изменит его отношения с Теодором Куритой, Хохиро и Оми, уничтожит дружбу и, быть может, расшатает основы новой Звездной Лига.
- Оми, прошу тебя, умоляю, остановись. - Виктор стиснул кулаки и ударил левой рукой по скамье. Боль дернулась вверх по руке и чуть прояснила мысли. - Поверь мне, когда я говорю тебе, что у нас одни и те же мысли, одни сны и мечты. Я вспоминаю наше время, когда мы были вместе, и вплетаю его в бессчетные фантазии. Я хочу подойти к тебе, коснуться тебя, ощутить тебя рядом со мной, но этого нельзя. Не здесь, не сейчас.
- Я знаю.
- Зачем же ты пришла?
Голубые глаза открылись и сверкнули.
- За новыми воспоминаниями для новых мечтаний.
Виктор прислонился к стене сауны и засмеялся.
- Еще одна причина, по которой я люблю тебя, Оми Курита. Многие люди едва осмеливаются мечтать, а ты планируешь свои мечтания.
- Наши мечтания, Виктор. Если бы это было только для меня, я не была бы так смела.
- Домо оригато, Оми-сама. Я у тебя в долгу - снова. - Виктор широко улыбнулся. - Вот о чем я подумал: если твой отец знает, что у нас с тобой сейчас встреча, что он думает о ее цели?
Спокойствие исчезло с лица Оми.
- Наверное, ты знаешь, что несколько месяцев назад на моего отца было покушение?
Виктор помрачнел.
- Мои источники указывают, что Сабхаш Индрахар исчез из виду, но до нас не доходили даже слухи о покушении на твоего отца.
Оми минуту помолчала.
- Сабхаш Индрахар отдал жизнь, спасая моего отца.
Виктор неловко передернул плечами.
- Преданность Индрахара вашей семье хорошо известна. Его самопожертвование не может быть неожиданностью - а с точки зрения Федерального Содружества это не совсем трагедия; Мы знаем о существовании реакционных элементов, сопротивляющихся новшествам, вводимым твоим отцом в Синдикате, и Индрахар наверняка знал, кто они. Только у них имелись мотивы покушаться на твоего отца, и они должны были быть очень сильны. Как бы там ни было, математика здесь очень проста, если посмотреть с такой точки зрения.
- Проста только для талантливого математика. - Оми села, скрестила ноги. - Мой отец больше чем уверен, что, когда будут обнародованы принятые здесь решения, пойдут слухи. Он подозревает, что выбор Синдиката как плацдарма для наступления превратится в попытку с твоей стороны сделать так, чтобы ответные меры Кланов были направлены против Синдиката, а не твоей сестры.
- Идея новаторская, - вздохнул Виктор. - Я думаю, здешние СМИ ожидают, что я покину Лиранекий Альянс, отобрав у него все войска. То же самое и пресса в Федеративном Содружестве. Они будут пинать меня за использование наших войск для отвоевывания миров Синдиката или побуждать меня захватить эти миры от имени Федерального Содружества. Уверен, твоему отцу эта идея понравилась.
- Он верит, что ты сдержишь слово, Виктор.
- Тогда постарайся, чтобы он не взял с меня слова никогда тебя больше не видеть.
- Я не думаю, что здесь будут проблемы, - улыбнулась Оми. - У отца есть планы, как дать бой реакционным элементам Синдиката, но они потребуют твоего участия.
- Подробности?
- Мне есть чем с тобой поделиться, но не здесь. - Оми потянулась, и сердце Виктора забилось в горле. - Может быть, я тебе объясню за обедом?
- Ты мои мысли прочла. - Виктор кивнул в сторону двери. - Можешь принять душ и переодеться в любой комнате для гостей северо-восточного крыла. Это мне даст время заказать обед - и такой, из которого потом мы сплетем легион воспоминаний.

XV

Квартал Воинов
Страна Мечты
Кластер Керенского
Пространство Кланов
27 октября 3058 года

Опустошенный и слабый, как щенок, Владимир Вард, Хан Волков, поднялся в полусидячее положение и подоткнул подушку между собой и изголовьем кровати. Потянул простыню, подтащив ее через правую ногу, чтобы вытереть струйки пота с лица и груди. Руки тяжело лежали поперек груди, глаза закрывались. Посткоитальный сон тянул в забытье, но Влад пока не хотел поддаваться.
Тело, удовлетворенное и изможденное, отпустило ум странствовать, и Влад поймал себя на том, что размышляет о вещах, о которых никогда не думал. Поскольку размножение в касте воинов Кланов происходит искусственно, связи между совокуплением и продолжением рода нет. Телесное удовольствие - это дар, которым делились между собой друзья, средство прославления и даже форма соревнования, где не было проигравших. Он знал, что у низших каст половые сношения обременены мириадами других значений и оттенков, но никогда много об этом не думал. Он жил, как подобало воину, а все остальное было не важно.
Совокупление среди товарищей - это одно, а любовь - это нечто другое. Любовь предназначалась для низших каст - и для заблудших обитателей Внутренней Сферы, и Влад знал, что они этим словом прикрывают самые различные склонности и привязанности. Воины же ценили дружбу и товарищество, но исключительность, которая, по-видимому, сопутствует любви, породила бы соперничество и ревность. Оба эти чувства разрушительны для военной дисциплины и порядка - качеств, особо чтимых воинами правящей касты.
Влад вспомнил случай, когда одна девушка из его бывшей сиб-группы покаялась, что в кого-то влюбилась. Это переживание страшно ее смутило, и смущение только усилилось оттого, что влюбилась она в связанного - Фелана Келла. Ранна пришла просить совета у Влада, и ее потребность в утешении привела их обоих в постель.
В тот раз он не понял, через что она проходит и почему она стала потом его избегать.
Она стала думать, что изменила Фелану со мной,
Влад понял это потом, даже раньше, чем встретил женщину, которую - как он тогда думал - полюбил, но лишь когда совокупился с другой женщиной, не той, что любил, он до конца понял, что чувствовала Ранна. Он тогда списал ее чувства на ментальную аберрацию, но теперь знал, что это было нечто большее.
В Катрине Штайнер он нашел женщину, которую жаждал. Это оказалось куда больше физической тяги и вожделения, хотя эти компоненты тоже нельзя сбрасывать со счетов. Когда он говорил с ней, находился рядом с ней, то испытывал такое единение духа, какое раньше бывало только с воинами. Он знал, что должен бы ее презирать, поскольку она не воин, но внутренняя сила горела в ней так же ярко, как ив нем. Как будто он нашел какую-то часть самого себя, которой ему недоставало.
Струйка страха, бегущая у него внутри, удивила его.
Боль измены - это страх потерять того, кому изменил.
Он мог выразить эмоцию словами, препарировать ее и анализировать, но не мог почему-то избавиться от ее силы. Он боялся потерять Катрину из-за инцидента, который в Кланах даже не был бы замечен.
Но она воспримет это как измену, и потому я боюсь, что изменил ей. Очень интересно.
Влад посмотрел на вход в ванную. Шум воды в душе прекратился, дверь душевой щелкнула. Послышалось тихое шуршание снимаемого со стойки полотенца, и свет в ванной погас.
Женщина, появившаяся в полумраке комнаты, вытирала полотенцем волосы. На коже длинных ног и цветущих грудей еще поблескивали капельки. Под кожей чуть выступали ребра, мышцы переливались с текучей грацией, пока женщина шла к кровати. Тело вспомнило, как двигалось в такт с ней, и на губах Влада выступила улыбка.
Марта Прайд перебросила полотенце через плечо, откинула назад черные волосы и вытянулась рядом с ним на кровати. Она удовлетворенно вздохнула, положила подбородок на руки и поглядела на Влада.
- Когда ты пригласил меня обсудить положение наших Кланов, ты не этого ожидал, нег?
- Нег. Мне не на что жаловаться, но это не планировалось.
Марта хитро улыбнулась:
- И хорошо. Я думаю, будет лучше, если ты запомнишь; тебя можно захватить врасплох.
- Может, ты и поставила ловушку, Марта Прайд, но у меня создалось впечатление, что я дал не меньше, чем получил. - Влад перевернулся на правый бок и положил голову на руку. - Если бы все неожиданные нападения разрешались таким удовлетворением, я бы сам их искал.
- Разрешение - часть неожиданности. - Марта на миг закрыла глаза. - И эта была очень приятной. Вы, Волки, бываете очень изобретательны.
- А вы, Соколы, очень искусны в использовании традиционных методов. - Влад позволил себе слегка засмеяться. - Разумеется, новости о нашем союзе шокируют наших последователей.
- Не столько их, сколько наших коллег в Большом Совете. - Марта слегка нахмурилась. - Не могу поверить, что никто из них не решился, как полагается, умереть в испытании, чтобы снова считаться хорошим воином.
- Согласен. На меня особое впечатление произвело поведение Ханов Кошек Новой Звезды. Они стары, но оба одерживали сокрушительные победы над противниками.
- Как будто они знали, что другие собираются это сделать раньше. Кошки Новой Звезды давно уже несут чушь насчет своего видения будущего. Я ничему из этого не верю, но предвидение объясняет, почему у них все так хорошо получается.
- Предвидение - или организация. - Влад наморщил лоб. - Подозреваю, что именно так Тани из Ледовых Геллионов выиграл свое состязание. Либо он поставил бой как хореограф, либо Тани самый везучий из всех живущих.
- Я бы поставила на везение, а не на планирование, поскольку Тани никогда не проявлял особой дальновидности. - Марта привстала на локтях. - Он верит в свое счастье и в удачу борьбы за место Ильхана. Он не понял, что твое замечание о необходимости иметь вождя, испытанного на Токкайдо, лишило его шансов. Если дело дойдет до голосования, ты его легко победишь.
- Ты думаешь, я собираюсь стать Ильханом?
- Я думаю, твое избрание было бы преждевременным. - Марта мотнула головой. - Ты еще недостаточно опытен, чтобы быть хорошим Ильханом.
- Согласен.
- Правда?
- Полностью согласен. Я не боюсь взвалить на свои плечи ответственность, но боюсь провала.

Предыдущая страница 13 Следующая страница


Возрождение завета 14

Марта минуту подумала, кивнула.
- И ты чувствуешь, что потерпишь неудачу в завоевании Внутренней Сферы?
- Нет, тут даже призрака неудачи нет, - непринужденно улыбнулся Влад. - Неудача, которой я боюсь, - это неудача в предводительстве Кланами. Подумай, как организованы кланы сейчас: Крестоносцы и Охранители, Кланы вторжения и Кланы оседлые. Слабее всех - оседлые Охранители, за ними - Охранители вторжения. Истинная борьба за власть идет между фракциями Крестоносцев, и оседлые крестоносцы решительно настроены выйти вперед. Хотя твоя оценка моих замечаний в Совете была мне приятна, она вряд ли точна.
- Может быть, - пожала плечами Марта. - Я не вижу, как оседлые Крестоносцы и Тани могли бы собрать достаточно сил, чтобы противостоять любому другому кандидату в Ильханы.
- Тани и оседлые Крестоносцы не совсем глупы. Они ведут агитацию среди молодых воинов в оседлых Кланах, чтобы те поддерживали их движение во власть.
Марта серьезно кивнула:
- Да, вот почему такое запаздывание и несоответствие между всеми испытаниями и состязанием за Родовое Имя. Они хотят получить возможность забить Большой Совет молодыми воинами, которые жаждут славы в возобновленном вторжении.
Влад улыбнулся:
- Да. Тот же способ, который использовали мы с Мариаль Радик, чтобы ускорить кризис в Клане Волков. Призрак перемирия мы использовали для того, чтобы напугать людей, будто они никогда уже не смогут себя проявить. Оседлые Крестоносцы используют призрак отлучения от грядущего вторжения - в общем, для той же цели.
Марта прищурилась.
- Это многое объясняет. Я, как и ты, много времени провела на Стране Мечты, наблюдая за состязаниями. Новые воины изливали антиягуарские эмоции ведрами. Тани и другие боятся, что Ягуары возглавят новое вторжение.
- Вполне уместно, поскольку первым Ильханом вторжения был Лео Шоуэрз из Дымчатых Ягуаров.
- Ага, особенно поскольку твои замечания в Большом Совете, кажется, уже короновали Линкольна Озиса как следующего возможного Ильхана.
- Ты это заметила?
- Тебе трудно было бы выразиться более очевидно.
- Спасибо, - Влад провел пальцем поперек простыни, рисуя узоры из складок. - Раскол Кланов означает, что, кто бы ни стал Ильханом - Озис, Тани или кто-то еще, - он возглавит разрозненные силы. Оседлые Крестоносцы ненавидят всех нас за успехи и боятся по той же причине. Охранители не любят Крестоносцев и трижды подумают, прежде чем сделают что-нибудь, способствующее продолжению наших успехов. Дымчатые Ягуары, считая себя самыми сильными среди Крестоносцев вторжения, будут давить на то, чтобы закончить с Синдикатом Дракона и ударить по Терре. Если даже Терру возьмет другой Клан, наличие такого вассала, как Синдикат, заставит считаться с Ягуарами.
- Твой анализ кажется безупречным. - Марта потянулась, зацепив рукой грудь Влада. Снова подперев рукой подбородок, она спросила: - Так какой же курс действий тебе кажется наиболее правильным во всей этой ситуации?
- Должно произойти несколько событий. - Влад поднял палец. - Сначала надо поставить на место Дымчатых Ягуаров. Это мы сделаем, организовав избрание Линкольна Озиса Ильханом. В этом положении он попытается протолкнуть вперед Ягуаров, но ситуация для этого будет мало подходить. Медведи-Призраки - Охранители, и потому не предложат ему базы в случае контрудара Внутренней Сферы. Если Нефритовые Соколы и Волки ничего не будут делать на своем фронте или будут делать очень мало, то Внутренняя Сфера сможет перебросить войска и разобраться с Ягуарами.
- А Кошки Новой Звезды?
- Нам никак не узнать, что они станут делать, но у них с Дымчатыми Ягуарами была стычка, так что, я думаю, они не поддержат войну Озиса. Внутренняя Сфера не может не отреагировать на возобновившиеся враждебные действия, а Дымчатые Ягуары достаточно примитивны по тактике, чтобы потерпеть поражение.
Марта улыбнулась:
- Если наступление Озиса приведет к потере планет, он покажет, что лидер из него никакой.
- Верно. А важнее то, что оседлые Кланы почувствуют себя под угрозой. Это поможет соединить Кланы - единство, которого Озис иметь не будет, потому что оседлые Кланы будут оттеснены от его возобновленного вторжения.
- Как ты себе это представляешь?
- А где они могут вступить в дело? Ни ты, ни я ни одного своего мира им не отдадим. Медведи-Призраки их не пропустят, так что единственный выход для Озиса - предоставить им вектор атаки в своей оккупационной зоне. Этого он не сделает и не позволит им атаковать вне пределов исходных векторов атаки, потому что так они пойдут против зон, которые не оборудованы для отбития атаки.
- Хотя это было бы самое умное.
- Согласен, но для него вторжение - это состязание за приз, а не военная операция, имеющая целью уничтожение Внутренней Сферы. Недостаток дальновидности сказывается в том, что он, вместо того чтобы усиливать Кланы объединением, старается выиграть это состязание, чтобы таким образом приобрести единство и лояльность, которых ему иначе не видать.
Марта кивнула:
- Итак, дав Озису то, что он хочет, мы даем ему самому уничтожить себя и свой Клан.
- Верно. И когда придет время его заменить и выбрать Кланам нового вождя, останется только два кандидата, удовлетворяющие должностным требованиям.
- Ты и я. Влад кивнул:
- Ты и я. Я знаю, кого выбрал бы каждый из нас, но в конечном счете этот выбор не имеет значения.
ѕ Да?
- Да. - Влад холодно улыбнулся. - Когда возобновится истинное завоевание Внутренней Сферы, славы там хватит на каждого из нас, и власти тоже, чтобы удовлетворить даже самые горячечные мечты.

XVI

Культурный центр Капеллы
Триады
Таркард
Округ Донегала
Лиранский Альянс
5 ноября 3058 года

Кабинет Сунь-Цзы, выделенный ему в Культурном центре Капеллы, показался Катрине Штайнер слишком темным. Тусклый свет подчеркивал темные тона тика и черного дерева. Точечные прожекторы ярко освещали множество картин на рисовой бумаге, висящие на стенах, изящные нефритовые безделушки на подставках, но их свет падал только на драгоценности, которые он выхватывал из полумрака.
Катрина точно знала, какие эмоции должна была вызывать эта экспозиция.
Человек чувствует некоторую подавленность в окружении такой древней красоты. Эти сокровища - нить, связывающая с Террой, колыбелью всего человечества, и на меня они должны произвести впечатление. Нить, ведущая к Терре, намекает и на легитимность претензий семьи Ляо на лидерство и верховенство в бывшей Звездной Лиге.
Катрина позволила себе улыбнуться.
Но я могу опустошить целые планеты одним росчерком пера, и поразить меня не так-то просто.
Сунь-Цзы встал с кресла. Рычащие тигры, вышитые на его куртке золотого щелка, зашевелились, резные тигры на спинке кресла остались неподвижны. Кресло рядом с ним, предназначенное, очевидно, для Катрины, было украшено столь же искусной резьбой, но не тиграми, а павлинами. Катрина подумала, то ли это некоторое презрение, то ли ей оказывают честь.
Сунь-Цзы навис над ней и протянул руку.
- Я весьма польщен вашим согласием принять мое приглашение.
Катрина коротко пожала его руку, потом сцепила руки на пояснице.
- А вы знаете причины, Канцлер, по которым я могла бы его не принять?
Он улыбнулся и жестом пригласил ее сесть в кресло с павлинами.
- Насколько я помню, вы были несколько раздражены моим завоеванием Борея.
- Завоеванием? - Катрина заставила себя улыбнуться, скрывая резкую вспышку гнева.
Сунь-Цзы предпринял шаги к захвату миров, которые она провозгласила частью своего Лиранского Альянса. Это провозглашение было сделано главным образом в пику ее брату, хотя Борей - это был приз, который она хотела бы удержать. Знаменитые кондотьеры, горцы Борея, сделали этот мир своей родиной, а возможность добавить их к своей армии - вещь очень неплохая.
- Насколько я помню, Канцлер, вы отдали этот мир горцам - мир, который они могли взять и удержать и без вашей Конфедерации. Ваша власть над ними номинальна.
- Да, почти как ваша власть над полковником Келлом и его Гончими.
Катрина села, положила ногу на ногу. Светло-серая юбка чуть приподнялась, открыв серые кожаные сапоги до колен.
- Если бы в жизни не было разочарований, она была бы скучна. Ваше посягательство на Борей было мне не по душе, но едва ли я стала бы считать его достаточным оправданием вражды между нами. На самом деле я чувствую себя у вас в долгу.
Нефритовые глаза Сунь-Цзы стали больше,
- У меня в долгу? И как же я этого добился?
- Мне было приятно ваше нападение на Моргана Келла на первом заседании. В долгосрочной перспективе присутствие Моргана будет полезным, но в тот момент оно было для меня оскорблением, организованным моим братом.
Канцлер кивнул:
- Виктор похож на рыбью кость в горле: мелочь, которую невозможно не замечать, и иногда она бывает смертельной.
- Вижу, вы уже составили о нем мнение, - вздохнула Катрина. - Но от него тоже бывает польза. Фокус в том, чтобы горло, в котором он застрял, не оказалось вашим. Сейчас я думаю, что им подавятся Кланы, - и на здоровье.
Сунь-Цзы нахмурился.
- Вы действительно думаете, что Виктор согласится возглавить экспедиционный корпус?
- Согласится? Он в этом видит смысл своей жизни. Зачем бы иначе он привез с собой Ивонну? Она здесь обучается в ходе работы, чтобы заменять правителя Федеративного Содружества, пока его не будет. - Катрина тихо засмеялась. - Трудной работой было бы удержать Виктора здесь. А если посмотреть в лицо фактам, то лучшей кандидатуры для командующего корпусом не найти.
- Вы так думаете?
- А кто? Вы? - Она засмеялась чуть сильнее. - Прецентор стар, Хохиро Курита - доблестный воин, но история его битв с Кланами не в его пользу. Кай не имеет политического веса, а остальные либо слишком стары, либо не умеют воевать. Нет, командовать будет Виктор. И что бы мы с вами ни делали, этого не изменить.
- Хорошо. - Сунь-Цзы серьезно кивнул, - Мне будет спокойней спать, если ваш брат будет где-то далеко биться с Кланами, а Кай будет с ним.
Катрина откинулась на спинку и посмотрела на Сунь-Цзы полуприщуренными глазами. Тот Сунь-Цзы, с которым ей приходилось иметь дело раньше, был чуть более неуравновешен, чем сидящий напротив человек. Его ненависть к Виктору и Каю была легендарной и порождала десятиминутные гневные тирады посреди самых обыденных разговоров.
Иррациональность - его щит. Зачем он его убрал сейчас, со мной?
- Канцлер, вы меня удивляете. Обычно упоминание моего брата или Кая вызывает у вас апоплексический приступ.
- Тигриные полосы, Архонтесса. Защитная окраска. Мое государство мало, и многие не обращают на него внимания, считая, что я унаследовал фамильное безумие. - Сунь-Цзы пожал плечами. - Если из-за этого меня недооценивают, то у меня есть преимущество перед другими.
- А зачем тогда показывать мне, что вы нас всех дурачите?
- Это рассчитанный риск. Многие принимают вас за легковесную светскую бабочку, которая правит лишь за счет личного обаяния, но я этому не верю.
ѕ Да?
- Да. Будь это правдой, мой дядя ни за что не стал бы на вас работать. А поскольку вы не предприняли серьезных усилий дестабилизировать мое государство, значит, у него нет на вас слишком сильного влияния, то есть у вас больше стали в хребте, чем я раньше думал. - Сунь-Цзы развел руками. - Так что маски носим мы оба, и это делает нас своего рода союзниками.
- Союзниками? Зачем мне считать вас союзником?
- У нас общие враги, Архонтесса. Скажем, ваш брат был бы рад отобрать и мое и ваше государство. Томас Марик тоже враг каждого из нас, и он стравливает нас друг с другом. Вам приходится волноваться, что его государство попадет в руки Изиды и мои. Я должен волноваться, что он на вас женится и произведет на свет наследника обоих ваших государств.
- Томас женится на мне? - Катрина рассмеялась коротким лающим смехом. - Боюсь, этого никогда не случится. Вас беспокоит не мой ребенок, а ребенок его наложницы. Вы знаете, что рано или поздно он появится на свет.
- Да, это будет проблема. - Сунь-Цзы поднял глаза на Катрину. - Конечно, мы могли бы заключить брак с вами, и тогда Томас оказался бы между двух огней.
Замечание Сунь-Цзы застало Катрину врасплох. Она было возмутилась, но подавила презрительный смех, которым ей хотелось ответить на это предложение. Катрина знала, что Сунь-Цзы ее совершенно не привлекает из-за многих лет предубеждения. Обычно отпрыски Максимилиана Ляо - за исключением Кэндис - с детства были безмозглыми чудовищами. Максимилиан пытался отобрать Федерацию Солнц у ее отца, и это уже достаточное основание для ненависти к нему и его потомству. Намекали даже, что Кэндис рождена женой Максимилиана, но все ее родство с Максимилианом этим и кончается. Это были попытки объяснить, почему ее можно иметь в союзниках.
Альянс Катрины и Сунь-Цзы создал бы существенный узел власти во Внутренней Сфере. Он бы дал возможность тут же утихомирить Направление Хаоса и усилить Лиранский Альянс, введя в него больше миров, чем было захвачено Кланами. Томаса Марика этот брак поставил бы в трудное положение, но на войну с противниками у него не хватило бы сил, и пришлось бы к ним приспособиться. Три государства фактически сольются в одно, и можно будет четко провести линию фронта между Катриной и ее братом.
- Наш с вами брак, Сунь-Цзы, принес бы некоторые преимущества, но я не убеждена, что сейчас для этого подходящее время. - Катрина улыбнулась. - В конце концов, вы же помолвлены с Изидой Марик.
- Конечно, и уже больше шести лет. - Сунь-Цзы прошипел этот срок, будто ядом плюнул. - Томас изменил своему слову назначить дату, и помолвка оказалась фальшивой. Свое государство он держит передо мной морковкой, но отгоняет меня палкой. Да, его поддержка моего удара в Полосу Сарна - это был вкус морковки, но на самом деле он никогда не собирался мне ее отдавать.
- А что об этом думает сама морковка?
- Изида? - Сунь-Цзы прищурился. - Полагаю, она еще одна из тех, кто прячется за маской. Я знаю, что Изида честолюбива, но к чему стремится это честолюбие, мне неизвестно. Не думаю, что она вертит отцом, как рука перчаткой, пытаясь устроить поглощение моего государства. Будь это так, мы бы давно женились, а я бы уже погиб при несчастном случае.
Катрина не пыталась даже скрыть удивления.
- Вы думаете, она бы организовала ваше убийство?
- Не забывайте, Томас взошел на трон Лига Свободных Миров благодаря убийству ее отца, Виктор вошел в права наследства тем же способом. И даже вы обязаны вашим положением тому же убийце. Будь Изида моей женой, мои дни были бы сочтены. К счастью, у меня есть страховка: Кали.
- А, она устроит царство террора, чтобы отомстить за вас?
- Трудность с ней и ее приверженцами - в том, чтобы их контролировать. Если спустить их с цепи, они действуют очень умело и неприятно. - Сунь-Цзы мимолетно улыбнулся. - Но вам не стоит думать, что они вам угрожают.
- Нет, конечно, - улыбнулась в ответ Катрина. - Я только что вспомнила, что, если бы мне захотелось вас убить, надо было бы только при этом подделать улики, указывающие на других моих врагов.
- Грубо, но эффективно. Может быть, мне стоит имитировать собственную смерть и воспользоваться тем же методом.
- Пожалуйста, лишь бы это меня не затрагивало. - Катрина сложила пальцы колечком. - Так что же вы хотите от меня, Сунь-Цзы?
- Если не вашей руки, то вашей поддержки в политических советах. - Сунь-Цзы встал во весь рост. - Я хотел бы стать Первым Лордом Звездной Лиги.
Бесстрастное выражение лица Катрины не изменилось.
- Насколько я помню по нашим прежним обсуждениям, мы согласились с ротацией верховного руководителя. Срок - три года. Ваша очередь придет достаточно быстро.
- Я хотел бы быть первым в очереди, - нахмурился Сунь-Цзы. - Я знаю, что эта должность во многом церемониальная - так, как мы ее определили, но я ищу именно престижа. Это будет тонизирующим средством для моего народа - то, что мне нужно, чтобы снова сделать Конфедерацию Капеллы сильной. Вы не знаете, как реагировал мой народ на завоевание миров в Направлении Хаоса. Они снова ощутили свою силу и возможности, перестали быть обломками, которые сломал ваш отец и наказала за это моя мать.
- Когда вы говорите, что хотите снова сделать свою нацию сильной, как вы себе представляете, куда эта сила будет направлена? - Синие глаза

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

Катрины сузились в щелки. - Федеративное Содружество принадлежит мне, Сунь-Цзы. Если вы хоть подумаете о выходе за границу 3025 года, мне придется вас уничтожить.
- Граница 3025 года? - Сунь-Цзы задумался. - Это, кажется, оставляет Сент-Ивский Союз за пределами вашего защитного зонтика.
- Внутренние политические проблемы Конфедерации меня не интересуют. Если вы сможете подавить бунтующую часть своего государства, так тому и быть. Это не моя забота.
- Так я могу рассчитывать на вашу поддержку? Катрина на миг задумалась.
Если я поддержу Сунь-Цзы, Виктор будет возражать против этого предложения всеми фибрами души. Теодор и Томас наверняка поддержат Виктора. Я могу произнести речь о том, что их действия вряд ли целесообразны, учитывая дух единения, который должно породить воссоздание Звездной Лиги. Они все будут пристыжены, а единственным логичным кандидатом на место Первого Лорда останусь я.
- Определенно я могу голосовать за вас, Сунь-Цзы. Я даже могу вас выдвинуть.
- Ваша доброта не знает границ.
ѕ Так и есть, Сунь-Цзы. И не забудьте этого. ѕ Катрина улыбнулась. ѕ Настанет время, когда я попрошу вас вернуть долг доброты, в противном случае маска с вас будет сорвана, глаза вырваны, а от народа вашего останется одно воспоминание.

XVII

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
14 ноября 3058 года

Виктор Дэвион несколько волновался, что Прецентор еще не прибыл на дневное обзорное заседание, где предстояло утвердить план наступления на Дымчатых Ягуаров. Конечно, каждого члена комитета стратегического планирования время от времени отвлекали по делам, но Виктор считал, что окончательное утверждение плана должно бы иметь приоритет перед любым другим вопросом.
Мне лично трудно было бы себе представить, что может быть важнее.
В центре зала зажглась карта границы между Синдикатом и оккупационной зоной Дымчатых Ягуаров. Виктор встал.
- Нам предоставляется возможность в последний раз проверить наш план перед передачей политикам на ратификацию и убедиться, что в нем нет дыр. Если у кого-нибудь есть возражения, прошу высказать их здесь и сейчас, поскольку другого шанса скорректировать план не будет. Прошу всех это понять.
Собравшиеся в зале военные руководители кивнули.
ѕ Хорошо. Я хочу также поблагодарить всех вас и ваших сотрудников за весьма усердную и хорошую работу.
Внутренняя Сфера не видела наступления такого масштаба с тех пор, как Александр Керенский вел Силы Самообороны Звездной Лига против Стефана Амарисана Терре. Эта операция должна удаться, и она удастся, но только благодаря силам, которые мы в нее вложили, - и силам, которые вложат в нее наши люди на поле битвы.
Виктор вышел из-за стола и подошел к плавающей в воздухе голограмме.
- Как уже говорилось, наша операция состоит из пяти этапов наступления. Первый разворачивается боевыми единицами, отмеченными эмблемами ССЗЛ и Синдиката. Первоначальными целями будут пять миров Ягуаров: Хайнер, Порт-Артур, Асгард, Тазаред и Кьямба. Дополнительные войска будут переброшены на миры Кошек Новой Звезды и подготовят плацдарм для второй волны. Да, полковник By? У вас есть вопрос?
By Канг Куо показал на карту:
- Какие у нас гарантии, что войска, переброшенные на миры Кошек Новой Звезды, не встретят сопротивления и не будут уничтожены?
Встал Хохиро:
- Кошки Новой Звезды все еще ведут дискуссии с нашими людьми, но уже сделали предупредительный вызов с открытым указанием количества и качества войск, которые будут защищать эти миры. Это нельзя назвать сопротивлением ни в каком смысле.
By нахмурился:
- Но сражение все же будет?
Фелан наклонился над своим столом:
- В определенном смысле - да. В прошлом, когда между Ханами обсуждался обмен технологиями или мирами, посылался предварительный вызов. Он ведет к сражению, во многом ритуальному - не подстроенному, но почти наверняка с предсказуемым исходом. Это способ сохранить честь и уважить традиции, избегая битвы из-за несущественных вопросов.
Маршал Брайан покачала головой:
- А если они решат нас предать?
- Еще до высадки на планету мы будем знать, соблюдают ли они условия своего вызова, - улыбнулся Фелан. - И можем решить, вступать нам в бой или звать подкрепление.
- А если они решат заманить нас в засаду? - Быстрый вопрос Моргана Хасек-Дэвиона не дал Брайан возможности отпарировать замечание Фелана. - Если они нас заманят и разгромят?
Фелан в ответ на вопрос серьезно кивнул:
- Вы сами понимаете, я не могу дать гарантий, что Кошки Новой Звезды нас не обманут. Но факт тот, что, совершая вероломство подобного рода, они будут действовать полностью и абсолютно против своей психологии. Я скорее поверю, что мы выберем военными целями школы, больницы, церкви и сиротские приюты, чем что Кошки ударят на нас из засады.
Эти причины связаны с самой их сутью как единиц Кланов. Ударить вот так, из засады, развернуть больше войск, чем предлагалось в вызове, значит стать дезгра - опозоренными. Вероломство такого масштаба, о котором мы говорим, приведет к санкциям против них и возможному Поглощению их другим Кланом. Кошки Новой Звезды недостаточно сильны, чтобы отбить попытку захвата, и потому такое поведение для них контрпродуктивно.
By сел, но спросил:
- А вхождение в соглашение с Внутренней Сферой - это не ставит их в положение дезгра?
- Они не входят в соглашение, поскольку мы захватываем их миры путем завоевания. В этом смысле они честь не теряют и не становятся дезгра. И это хорошо, поскольку возможность бесчестья - одна из тех вещей, которые вызвали бы у них негативную реакцию. Все, что нас попросят сделать для захвата этих миров, надо делать от всей души, иначе мы можем обернуть Кошек Новой Звезды против себя. - Фелан повернул руки ладонями вверх. - Как бы мы ни захватили эти планеты, ход кампании против Кошек Новой Звезды не завоюет им любви остальных Кланов. Может быть только одно: кто-то из них, кого они очень почитают, имел видение, которое подтолкнуло Кошек к такому решению. Для меня это единственное логическое объяснение. Морган кивнул:
- И вы им верите?
Хан Клана Волков кивнул:
- Можете направить на те миры мои войска, хотя я предпочел бы схватку с Ягуарами.
Виктор оглядел собрание:
- Еще вопросы?
Вопросов не было. Виктор кивнул Доку Тревене, и изображение поменялось,
- Второй этап состоит в волне прыжка наружу, на следующую логическую линию миров. Нам надо будет бить либо на миры, которые Ягуары оставят незащищенными, либо на миры, где есть только тыловые части. Кластеры миров с войсками первой линии будут следующими логическими целями. Базироваться мы будем на некоторых мирах Кошек Новой Звезды, а также в кластерах Уолкотт и Броччи, так что у нас будет поддержка, и удар мы сможем нанести более глубокий, чем противник будет ожидать,
Виктор кивнул еще раз, и изображение снова сменилось.
- Третий этап: более глубокий удар в оккупационную зону и ввод в действие резервов, атакующих миры, которые были обойдены на предыдущем этапе. У вас вопрос, сэр Пол Мастерс?
Командор Рыцарей Внутренней Сферы показал на карту:
- Я понимаю, как в свете доктрины энтропийной войны этот план заставит Кланы действовать, и аплодирую ему. Я лишь пока не понимаю, как мы заставим их двигаться туда, куда мы хотим. Будь я командующим Дымчатыми Ягуарами, я бы использовал стратегию Сципиона Африканского против Ганнибала и ударил бы глубоко во Внутреннюю Сферу. Это заставило бы нас реагировать и сняло бы остроту нашего наступления.
- Согласен. Именно поэтому наш стратегический резерв будет готов высадиться там, где высадятся они, и атаковать их. Мы перережем их линии снабжения, а Синдикат предпринял усилия по укреплению своей обороны и сделал миры, которые могут быть захвачены, очень опасными при попытке их удержать. Вспомните, что у Кланов нет Комстара для руководства их мирами, и им очень непросто будет удержать то, что они захватят.
Хохиро кивнул:
- Синдикат вполне понимает, какое бремя может лечь на наш народ, если против нас будет применена эта стратегия. Мы надеемся, что этого не будет, но если да, то долгом каждого гражданина станут сопротивление и стойкость. Люди это знают и согласны на это ради блага Синдиката и Внутренней Сферы.
- Им, быть может, придется выдержать больше, чем мы думали. - Эти слова произнес низкий и мрачный голос Прецентора, вошедшего в зал. - Простите мое опоздание, но меня задержало дело колоссальной важности.
Он поправил повязку на глазу, подошел к столу Федеративного Содружества и подал Доку Тревене голодиск.
- Пожалуйста, вызовите файл XR1.
Виктор повернулся к Прецентору:
- Что это такое?
- Наше спасение или наша гибель, в зависимости от того, чему мы поверим. - Военный Прецентор сделал жест рукой в сторону горящей в центре зала карты. - Дамы и господа, я предлагаю вам Дорогу Исхода.
Виктор поглядел на карту и узнал внизу тот край Внутренней Сферы, где Кланы завоевали клин миров. Из него поднялась цепочка золотых звезд, как бьющая молния выгнувшись к потолку. Она вела к далекой звезде, ярко блистающей.
Принц Федеративного Содружества заморгал.
Они пришли из невозможного далека, они так отличаются от нас поведением и культурой. Чтобы спастись от распада, они выработали собственные традиции и мифологию, вывели свои названия от животных на завоеванных мирах, а символику - от тех звезд, от которых зависит их жизнь. Они превратили себя в военные машины, и теперь нам предлагают путь к одному из миров, который дал им жизнь.
Сложив руки на пояснице, Анастасий Фохт поднял глаза на звездную карту.
- Мои люди работают над поиском соответствия этих звезд фактическим звездам, наблюдаемым астрономами, чтобы можно было определить истинное местоположение путевых станций и пунктов назначения, но это - приблизительная карта маршрута к Охотнице - родной планете Дымчатых Ягуаров. Это колодец, откуда Ягуары черпают силу. И это наша главная цель.
- Отлично! - Шарон Брайан стукнула кулаком по столу. - Забудем о ерунде постепенного наступления и ударим по этой Охотнице.
- Невозможно, - покачал головой Виктор. - Слишком многого мы о ней не знаем. И не знаем, насколько надежна эта информация.
Фохт кивнул:
- Я считаю ее надежной на девяносто девять процентов. Все ошибки я полагаю ненамеренными и легко исправимыми. Не знаю, известно вам или нет, но Комстар некоторое время тому назад начал процесс инфильтрации в Кланы и вот теперь получил эту информацию. Помимо Дороги Исхода, я также получил обновления диспозиции войск Дымчатых Ягуаров во Внутренней Сфере, в том числе таблицы организации и оснащения, схемы снабжения и тому подобное. Нам подали Дымчатых Ягуаров на серебряном блюде.
Виктор сложил руки на груди.
- Эту информацию нам дал один из ваших людей или кто-то другой?
- Источник данных - человек из Клана, завербованный моим агентом.
- Почему он предает свой Клан?
- Банальная фраза, что у каждого есть своя цена, но дело в том, что наш воин продвинулся в своем Клане насколько мог. Ему тридцать, и скоро жизнь его по меркам Кланов пойдет под гору. - Фохт вздохнул. - Он решил, что руководство Дымчатых Ягуаров многое делает неверно и отступилось от истинных намерений Николая Керенского, основателя Кланов. Он считает, что Дымчатые Ягуары - зло, которое должно быть уничтожено.
Виктор вздрогнул.
- Он для Дымчатых Ягуаров - то же самое, что Мир Блейка для Комстара.
- Аналогия неприятная, но верная.
By Канг Куо поднял глаза на Прецентора:
- Какова же цена этого предателя?
- Он просил, чтобы ему дали людей, которых он поведет в бой. Я предложил ему команду моих телохранителей.
- Это невозможно, - с отвращением сказала маршал Брайан, покачав головой. - Если мы хотим пойти по этой цепочке и уничтожить Дымчатых Ягуаров, нельзя иметь в своих рядах человека, который может передумать и нас предать. Удар должен быть совершенно внезапным.
- Я не спрашивал вашего совета, когда делал Тренту это предложение, - холодно ответил Прецентор, - и я не жалею о нем. Предложение сделано и принято. Это было условием получения информации.
Виктор нахмурился в сторону Брайан.
- И не думайте, будто мы собираемся нанести дальний нокаутирующий удар по Дымчатым Ягуарам. У нас есть план, и мы будем его держаться, Знать, где их логово, - полезно, но удар по Охотнице - совсем не та работа, которой нам надо заняться. Рейда не будет.
- Ошибаешься, Виктор, - произнес, вставая, Морган Хасек-Дэвион.
ѕ Что?
- Насчет рейда ошибаешься. - Морган показал на голограмму. - Наш план не изменится в корне из-за этого, и задачи, уже поставленные, должны быть выполнены, но в этой операции был один аспект, который меня беспокоил. Он касается энтропийной модели войны и презентации, которую нам устроил доктор Пондсмит в первый день. Он отметил, что противника надо "ошеломить", чтобы он рассыпался.
- Мы это и сделаем. Мы собираемся ударить крепко, полными группами боевых частей. - Виктор пытался не показать голосом чувства, что его предали, но преуспел лишь частично. - Мы ударим очень крепко.
- Но достаточно ли крепко? - Морган подался вперед, положив руки на стол. - Если проанализировать военное искусство Кланов на самом базовом уровне, то в основе окажется доктрина минимизации потерь.
- Ну ты и загнул, Морган! - рассмеялась маршал Брайан. - Как тебе такое в голову пришло?
- Пришло потому, что я смотрю, с чем мы имеем дело. За счет процесса аукциона Кланы ограничивают потери. Они посылают лишь войска, которые хотят послать. Они играют по правилам, которые хорошо действуют против тех, кто играет по тем же правилам, но эти же правила изолируют Кланы от истинного ужаса войны. Не то чтобы они не были свирепы и беспощадны в войне, но они нашли способ разложить по полочкам ее трагедию.
- Именно так! - Виктор с хлопком свел ладони, - Вот почему мы переносим войну к ним и заставляем их обороняться.
- Согласен, Виктор, но если мы играем по их правилам, то всего лишь делаем эти правила легитимными. Мы поощряем их взгляд на войну как на игру или состязание. Пусть мы выиграем раунд, но они всегда будут готовы начать следующий.
Фохт прищурился:
- Я полагал, маршал Хасек-Дэвион, что именно поэтому мы планировали элиминацию целого Клана.
- Верно, Прецентор, но я не думаю, что мы адекватно себе представляли, что такое эта элиминация. Мне это пришло в голову при напоминании Пола Мастерса о Пунических войнах и Ганнибале. Моя мысль в том,.что следует нанести удар по Охотнице и не оставить камня на камне, как поступил Сципион Африканский с Карфагеном. Мы напомним Кланам о дикости войны и дадим им понять, что не считаем ее игрой. - Морган на миг опустил голову и тут же поднял. - Я вам скажу, что за последние тридцать лет я много видел войны и ненавидел каждый миг ее, но бывают случаи, когда ее надо спустить с цепи полностью, потому что это единственный способ убедить врага, что ты не собираешься ложиться и помирать. Я думаю, что именно такой урок и нужен Кланам, и удар по Охотнице - прекрасный метод его преподать.
Фелан Келл согласно кивнул:
- Пока вы не сказали этого, Морган, я не до конца осознавал этот аспект военной доктрины Кланов - зоны безопасности. Даже когда Клан бывает поглощен, он сохраняет свою идентичность из-за евгенической программы. Наталья Керенская несла в себе струйку крови Клана Отпетых - того Клана, который давно поглотили Волки.
- Хорошо, Фелан, - наморщил брови Виктор, - а что насчет второго утверждения Моргана? Если мы действительно уничтожим Охотницу, потрясет ли это Ягуаров?
Фелан мрачно пожал плечами:
- Я думаю, можно полагать, что наше наступление их ошеломит и вызовет коллапс, но это будет касаться лишь отдельных миров, а не всего Клана. Я знаю, что название уничтоженного Клана, о котором я говорил, в Кланах не произносится. Этот запрет - часть кары агрессору, который начал против них кампанию. Я считаю, что это связано еще и с жестокостью преследования. Безымянный Клан был уничтожен до последнего человека - мужчины, женщины, ребенка. Вряд ли кто-нибудь сохранил об этом приятные воспоминания.
- И поделом! - Пол Мастере вскочил на нога. - Я не хочу даже думать, что вы планируете истребление невинных.
Морган выпрямился.
- Я не думаю, что это необходимо, сэр Пол. Что я считаю необходимым - полностью уничтожить Охотницу в военном аспекте. Превратить ее в аграрный мир, который кормит свое население, но даже следа касты воинов

Предыдущая страница 15 Следующая страница


Возрождение завета 16

не оставить. Мы уничтожим военные базы - превратим их в дымящиеся кратеры. Единственным напоминанием о войне будут дымящиеся развалины всего, что там было военного.
- А военнопленные? Раненые? Лицо Моргана осталось бесстрастным.
- Если они откажутся от принадлежности к касте воинов, то останутся жить. Если нет, мы будем судить их за преступления против человечества и приведем приговоры в исполнение.
Мастере побледнел:
- Как вы можете это говорить!
- Я могу это говорить, потому что это необходимо сделать. - Морган резко развел руками. - Чего вы ожидали, когда мы согласились и наши правители согласились, что один из Кланов должен погибнуть? Вы что, ожидали, что какой-нибудь законодательный орган Клана изменит название Дымчатых Ягуаров на что-нибудь иное, освободив их от всякой ответственности за то, что они сделали? Вы забыли, что они сделали на Эдо и на Тартл-Бей? Забыли битву за Люсьен? Забыли всех жителей Внутренней Сферы, погибших из-за Кланов?
Мастерс упрямо покачал головой:
- Кровь за кровь - это зло.
- Речь идет не о возмездии, а о сдерживании. - Морган запустил пальцы в длинные волосы. - Мы хотим положить конец вторжению. Мы должны показать Кланам, что умеем драться лучше и эффективнее, чем они. Теперь у нас есть средства это сделать - наступлением здесь и рейдом на Охотницу. Этими двумя действиями мы уничтожим один Клан и дадим пример остальным.
Виктор поднял руку, предупреждая ответную реплику Мастерса:
- Даже если мы согласимся с вами, где взять войска для такого рейда?
Морган улыбнулся.
- Вы поставили меня во главе стратегического резерва, куда входят самые элитные боевые единицы Внутренней Сферы. Я предлагаю взять половину из них и бросить на Охотницу. Точно по этому маршруту мы следовать не сможем, но я уверен, что люди Прецентора способны с помощью информации, которую добыл Исследовательский Корпус и другие экспедиции, направить нас иным путем. Поскольку наши резервные части развертываются в Синдикате, можно воспользоваться их монополией СМИ и давать дезинформацию, которая убедит Кланы, что мы все еще готовимся к бою, когда мы уже будем в пути к Охотнице.
Фохт внимательно посмотрел на Моргана:
- Какие части вы хотели бы взять?
- Свой Первый Катхильский Уланский, Эриданскую легкую кавалерию, Горцев Борея, часть ваших Гвардейцев Комстара, если вы ими поделитесь - предпочтительно десантников, - Одиннадцатый Лиранский Гвардейский маршала Брайан, Второй "Мечей Света", один из полков Кирасиров Мак-Каррона и Второй Пикинерский полк Сент-Ива. - Морган улыбнулся Каю Аллард-Ляо. - Я бы хотел иметь тебя в своих рядах, Кай, но Первый Пикинерский должен быть на виду, чтобы Ягуары с него глаз не спускали.
- Понимаю, - кивнул Кай. - Если меня не будет с Виктором, Кланы заподозрят обман.
Морган досмотрел на Пола Мастерса:
- Еще я хотел бы взять ваших Рыцарей Внутренней Сферы.
- Зачем? Мы не те, кто нужны для поголовной бойни.
- Экспедиционному корпусу тоже нужна совесть. Есть черта, которую я не хочу переходить, и, если вы будете со мной, чтобы ее указать, это будет полезно.
- Я мог бы согласиться на эту роль.
- Я был бы благодарен. - Морган посмотрел на Фелана, сидящего рядом с Виктором. - Я бы попросил вас дать своих людей, но мне кажется, что этот корпус должен состоять из войск только Внутренней Сферы. Я не опасаюсь измены, но...
- Понимаю, - мрачно улыбнулся Фелан, - И мы тоже для Ягуаров вроде удара молнии, и, если мы здесь останемся, их внимание будет привлечено к Внутренней Сфере.
Медленно поднялся Хаакон Магауссон:
- Из моих войск можете взять все, которые вам нужны, маршал Хасек-Дэвион.
- Благодарю вас, принц Хаакон, но я бы предпочел, чтобы ваши войска участвовали в освобождении ваших миров. Оттеснить Кланы за линию перемирия - это достаточно важная работа, и я не решаюсь отбирать у вас силы. Если вы могли бы выделить советников для связи с моим штабом, я был бы очень благодарен.
Виктор тер лицо ладонями, не веря тому, что слышит.
Все наше тщательное планирование опрокинуто сообщением одного предателя из Клана. Лучшие из боевых единиц Внутренней Сферы будут отправлены далеко и прочь от боя ради удара наудачу, который может оказаться промахом. Если он попадет в цель, наша кампания будет наполовину выиграна. Если нет, то цвет вооруженных сил Внутренней Сферы погибнет за сотни световых лет от дома. Мы никогда не узнаем, что с ними случилось, не получим даже вести о том, что они совершили и как погибли,
Он поглядел на двоюродного брата:
- Морган, ты же понимаешь, что эта идея дальнего удара опрометчива.
- Не больше, чем твой план нападения на Кланы у Тайкросса восемь лет назад.
Виктор ощутил пробежавший по спине холодок. Если бы не героизм Кая, много бы нас там полегло,
- У тебя не будет Кая, если дело обернется плохо.
- Значит, если дело обернется плохо, мне остается надеяться, что вы с Каем явитесь с этого конца Дороги Исхода. - Лицо Моргана чуть разгладилось, но тень усталости осталась лежать в уголках глаз. - Это задача, на выполнение которой у нас есть средства, и выгода перевешивает риск. Мы должны это сделать, значит, сделаем.
Виктор огляделся, увидел уважительные и осторожные кивки. Глаза его сузились, но он кивнул вместе с остальными.
- Раз мы должны это сделать, мы это сделаем как следует. - Виктор засучил рукава. - У нас есть двадцать четыре часа для расстановки всех точек над "i" до того, как план будет представлен политикам. Будем надеяться, что для Кланов он окажется столь же неожиданным, как и для нас, - Сделав глубокий вдох, Виктор добавил более трезвым тоном: - Мы должны сделать все, чтобы Дорога Исхода не оказалась дорогой в ад с односторонним движением.

XVIII

Большой бальный зал
Королевский Двор
Триады
Таркард
Округ Донегала
Лиранский Альянс
15 ноября 3058 года

Прецентор окончил выступление с изложением плана кампании против Кланов, и Катрина Штайнер откинулась на спинку кресла. Дополнение плана дальним ударом по Охотнице - это молот, способный расплющить Дымчатых Ягуаров о наковальню медленного наступления.
Если он удастся, кампания закончится за два или три года вместо семи или десяти.
Глаза Катрины следили за строчками, возникающими перед ней на экране, но она не вникала в вопросы и возражения Нонди Штайнер относительно операции.
Я вижу здесь руку Виктора, значит, операция, к добру или к худу, осуществима. Уж что-что, а воевать Виктор умеет.
Сама операция, как она была изложена, обещала эффективное достижение целей: уничтожение Дымчатых Ягуаров и окончание войны с Кланами.
А все придирки тут могут быть только мелкими и в основном насчет распределения частей и тактических целей.
План операции показался Катрине одновременно и увлекательным и пугающим. В нем заключалось семечко спасения ее Лиранского Альянса. Когда Дымчатых Ягуаров вытеснят из Внутренней Сферы, следующей фазой будет вытеснение других Кланов с завоеванных ими миров. Экспедиционный корпус обрушится на Медведей-Призраков, а она сможет соединиться с Волками и разгромить Нефритовых Соколов. Такой альянс обойдется Свободной Республике Расалхаг в несколько миров, но Катрина от него станет сильнее, а за такую цену можно послушать хныканье Магнуссона.
А пугал этот план потому, что не было возможности предупредить Влада о цели операции или о ее начале. Не зная, где он находится, она не могла передать сообщение с изложением плана. Наверное, он сейчас на Стране Мечты, родном мире Кланов, но без координат планеты передать гиперсообщение нельзя.
Разве что я могла бы как-то заставить Комстар передать такое сообщение вслепую и забыть, что было сделано.
Забота о Владе заставила ее насторожиться, но она поняла, что на самом деле эта операция мало чем грозит Волкам. Ее цель - уничтожение Дымчатых Ягуаров - явно сыграет Владу на руку. Разве не потому мы встретились, что я появилась на планете Дымчатых Ягуаров, на которую Влад только что совершил налет? Мой враг - его враг, и потому мы друзья,
Устранение Дымчатых Ягуаров как силы, с которой следует считаться, даст Владу подобрать упавшую власть, а от этого повышается вероятность успеха далеких планов Катрины.
Влад может сам о себе позаботиться. Если он не видит, что начнется в ближайшие годы, то слишком глуп, чтобы быть в этом моим партнером.
Катрина закрыла глаза и потерла лоб.
У меня тут есть угрозы более близкие, с которыми надо разобраться.
Она подняла руку и улыбнулась, когда Прецентор дал ей слово.
- Спасибо за подробный доклад, Прецентор. Все выглядит очень продуманным, хотя вы не дали никаких рекомендаций на должность командующих обоими этапами наступления. Я полагаю, что главный удар возглавите вы, но кто будет во главе дальнего удара?
- Я думаю, что на этот вопрос должно ответить данное собрание. - Фохт положил ладони на стол. - Я рекомендую поставить во главе дальнего удара маршала Хасек-Дэвиона. У него большой опыт войны с Кланами и организации подобных операций. Его первая операция, как помним мы, современники, включала дальний удар на мир, находящийся очень далеко от наших боевых порядков. Он выполнил его блестяще, имея меньше времени на планирование и учения, чем есть у нас сейчас.
Катрина склонила голову, слушая характеристики Моргана, и про себя их дополнила.
Если Морган поведет этот экспедиционный корпус, его не будет поблизости, чтобы поддержать Виктора. Одним сторонником Виктора меньше. И есть приличные шансы, что Морган погибнет при операции на Охотнице и команда Виктора ослабеет. Гибель их отца и матери, Галена Кокса, отставка Алекса Мэллори сильно разрушили сеть поддержки Виктора. Остаются только Хохиро, Кай и Оми, но никто из них не близок ему так, как Морган. Убрать его из картины - и Виктор затанцует на канате без страховки.
- А маршал Хасек-Дэвион выразил желание возглавить этот корпус?
Морган встал:
- Я готов, Архонтесса, если не будет назван лучший кандидат.
Теодор Курита, сидевший напротив, улыбнулся Моргану:
- Разве что мой отец встал бы из гроба, а иначе я не вижу никого более подходящего.
Виктор кивнул:
- Чтобы эта работа была сделана как следует, никого лучше Моргана не найти.
Пол Мастере нагнулся и что-то сказал Томасу Марику, тот кивнул и произнес:
- Я считаю этот выбор правильным.
Сунь-Цзы широко развел руками:
- Устранение кинжала от моего горла я только приветствую.
Кэндис Ляо и принц Хаакон Магнуссон тоже согласились на назначение Моргана. Последний голос принадлежал Катрине.
- Любое возражение или особое мнение с моей стороны уже ничего не значили бы. Я только думаю, не будет ли его отсутствие замечено Кланами, и хочу спросить, не лучше ли использовать его опыт в главном ударе.
Фохт улыбнулся.
- У нас есть способы создать впечатление, что маршал Хасек-Дэвион активно присутствует во Внутренней Сфере, так что пусть это вас не беспокоит. А что до того, что мы лишимся его опыта и совета, - я об этом тоже сожалею. И все же я считаю, что человек с его кругозором нужен именно там, где такой кругозор может быть использован на полную мощность.
- Совершенно верно, Прецентор. Я согласна с этим выбором, - изящно улыбнулась Катрина. - И я так поняла, что главные силы возглавите вы?
Фохт сцепил руки на пояснице.
- Это решение тоже должен принять данный совет. Я охотно беру на себя этот долг, но вы не должны забывать, что я уже стар. И хотя я думаю, что сильно замедлил процесс старения, я все же сам уже замедлен. Я буду полностью полагаться на своих подчиненных, как всегда делал. - Он поглядел на Виктора Дэвиона. - Вы должны знать, что я назначу своим заместителем принца Виктора Штайнер-Дэвиона.
Томас Марик подался вперед:
- И принц Дэвион сможет оставить свои многочисленные обязанности? Он возглавляет Федеративное Содружество. И он, конечно же, не может бросить свое государство на все то время, которое потребует кампания.
Виктор прокашлялся и подал голос:
- Я уже принял меры, чтобы организовать управление государством в мое отсутствие. Моя сестра Ивонна останется регентом. Я полностью ей доверяю, как и ее советникам. Конечно, в случае серьезной беды меня можно будет отозвать, но я не думаю, что кто-нибудь сочтет разумным нападать на мое государство, пока я вдали от него буду занят уничтожением Кланов.
Сунь-Цзы похлопал ладонью по экрану компьютера.
- Учитывая масштабы реквизиций техники и людей, которые вы проводите для этой войны, ни у кого из нас не будет сил атаковать ваше государство в ваше отсутствие.
- Приятно слышать, Канцлер, но я считаю вас достаточно изобретательным, чтобы найти способ доставить мне неприятности, если у вас будет такое желание. - Виктор оглядел собрание. - Я более чем охотно соглашаюсь на пост заместителя Прецентора. Во многих отношениях я всем своим предыдущим опытом подготовлен для этой задачи, и, если мне в этой жизни удастся лишь выполнить ее и ничего больше, я умру счастливым.
Катрина оторвалась от рассматривания своих снежно-белых ногтей.
- Я должна лишь повторить слова моего брата. Хотя у нас были в прошлом расхождения, сейчас мы едины: он - тот человек, который лучше всех поможет Прецентору перенести войну на территорию Кланов. Я полностью поддерживаю это решение.
Катрина не стала обращать внимания ни на удивленное лицо Виктора, ни на шипение Нонди. Соображения у нее были простые и верные: чем больше Виктор будет сражаться, тем больше у него шансов погибнуть. Она даже ожидала укола совести, но сама удивилась, что его не было.
Виктор считает, что играет в долгую игру - предвидит будущее и совершает действия, чтобы это будущее было лучшим из возможных. Его проблема в том, что он предвидит лишь гибель Дымчатых Ягуаров. Я же смотрю дальше.
Сунь-Цзы Ляо был счастлив, как собака, которую только что спустили с поводка.
- Да поведет тебя Господь, Виктор. Я голосую за Прецентора и его помощника во главе экспедиционного корпуса.
Теодор Курита кивнул:
- Прецентор и принц Виктор пользуются нашим полным доверием.
Кэндис Ляо улыбнулась:
- Я готова вверить им жизни своих воинов.
Томас Марик и Хаакон Магнуссон также согласились. Фохт склонил голову:
- Я благодарю вас за выражение доверия. Война будет свирепой, кровавой и долгой, но я считаю, что у нас есть возможность победить. Теперь следующий шаг - ратификация плана.
Катрина встала:
- Учитывая, что мы пришли к согласию относительно командования, я бы предложила принять представленный план без голосования.
- Поддерживаю, - сказал Хаакон Магнуссон. Прецентор кивнул:
- Поскольку никто не возражает, план операции против Кланов считается принятым. Так как мы согласились на проект Конституции Звездной Лиги, нам остается только создать окончательные экземпляры Конституции для подписи.
Катрина нахмурилась:
- Я думала, что мы должны выбрать Первого Лорда Звездной Лиги?
Принц Хаакон встал с места.
- Конституция требует, чтобы каждый член Первого Совета служил Первым Лордом в течение трех лет, а очередность определяется жребием.
- Это я знаю, я ее тоже читала, - улыбнулась Катрина. - В Конституции также сказано, что квалифицированным большинством в две трети жеребьевка может быть отменена, и Первым Лордом назначен другой кандидат. Мне кажется, что раз мы восстанавливаем Звездную Лигу специально как основу борьбы с Кланами, то должны проявить достаточную озабоченность в выборе ее предводителя. Выбор лидера по жребию, несомненно, покажется Кланам достаточно небрежным и легкомысленным.
- Архонтесса Катрина очень верно заметила. - Томас Марик постучал по столу согнутым пальцем. - При всей моей надежде, что Звездная Лига окажется не только витриной или средством осуществления военной операции, необходимо соблюдать декорум. Мы согласились восстановить Звездную Лигу ради того, чтобы дать нашим войскам легитимное основание для войны против Кланов.
Катрина села и постаралась сдержать улыбку.
Мы согласились, чтобы мой брат возглавил экспедиционный корпус, и теперь мне нужна гарантия, что каждый видит, чем хорошо его отсутствие. Мне надо дать Виктору показать себя бунтарем и раскольником, и это должно помочь,
- Возможно, Прецентор, поскольку Комстар не имеет в Первом Совете решающего голоса, вы согласитесь председательствовать при выборе Первого

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

Лорда.
- Хорошо. Есть кандидатуры?
Катрина кивнула:
- Я выдвигаю кандидатуру Сунь-Цзы Ляо.
- Что? - Челюсть Виктора отвисла чуть не до пола. - Ты выдвигаешь Сунь-Цзы?
- Да, мой милый брат. - Катрина бросила на него ледяной взгляд, чтобы как следует разозлить. - Он умен и деятелен, он правитель своего государства, как и мы все. Поскольку государство его невелико, оно не будет играть в наступлении столь активной роли, как мое, или твое, или как Синдикат, и вручение ему полномочий Первого Лорда подчеркнет его участие в общих усилиях. Его помолвка с Изидой и связи с Лигой Свободных Миров тоже говорят в пользу его избрания.
Томас Марик медленно кивнул:
- Я поддерживаю это выдвижение. За время знакомства с Сунь-Цзы я успел убедиться, что он вполне обладает умением и способностями, требующимися для его должности.
Тем более что эти требования в основном церемониальные.
Катрина сохранила на лице бесстрастное выражение.
Как бы ни была мала власть его должности, она может быть умножена на ее престиж, и титул Первого Лорда может стать весьма эффективным средством влияния на политику Внутренней Сферы, но лишь в руках того человека, который сможет им воспользоваться.
Оглядев круг собравшихся, Катрина поняла, что выдвижение Сунь-Цзы обречено на провал. Оно должно было собрать большинство в две трети голосов, то есть пять из семи. Виктор, Теодор и Кэндис никогда за Сунь-Цзы не проголосуют. Она сама, Томас и Сунь-Цзы не станут голосовать за Виктора, так что и ему не выиграть.
Из всех нас есть только один кандидат с шансами на выигрыш. Это я.
Поглядев на Виктора, Катрина увидела, как побелели от злости костяшки его сжатых кулаков.
Сунь-Цзы улыбнулся.
- Должен сказать, что считаю себя превосходным кандидатом на эту должность и приложу все усилия, чтобы править мудро и справедливо.
Кэндис прищурилась:
- Твоя мать уже давала такую клятву. Но не сдержала ее.
- Я - не моя мать.
- Жаль. Потому что она мертва.
- Постойте! - Виктор встал с места, подняв руки. - Это ни к чему не приведет.
Катрина улыбнулась, ожидая, что Виктор разразится тирадой.
У него просыпается дар обличителя, когда его заносит. Это хорошо.
Виктор медленно разжал кулаки.
- Что касается меня, то, если Сунь-Цзы устраивает мою сестру, меня он тоже устраивает. Я отдаю ему свой голос.
У Катрины кровь отхлынула от лица. Что такое? Как это может быть? Виктор продолжал:
- Сунь-Цзы Ляо, я доверяю тебе только в тех пределах, до которых могу добросить боевого робота, но у меня, по сути, нет выбора. Либо ты поймешь, какую ответственность налагает на тебя этот пост, и будешь выполнять свой долг на благо Внутренней Сферы, либо ты покинешь его в таких развалинах, что Кланы пройдутся по нас сапогом. Я вырос в ненависти к тебе, и это ничего хорошего не принесло. Думаю, что и тебе тоже ничего не принесла доброго чужая ненависть. Может быть, будет добро от того, что тебя возведут на этот пост. Все, что я знаю, - это то, что тем, кто будет проливать кровь за Внутреннюю Сферу, придется рассчитывать на тебя - что ты дашь нам оружие, снаряжение, провизию. Если ты нас подведешь, мы погибнем первыми, но далеко не последними.
Катрина чуть не задохнулась от ужаса, когда Виктор сел и подмигнул ей.
Он мне подмигнул! У него хватило наглости подмигнуть!
У нее сжались кулаки, ногти впились в ладони.
Он не мог предвидеть этого моего хода, И теперь я должна поддержать Сунь-Цзы, и его выберут Первым Лордом. И пока Виктор будет там биться с Кланами, мне придется ладить с Сунь-Цзы!
Катрина хотела закричать, но вместо этого вежливо кивнула, когда Прецентор попросил ее отдать свой голос. Сунь-Цзы сиял, только что выбранный. Он встал с места, победительно заложил руки за голову и, перед тем как сесть, повернулся к Катрине и уважительно поклонился, а потом расцвел гордой улыбкой.
Будто эта победа вообще что-то значит!
У Катрины сузились глаза.
Ты не получила что хотела, потому бери что дают и поищи другой путь к цели. Есть ли способ каким-то образом навредить Виктору избранием Сунь-Цзы?
Катрина повернулась к брату и улыбнулась.
Первая кровь за тобой, брат мой, но победит тот, кто останется стоять последним, и я не хочу, чтобы это был ты.

XIX

Заповедник "Ледник Зигфрида"
Таркард
Округ Донегала
Лиранский Альянс
16 ноября 3058 года

Виктор Штайнер-Дэвион повернулся, и снежок попал точно ему в лоб, разлетелся по лицу, обливая холодным огнем, Виктор рефлекторно отдернулся от удара, не удержал равновесие, качнулся вправо, попытался устоять на ногах, но они застряли в снегу высотой по колено, и он свалился на бок, ломая наст и вздымая снежную пыль.
Наст захрустел по куртке, послышался счастливый детский смех, и возникло неприятное ощущение лезущего за шиворот снега.
Слева раздался хруст тяжелых шагов.
- Виктор, ты не ушибся?
Принц проморгался правым глазом и поглядел на Кая Аллард-Ляо и мальчишку, выглядывающего из-за ноги Кая.
- Ты не мог бы попросить своего сына выбрать кого-нибудь подходящего ему по росту?
- Он так и сделал.
- Ну, спасибо!
Кай нагнулся и помог Виктору встать.
- Он запустил снежком во внука Моргана, а ты оказался на дороге.
Виктор посмотрел туда, где Морган Хасек-Дэвион играл со своим внуком, Джорджем Хасеком-младшим. Отец Моргана Майкл изменил фамилию на Хасек-Дэвион после женитьбы на тетке Виктора Мари. Когда Майкл оказался предателем и был убит отцом Кая, Морган объявил, что линия Хасек-Дэвион на нем кончается. Теперь у его сына тоже был сын, и линия Хасек получила наследника, чтобы продолжать свое правление в Полосе Капеллы Федеративного Содружества.
Сын Кая, Дэвид Лир, протянул Виктору снежок.
- Прошу вас, сэр, можете им в меня бросить.
Он подождал, пока Виктор взял снежок у него из перчатки, потом побежал по насту. Синий лыжный костюм так его связывал, что мальчик еле передвигался, но, судя по счастливому смеху, он это вряд ли замечал.
Виктор пустил снежок над головой Дэвида. Мальчик, поворачиваясь, попытался следить за его полетом, потерял равновесие и свалился, заливаясь счастливым смехом.
Принц посмотрел на Кая:
- Были ли мы когда-нибудь так беззаботны?
- Быть может, в те времена, когда пылевые облака сгущались в планеты. - Кай вздрогнул, когда Дэвид попытался встать и смешно свалился снова. - И так грациозны.
- Сколько ему? - улыбнулся Виктор.
- Пять с половиной, как Джорджу-младшему.
- Тебя не беспокоит, что после нашего отлета ты его не увидишь? Когда мы вернемся, он будет вдвое старше. - Виктор вздохнул, пустив клуб пара. - Я хочу сказать, что мне легко улетать, потому что у меня нет той ответственности, что у тебя.
Кай покачал головой.
- Да, у тебя нет. Я отвечаю за свою семью, а ты - за миллиарды людей, но я понимаю, что ты не об этом.
- Так что?
- Ничего. - Кай показал в сторону замка, где за стеклянными стенами большого зала виднелись люди. - Ивонна в твое отсутствие будет заботиться о людях и править мудро. Тебя волнует другое.
Виктор кивнул:
- Ага. Например, Катарина.
Кай засмеялся:
- Приятно было видеть ее реакцию, когда ты согласился поддержать Сунь-Цзы. Ей это и в голову не могло прийти.
Принц улыбнулся:
- Да, этого она не ожидала. И самое странное, Кай: когда она его назвала, у меня тут же глаза налились от злости. Я знал, что она использует его, чтобы спровоцировать мою реакцию, и у нее уже начало получаться. И тут я подумал: что же она, собственно, получит, если сделает Сунь-Цзы Первым Лордом?
- Насколько я могу судить, ничего.
- Верно, и потому я решил, что единственный ее мотив - спровоцировать меня на бурную реакцию. - Виктор сунул руку за спину и вытащил ком снега из-за шиворота. - И тут у меня в мозгу все стало становиться по местам. Единственный человек, которому стало бы хуже от моей реакции, - это я сам. Я понял, что Катрина провоцирует меня начать ссору, а потом она снимет свою номинацию и, как миротворец, окажется самым логичным кандидатом на этот пост. И помешать ей я могу, только согласившись на выбор Сунь-Цзы.
- Ты мог бы помешать ее избранию - Координатор и моя мать голосовали бы согласно с тобой, - и предложить вернуться к жребию.
- Конечно, но при этом я мог бы и выиграть. Кай пристально посмотрел на Виктора.
- Ты хочешь сказать, что тебе не нужен пост Первого Лорда Звездной Лиги?
Виктор ответил не сразу:
- Я знаю, что это являлось целью моего отца и целью каждого лидера Внутренней Сферы после распада Звездной Лиги, но я, кажется, никогда этой болезнью не был заражен. Я всегда полагал, что этот пост достанется моему отцу. Потом появились Кланы, и приоритеты изменились. Если выбирать между славой Первого Лорда Звездной Лиги и человека, который победил Кланы, я бы предпочел войти в историю как второй. Все равно пост Первого Лорда во многом церемониальный, а ты знаешь, что от церемоний я не в восторге.
- Знаю. Но не верю, что это причина, почему ты отказался быть сегодня в Таркарде на торжествах по случаю дня рождения Катарины.
- Я послал подарок, - пожал плечами Виктор. - Одну планету.
- Все это хорошо, но на этом торжестве будут праздновать то, что было достигнуто здесь. Еще через пять дней будет подписана конституция, и возродится Звездная Лига. - Кай положил руку на плечо Виктора. - А ты заработал право на поздравление.
- Ты так думаешь? Через полгода, если все пойдет по плану, мы начнем наступление, в котором погибнут сотни тысяч, если не миллионы людей. Будет такая бойня, которая не приснится хоть сколько-нибудь нормальному человеку. - Виктор фыркнул, пустив пар из ноздрей. - И я, предвидя это, буду сегодня праздновать?
- Можешь и будешь, поскольку, присутствуя на празднике, ты усилишь связи, благодаря которым вся операция пройдет более легко и гладко. Сделанные тобой замечания, положительные замечания, разойдутся по разговорам. Они просочатся вниз, и каждый солдат, посылаемый в бой, будет знать, что ты настолько уверен в победе, что позволяешь себе заранее радоваться. Такое поведение, быть может, не поднимет твой дух, но поднимет дух у других.
- Не хочу я туда ехать, Кай, - нахмурился Виктор. - Слушай, родителям ведь трудно найти, кто присмотрит за детьми в их отсутствие? Так вот, я останусь присмотреть за Дэвидом, Джорджем и твоей Мелиссой, пока вы будете развлекаться.
Кай кашлянул:
- Виктор, мне обидно тебе это говорить, но у всех этих детей есть няни и достаточная охрана, и ничего с ними не случится. Осмелюсь также напомнить, что вряд ли ты умеешь менять пеленки. Слишком храбро берешься за незнакомое дело.
- Верно. Я и забыл, насколько велик в этой работе биологический риск. - Виктор покосился на Кая. - Ты ведь не всерьез насчет подъема боевого духа?
- Если ты там будешь, это поднимет боевой дух у меня.
- Почему вдруг?
- Моя жена указала мне, что некая дама будет весьма разочарована, если ты не появишься.
- И ты получил задание гарантировать, чтобы я был?
Кай кивнул.
- Да, черт побери, ты всегда брался за опасные дела, - улыбнулся Виктор. - Что ж, я далек от мысли разочаровывать доктора Лир.
- Спасибо, - улыбнулся Кай. - Так что за планету ты подарил Катарине? Газовый гигант?
- Хорошо бы. Может быть, на следующий год. - Виктор покачал головой. - Нет, маленький безжизненный шарик: холодный, твердый и противный до самого ядра. Как она сама. Надеюсь, ей понравится.

x x x

Виктор так внимательно смотрел на Оми, вальсирующую с отцом, что не заметил приближение этой женщины, пока не ощутил руку у себя на плече. Повернувшись, он радостно улыбнулся:
- Герцогиня Марик! Надеюсь, вы сегодня хорошо веселитесь.
- Называйте меня Изида, - сердечно улыбнулась она. - А можно мне называть вас Виктором?
- Сделайте одолжение.
- Я не хотела заставать вас врасплох. - Она стояла перед Виктором в переливающемся платье без рукавов, подчеркивающем стройность фигуры; каштановые волосы собраны в прическу наверху головы. - Может быть, вы бы избавились от меня, если бы увидели, как я к вам иду, но такая мелочность скорее свойственна вашей сестре Катарине.
Виктор кашлянул в ладонь, чтобы скрыть удивление.
- Прошу прощения, я заметил ваше приближение, но не думал, что вы идете беседовать со мной. Я не заслужил такой любезности от вашей семьи.
Она понимающе кивнула:
- Смерть Джошуа была для нас ударом, но я очень благодарна за все, что вы сделали, чтобы сохранить ему жизнь. Я знаю, что лечение его начал ваш отец, но вы могли прекратить его после перемирия с Кланами. Джошуа уже не был нужен как заложник.
- Это было бы бесчеловечно. Хотя такие слова могут смешно звучать, когда исходят от меня, - учитывая, что было потом. - Виктор нахмурился. - Я не испытывал к нему недоброжелательства - как и ко всей вашей семье и вашему народу.
- Я никогда не знала Джошуа близко, и потому у меня не было с ним эмоциональной связи. Кажется, я считала его стеной между собой и любым видом безумия.
- Простите?
Какая-то печаль заволокла ее лицо.
- Вы знаете, что я была рождена вне свадебного союза, когда Томас - вряд ли я могу думать о нем как об отце - отсутствовал. Обо мне с матерью как следует заботились, но держали в стороне. Меня узаконили лишь после того, как Джошуа поставили диагноз лейкемии, и я оказалась в ситуации, к которой никак не стремилась. Подумайте только: меня сделали ближайшей наследницей трона в стране, где политическое убийство - всего лишь альтернативный способ смены структур власти. Потом меня, как кость, бросили Сунь-Цзы, чтобы дразнить его мечтами о власти, несбыточными мечтами.
Виктор поскреб подбородок, оттянул воротник, ослабляя его.
- Вы меня удивляете, Изида. Впечатление, которое у меня о вас создалось...
- То, которое я произвела, когда стала кокетничать с Каем и Сунь-Цзы и вызвала тот спор? - Она покраснела. - Я тогда была молода, обожала военную форму и знаменитостей, а вы все, юные особы королевской крови, держались вместе, были знакомы друг с другом, и я почувствовала, что должна произвести на вас впечатление. И произвела, но не то, что хотела. - Она порывистым движением сжала левую руку Виктора. - И я не хочу, чтобы вы думали, будто я сейчас разыгрываю для вас спектакль. Вполне очевидно, кого вы здесь ждете. Она прекрасна и обаятельна.
Виктор поглядел туда, где вальсировала Оми со своим отцом. У нее было платье того же покроя, что у Изиды, с такой же линией спины и шеи, но черное, с красной оторочкой по подолу, талии, вороту и спине.
Как ее купальный костюм.
- Оми чудесна.
- И я считаю, что вы оба достойны всего того счастья, которое можете обрести вместе, - улыбнулась Изида. - А хотела я только поблагодарить вас за поддержку Сунь-Цзы, за то, что вы сделали его Первым Лордом Звездной Лиги.
Виктор кивнул.
- Но было бы нечестно вам не сказать одну вещь: я голосовал за него, чтобы позлить мою сестру.
- Я это знаю. Ее мысли нелегко прочесть, но нельзя сказать, что невозможно. - Изида выпустила руку Виктора. - Но то, что вы ему сказали, - об ответственности и ненависти - думаю, это до него дошло. Я думаю - нет, знаю, - что он большую часть своей жизни провел, ожидая кого-то, кто его уничтожит. Он думал, что это будет Кай, или вы, или Томас, и отошел со своего пути, чтобы спровоцировать вас, - надеясь пережить ваше нападение и расстроить ваши планы. Он никогда не чувствовал вашего уважения, и, думаю, его возмущало, что Кланы занимают вас больше, чем он.

Предыдущая страница 17 Следующая страница


Возрождение завета 18

Виктор сощурился:
- Вы его действительно любите?
Она замолчала, сложив руки на поясе, опустила глаза.
- Надеюсь, что вы не будете из-за этого думать обо мне хуже.
- Совсем нет. На самом деле я вам завидую. Она подняла голову:
- Вы мне - что?
- Завидую. - Виктор потрепал ее по руке. - У вас, по крайней мере, есть шанс оказаться когда-нибудь вместе с тем, кого вы любите. У меня этого нет.
Она мотнула головой:
- У вас не меньше шансов на счастье, чем у меня.
- Значит, мы оба обречены, потому что у меня нет шансов когда-нибудь быть вместе с Оми и жениться на ней.
- Как вы можете такое говорить? Виктор пожал плечами:
- К сожалению, мне это сказать просто. Если бы я собрался жениться на Оми, люди Дракона решили бы, что я их предал. Мой выбор был бы взят под сомнение, в результате вспыхнули бы открытые бунты. Катарина сделала бы все возможное, чтобы подогреть возмущение. Она бы указала, что аппендикс Лайонса - оккупированный Синдикатом по просьбе Комстара и с моего разрешения - служит доказательством, что я собираюсь соединить Синдикат и Федеративное Содружество. Меня бы выставили прихвостнем в этом союзе. Женись на Оми, это был бы полный крах.
- Полный крах - для кого, Виктор? - Карие глаза чуть прищурились, когда Изида показала ими на танцующих. - Когда вы на них смотрите, видите ли вы то же, что и я? Поглядите на Кая с женой, на вашего Моргана Хасек-Дэвиона и его жену, даже на Томаса и Шеррил. Они все счастливы, потому что им есть с кем разделить свою жизнь. Никто не пытается оспорить их выбор, и ни у кого нет права оспаривать этот выбор. Единственный симптом безумия, который вас может постигнуть, - это упустить Оми.
Виктор слышал эти слова, находящие отклик у него в душе.
Как получается, что миллиарды людей пойдут вслед за мной на войну, но восстанут, если я женюсь на той, которую люблю? Если они не доверяют моему суждению в вопросах, касающихся моей личной жизни, если не доверяют мне в осуществлении моей собственной мечты, как они могут доверять мне править собой?
Он поднял глаза и улыбнулся:
- Спасибо.
- За что?
- За указание границы между безумием и здравым рассудком.
- Виктор, я видела, как глубоко несчастна моя мать, потому что не могла быть с тем, кого любила. Я живу в страхе, что Томас или сам Сунь-Цзы разделят меня с ним. То, чего я хочу для себя, я не могу не хотеть для вас и для всех остальных. - Она осторожно улыбнулась. - Боль в сердце, которую вы испытываете, - через нее проходят все люди. И она уравнивает нас всех. Не допустите, чтобы ожидания народа лишили вас человечности.
- Вы правы, я этого не допущу. - Виктор улыбнулся, когда музыка смолкла и подошла Оми с отцом. - С Изидой вы, конечно, знакомы.
- Рада снова видеть вас, герцогиня. Изида широко улыбнулась.
- Вы были великолепны, грациозны. Я бы тоже хотела танцевать, но Сунь-Цзы не любит танцев.
Оми нахмурилась, глядя на Виктора:
- Вы должны были ее пригласить.
Виктор заморгал:
- Я бы так и сделал, но...
- Но он бы думал о вас, Оми, танцуя со мной. - Изида покачала головой. - Он слишком вежлив, чтобы это сказать, но я вижу по глазам. Так что идите и танцуйте вдвоем. А я мысленно буду с вами.
Виктор предложил Оми руку:
- Не окажете ли мне честь?
Оми посмотрела на Изиду:
- Это же неучтиво - оставить вас здесь.
- Нет, это с моей стороны неучтиво торчать и мешать вам радоваться. Прошу вас, забудьте обо мне.
Оми кивнула и пошла за Виктором на паркет.
- Умница эта Изида. - Виктор поглядел в глаза Оми. - Она выросла с тех пор, как мы виделись на Периферии.
- Действительно. - Оми улыбнулась ему сверху вниз. - О чем вы говорили?
- О том и о сем. - Виктор медленно наклонил голову. - Она навела меня на интересные мысли. Интересные для нас обоих.

XX

Зал Ханов
Квартал Воинов
Страна Мечты
Кластер Керенского
Пространство Кланов
19 ноября 3058 года

В задних рядах зала Большого Совета Влад Вард, Хан Волков, откинувшись в кресле и сплетя пальцы, позволил себе намек на улыбку - в основном потому, что знал: это взбесит Хана Аса Тани из Клана Ледовых Геллионов. Влад даже поставил шлем на стол так, чтобы Тани было его хорошо видно.
Он знает, кто загнал нож ему в спину, а теперь пусть посмотрит, кто его поворачивает в ране,
Недели, предшествующие выборам нового Ильхана, Тани усердно сколачивал коалицию оседлых Кланов. Он продолжал побуждать новых и младших воинов давить на своих командиров, чтобы те его поддержали. Влад давал этому движению развиваться, пока оно не набрало инерцию, и тут выступил вперед, чтобы выпустить ему кишки.
Все отлично понимали - благодаря доводам Тани, - что оседлые Кланы и их воины не смогут вступить в битву против Внутренней Сферы, если Тани не победит. Влад, которому требовались испытанные в боях воины, чтобы обновить Клан Волков, позволил ему затевать бесчисленные "войны жатвы", в которых он вызывал на битву различные единицы Клана, в качестве приза требуя себе эту единицу, если его силы выигрывали.
Многие воины поняли, что война с Внутренней Сферой станет реальной, если они соединятся с Волками. Даже если выиграет Тани, поддерживающие его Кланы все равно должны биться за право участвовать в возобновленном Вторжении, и шансы каждого конкретного воина участвовать в бою против Внутренней Сферы заметно уменьшатся.
Как только слух о "войнах жатвы" начал расходиться среди оседлых Кланов, предупреждающие вызовы потоком хлынули в командный центр Волков. Влад отвечал на них, что ничего не может сделать до выборов нового Ильхана, и недвусмысленно намекал, что изменение статус кво ставит под серьезное сомнение участие Волков в новом вторжении. И очень скоро жар движения Тани вьщохся,
Влад поглядел влево и слегка кивнул своему са-Хану, Мариаль Радик.
Пора повернуть еще поглубже.
Невысокая Мариаль встала и сняла шлем, открыв светло-русые волосы.
- Хранитель Закона, я хочу выдвинуть кандидата на пост Ильхана.
Каэль Першо поднял глаза и произнес:
- Твое право, Хан Радик.
- Дабы избавить Хана Тани от неловкости поражения, я предлагаю на пост Ильхана Линкольна Озиса. - Мариаль вытянула руку в сторону темнокожего элементала. - Он был на переднем крае вторжения, он был возведен Дымчатыми Ягуарами в звание Хана за беззаветную храбрость и усердие в боях. Мы считаем, что для элементала редкая удача выиграть Родовое Имя, а Линкольн Озис стал Ханом. Если кто-то и достиг большего среди Кланов вторжения, мне это неизвестно.
Поднялся Северен Леру из Кошек Новой Звезды и поддержал выдвижение, отчего по телу Влада пробежал холодок любопытства.
Леру поддержал и выдвижение Элиаса Кричелла на место Ильхана. Несомненно, его избрание является для них важным кирпичом в фундамент будущего, предвидимого ими для Кланов. Мне от их прозрений нет пользы, но если то, что они видят, мне на руку, нет смысла выступать против.
Хранитель Закона кивнул Линкольну Озису.
- Хан Озис, тебя выдвинули на пост Ильхана. Известна ли тебе какая-либо причина, по которой нельзя допустить твое избрание на этот пост?
Влад улыбнулся шире.
Кому-то не хочется, чтобы повторилась история с ранним низложением Элиаса Кричелла, вот почему к процедуре добавилась эта реплика.
Линкольн Озис медленно встал.
- Мне неизвестны причины, по которым меня нельзя допустить к служению, если я буду избран. - Он сжал кулаки, повернулся и поглядел на Влада ледяными глазами. - Если есть здесь кто-либо, выступающий против меня, прошу таких людей изложить свои возражения незамедлительно.
Влад ничего не сказал.
Получеловек-полумашина, Хранитель Закона нажал на клавиатуре несколько кнопок.
- Имя Линкольна Озиса внесено в номинацию. По этому вопросу каждый из вас проголосует - "да" или "нет". Буде Хан Озис наберет пятьдесят процентов плюс один голос, он победит. Опрашиваю каждого индивидуально.
Першо начал с первых рядов, продвигаясь назад. Озису нужно было набрать больше половины голосов Ханов. Поскольку от каждого из семнадцати Кланов присутствовало два Хана, он станет Ильханом, если наберет восемнадцать голосов - даже меньше, если кто-нибудь из Ханов воздержится. Имея поддержку Дымчатых Ягуаров, Кошек Новой Звезды, Стальных Гадюк и Медведей-Призраков, Озис уже был на полпути к цели - даже если голоса разделятся, он получит нужное большинство, и с самого начала ясно, что коалиция Тани развалилась.
Мариаль Радик отдала свой голос за Озиса, но Влад и Марта Прайд голосовали против. Они обменялись короткими улыбками, потом встали и зааплодировали, когда объявили результат, Озис победил двадцатью двумя голосами против двенадцати - победа внушительная.
Он кажется еще выше, когда выходит вперед.
Элементал подошел к Хранителю Закона, пожал ему руку, потом повернулся к собранию Ханов:
- Выбрав меня, вы поступили мудро. Я - воин, которому знакома победа, и я не забыл, что для нее нужно. Я поведу нас к победе над варварами Внутренней Сферы.
Встал Аса Тани:
- Когда ты говоришь, что поведешь к победе нас, имеешь ли ты в виду перетасовку Кланов вторжения, чтобы мы все смогли принять участие?
Озис помрачнел:
- А что вы сделали, чтобы заслужить это право?
Тани фыркнул:
- В твоих глазах я читаю ответ: "ничего". Воут?
- Тогда зачем ты просишь того, что вы не заслужили?
Влад поднял руку:
- Я полагаю, Ильхан, Хан Тани на самом деле просит, чтобы его Ледовым Геллионам дали время вызвать один из Кланов вторжения и заработать себе право участия в операции.
- Это возможно, если они поторопятся. - Темные глаза Озиса сверкнули. - Я намереваюсь начать наступательную операцию немедленно.
Встала Марта Прайд:
- Ильхан, я понимаю, что твое право - предлагать этому собранию, чтобы мы начали операцию немедленно, но приказ возобновить войну - это не твоя прерогатива.
- Разве Нефритовые Соколы устали от войны, Марта Прайд?
- Ха! - Марта засмеялась, зловеще сверкнув белыми зубами. - Мы так давно воюем с Внутренней Сферой, что не отказались бы поразмяться с силами поменьше. Мне не противна мысль поточить наши когти о любой Клан, желающий отбить какие-нибудь из оккупированных нами миров. Не вижу, почему бы вам не дать таких возможностей другим Кланам, разве что вы боитесь, что Дымчатые Ягуары останутся без плацдармов в возобновленном вторжении.
Отлично сыграно, Марта.
Влад кивнул:
- Я тоже приветствую испытание своего Клана в битве с теми, кто оставался дома. Чем больше мы будем поощрять битвы среди Кланов, тем труднее будет работа Озиса и тем больше времени будет у Внутренней Сферы, чтобы подготовиться к нападению Дымчатых Ягуаров.
Горечь и гнев скривили губы Ильхана, натянули кожу вокруг глаз.
- И сколько времени хотите вы играть в войну? Полгода? Год?
Марта махнула рукой в сторону Тани:
- На этот вопрос, разумеется, должны отвечать бросающие вызов, но ни один достойный чести Клан не потребует на решение подобного вопроса более девяти месяцев.
Тани кивнул:
- Девять месяцев - это нам более чем достаточно, чтобы доказать свое право быть среди Кланов вторжения.
Влад улыбнулся.
- Наверное, Ильхан, ты предпочел бы сам огласить такое решение, чтобы не было чувства, будто тебя к нему вынудили.
Озис потер левый кулак правой рукой.
- Итак, моя рекомендация как Ильхана: ближайшие шесть месяцев каждый Клан использует для планирования и подготовки новой кампании против Внутренней Сферы. Все вызовы, направленные Кланам вторжения, все Испытания Права за обладание коридорами вторжения должны быть произведены в течение трех месяцев от сегодняшнего дня и должны закончиться в течение девяноста дней с момента вызова. Все остальные споры должны быть разобраны Большим Советом, и у Кланов остается три месяца на подготовку к возобновлению Вторжения. - Слова Озиса падали тяжелыми холодными звуками, полные недовольства и злобы. - Это приемлемо?
- Сайла, - кивнул Влад.
Остальные Ханы эхом повторили древнюю клятву, единодушно принимая предложение. Озис склонил голову.
- И да будет так, пока все мы не падем.
Это уж точно. Влад склонил голову, краем глаза заметив кивок Марты Прайд. Падение Линкольна Озиса началось только что.

XXI

Большой бальный зал
Королевский двор
Триады
Таркард
Округ Донегала
Лиранский Альянс
21 ноября 3058 года

Вообще-то Виктор не любил помпы и пышной обстановки важных государственных актов, но церемонию подписания Конституции Звездной Лига счел приемлемой, она даже ему понравилась. Почему-то казалось правильным, что воссоздание Звездной Лиги через три столетия после ее распада сопровождается развевающимися знаменами и медными звуками гимна Звездной Лиги, И даже почетный караул при флагах стран-учредительниц нарядили в архаичные, но величественные мундиры ушедшей эпохи.
Виктор смотрел, как его сестра идет к высокому стеклянному столу, где ждали ее подписи восемь экземпляров Конституции. Она была одета в жакет-болеро поверх длинного платья, и то и другое - из сверкающей парчи. Ярко сверкала тиара на ее волосах, вспыхивая всеми цветами радуги. Крылья еще добавить, и получится ангел. Виктор покачал головой.
Ангел Смерти.
Катарина подписала документы по очереди, меняя перья. Подписав один экземпляр, она откладывала перо в сторону и брала новое. Потом перья раздадут помощникам и сторонникам как подлежащие вечному хранению исторические реликвии. Виктор с иронией относился к подобным жестам, но сегодня хотел бы каждую букву своего имени вывести отдельным пером. Хотелось, чтобы памятных реликвий хватило бы каждому воину.
Подписав все экземпляры, Катарина взошла на хрустальную трибуну справа и улыбнулась, несмотря на окружившее ее море слепящего света.
- Сегодня мы пришли сюда, объединив наши усилия, чтобы возродить наивысшее и благороднейшее достижение человечества: Звездную Лигу. Веками велись войны ради этой цели, но возродилась Звездная Лига не в битве, а в мире. Сколько бы я еще ни прожила, что бы еще я ни сделала, вершиной моей жизни будет мой вклад в эту великую работу. Возрождение Звездной Лиги станет вечным памятником тем, кто подписал свое имя на ратификационных грамотах, и тем, ради кого они подписаны. Сегодня воссоздана единая Внутренняя Сфера, и да вселит это страх в сердца наших врагов, где бы они ни были.
Катарина сошла с трибуны и сдвинулась вправо, встав рядом с руководителями государств, уже подписавших Конституцию. Они по очереди пожали ей руку: Прецентор, Томас Марик, Кэндис Ляо, Теодор Курита и Принц Магауссон. Она, сияя во все лицо, заняла место в конце шеренги и раскланялась на громовые аплодисменты, наполнившие бальный зал.
За ней подписывать Конституцию вышел Сунь-Цзы Ляо. Порядок подписей решил жребий, и Виктору выпало счастье быть последним. А значит, я могу сказать что захочу, не боясь, что кто-нибудь обидится и откажется подписывать. Пока что все, сказанное подписавшими Конституцию лидерами, было положительным и духоподъемным, хотя решительно банальным, по мнению Виктора. Только Прецентор сделал замечание, что это всего лишь первый шаг к объединению Внутренней Сферы, - но он мог позволить себе такую вольность, поскольку был победителем при Токкайдо, и его подпись имела ключевое значение, если надо, чтобы Кланы приняли Конституцию всерьез. Виктор в собственном выступлении хотел довести до людей серьезность положения, пусть даже это несколько собьет праздничный настрой.
И к тому же моя бомбочка очень оживит репортеров.
Виктор подавил улыбку, поймав на себе взгляд сестры. Избрание Сунь-Цзы и угроза Моргана Келла дезориентировали ее. Отлично. Даст бог, взаимодействие с Сунь-Цзы в течение ближайших трех лет эту тенденцию усилит.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

Место на трибуне занял Сунь-Цзы.
- Величайшая радость и осознание собственной недостойности - вот что испытал я, подписывая Конституцию Звездной Лига. Пока не распался этот союз, он показал нам, что значит быть истинно цивилизованным и истинно человечным. Эти качества были утрачены после падения Звездной Лиги, и мы стали чем-то намного меньшим, чем надлежит нам быть. Ее гибель была нашей гибелью, ее возрождение станет нашим возрождением. Нет слов, чтобы выразить глубочайшую благодарность моим коллегам - лидерам государств Внутренней Сферы, выразить гордость, которую испытываю я, будучи избран Первым Лордом Звездной Лиги. Срок моей власти три года, и мое твердое намерение - дать образец правления, которого будут придерживаться мои наследники. Моя должность для меня - не церемониальная должность, она - символ священного доверия, которое я постараюсь оправдать, отдавая этому все силы. Звездная Лига станет, как я надеюсь, еще лучше к концу моего правления, а с нею - и все человечество.
Виктор ожидал услышать в словах Сунь-Цзы обман или бахвальство. Впрочем, не услышав их, он не удивился. Сунь-Цзы с молоком матери впитал умение скрывать свои намерения и чувства,
В нем есть нечто, чего я даже себе не представлял. Может быть, права Изида, может быть, возложенная на него ответственность переменит его. Не знаю. Могу лишь надеяться, что он не станет чинить препоны нашей кампании.
Виктор подождал, пока Сунь-Цзы займет место в шеренге рядом с Катариной, потом шагнул вперед и подошел к столу, где ждали его экземпляры Трактата. Крышка стола пришлась Виктору под самую грудь, но ему было безразлично, что высота стола подчеркивает недостаток его роста. Если кто-то будет судить о нас, подписавших Конституцию, по росту, то этот "кто-то" будет дураком.
Сняв колпачок с первой ручки, Виктор вывел свой титул. Его радовал скрип пера по пергаменту, нравилось смотреть, как светлеют синие чернила, впитываясь в подложку. Другим пером он вписал свое имя, третьим - второе имя. Еще два пера - и на Трактат легла его фамилия, после чего Виктор взялся за следующий экземпляр.
Он обратил внимание, что Сунь-Цзы и Теодор написали свои имена азбукой Кандзи, а подпись Катарины была похожа на волнистую змею, прерывающуюся каждый раз, когда менялось перо. Почерк у Виктора никогда не был каллиграфическим, но он постарался хотя бы, чтобы имя можно было прочесть, и даже добавил широкий росчерк в конце, подчеркнув свое имя.
Подписав последний экземпляр, Виктор закрыл последнюю ручку и пронес ее на трибуну. Его окатило потоком света - такого яркого, что он просто обжигал, пульсируя жаром. Виктор поднял руку и опустил микрофоны пониже, чтобы можно было в них говорить и - что важнее - смотреть поверх их. Дав себе секунду, чтобы собраться с мыслями, он проглотил слюну и заговорил.
- То, что вы до сих пор слышали, - справедливые суждения о необходимости Звездной Лиги и о том, каким успехом завершилась наша напряженная работа последних шести недель. Конечно, в фундамент нашей работы легли труды основателей первого Содружества Звездной Лиги, но адаптировать документ так, чтобы он действовал и в наши смутные времена, было очень трудно. Все мы и вы, наши помощники, советники и сотрудники, неустанно работали над тем, чтобы создаваемая нами Конституция отвечала современности. Подписание, свидетелями которого вы только что были, - победа каждого жителя Внутренней Сферы, каждого человека в ней и вне ее.
Виктор изо всех сил старался разглядеть за слепящими светильниками лица людей за галереей прессы.
- И точно так же, как мы построили свое здание на фундаменте, заложенном другими, мы должны строить его и дальше, для будущего. Пусть не удивит никого из вас, если я скажу, что Внутренней Сфере грозит враг извне и междоусобица изнутри. Воссоздание Звездной Лиги кладет конец этой междоусобице, той чуме, что терзала нас столетиями. Ныне, в единстве разума и духа, мы обернемся к Кланам и положим конец угрозе, которую они представляют для всех нас.
Но не будем обманывать себя: противостояние Кланам не будет простым и легким. Оно потребует колоссальных усилий от нашего народа - и от тех, кто выйдет на поле боя, и от тех, кто поддержит их в тылу. Мы должны слить все свои силы воедино, ибо, если мы не отбросим захватчиков прочь, никогда нам не избавиться от страха, пронизывающего всю нашу жизнь. - Тут Виктор улыбнулся: - Я знаю, что вы сейчас подумали. Многие полагают так: "Пусть мы достигли соглашения - очень хорошо, но по-настоящему это ничего не меняет". Многие думают, что, даже если мы сможем скоординировать наши действия против Кланов, вне этого настоящего единства среди нас не будет. Я понимаю эти сомнения - мы много видели разных видов лицемерия и имеем право на цинизм. И будь я на вашем месте, я бы думал точно так же.
Но я не на вашем месте, и не только по капризу судьбы, Я был здесь, на Учредительной Конференции, я видел перемену настроения, видел слияние духа. Мы действительно едины, и нас ждет новое, светлое будущее. И мы заставим его прийти.
Виктор помолчал секунду, дав своей улыбке почти погаснуть.
- Но вы с полным правом попросите доказательств такого изменения - доказательств, проявляющихся в делах. Я обещаю вам: вы увидите их, и обещание мое - не пустые слова. И вот первое доказательство - первое из многих, которые вы еще увидите. Отсюда, с Таркарда, я улечу по приглашению Координатора Синдиката Дракона на Люсьен. Там я встречу Новый год, друзья мои и союзники, и буду приветствовать новую эру человечества.
Ошеломленный ропот и возмущение слились в океан аплодисментов. Виктор поднял голову, сохраняя приятное выражение лица, но не давая ему перейти в торжествующее.
Катарина, ты здесь хвасталась, что построила пусковую площадку. И вот я использую ее для взлета.
Он поднял руки, и толпа снова затихла.
- Среди вас есть такие, которые думают, что Дэвион, ступивший на Люсьен, - это признак апокалипсиса, предвестник конца света, то есть Вселенной, как мы ее знаем. Так позвольте вас заверить, что последнее верно. Старая Вселенная, то чрево, где созрели Войны за Наследие, более не существует. Мы решаем сегодня создать для себя - и для вас - новую Вселенную. С вашей поддержкой, при вашем согласии мы разрушим разделяющие нас барьеры и взмоем в светлое будущее, которого еще не знало человечество.

XXII

Заповедник "Ледник Зигфрида"
Таркард
Округ Донегала
Лиранский Альянс
22 ноября 3058 года

Виктор Штайнер-Дэвион сидел на краю массивного дубового стола, за которым когда-то плел нити своего предательства Алессандро Штайнер, и улыбался Моргану Хасек-Дэвиону.
- Давай, открывай подарок. Формально он на Рождество - в основном чтобы быстрее подтолкнуть тебя к твоему приключению,
Морган сел на коричневый кожаный диван и снял ленту с прямоугольной коробки. Он начал разворачивать бумагу, потом улыбнулся, когда прочел этикетку.
- "Глендарри" с черной этикеткой, особые запасы! Виктор, у тебя хороший вкус на виски.
Виктор невинно улыбнулся:
- Нет, на самом деле это охранники Крэнстона знают твой вкус. У них на тебя полное электронное досье, и они знают, что ты любишь принимать на ночь. Они мне и сказали, что это твоя любимая отрава.
Морган негромко засмеялся:
- Ты ничего в этом не понимаешь, если называешь такое виски отравой. Да, я его люблю принимать, но только одну рюмку перед сном.
- И хорошо. Я отправил с тобой ящик этого пойла. Не думаю, что его хватит, но если тебя им перегрузить...
- ...Люди начнут гадать, куда это я собираюсь, где его не достать. Я его буду расходовать бережно. - Морган посмотрел на коробку, потом опять на Виктора. - Удивительно, что тебе удалось вытащить из Глендарри целый ящик.
- Это не я. - Принц улыбнулся. - Джерри сказал, что его оперативные работники ржавеют от простоя, и потому для тренировки залезли в погреб Катарины на ее дне рождения. Его люди умеют работать.
- Да уж. - Морган поставил коробку на диван возле себя. - Так, а что еще есть в моем электронном досье?
- Ничего особенного - записи послужного списка и результаты медосмотров. Кстати, поздравляю - ты в отличной форме. Во всем, что интересует докторов, у тебя вполне нормальные показатели даже для человека лет на двадцать моложе. - Виктор кивнул с серьезным видом. - Кампания не будет для тебя легкой, но врачи говорят, что ты к ней более чем готов.
- Надеюсь, что они правы.
- Ты о чем? - нахмурился Виктор. - Ты - единственная подходящая кандидатура для этой операции. У тебя есть опыт, репутация и разум, необходимые для ее проведения.
- Хочется верить, что в этом ты прав, но знаешь, что меня беспокоит? Природа сил коалиции. Мы-то согласились сотрудничать, но я не уверен, что это дошло до всех войск.
- Для того у тебя будет время на учения, Морган, - чтобы они сработались. - Виктор встал со стола и отошел к встроенному бару в углу. - Выпьешь чего-нибудь?
- Воды, если можно. - Морган наклонился вперед, растягивая в руках алую ленту, обернутую вокруг подарка. - Период обучения - это поможет, конечно, но наш переход к Охотнице займет много времени. И будет достаточно возможностей для трений, от которых ничего хорошего.
Виктор вернулся и подал ему стакан с водой.
- Пока руководство выступает единым фронтом, такие вещи будет нетрудно погасить.
- Верно, но есть возможность раскола и в руководстве, если мы не решим некоторые вопросы с самого начала.
- А именно?
- Секретность операций, - скривился Морган. - У нас не хватит сил и средств держать людей Кланов в плену, а освобождать их - значит дать противнику знать, что в его зоны оккупации движутся не обнаруженные ранее крупные силы.
Виктор глотнул минералки из своего стакана и задумался. Необходимость соблюдать секретность означает, что экспедиционный корпус Моргана должен действовать при полном коммуникационном молчании. Ни сам Морган не сможет ничего передать, ни центр не сможет послать ему сообщение. Такие обмены могут быть перехвачены Кланами, и, даже если противник не сможет расшифровать коды, он начнет искать, кому сообщения адресованы. Преждевременное обнаружение корпуса приведет к битве на пути к Охотнице, либо, что еще хуже, Морган и его войска прибудут к укрепленной планете с усиленным гарнизоном.
Поскольку пленных держать невозможно, от них надо избавляться. Одно решение - высаживать их на планеты без средств связи, но если не повезет найти обитаемую и до сих пор не колонизированную планету, то, скорее всего, планеты будут попадаться безжизненные и негостеприимные. Отправлять их на кораблях в центр - это значит рисковать обнаружением кораблей различными средствами, а кроме того - уменьшать боеспособность экспедиционного корпуса.
Другая альтернатива - убивать пленников.
Но если поведение противника не дает оснований дм военного суда и смертного приговора, убийство пленных трудно оправдать. Пусть смерть одного человека может гарантировать безопасность экспедиционного корпуса и победу ради свободы Внутренней Сферы, даже этим невозможно оправдать убийство безоружных.
Виктор встретил взгляд зеленых глаз Моргана.
- И ты думаешь, что сможешь отдать приказ о смерти пленников?
- Мне этого не хочется, но если это будет единственной возможностью, то... ну, я не знаю. Конечно, годных к строевой бойцов, которые дрались против нас, убивать легче, чем калек и детей, но я просто не знаю. Мне кажется, что решать надо будет индивидуально, и я надеюсь, что мне не придется убивать тех, кто не участвовал в сражениях. - Морган покачал головой. - Как, разумно?
- Кажется, единственное разумное, что здесь может быть, - вздохнул Виктор. - Это будет трудное решение, но я знаю, что ты выберешь наилучший вариант из возможных. Вопрос сведется к тому, насколько большому риску ты захочешь подвергнуть своих людей. Если твоя операция провалится, Внутренней Сфере придется куда большей кровью заплатить за то, что ты мог бы сделать.
- Ставки мне ясны, я только не знаю, нравится ли мне игра, в которую мы втягиваемся. - Морган осушил стакан, поставил его на подлокотник дивана. - Я думаю, мне чертовски сильно помогут в принятии такого решения.
Виктор улыбнулся:
- Ага, и мне хочется координировать силы коалиции не больше, чем хотелось бы сгонять в стадо пьяных котов. Отсюда я лечу на Токкайдо, где у нас запланированы совещания по подготовке операции, оттуда на Люсьен для выработки окончательных решений. Отчасти я завидую тебе, что ты будешь далеко от этого хаоса Внутренней Сферы.
- Но я еще буду здесь и увижу реакцию на твой прилет на Люсьен. - Морган покачал головой. - Дэвион прилетает на Люсьен почетным гостем. Не думал, что доживу до такого дня.
- Я тоже. - Виктор чуть нервно рассмеялся. - Легче драться с Кланами, чем ступить на Люсьен.
- Не согласна, - возразила от двери Ивонна. - Простите мое вторжение, но я услышала, что Морган улетает, и зашла попрощаться.
Она подошла к Моргану и обняла его.
- Береги себя, Морган, и отплати им сполна за все несчастья, которые они нам принесли.
Виктор не слыхал, что ответил Морган, но Ивонна отпустила его и вытерла с лица слезу.
- Как бы мне хотелось, чтобы вам туда не нужно было лететь - обоим.
Страх в ее голосе удивил Виктора.
- Мы должны, Ивонна, как и ты должна занять мое место на Новом Авалоне. Я верю в тебя полностью.
- И я, - улыбнулся Морган. - Мы, рыжие, от природы умнее и выносливее прочих.
- Тогда я поседею, как и ты, - Ивонна изо всех сил старалась сохранить на лице бодрое выражение, но у Виктора сердце защемило от осознания, как же она на самом деле молода. - Я к этому не готова, Виктор.
Виктор не успел ответить. Морган положил ей руки на плечи и повернул лицом к себе.
- Никто из нас не готов к тому, что должен делать, Ивонна. А знаешь почему? Потому что единственное, что помогает действовать в таких ситуациях, это опыт. А опыт приобретаешь, решая задачи, которые ставит перед тобой судьба. Мы делаем, что можем, видим, какие допускаем ошибки, и учимся на этих ошибках. Ты достаточно умна, чтобы не допускать тех мелких ошибок, которые на твоем месте сделал бы любой другой.
Ивонна глянула на брата:
- А если то, что Виктор мне доверился, - мелкая ошибка с его стороны?
Морган улыбнулся:
- Виктор один из тех, кто делает очень мало ошибок, - я даже думаю, что на самом деле он рыжий и только красится, чтобы сбить нас с толку.
Виктор потрепал Ивонну по плечу:
- Ты справишься, Ивонна. В твоем возрасте я тоже не был готов к такой работе, но только потому, что считал: быть воином - уже достаточно для всего. На собственном опыте я потом понял, что это не так. Ты умна, ты образованна, у тебя есть советники, которые тебе помогут. Слушай Танкреда, прислушивайся к жене Моргана - Ким. Они помогут тебе править государством стабильно. Она покачала головой:
- Я ничего в этом не понимаю. Виктор улыбнулся:
- А ты подумай, насколько хорошо будет в твоем резюме смотреться должность правительницы Федеративного Содружества! Тебя возьмут в любую юридическую школу, в какую захочешь. А я дам тебе хорошую рекомендацию.
- И я тоже.
Серые глаза Ивонны прищурились.
- А если я решу, что не хочу отдавать тебе трон, когда ты вернешься?
В голове Виктора мелькнул образ Оми.
- Если так случится, я предложу другой вариант, который устроит нас обоих.
- Меня устроит твое быстрое возвращение живым и здоровым, Виктор. И твое, Морган.
Маршал Вооруженных Сил Федеративного Содружества сделал шаг назад и поклонился.
- Твое желание для меня приказ. У Ивонны дрогнули губы.
- Виктор, а что мне делать с Катариной?
В животе у Виктора свернулся ледяной ком, пустив шипы во все стороны.
- Я думаю, Катарина будет какое-то время по уши занята своими делами. Если же нет, обратись к агенту Курайтису из Секретариата Разведки. Он скажет, что делать.
Морган убедительно улыбнулся:
- Да не волнуйся ты насчет своей сестры. Она будет строить планы, как присвоить себе славу побед твоего брата. Такой работе необходимо отдаваться целиком.
Виктор хлопнул их обоих по плечам.
- Что ж, да будет так. В конце концов, если я завоюю Люсьен, то с Кланами вообще будет делать нечего!

XXIII

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс

Предыдущая страница 19 Следующая страница


Возрождение завета 20

23 ноября 3058 года

Катрина поняла, что должна несколько больше считаться с братом, как бы ни было ей это неприятно. Было время, когда Виктор совершенно не разбирался в политике, но он учится - умение учиться всегда было его величайшим достоинством. Теперь, когда начинается военная кампания, он снова станет солдатом, а это заставит его временно прекратить изучение политики. Учиться политике в такой момент было бы затруднительно даже для него.
Катрина тщательно изучила поведение Виктора во время Конференции и вынуждена была заключить, что постоянно недооценивала брата. С момента, когда его нога ступила на Таркард, он стремился к единственной цели - обрушить войну на Кланы, - никому и ничему не позволяя отвлечь себя от нее.
Такая целеустремленность Катрину не удивила - она всю жизнь знала за ним это качество. Именно его целеустремленность позволяла ей обходить Виктора и ставить брата в ситуации, когда желательные ему решения достигались лишь путем ее вмешательства. Именно так Виктору пришлось посадить ее на трон Лиранского Альянса после смерти матери. Впоследствии государство распалось, но бескровно, и Лиранский Альянс остался под ее управлением,
Но Катрину невероятно удивили два поступка Виктора. Первый - поддержка избрания Сунь-Цзы Первым Лордом. Этим ходом Сунь-Цзы получил легитимность и встал на один уровень с главными деятелями Внутренней Сферы. Его позиция усилилась" и это вполне могло сказаться на балансе сил в Полосе Хаоса, где Сунь-Цзы пытался вернуть себе больше миров, чем когда-то принадлежало Капелле. Катрина не могла себе представить, что Виктор может согласиться на что бы то ни было, что будет стоить ему планет, завоеванных когда-то отцом. Виктор всегда был первым адептом культа Ханса Дэвиона. И то, что он по собственной воле согласился превратить какие-то победы Ханса в поражения, - невероятно.
Если, конечно, не верить трепотне Виктора насчет того, что он долг перед Внутренней Сферой ставит выше интересов своей страны.
Катрина с самого начала знала, что это ложь. Стремление Виктора провести объединённую кампанию для уничтожения Кланов была такой дерзкой заявкой на захват власти, какой Катрина в жизни не видела. Прецентор заявил, что он стар и будет полагаться на Виктора, - то есть, по сути, отдал ему славу за все победы. А брат явно намеревается, разгромив Кланы, вернуться во Внутреннюю Сферу новым воплощением Александра Керенского и занять место во главе Звездной Лига - единственное достойное вернувшегося героя.
В этом свете поддержка Сунь-Цзы была вполне осмысленной. Сунь-Цзы может с одинаковой вероятностью и справиться с ролью, и провалить ее. Учитывая его характер, он наверняка замахнется на большее, чем может, и потерпит крах - как его дядя Тормано когда-то. И тут появляется Виктор, как лучший и самый блестящий возможный глава Звездной Лига, и мантия достается ему.
А он уж ее никогда не отдаст. Благодарные офицеры и солдаты никогда не допустят его свержения. Попытка отколоться от него будет считаться предательством, и
Звездная Лига перестанет быть объединением равных государств. Власть Виктора будет крепнуть, и катастрофа, к которой он ведет Федеративное Содружество, станет судьбой всей Внутренней Сферы.
Второй сюрприз, который Виктор поднес Катрине, - то, что он выбрал регентом Ивонну. Она бы на его месте выбрала их брата Питера, - но он после авантюры на Со-лярисе исчез. Вряд ли Виктор велел его ликвидировать - к убийствам он прибегал лишь под очень сильным давлением со стороны.
Он никогда бы не устранил Района Штайнера, если бы я не настояла, что этот человек должен ответить жизнью за смерть Галена Кокса,
Другой их брат, Артур, все еще учился в Военной Академии на Робинсоне и в регенты не годился. Артур совершенно не умел скрывать своих чувств и предпочтений и обычно плыл по течению. На Робинсоне он наберется антикуритских эмоций, а потому меньше всего Виктор хотел бы, чтобы Артур остался править вместо него, особенно пока он будет на Люсьене. К тому же Артур всегда больше слушается сердца, чем головы, - для человека, исполняющего церемониальную должность, это хорошо, но для имеющего настоящую власть - плохо.
Ивонна - интересный выбор и единственно логичный, поскольку экспедиционный корпус возглавит Морган Хасек-Дэвион. За то время, что они с Катриной не виделись, Ивонна переменилась, но в разговоре с Катриной она придерживалась прежнего тона младшей сестры по отношению к старшей,
Она настолько в себе не уверена, что ею можно будет попытаться вертеть. Ее главенство на Новом Авалоне даст мне больше, чем думает Виктор, Даст мне время разобраться с Келлом до того, как я начну разбираться с ней.
Медленный подъем Катрины от раздражения до гнева был прерван быстрым стуком в дверь, которая тут же открылась, даже раньше, чем Катрина успела ответить. Немедленно острием взлетела злость, и Катрина тут же дала бы ей выход, будь вошедший Тормано Ляо один.
- В чем дело, Тормано?
- Покорнейше прошу прощения, Архонтесса, но я был уверен, вы не допустите, чтобы этой женщине пришлось иметь дело с чиновниками. Ей можете помочь только вы, а время имеет первостепенную важность, с чем и связана моя торопливость. - Тормано отступил в сторону, открывая взгляду Катрины миниатюрную черноволосую женщину, которая тут же густо покраснела и стала прятать глаза. - Это Френсис Йешке.
Тормано произнес это так, будто представлял Катрине очередное воплощение Далай-ламы. Катрина любезно улыбнулась и протянула руку.
- Добро пожаловать, мисс Йешке. Чем я могу вам помочь?
Женщина пожала руку Катрины своей дрожащей рукой.
- Миссис Йешке, ваше высочество. - Тут же на ее симпатичном лице мелькнул ужас, и она быстро добавила: - То есть это не важно - я могу быть и мисс Йешке, потому что его уже нет.
- Вы вдова?
- Я надеюсь, ваше высочество. - У Йешке задрожали губы. - Я не знаю - он работал на Ковентри, и у меня нет от него вестей. Это не важно, потому что он оставил меня и нашего ребенка, и я его понимаю.
Тормано обнял Йешке за плечи и отвел к креслу.
- Френсис пришла к вам по двум причинам, ваше высочество. Первая - она знает, как вы заботитесь о детях с серьезными болезнями. У ее сына Томми лимфома, недифференцированная.
- Ему нужна пересадка костного мозга или он умрет. - Френсис стиснула руки перед грудью. - Отца его нет, а я в доноры не гожусь.
Катрина села радом с ней на диван и погладила женщину по волосам.
- Мы сделаем все, что сможем. - Поверх головы посетительницы Катрина бросила на Тормано взгляд, который мог бы расплавить феррокерамическую броню боевого робота. - Есть ли здесь какие-то обстоятельства, которые требуют моего личного внимания?
- Конечно есть, Архонтесса. - Тормано улыбнулся так самоуверенно и маслянисто, что Катрина решила выдать ему как следует, если он переоценил значение Йешке. - Миссис Йешке по своей инициативе провела некоторое расследование и нашла подходящего донора. Это Джерард Крэнстон, помощник вашего брата.
Катрина нахмурилась. Как ни мало было ей известно о юношеских болезнях, она знала, что найти подходящего донора костного мозга не среди родственников - вещь редчайшая.
- Крэнстона проверили, и в его электронном досье есть такие данные?
- Да. - Френсис подняла глаза. - Я надеялась, что вы его попросите стать донором. Я...
Тормано улыбнулся:
- В поисках донора Френсис выяснила, что она - приемная дочь. Разыскивая родителей, она установила, что ее отец - Андерсон Кокс. У него был роман с ее матерью, и на свет появилась она.
Катрина ощутила пробежавший по спине холодок.
- Я знаю это имя.
Френсис кивнула:
- Андерсон Кокс - отец Галена Кокса. - Она вцепилась в руку Катрины. - Я не знаю, правду ли говорят по головизору и вообще, но я надеялась, что для вас ценна память моего сводного брата, ценна настолько, чтобы вы попытались дать его племяннику шанс выжить.
Катрина пожала руку женщины в ответ, потом подняла глаза на Тормано:
- Я не знала, что у Галена была сводная сестра.
- Очевидно, Гален не знал о похождениях Андерсона. Я посмотрел досье Галена, и выяснилось, что, если бы он не был убит, он был бы идеальным донором для Томми. Таким же идеальным, как Джерард Крэнстон,
Мысль ударила Катрину как молния.
Если Гален Кокс не погиб на Солярисе, если он и есть Джерард Крэнстон...
Мысли побежали наперегонки. Виктор не настолько жесток, чтобы утаить от нее весть о том, что Гален жив, когда она оплакивала его смерть.
Единственный вариант, когда Виктор поступил бы так, - это если бы он знал, что убившая Галена бомба была презентом от Района Штайнера. Район пытался намекнуть на мою собственную уязвимость, Виктор наверняка считает, что знает о заговоре с целью убийства нашей матери, но, если у него есть доказательство моего соучастия, почему он его до сих пор не обнародовал?
Катрина вздрогнула.
Ясно, что доказательства у него нет, У него есть лишь собственные умозаключения' и настоятельное утверждение Моргана Келла, что я убила Мелиссу, и он думает, что добыть доказательства, изобличающие меня, - это лишь дело времени. Если бы не появилась эта женщина, я бы не знала позиции Виктора в этом деле, знала бы лишь позицию Моргана Келла. Я только что получила предупреждение, которого Виктор не захотел бы мне дать.
Катрина мысленно попыталась совместить лица Галена и Джерарда Крэнстона, но поняла, что почти не видела лица Крэнстона.
Виктор понимал, что я могла бы его узнать, но Крэнстон настолько ему нужен, что Виктор не мог оставить его на Новом Авалоне, и я должна была понять раньше, куда раньше.
Улыбкой прикрыв потрясение, Катрина приподняла лицо Йешке за подбородок, заставляя женщину глядеть себе в глаза.
- Я с радостью сделаю все, что в моих силах, чтобы ваш сын получил столько костного мозга Джерарда Крэнстона, сколько ему нужно. Ничто меня не остановит, ибо ваш ребенок - это ворота в будущее для этой страны. Мой священный долг - сделать так, чтобы он и Лиранский Альянс жили, и этот долг я выполню любой ценой.

x x x

Когда Френсис Йешке села в воздушное такси и захлопнула дверцу, маска несчастной матери больного ребенка испарилась с ее лица. Она глянула в ледяные глаза водителя в зеркале.
- Задание выполнено. Если бы вы хотели смерти Катрины и Тормано Ляо, они уже были бы мертвы. Тормано был так захвачен моим рассказом, что потащил меня в кабинет Катрины, даже не обыскав.
Агент Курайтис за рулем хмыкнул.
- Конференция закончилась, прошла она без сучка и задоринки, так что все расслабились. Жаль, что нам пришлось упустить такую возможность, но так хотел принц.
Франческа Дженкинс запахнула жакет.
- Я знаю, что вы не можете комментировать, но мне надо кому-то это сказать. Судя по реакции Архонтеесы на мою легенду, этот Джерри Крэнстон и Гален Кокс - одно и то же лицо, или вы хотите, чтобы она так считала. Кокс погиб на Солярисе при взрыве бомбы, предназначенной Катарине. Убийство Райана Штайнера должно было навести всех на мысль, что так с ним расплатились за смерть Кокса. Попытки Райана захватить власть на Острове Скай постоянно отражались Катариной, а до того - Мелиссой, значит, бомбы были предназначены для них обеих. Отсюда очевидное следствие - Мелиссу убил Райан.
- Но ведь действительно очевидное?
- Несомненно. Итак, Катарина теперь думает, что Кокс жив, а это значит, ей придется догадываться, почему брат не сообщил ей, что Кокс уцелел. Отсюда логически следует, что Виктор ей почему-то не доверяет. Конечно, захват Катариной Лиранского Альянса показывает, что доверять ей не следует, хотя это доказательство появилось позже события, которое мы ищем. Но все равно Катарине не удалось бы отколоться, будь Мелисса жива, и отсюда Виктор делает явный вывод, что Катарина замешана в убийстве матери.
Ледяные глаза смотрели на нее из зеркала. У Франчески отвалилась челюсть.
- Архонтесса убила собственную мать?
- Только что твой допуск был повышен до уровня "альфа-один". Теперь выше только те, кто имеют право читать мысли принца.
Франческе вдруг стало очень холодно.
- Мое задание не сводилось к тому, чтобы просветить Катарину?
Курайтис кивнул:
- Когда ты исчезнешь, бросив эту маленькую бомбочку, Катарине придется задуматься, почему Виктор предупреждает ее, что ему известно о ее делах. Мы полагаем, что это заставит ее что-то предпринять, чтобы замести следы...
- ...И она покажет нам уязвимые места, о которых мы не знали. Она сама наведет нас на доказательства своего соучастия в убийстве Мелиссы Штайнер.
- На это мы и надеемся. У нас есть какие-то основные следы, и мы их проверим, но будем при этом смотреть, не наведет ли нас Катарина еще на что-нибудь. - Курайтис притормозил у светофора, повернулся и посмотрел на Франческу. - Принц улетает спасать Внутреннюю Сферу от Кланов. А на нас он возложил работу по спасению Внутренней Сферы от его сестры.
Франческа физически почувствовала, как вдавливает ее в сиденье груз ответственности.
- И до его возвращения мы должны сделать то, что должно быть сделано?
- Если нам повезет. - Ледяные глаза Курайтиса прищурились. - Катарина не дура. Открывшиеся перед нами возможности могут легко закрыться, если Катарина доберется до своих целей раньше нас. Если мы не справимся, Лиранским Альянсом будет по-прежнему править убийца, и все шансы за то, что ее жажда власти не утолится, пока она не получит власть над всем.

КНИГА ВТОРАЯ

СУРОВЫЕ КРЕСТОНОСЦЫ

XXIV

Токкайдо
Округ гарнизона Комстара
Свободная Республика Расалхаг
15 декабря 3058 года

Виктор увидел идущие вниз руки Кая и поднырнул под боковой удар его ноги раньше, чем она успела пройти половину пути. Припав на правую ногу, принц пропустил удар над собой и сам выбросил левую ногу вперед. Круговым движением он подцепил Кая под левое колено, дернул - и Кай свалился на спину, на зеленый тренировочный мат.
Он рухнул с громким стуком, но Виктор этого не видел. Он уже отпрыгнул и принял боевую стойку в добрых трех метрах от упавшего. Поверх перчаток он видел лежащего Кая, грудь поверженного бойца ходила вверх-вниз, покрытая потом. Затем Кай поднял голову, улыбнулся и дважды хлопнул по матам, показывая, что сдается.
Виктор медленно опустил руки и впервые заметил, насколько они отяжелели. Болело все тело - ссадины от матов, множественные ушибы, а хуже всего - пульсирующая боль в мизинце левой ноги. Вчера он еще не был сломан, но сегодня - вполне возможно.
Кай выплюнул изо рта защитные загубники и принялся стаскивать с головы шлем.
- То ли я стал медленнее, то ли ты быстрее. Этим ударом я должен был тебя свалить.
Виктор улыбнулся, на миг подумав, что, может, не стоит указывать Каю на его слабости.
- Когда ты устаешь, то перед высоким ударом ногой опускаешь руки для равновесия.
- Вернулась плохая привычка, - передернулся Кай. - Мой отец заметил у меня такую вещь много лет назад и вроде бы вылечил меня от нее.
- Да ладно, вряд ли в настоящем бою кто-нибудь продержится достаточно долго, чтобы видеть твою усталость. - Виктор плюхнулся на маты и стал стаскивать перчатки, потом вынул изо рта защитную резину. - Если бы ты дрался в полную силу, я был бы сейчас лиловый, как герб Марика.
- Еще пару месяцев назад - быть может, но не сейчас. - Кай сел, опершись, потом опустился на локти. - Ты не самый великий в мире боец, но ты быстро двигаешься и соображаешь, то есть предвидишь удар и избегаешь его. Мне уже трудно тебя осилить.
Виктор снял шлем, встряхнул головой, рассыпав пот с волос.
- А если серьезно, мне никогда бы тебя не победить?
Кай пожал плечами:
- Меня? Наверное, нет, потому что я знаю, насколько ты опасен. Размер дает мне преимущество, которым я не собираюсь разбрасываться. А другие, которые побольше, могут тебя недооценить и дать тебе шанс преподнести себе сюрприз.
- Самый большой сюрприз - это что на них посыплется моя охрана.
- Это точно поможет, - улыбнулся Кай. - Ты вот что запомни: если когда-нибудь случится настоящая драка, она будет без правил. Бей противника изо всех сил самым большим предметом, который под руку попадется, и бей до тех пор, пока он не свалится так, что встать не сможет.
- Наверное, эта стратегия поможет и против Кланов. - Виктор поднял глаза и кивнул Прецентору, который только что появился в дверях зала. - Мы тут решили потренироваться, а на самом деле выбиваем друг у друга

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

опилки из голов.
Фохт улыбнулся, засунув пальцы за пояс,
- Завидую вашей молодости и энергии. Не хотелось вас прерывать, но есть пара дел, о которых вам следует знать. Морган Хасек-Дэвион согласился использовать планету Вызов как плацдарм для подготовки и обучения. Его войска уже в пути. Он сообщает, что выступить они смогут не раньше апреля, а вероятнее всего - в июне или в июле.
Принц Федеративного Содружества прищурился:
- Морган всегда очень осторожен в оценках. Если не возникнет серьезных проблем, я думаю, его войска будут готовы в мае или в начале июня. Если рассчитывать на такие сроки, мы можем оказаться способны выступить против Ягуаров, когда Морган начнет свой обходной маневр.
Прецентор кивнул:
- Я согласен с вашей оценкой. Несомненно, между различными группами будут трения, но я надеюсь, что мы их удержим на минимальном уровне. Как бы там ни было, я считаю, что шансы Кланов обнаружить наши действия пренебрежимо малы. Мы выдаем войска Моргана за резерв, и это объясняет, почему они остаются вне учений, а когда они начнут продвижение к Синдикату, это будет вполне естественно счесть выходом на позиции для наступления.
Кай улыбнулся:
- Морган и его люди - это новости второго плана. Все внимание будет привлечено к поездке Виктора на Люсьен.
Виктор почувствовал, как завязывается узел под ложечкой.
- Это будет очень интересно.
Прецентор и Кай улыбнулись, и Виктор понял, что делает шаг в западню. Он заставил себя встать.
- Ладно, выкладывайте, что у вас там, Фохт состроил недоуменную гримасу:
- Виктор, что выкладывать?
- То, о чем вы думаете.
Кай лениво положил ногу на ногу.
- Ну, я думаю, что у тебя меньше энтузиазма, чем должно быть у человека, которому будет показывать свою родную планету Оми Курита. Я думал, ты ее любишь.
- Так и есть.
- И что? - подался вперед Кай.
Виктор начал что-то говорить, остановился. Слишком много мыслей путается в голове.
- Все, что я скажу, будет звучать глупо.
- Слова влюбленного, - улыбнулся Фохт.
- Да что вы знаете... - Виктор замолчал и скрестил руки на груди. - Прошу прощения. Мы много времени провели вместе, решая серьезные проблемы, и я потому думал, что вас знаю, но сейчас понял, что это не так. Я собирался спросить, что вы знаете о любви, и сообразил, что ничего почти о вас не знаю. Судя по тому, что мне известно...
Прецентор положил руки на плечи Виктору:
- Судя по тому, что тебе известно, у меня могло быть много женщин, много романов, и я мог бы отрицать их все. Я прошу прощения, если из-за этого кажется, будто я тебе не доверяю, потому что это не так. В моей жизни мало что было ценного до того, как я стал Анастасиусом Фохтом. Почти все свое предыдущее существование я растратил зря, потому что не обращал внимания на важное. Возвращаясь к теме: я горячо любил одну женщину, но свое честолюбие поставил выше. Я потерял ее и потерял много больше.
- Я не собирался лезть вам в душу.
- Я знаю, - доброжелательно улыбнулся Фохт. - Как я уже сказал, завидую твоей молодости. Случись мне начать все сначала, я бы некоторых ошибок постарался избежать. Но это невозможно, а если я поделюсь своим опытом с тобой, может быть, это удержит тебя от моих ошибочных путей.
Виктор кивнул, поглядел в единственный глаз Фохта.
- Хорошо, тогда скажите, что бы вы чувствовали на моем месте, отправляясь на Люсьен?
- Не мне об этом говорить. - Фохт отступил на шаг и сцепил руки на пояснице. - Я думаю, что я прежде всего разобрался бы в собственных приоритетах. Например: откуда ты знаешь, что любишь Оми?
Вопрос был для Виктора неожиданным.
- Знаю, потому что... ну, просто знаю. Она совсем не такая, как я, и все же она меня понимает. Она может предсказывать мои поступки, а я - ее. И она не только красива, она еще и умна.
- По-моему, это слова влюбленного, - рассмеялся Кай.
Фохт кивнул и скупо улыбнулся:
- Именно так. С семьей ее ты тоже знаком, так что тут особых проблем быть не должно.
- Да, не должно. - Виктор нахмурился. - Сначала была враждебность. Ее отец запретил Оми общаться со мной во время Войны с Кланами, но дед отменил его запрет. Хохиро сперва очень настороженно смотрел на наши отношения, но потом потеплел. Теодор не то чтобы тепло к нам относится, но он и не враждебен. С ее матерью и младшим братом Минору я пока незнаком.
Когда Виктор вспомнил правящую семью Синдиката, ему стал яснее источник собственного беспокойства.
- Чего я на самом деле боюсь, друзья мои, - это как меня встретит народ Люсьена. Я боюсь сконфузить Оми и ее отца. Их культура содержит сотни ограничений, и каждое из них я могу нарушить неверным взглядом, неудачным словом, автоматическим поступком, о котором дома даже не задумываешься.
Кай приподнял бровь:
- Если ты больше волнуешься за нее, чем за себя, то все будет хорошо. Если же ты боишься за себя, то допустишь какую-нибудь ошибку и все испортишь начисто.
- Спасибо, что веришь в меня.
Прецентор поднял руку:
- Виктор, то, что сказал Кай, - очень важно, и следует к нему прислушаться. Тебе надо обдумать две вещи. Первая: в чем цель твоего визита на Люсьен?
- Целей несколько. Одна - отвлечь внимание от Моргана и его обходного удара. Вторая - показать народам Внутренней Сферы, что мы действительно объединились в новую Звездную Лигу. Но есть и третья - показать народу Синдиката, что мы действительно собираемся освободить его угнетенную часть из-под ига Кланов.
- Очень хорошо, - серьезно кивнул Фохт. - Эти цели будут достигнуты самим твоим присутствием на Люсьене. Сомневаться не приходится: каждый, кто увидит тебя на Люсьене, поймет, что старая вражда отброшена прочь, если вообще не похоронена. С твоего прилета туда начнется новая эра.
Виктор это понимал, хотя только на абстрактном уровне.
- Отлично, а второе, над чем я должен подумать?
- Какие чувства вызовет этот визит у населения Синдиката. Тебя этот визит волнует, Виктор, но их он должен взволновать куда больше. Ты приходишь к ним, ты - предводитель страны, которая далеко не так сильно пострадала от Кланов, как они. Сын Теодора был бы мертв, если бы не твои усилия. Ты будешь для них подобен какому-то богу, который пришел посмотреть, стоят ли они того, чтобы ты им помогал.
Виктор поморщился.
- При всем моем уважении, Прецентор, вы здесь несколько перегибаете.
Кай возразил:
- Прецентор прав куда больше, чем ты думаешь. До недавнего времени Синдикат держал свой народ в неведении о многом. В результате контроля над прессой население намного меньше знает о Внутренней Сфере, чем в твоей стране, но на Новом Авалоне или на Таркарде к тебе относятся с огромным уважением, как бы ни поливала тебя желтая пресса. В Синдикате сила славы куда больше, Теодор это знает, и, несомненно, именно потому пригласил тебя прибыть с визитом.
Принц задумался.
Оми рассказывала мне о последнем покушении на Теодора, а это значит, что в Синдикате есть внутренние трения. Может быть, показав своему народу существование более высокой цели, Теодор надеется сгладить эти противоречия. И тогда Прецентор не так уж сильно ошибается.
- Значит, ты думаешь, что жители Люсьена и вообще Синдиката будут больше озабочены тем, чтобы не обидеть меня, чем тем, чтобы я не оскорбил их обычаев?
- Я бы не стал слишком на это полагаться. Им будет приятно, что ты пытаешься соблюдать их традиции, и на некоторые ошибки они посмотрят сквозь пальцы - если, конечно, ты не покажешь себя уж полным варваром. - Фохт кивнул на Каю. - К счастью, с тобой будет Кай, который не даст тебе зарываться. Но главное в том, что они действительно захотят произвести на тебя хорошее впечатление.
Виктор кивнул, расплетя сложенные на груди руки.
- Итак, каковы все-таки шансы, что мне будет грозить опасность?
- Опасность? В каком смысле? - Кай перекатился на колени, встал. - Если окажешься с Оми наедине - да, тогда ты, возможно, пропал.
- Брат, не говори, чего не знаешь. - Виктор вздохнул, вспомнив сауну. - Я имею в виду опасность физическую. На Люсьене есть реакционеры.
Лицо Фохта превратилось в маску серьезности.
- Совсем недавно произошел инцидент, в результате которого экстремистов удалось нейтрализовать. Эта группа опасности не представляет. Вызовут ли протест твои отношения с высокородной Оми - сказать трудно. О них почти никто в Синдикате не знает.
- Какова реакция тех, кто знает?
- Смешанная и осторожная. Некоторые считают, что лучше всего отдать тебе Оми - тем самым обеспечив твою поддержку в войне с Кланами. - Фохт поправил повязку на глазу. - Другие полагают, что это стыд и позор; они готовы верить, что ты оказываешь на Теодора давление, чтобы он отдал тебе дочь в обмен на помощь. Есть небольшая, но влиятельная группа женщин, считающая историю вашей любви весьма романтической и желающая высокородной Оми счастья.
Виктор вздохнул.
- Знаешь, Кай, я вот думаю, что правильно поступил ты. Ты нашел ту женщину, которая была нужна тебе, и не допустил, чтобы что-нибудь могло стоять между тобой и ею.
Кай посмотрел на Виктора странным взглядом.
- Это, Виктор, история, приглаженная для учебников. На самом деле она ненавидела меня всей душой, и лишь после многих месяцев, когда за нами охотились Нефритовые Соколы, она увидела истинного меня. Но и тогда она меня отвергла. Лишь после того, как мой дядя пытался организовать на нее покушение, мы снова соединились.
- Это все мелкие подробности. - Виктор закрыл лицо ладонями, потирая глаза. - Суть в том, что ты мог сосредоточиться на действительно важном, каковы бы ни были обстоятельства. Ты любил ее, она тебя, и теперь вы вместе.
- Но я же не глава правительства.
- Ты наследник трона Сент-Ивского Союза.
- Это не то же самое, Виктор, - покачал головой Кай. - И вообще я собираюсь отречься в пользу моей сестры, Куан Инь. У нее подходящий для этой работы характер и склад ума. Ты же не можешь поступить так, как сделал я.
- А почему нет?
Вопрос ошеломил собеседников Виктора. Кай несколько раз моргнул.
- Ты серьезно?
- Я же принц Федеративного Содружества - кто посмеет мне помешать? - Виктор пожал плечами. - Ты знаешь, я не умру от горя, если перестану быть принцем.
Фохт поглядел на Виктора в упор.
- Человек, который не даст тебе этого сделать, - ты сам, Виктор. Ты - сын Лиса, и ты - человек, которому предназначено разгромить Кланы. В твоей власти не только гарантировать будущее Внутренней Сферы, но и преобразовать ее. Дело не в том, что ты - принц, дело в том, что ты обязан быть принцем. На тебе лежит величайшая ответственность и долг перед Внутренней Сферой. Отречься от этого долга было бы злодеянием, по масштабу равным злодеянию Стефана Амариса, разрушившего первую Внутреннюю Сферу,
Виктора поразил зловещий тон Фохта.
Кай уставился на Прецентора:
- А не слишком ли это круто сказано?
- Отнюдь. - Фохт перевел взгляд с Кая на Виктора. - Для вас всегда величайшим злом были Кланы. Да, вы помните войну 3039 года, но вы тогда были детьми и не могли оценить весь ужас положения, когда одна нация ополчается на другую. А я помню, и я знаю, что, если у руля Федеративного Содружества не будет стоять такой сильный человек, как ты, Виктор, Внутренняя Сфера снова развалится. Ты можешь себе представить, чтобы твоя сестра Катарина не рвалась к месту Первого Лорда Звездной Лиги? Не думаешь ли ты, что Сунь-Цзы успокоится, пока хоть над одним миром, принадлежавшим когда-то Конфедерации Капеллы, будет развеваться флаг Федеративного Содружества? А ты, Кай, не льстишь ли себя надеждой, что Сунь-Цзы не хочет вернуть Сент-Ивский Союз в Конфедерацию Капеллы? Томас Марик не будет ли разорван на части группировками собственной страны и внешними силами или будет вынужден последовать за Сунь-Цзы или твоей сестрой? Я - старый человек; я видел почти целый век конфликтов по вине руководителей, которым не хватало моральных принципов или силы духа, чтобы противостоять соблазну и жадности. В нашей истории, в истории человечества, полно было таких мерзавцев, и в удачных случаях их удавалось не подпускать к власти. Те, кто не пустили их к власти, - сильные и прозорливые лидеры, похожие на таких, какие вы сейчас, а еще больше - на таких, какими вы должны быть. Я от всей души желаю тебе счастья, Виктор, но не ценой отречения от долга. Это было бы гибелью для тебя и для Оми.
Виктор уставился в пол, затем поднял глаза.
- Но невозможно мне, принцу Федеративного Содружества, взять в жены высокородную Оми. Народы наших стран взбунтовались бы.
- Наверное, ты прав, Виктор. Действительно, принц Федеративного Содружества на высокородной Оми жениться не может. - Фохт сощурил глаза. - С другой стороны, не могу себе представить, чтобы спасителю Внутренней Сферы было отказано в том, что даст счастье ему и его возлюбленной. Завоевав будущее для Внутренней Сферы, ты завоюешь будущее для самого себя. И первым шагом к этой победе будет тот, которым ты ступишь на Черный Люсьен.

XXV

Терминал Зецуентай
Космопорт имени Такаши Куршпы
Имперская столица Люсьен
Военный округ Пешт
Синдикат Дракона
29 декабря 3058 года

С колотящимся у самого горла сердцем принц Виктор Штайнер-Дэвион в дверях шатла класса "Леопард" ждал сигнала выйти в терминал зала прилета космопорта имперской столицы. Хотя чиновники Куриты два дня летали туда-сюда между космопортом и прибывшим кораблем, инструктируя Виктора и Кая, принц чувствовал себя катастрофически неподготовленным,
Наверное, даже в броне робота я бы не чувствовал себя готовым.
Все было организовано так, чтобы прилет Виктора произвел максимальное впечатление. Виктора и Кай учили правильному поведению, обеспечили соответствующим гардеробом и даже помогли разобраться, как эти вещи надевать и носить.
Что вполне уместно.
Виктор посмотрел на стоящего у входа в терминал Кая. Кимоно, складчатые просторные штаны, называемые "хакама", куртка хаори с широкими рукавами, длинными фалдами и надставленными плечами сидели на нем так, будто он родился в этой одежде. Наряд Кая был выполнен из черного шелка с золотой отделкой подола, ворота и кушака - цвета, за которые он сражался на Солярисе. На спине, на груди и на рукавах кимоно и хаори красовались вышитые гербы. Гербом Кая был черный механический кулак, хватающий сверхновую. Диск звезды был заменен красно-синим символом "инь-ян" - гербом Конюшен Кенотафа. Знаменитый герб бывшего чемпиона Соляриса, и его часто изображали на рубашках и куртках по всей Внутренней Сфере.
Одежда Виктора была скроена из темно-зеленого шелка и отделана черным, под стать мундирам Когтей Дракона - личной гвардии Координатора. Однако гербы на одежде не были ни гербами Когтей Дракона, ни бронированным кулаком с солнечным лучом - символом Федеративного Содружества. Вместо них одежду Виктора украшала эмблема, состоящая из призрачной фигуры в белом, окруженная двумя красными драконами, сцепившимися в кольцо.
Эмблема Призраков, соединения, которое я создал для борьбы с Кланами и спасения из их рук Хохиро Куриты там, на Тениенте.
Драконов к гербу добавил Синдикат, отмечая важную роль, которую Призраки сыграли в его истории.
Кто-то дал сигнал, и процессия тронулась в сторону космопорта. Виктору не терпелось его рассмотреть, потому что впервые представлялась возможность сделать это подробно с земли. Спуск шатла в атмосферу отложили до наступления темноты в столице, а когда Виктор спросил зачем, ему ответили, что в целях безопасности, хотя Виктор был убежден, что эта причина - не основная. Кай в разговоре наедине высказал мысль, что еще не все шрамы от нападения Кланов на Люсьен залечены за семь лет, и семью Курита смущает состояние их планеты.
Виктор был уверен, что Кай попал почти в яблочко, но долгий опыт общения с Катариной убедил его, что всегда есть еще один уровень.
Темнота, ведущий к свету туннель, будто мы рождаемся на Люсьен. Первое впечатление у нас будет такое, как захочет Теодор Курита. Мы увидим то, что он решит нам показать, услышим то, что он даст нам услышать, почувствуем то, что он захочет, чтобы мы почувствовали. Должны быть преодолены века недоверия с обеих сторон, и, быть может, поражающего нас зрелища будет для этого достаточно.
А зрелище действительно было поразительным. Протянутый к шаттлу ковер, устилающий трап, сменялся серым в крапинку узором - тем, которым покрыта броня роботов и элементалов Дымчатых Ягуаров. В ковер вплетены птички, причудливые, разных форм и размеров, но все канареечно-желтые.

Предыдущая страница 21 Следующая страница


Возрождение завета 22

Виктор подумал, что для узора ковра элемент довольно причудливый, потом вспомнил кое-что из мифологии Курита, которую ему излагали.
Желтая птица - единственный опасный враг Дракона. Этот образ привязан к Дымчатым Ягуарам, а мы с Каем попираем его ногами, топчем - и всем станет ясно, что мы пришли уничтожить эту угрозу Дракону.
То, что такая символика действительно производит впечатление на людей, интриговало Виктора и пугало. Цивилизованный его разум воспринимал это как игру на предрассудках невежественного народа, но он знал, что его собственный народ в той же степени поддается внушению.
Полно будет паникеров, которые попытаются представить мою поездку как капитуляцию перед Теодором, и многие настолько им поверят, что придется с этим считаться.
Впереди уже можно было разглядеть зал прилета. Он поднимался на высоту трех этажей, потолок держали тиковые колонны. С потолочных балок свисали, чередуясь, огромные шелковые знамена - зеленые, золотые, черные. Легчайший ветерок колыхал их, внося движение и жизнь в статичную и мертвую декорацию. А отсутствие на знаменах символики означало, что главное здесь - люди, встречающие делегацию.
Шагнув из туннеля, Виктор поравнялся с Каем и поклонился ожидающим хозяевам. И он и Кай поклонились глубоко и уважительно и держали головы склоненными на секунду-другую дольше, чем им было сказано. Стоящие напротив Теодор Курита, Хохиро, Оми и еще двое подождали, потом поклонились в ответ. Теодор не стал склоняться так глубоко, как Виктор, и длился поклон меньше, но Виктор не счел себя оскорбленным.
Планета Теодора, и правила Теодора,
Двух остальных членов семьи Курита Виктор узнал почти сразу. Женщина рядом с Оми была явно ее матерью. О Томое Курите Виктор мало что знал - досье, переданное ему из Секретариата Разведки, было полно ошибок и составлено, очевидно, в основном по сплетням. Твердо было известно лишь, что Теодор познакомился с Томое и женился на ней за десять лет до того, как их союз был обнародован, и что все их дети родились до этого последнего события. Такаши Курита, предыдущий Координатор, не был в восторге от выбора своего сына, но смягчился по отношению к его подруге, когда через много лет выяснилось, что все ее дети оказались верными и разумными.
А второй - это наверняка Минору.
И на него досье разведки до боли неполно. Хрупкого сложения, в очках, великоватых для его лица, Минору казался слишком юным для своих двадцати восьми лет, хотя был всего на два года моложе Оми. В досье предполагалось, что Минору ударился в мистику, уйдя в оккультные ритуалы, которые должны были укрепить его дух. Аналитики разведки предполагали, что таким образом молодой человек выпал из политической жизни Синдиката, но Виктор знал, что это предположение во многом связано с их верой в то, что подобные штудии не могут давать положительного результата. Хотя сам Виктор вполне приветствовал бы научные попытки доказать существование энергии "ки", опыт занятий боевыми искусствами и кендзитсу привел его к мнению, что не все в человеческой натуре может быть измерено наукой.
И пока не наградят Нобелевской премией формулу, описывающую творческие способности, я останусь при своем мнении,
Сопровождаемые с флангов своими гидами, Виктор и Кай сделали десять шагов вперед и опустились на колени в центре зала приема, при этом оба попирали коленями желтую птицу. Виктор сел на пятки и положил руки на бедра ладонями вверх. Подавив искушение обтереть руки, он последовал примеру Кая и сосредоточился на дыхании.
Вначале Теодор Курита подошел к Каю. Хохиро подошел вслед за отцом и опустился на колени у его ног. В руках у него было два меча. Тот, что подлиннее, - катана в черных лакированных ножнах, с золотой крестовиной и гардой у рукояти. Рукоять обернута черным шнуром, петлей свисавшим с гарды. Вакизаши имел длину почти пятьдесят сантиметров - примерно две трети длины катаны.
Теодор взял катану у сына и преподнес Каю. Тот, не говоря ни слова и не поднимая глаз от пола, надел меч под оби на левое бедро. Потом ему был передан вакизаши, и Кай глубоко поклонился Теодору. Координатор, все еще стоя, уважительно вернул поклон и сдвинулся на шаг влево, когда Кай выпрямился.
Оми, семеня, подошла к отцу, оранжевое с коричневым кимоно шелестело, как осенние листья на ветру. Встав на колени, она подала отцу следующие два меча. Оба лезвия были в зеленых лакированных ножнах. Рукояти обернуты зеленым шнуром, крестовина и гарда выполнены из вороненой стали. Они были примерно того же размера, что и врученные Каю, только Виктор решил, что его катана на сантиметр или два длиннее.
Виктор принял катану из рук Теодора и ощутил, как тает время. Тяжесть оружия, гладкость ножен, даже гипнотическое покачивание кисточек на рукояти перенесли Виктора во времена более примитивные, В дуэлях, на которых бились таким оружием, не было удаленности и отстраненности схваток тридцать первого столетия.
Мы можем стилизовать себя под рыцарей в сверкающих доспехах или воинов-самураев, сражающихся за своих сюзеренов, но предки наши знали конфликты куда более дикие и первобытные. То, что боевые роботы часто делают гуманоидными, заставляет нас верить в иллюзию боя, подобного той войне, что знали древние на Терре, но это не так. Таким клинком я бы дрался с врагом, который смотрит мне в глаза, чье дыхание ощущается кожей и чья кровь хлынет на меня.
Хохиро часто говорил Виктору, что воин и его оружие должны стать единым целым, и даже Танкред Сандовал говорил о мече как о продолжении руки бойца, но впервые Виктор ощутил намек на то, что являет собой такое единство.
Воин и его оружие не могут добиться успеха, если они разделены. Оружие становится орудием воли воина, а воин - механизмом, который помогает оружию выполнить его назначение. С этими мечами я вижу, что такое это единство, я понимаю и почитаю его. Целое больше, чем сумма его частей.
Но точно так же Виктор ощутил опасность распространения этой философии на воинов и их роботов.
Поскольку мы отдалены от того, что делаем, отдалены от тех, кого убиваем, единение не делает нас лучше. Чтобы стать единым со своей машиной, воин должен частично пожертвовать своей человечностью. Куском души своей платит он за возможность нести погибель врагам.
И ему стало ясно, что эта потеря - часть того, что изуродовало людей Кланов.
Мы не должны допустить, чтобы та же западня подстерегла нас, когда мы победим Кланы, потому что из этой западни нет освобождения.
Виктор продел катану через оби, потом сделал то же с вакизаши. Глубоко поклонившись - до самого ковра, - он выпрямился. Взгляд его метнулся к Оми, но та не подняла глаз. Так и не поглядев на Виктора, она встала и мелкими шагами вернулась к своему месту рядом с матерью.
Координатор отвернулся от них и прошел туда, где лежал ковер с рычащим свернувшимся драконом. На мгновение сведя ладони, он поглядел вверх и наружу, в просвет между двумя знаменами, обозначавшими границы зала приема. До этого момента Виктор не замечал, что нигде нет голокамер.
Все это записывается и передается, но камеры скрыты, чтобы не испортить церемонию.
Виктор внутренне сжался, представив себе, какое вульгарное зрелище было бы сделано из этой церемонии у него на родине. Полностью поддерживая идею свободной и беспрепятственной передачи информации, он все же вынужден был признать, что бывают моменты, когда некоторый контроль совсем не помешал бы.
Теодор протянул руки к просвету, как отец, приветствующий вернувшийся домой выводок детей.
- Комбан-ва, граждане Синдиката Дракона. Приношу вам свои искренние извинения за то, что вы были вынуждены смотреть эту церемонию полностью, но она настолько важна, что я пожелал полного участия в ней вас всех. Сегодня представитель семьи Дэвион прибыл на Люсьен, безоружный и босой, попирая ногами наших врагов. Как все, вы сейчас видели, ему было даровано дайшо. Эти два меча даны ему как воину величайшей славы и умения, и таким да будем считать его все мы, пока длится его служба здесь, пока длится жизнь его, пока жива память о нем.
Теодор сделал паузу, и Кай успел закончить свой перевод шепотом.
- Он в самом деле это сказал?
Кай кивнул почти незаметно для глаза.
- Некоторые почетные титулы не поддаются переводу, но если я и допустил неточности, то он восхваляет тебя сильнее, чем это прозвучало.
Координатор заговорил снова:
- С ним прибыл спутник величайшего искусства и еще более великой храбрости. Кай Аллард-Ляо - сын воинов и потомок благородных семейств. Он разбил Нефритовых Соколов на Тайкроссе, спас жизнь Виктора Дэвиона на Алайне и преследовал Нефритовых Соколов до тех пор, пока они не объединились с ним и не победили бесчестного врага, ненавидимого ими обоими. Далее в честь памяти своего отца Кай отправился на Солярис, и вновь Аллард стал чемпионом Мира Игры. Этот воин заслужил дайшо и будет чтим среди нас до конца времен.
Эти люди - авангард сил, которые прибывают к нам в Синдикат. Вы увидите их в ближайшие дни. Вы увидите их войска на своих планетах, на совместных учениях с нашими силами как братьев по оружию. Вы увидите их единение под знаменами Звездной Лиги. Мы едины с ними целью и духом.
Координатор на миг склонил голову перед голокамерами и снова поднял глаза.
- Семь лет назад Дымчатые Ягуары обрушились на Люсьен и хотели сокрушить сердце Дракона. И потерпели неудачу, потому что у отцов тех, что сейчас стоят на коленях у меня за спиной, хватило храбрости послать свои войска нам на помощь. Воины, которые сражались от их имени, снова будут здесь, и будет их намного больше. Их цель - наша цель - повернуть вспять колесо истории. Семь лет назад Дымчатые Ягуары принесли войну на Люсьен, а сегодня, через семь лет, мы вернем войну Дымчатым Ягуарам.
Среди вас могут быть такие, кто сочтет наше согласие на помощь бесчестьем, но я говорю вам - это не так. Воин, который отказывается от помощи, предложенной бесплатно, тогда, когда он нуждается в ней, - глупец. На войне глупцы погибают, а с ними погибают их народы. Синдикат Дракона - не народ глупцов. Мы - народ воинов, народ победителей. Настала пора нам вспомнить самим и напомнить нашим врагам, кто мы.

XXVI

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
3 января 3059 года

Наблюдая на экране головизора, как принимают ее брата на Люсьене, Катрина Штайнер решила, что Виктор ее навек разочаровал, хотя ее ожидания и были нереалистичны. Когда Теодор Курита вручил Виктору меч, она надеялась, что брат покажет искусство выхватывания меча и свалит Координатора на месте. Она понимала, что этого не будет, но на какой-то миг подумала, что Виктор вдруг вспомнит о своих корнях и устранит угрозу Федеративному Содружеству и Лиранскому Альянсу со стороны Синдиката.
Следующие передачи, показывающие его первые два дня на Люсьене, равным образом вызывали у нее разочарование за разочарованием. Виктор, казалось, вел себя идеально. Он стоически переносил японский театр и концерты музыки, написанной по системе, которую Катрина сочла пригодной только для записи кошачьих воплей. Показывали, как Виктор пробует различные деликатесы, в том числе рыбу фугу, но повар приготовил ее хорошо, и брата не постигла мучительная смерть.
Все это вполне можно было выдержать, но Виктор вел себя так, будто все это доставляет ему удовольствие. Он много улыбался, даже когда Оми не было рядом, и Катрина знала, что это не улыбка типа "надоели вы мне все до смерти". Возможно, полагала она, он действительно установил некоторую психологическую связь с народом Синдиката - а в основу этой связи вполне могли лечь уважение и почтение этого народа к воинам. Загнанный в смертельную западню Виктор не только выжил, но и процветал.
Катрина махнула рукой Тормано Ляо, которого позвала к себе в кабинет смотреть передачу.
- Пожалуйста, выключите это, мандарин. Еще немного - и у меня кровь начнет выпадать в осадок. Наверняка редакторы Синдиката часы угробили, чтобы смонтировать это позорище.
Тормано направил пульт на головизор и щелкнул кнопкой. Экран потемнел, и Ляо обернулся к Катрине.
- Хоть я и скажу неприятную вещь, Архонтесса, но наш народ верит, что все это - живая запись реальных событий, а не театральная постановка.
- А мне в это трудно поверить. Виктор не мог бы вести себя так естественно без многих репетиций, - фыркнула Катрина, нервным шагом обошла стол и села, отчего Тормано пришлось неестественно повернуться на диване, чтобы не сидеть к ней спиной. - Это все передано нашим головизионщикам государственным головидением Синдиката?
- Частично. На самом деле они дали всем СМИ Внутренней Сферы беспрецедентный доступ к своим голозаписям. Кроме совещаний и встреч, на которых даже у нас были бы запрещены телекамеры, мы записали все. - Тормано пожал плечами. - У нас достаточно материала, чтобы изучить почти все времяпрепровождение Виктора. Если какие-то из этих событий отрепетированы, значит, они спят не больше двух часов в сутки.
- Мне все равно, сколько он там спит. - Голубые глаза Катрины прищурились. - А есть сведения, с кем он спит?
Тормано покачал головой:
- Нет, но сомневаюсь, что здесь от нас что-то скрывают. Диктум Гонориум Синдиката особо подчеркивает ценность Чистоты и Гармонии по сравнению со всем остальным. Оми Курита назначена Хранителем Чести Дома, и ее возвышение на этот пост считается в Синдикате весьма благоприятным признаком. Первым Хранителем, назначенным в 2333 году, также была женщина по имени Оми Курита.
- Да уж, наверняка дракончиков это все очень занимает.
- Прошу вашего прощения, Архонтесса, поскольку мои слова сейчас коснутся сексуальной жизни вашего брата. - Тормано переплел пальцы, положив руки на спинку дивана. - Первая Оми Курита стала составлять кодекс по делам чести после того, как ее сестра была казнена отцом за нарушение Заповедей Чистоты и Гармонии. Кажется, юная Шада Курита выбрала себе в любовники простолюдина и забеременела, отступив тем самым от идеала Чистоты. Отец приказал ей избавиться от плода, но она отказалась, нарушив этим идеал Гармонии. За что и поплатилась жизнью.
- Есть сведения, что сталось с ее любовником?
- Нет, но не думаю, что он пережил дочь Координатора.
- Что ж, тут есть какая-то надежда, если мой братец начнет резвиться. - Катрина возвела глаза к небу. - Насколько широко транслировались эти передачи?
Капелланец улыбнулся:
- Что-то показывали в новостях, но короткими фрагментами. Я попросил сначала весь материал посылать сюда, обещая создать документальную подборку. У нас есть предварительный сценарий, и по нему мы изготовим отредактированные версии для разных районов вашей страны. Кое-какие фразы слегка изменим так, чтобы они напоминали о прошлых зверствах Синдиката, а таким образом будем проталкивать мысль, что Виктор вступает в торговлю с врагом.
- Отлично! - На лице Катрины появилась хитрая улыбка. - И будут версии, подходящие для распространения в Драконовой Полосе Федеративного Содружества?
Тормано помедлил с ответом, и на его лице легко было прочесть смущение.
- Архонтесса, я не включил в наши планы страну вашего брата.
- Я могу понять такое упущение, мандарин Ляо, но ожидаю, что в будущем подобные ошибки не повторятся. - Катрина указала на головизор. - Мой брат отправился завоевывать себе союзников, чтобы вести их против Кланов. На трон Авалона он посадил мою юную сестру, но мы с вами оба знаем, что у нее нет достаточного опыта для надежного управления целой нацией. Подобно тому, как мой брат все еще чувствует ответственность за мое государство, так и я не могу не заботиться о благе его страны. Создание соответствующего документального фильма проинформирует его народ. Информированное население может принять правильное решение относительно своего будущего.
- И вы думаете, что он не усмотрит в этом вмешательства?
- Еще как усмотрит, если сможет поймать меня за руку. Однако я думала, мандарин, что продажа документальных фильмов о моем брате может принести приличную прибыль. Поскольку непосредственную финансовую поддержку вашего движения "Свободная Капелла" с моей стороны сочли бы расколом и поджигательством войны, я подумала, что ваш народ может взяться за производство и распространение такой документальной продукции, а прибыль использовать к нашей общей выгоде.
На лице Тормано медленно расплылась улыбка - он проглотил наживку.
- Как вам, быть может, известно, Архонтесса, мой народ уже действует по аналогичной схеме и распространяет голокассеты, в которых Сунь-Цзы выставлен даже большей опасностью, чем Направление Хаоса.
- Именно успех этого вашего предприятия, мандарин, навел меня на такую мысль. Еще я думаю, что сокращенная версия вашей ленты о Сунь-Цзы, где будет подчеркнуто содействие Виктора его избранию, будет интересно смотреться в вашей зоне Федеративного Содружества.
- Когда?
- У нас есть шесть месяцев. К тому времени Виктор будет погружен в войну. Если действовать правильно, мы сможем дестабилизировать Федеративное Содружество. Оно нам нужно, чтобы финансировать и поддерживать войну против Кланов, а потому пусть пока функционирует. Но когда Виктор вернется домой, тут ему и найдется чем заняться. - Катрина откинулась на спинку кресла и положила ноги на стол. - К тому же после изгнания Кланов на веки вечные Внутренняя Сфера наверняка покажется ему скучной. Мы же не хотим, чтобы вернувшемуся герою оказалось нечего делать?

x x x

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

Т-корабль "Обезьяний царь"
Станция заправки "Зенит"
Марин
Содружество Марина
Лига Свободных Миров

Сунь-Цзы обдумывал то, что увидел в голопередаче из Синдиката. Прежде всего он отметил, что церемония прибытия была организована безупречно, с огромным вниманием ко всем мелочам. Он знал, что для людей, выросших в культуре, корнями уходящей в Азию и основанной на письменности, где знаки выражают целые слова, а не отдельные звуки, символика не менее важна, чем истинное содержание. Знамения и символы оказывают сильнейшее влияние, и форма окрашивает восприятие чего угодно. Если бы Кай или Виктор хотя бы чихнули во время приветствия, если бы иллюзия, которую пытался создать Теодор, хоть чем-то была бы нарушена, над всеми последующими событиями нависла бы тень катастрофы.
Но приветствие прошло невероятно успешно, и это оказало совсем другое влияние. Куда бы ни направлялись Виктор и Кай, их встречали с энтузиазмом - невероятным, учитывая убогие и оглупляющие условия жизни на Люсьене.
До сих пор я мог бы думать, что обитатели фабрик Люсъена даже не знают о существовании Федеративного Содружества - в школьных учебниках Синдиката никогда не признавалось объединение Лиранского Содружества и Федерации Солнц.
То, что Виктора принимают с восторгом, Сунь-Цзы не тревожило, главным образом потому, что Виктору надо воодушевить людей, если он хочет повести их в битву против Кланов. Прецентор будет руководить операцией в целом, но-главным боевым генералом будет Виктор. Войска будут смотреть ему в рот и бросаться на врага, лишь чтобы заслужить его похвалу. То, что Виктор всегда знает, что делает, и бережет свои войска изо всех сил, тоже не подорвет боевой дух.
А вот то, как на Люсьене принимают Кая, Сунь-Цзы беспокоило, поскольку ставило под сомнение ту презумпцию, которой, как понял Сунь-Цзы, он придерживается, сколько себя помнит. В те времена, когда Ханс Дэвион и другая Катрина Штайнер заключили союз, Максимилиан Ляо - дед Сунь-Цзы - вошел в соглашение с Яношем Мариком и Такаши Куритой, руководителями Лиги Свободных Миров и Синдиката Дракона. Каптейнское соглашение было пактом о взаимной обороне и действовало до сих пор. Сунь-Цзы всегда полагал, что если он выступит против Сент-Ивского Союза, то угроза Федеративному Содружеству со стороны Синдиката будет достаточной, чтобы такое выступление не вызвало вмешательства.
Показанное по головидению подвергало это предположение серьезному сомнению. Пока Сунь-Цзы знал, что у Кая есть сторонники в Синдикате, но лишь потому, что он - Чемпион Соляриса, он даже не задумывался над истинным значением этого факта. Но если Кай действительно популярен, то любое выступление против его родины может встретить в Синдикате отрицательную реакцию.
Хуже того, если роль Кая в будущем разгроме Кланов и спасении Синдиката будет считаться ключевой, драконы могут встретить мою попытку захвата открытой враждебностью.
В дверях каюты появилась Изида Марик.
- Можно войти?
- Конечно, любимая. - Сунь-Цзы щелкнул кнопкой, и головизор погас. - В чем дело?
- Я видела, что ты смотришь трансляцию визита на Люсьен.
- Смотрел.
- И ты увидел в этом какие-то проблемы? Сунь-Цзы кивнул, но тут же спохватился. Изида не была дурой - отнюдь не была, - но ее интересовали совсем не те вещи, которые тревожили его.
- Самые разные. А что увидела ты?
Изида заложила за ухо прядь каштановых волос.
- Принц Виктор пользуется потрясающим успехом. Эти люди его полюбили.
- Как и следовало ожидать, когда Теодор одел его в мундир Когтей Дракона, возвел его в самураи, и теперь все считают, что спасение Люсьена - в руках его и Кая. - Сунь-Цзы пожал плечами. - Конечно, все это к лучшему, поскольку Виктор будет на переднем крае войны с Кланами. Теодор все это устроил, чтобы его войска приняли Виктора с восторгом.
- Именно так, - серьезно кивнула Изида. - И это ключ ко всей проблеме.
- Какой проблеме? Изида нахмурилась.
- Ты не хуже меня знаешь, что от двадцати пяти до тридцати процентов миров Виктора находятся в регионе Полосы Дракона. Семья Сандовал давно опасается Синдиката и резко протестует против любого союза с ним, поскольку считает, что Синдикату верить нельзя. Виктор назначил Танкреда Сандовала одним из советников Ивонны Дэвион, то есть дал огромную власть у себя в правительстве человеку, который будет очень недоволен его действиями.
- Но это глупо со стороны Виктора.
- Особенно в свете того, что наверняка сделает Катарина с гигабайтами головидения, которые ты сейчас смотрел.
- Разумеется. - Сунь-Цзы обвел взглядом спартански обставленную каюту и улыбнулся при мысли о том, как реагировала Катарина на прием, оказанный Виктору. - Она попытается любой его успех использовать для того, чтобы настроить против него Полосу Дракона. Если ей удастся, она сильно повысит напряжение у границ Синдиката. Полоса Дракона станет хорошим барьером против любых действий Синдиката в Сент-Иве, может быть, даже потребует такою внимания, что Федеративное Содружество будет вынуждено убрать войска из Сент-Ивского Союза, оставляя его мне.
Изида кивнула:
- И что ты собираешься с этим делать?
Сунь-Цзы пожал плечами:
- Если Катрина дестабилизирует Федеративное Содружество, мы, я думаю, сумеем воспользоваться ситуацией.
- Что?
Он посмотрел на нее недоуменно:
- Я не понял твоего вопроса.
- Я вижу. - Она положила руки ему на плечи и едва заметно, хотя и сердито, встряхнула. - Ты - Первый Лорд Звездной Лиги. Тебе дается возможность закрепить за собой это место на будущее, а также место в истории. Не можешь ты думать о мелких завоеваниях и интригах, обрекающих на страдания миллионы людей. На тебе такая ответственность, какой никогда раньше не было. То, что сделаешь ты за эти три года, определит будущее Звездной Лиги, а также то, будет ли у тебя шанс снова стать Первым Лордом.
Сунь-Цзы помрачнел:
- Ты предлагаешь, чтобы я упустил шанс выиграть от падения Дэвиона? После всего, что они сделали с моим государством?
- Я не предлагаю ничего подобного. - Она убрала руки, но голос остался резким. - Я предлагаю тебе посмотреть в глаза реальности. Конфедерация Капеллы - самый слабый из пяти Великих Домов Внутренней Сферы, но ты получил политическое равенство с лидерами куда больших народов. Почему? Потому что Конфедерация Капеллы может серьезно ущемить любой другой дом. При этом твое государство исчезнет, но удар, нанесенный другому дому, ослабит его настолько, что тот не сможет сопротивляться внешнему врагу.
- Понимаю, - медленно кивнул Сунь-Цзы.
- Милый, смотри дальше вперед. Если - или когда - Виктор вернется с войны против Кланов, он вернется во главе такой армии, какой никогда еще не видала Внутренняя Сфера. Это будут обученные, умелые войска, неимоверно гордые тем, что они совершили. Они будут верить, что возвращаются во Внутреннюю Сферу, которая не изменилась - по крайней мере, не изменилась к худшему, - пока их не было. Любая авантюра, совершенная в их отсутствие, будет немедленно наказана, и я не думаю, что ты хочешь стать объектом этого наказания.
- В твоих словах есть определенная мудрость.
- Тогда подумай еще вот о чем. Катарина Штайнер за три года и девять месяцев поднялась от великосветской пустышки до владелицы трона одного из пяти Великих Домов Внутренней Сферы. Она явно хотела, чтобы ты проиграл выборы на пост Первого Лорда, вероятно, думая, что сама сможет занять этот пост, утихомирив скандал после твоей номинации. Ты выиграл лишь потому, что Виктор тебя поддержал, чтобы ее разозлить.
- Ты мне хочешь сказать, что ей нельзя доверять.
- Да.
Сунь-Цзы погладил Изиду по щеке.
- Это я и так знаю, любимая. Она полагается на моего дядю и потому ведет себя столь же глупо, сколь вероломно. Но я принимаю к сердцу твои слова. Будучи Первым Лордом, я должен пользоваться властью ради построения будущего, а не чтобы урывать себе куски как временщик.
Она улыбнулась ему, одновременно гордо и нежно.
- Именно так. Звездная Лига - это самое лучшее, что может быть для Внутренней Сферы. - Изида поцеловала его в ладонь. - Направь свою энергию на ее укрепление, и награда твоя будет больше, чем ты можешь себе вообразить.

XXVII

Дворец Святилища Безмятежности
Имперская столица
Люсъен
Военный округ Пешт
Синдикат Дракона
5 января 3059 года

Виктор понимал, что должен был устать до изнеможения от этой сумасшедшей недели на Люсьене, но был настолько возбужден, что продолжал действовать на чистой нервной энергии. В перерывах между заседаниями, где составлялись планы и вырабатывалась стратегия, он мотался со своей свитой по всему Люсьену, был на экскурсиях на заводах и полях сражений, посещал кладбища и молился в храмах. Все мероприятия организовывались так, чтобы дать ему понятие об образе жизни Синдиката и его народа, а людям Синдиката помочь узнать его самого.
До нападения Кланов возможность таких экскурсий даже не рассматривалась бы. На оружейных заводах Люсьена Виктору дали беспрецедентный допуск в цеха, выпускающие боевых роботов, ему даже позволили пилотировать "Великого Дракона" на испытательном полигоне. "Великий Дракон" всегда считался пугалом среди роботов для войск Федеративного Содружества, и Виктор, сидя в его кокпите, мог понять почему. Полный комплект ракет дальнего действия и дальнобойный ПИИ давали этому роботу невероятный радиус поражения, а три средних лазера и тяжелая броня шкуры позволяли машине эффективно громить противника в кипении ближнего боя.
Кроме того, Шин Йодама и Хохиро Курита провели Виктора по полям боя, окружавшим имперскую столицу. Они показали, где прошли Кланы через равнины Тайра-кана и почему погибли в холмах долины Кадо-гучи. В интонациях гидов Виктора сквозило напряжение, царившее в тот день семь лет назад. Синдикат и наемные войска Федеративного Содружества сломали хребет объединенному вторжению Дымчатых Ягуаров и Кошек Новой Звезды. Хотя из Кошек Новой Звезды некоторые и прорвались к Люсьену, они успели нанести лишь незначительные повреждения, пока не были уничтожены ударом с воздуха Волчьих Драгунов. Один из боевых роботов Кошек Новой Звезды остался на поле боя, и его взорванные остатки напоминали о том - одном из немногих - случае, когда Внутренняя Сфера нанесла Кланам сокрушительное поражение.
Самой же необычной поездкой оказался визит на могилу Такаши Куриты. Хотя вся декорация соответствовала идеям Куриты о простоте и осмотрительности, она казалась Виктору неправильной. В центре плиты из серого гранита находилась метровая коралловая панель, на которой было вырезано изображение Такаши в традиционных доспехах самурая. У ног его свернулся дракон, и подобно ореолу висела над головой Такаши одна из лун Люсьена. Виктору он слишком напоминал святого.
При взгляде на скромный каменный памятник Виктора наполнили смешанные чувства. Для Дэвионов Такаши Курита всегда был воплощением дьявола. Ханс Дэвион обвинял Такаши в смерти своего брата Иэна. Такаши олицетворял собой угрозу, которой был Синдикат для Федеративного Содружества. Он оставался непреклонен и глух к доводам разума, хотя его сын, Теодор, желал изменений, которые позволили бы нанести поражение Кланам.
Хотя Виктор и понимал, что должен был бы быть оскорблен предложением посетить могилу Такаши, он чувствовал себя в долгу у того, кто здесь похоронен. Теодор Курита был против любой дружбы между Оми и Виктором. Когда Оми просила Виктора взять Призраков и спасти брата с Тениенте, ценой за разрешение обратиться с этой просьбой было обещание порвать все отношения с Виктором. Она согласилась, чтобы спасти брата.
Виктор был готов никогда более не видеть Оми и ничего о ней не слышать, но вмешался Такаши Курита. Как Оми была связана традицией, повелевающей ей повиноваться запрету отца ради Гармонии, так и Теодор был обязан повиноваться своему отцу, когда Такаши снял этот запрет. Виктор понимал, что должен ненавидеть Такаши, человека, всю жизнь бывшего врагом Дэвионов, но этот же человек вознаградил Дэвиона, вознаградив свою внучку за принесенную ею жертву.
Виктор произнес короткую благодарственную молитву над могилой Такаши, а потом дал увести себя во Дворец Святилища Безмятежности. Этот дворец был очередным контрастом Люсьена. Планету покрывали огромные заводы, от них расходились колоссальные города, дающие жилье рабочим. Так велико было загрязнение среды, что планету прозвали Черный Люсьен. Несмотря на все меры по восстановлению экологии, прозвище прилипло, хотя враги, произнося его, имели в виду, что черен не столько Люсьен, сколько души его правителей.
Имперская столица мало походила на остальную планету. Вся ее архитектура тяготела к более ранним, феодальным временам на Терре. Некоторые строения были разобраны по камешку и перевезены на Люсьен, но рядом с ними выросли другие, как грибы возле ствола дерева. Дворец Единства целиком построили из тикового дерева - это было скорее произведение искусства.
Дворец Святилища Безмятежности, расположенный в полудюжине километров от Дворца Единства, оказался не менее величественным. Камень, дерево и черепица сложились в здание, будто взятое прямо из тринадцатого столетия Терры. Его окружала высокая стена, сдерживающая наступление города, будто охраняющая заповедник более спокойной, менее горячечной эпохи. Входя во внешние ворота, Виктор испытал такое чувство, будто погружается в прошлое.
За воротами его встретила Оми. На ней было белое кимоно, украшенное вышитыми розовым лепестками вишни, и это напомнило Виктору наряд, в который она была одета на Арк-Рояле почти четыре года назад. Он вспомнил прогулку в саду, тот вечер, когда поцеловал ее.
Я так хотел схватить ее, унести прочь, чтобы мы могли насладиться нашей любовью, но мы оба знали, что это невозможно.
Она поклонилась:
- Комбан-ва, Дэвион Виктор-сама.
- Комбан-ва, Курита Оми-сама. - Виктор выпрямился и улыбнулся, глядя на нее. - Ты мне напоминаешь тот вечер на Арк-Рояле.
- И ты мне. - Она улыбнулась в ответ. - На тебе то же кимоно, что было тогда. Отличие только в мечах, но это хорошее отличие.
Виктор начал было вынимать катану и вакизаши из-за оби, но Оми прижала его руки к бокам.
- Эти мечи - символ твоего звания, Виктор. Оставить их будет с твоей стороны негармонично, а в подобный вечер это было бы плохо.
Он взял ее за руки и кивнул.
- Что бы ты ни пожелала от меня, Оми, я это выполню.
- Ты оказываешь мне честь таким доверием, Виктор. - Она высвободила левую руку и круговым жестом показала на дворец. - Я буду рада показать тебе мой дом.
Виктор наконец оторвал от нее взгляд и поразился тем, что окружало его. Весь интерьер дворца был выполнен из дуба. Пол покрыт тщательно пригнанными дубовыми плашками, а колонны и потолочные балки незаметно переходили друг в друга в едва различимых на глаз соединениях. Более того, художники, отделывавшие и подгонявшие детали, с величайшей тщательностью следили, чтобы узор волокон сходился и расходился, придавая неподвижному дереву ощущение движения. В этом интерьере была жизнь, был мир. Оми повела Виктора по зданию.
- Семь лет назад на Люсьен напали Кланы. Пятого января случилась битва, продолжавшаяся от самого рассвета до заката и не угасшая даже после темноты. Сражение было страшным и жестоким; оно сохранилось в. памяти тех, кто участвовал в нем. В этот день, пятого января, люди по всему Люсьену возвращаются туда, где были в момент нападения Кланов, чтобы вспомнить, что в этой жизни действительно важно. Мы оплакиваем погибших и благодарим тех, кто остался в живых.
По спине Виктора пробежал холодок.
- Семь лет назад я был на Алайне, дрался с Нефритовыми Соколами, Они знали, что я там, и охотились специально за мной. Меня поймали в ловушку, и тут откуда ни возьмись - Кай. Он разгромил часть сил противника, и я тогда думал, что он при этом погиб.
Виктор поднял руку и вытащил из-под кимоно фигурку - нефритовую обезьянку.
- Кай подарил мне это на Рождество. Это Сун Ху-цзу, обезьяний царь. Кай сказал, что фигурка принесет мне удачу и будет напоминать, чтобы я оставался самим собой. Покидая Алайну, я думал, будто это все, что осталось у меня от Кая, все, что мне напомнит о нем. И я понимаю, зачем вы приходите в этот день сюда для оплакивания и жертвоприношения.
- Я знаю, где ты тогда был, Виктор. - Оми провела его через две двери в сад, где густо росла темная трава, подстриженные кусты и деревья в ароматном цвету. - И здесь, со мной, ты тоже был в тот день и в начале той ночи.
- Здесь? - нахмурился Виктор. - Ты не могла здесь быть, когда Кланы атаковали имперскую столицу. Наверняка твой отец должен был эвакуировать тебя в безопасное место.
- Он пытался, но я осталась здесь. - Она поглядела на выложенный у двери каменный полукруг. - Мой брат сказал, что ты понимаешь начала гири и ниндзе - долга и сочувствия. Мой отец, хотя желал, чтобы я покинула имперскую столицу, не приказал мне эвакуироваться. Я знала, что мой долг

Предыдущая страница 23 Следующая страница


Возрождение завета 24

- остаться здесь, как и его долг, долг моего брата и деда - защищать имперскую столицу на поле битвы. Люди, сражавшиеся с Кланами, знали, что бьются за свой народ и за свое будущее, но то, что я была здесь, дало им еще что-то конкретное, что надо было защищать. Умереть, защищая народ, - это абстракция, которая не утешает,
Виктор медленно кивнул:
- То же самое говорил мне Гален Кокс, когда мы улетали с Алайны. Он сказал, что Кай пожертвовал собой, спасая меня. И сказал, что у меня перед Каем долг: сделать так, чтобы его жертва не была напрасной.
- И такой же был у меня долг перед моим народом - чтобы люди видели, за что они жертвуют собой. - Оми отступила от Виктора, подняла руки и обернулась. - И потому я была здесь, когда там бушевала битва. Я слышала, как приближается грохот разрывов, когда Кланы теснили наши войска. - Она показала пальцем в небо. - Я видела, как погибали летчики. Я видела, как прорезали воздух шальные вспышки лазера, и все это время ждала, что одна такая найдет меня. - Она обняла себя за плечи, - Никогда за всю мою жизнь мне не было так страшно. И я нашла убежище от страха в мыслях о тебе, Виктор. Я вспомнила наш поцелуй там, на Периферии, чувство безопасности, которое я испытала в твоих руках. Вспомнила время, проведенное с тобой, вспомнила, как мы делили смех и печаль. И решила, что ужас - это неправильная реакция, если я хочу быть достойна тебя и твоей любви.
Виктор протянул к ней руку, притянул Оми к себе и обнял.
- Как жаль, что меня здесь не было, чтобы унять твой страх.
- Но ты был здесь. - Она погладила его по щеке. - А если бы ты был здесь на самом деле, ты бы сидел в роботе, воюя с Кланами. Как бы ни хотелось тебе утешить меня, чувство долга пересилило бы. Тише, не надо, не надо это отрицать, потому что это не вина и не порок. И я понимаю это.
Оми нежно поцеловала его в губы, выскользнула из его объятий и отступила в тень вишни.
- Знаешь ли ты, что я - Хранительница Чести Дома?
Виктор кивнул.
- Ты арбитр в вопросах того, что правильно и что неправильно. - Он прижал руки к груди, пытаясь сохранить на своей коже ее тепло.
- И ты знаешь о двух идеях, которые здесь, в Синдикате, правят всем? - В ее глазах поблескивали отсветы огней, проникающих сквозь шевелящуюся листву, и она казалась похожей на духа, не на земную женщину. - Всем правят Гармония и Чистота. Этим двум идеям внимаем мы.
- Я знаю это.
- Правда? - Она внимательно поглядела на него. ѕ Сегодня - день памяти и траура, но завтра, в день после великой победы, будет большое празднество, но и это празднество содержит Гармонию и Чистоту. Завтра с утра люди будут делать то, что делали семь лет назад. Они выйдут на улицы и вместе будут собирать мусор, чинить сломанные изгороди, подстригать кусты и полоть сорняки; будут делать то, что в их силах, чтобы убрать шрамы дисгармонии и нечистоты, нанесенные Кланами и неназываемыми из нас. Лишь после этого они предадутся веселью.
Виктор поежился. Он знал много людей, которые в праздники занимались домашней работой или уходом за садом, но представить себе такое обязательное общественное действо, как описала Оми, у себя дома...
Хоть наши люди, несомненно, любят Содружество ничуть не меньше, чем эти люди любят свой Синдикат, мы - нация индивидуалистов, а не монолитное общество, объединенное великой философией.
- Хотя мой народ живет не так, как твой, я, побывав здесь, думаю, что многое понимаю из твоих слов. Мне кажется, что содержание важнее формы,
- Так и есть, но у нас имеются собственные способы обращать форму в содержание и наоборот. Милый мой, в Диктум Гонориум полно историй, правил и афоризмов, показывающих, как много у этих вещей оттенков. Например, когда твой отец послал сюда Гончих Келла и Волчьих Драгун для противостояния Кланам, этот акт имел вид дисгармонии. У твоего отца с моим отцом было соглашение о взаимном уважении границ. Твой отец знал, что нам нужна помощь, но он сказал, что не разрешит войскам Федеративного Содружества переступить границу, пока Кланы не будут разбиты.
Оми медленно улыбнулась и отступила в поток света, лившийся в сад из дверей дворца.
- Решением твоего отца было приказать наемникам лететь на Люсьен нам на помощь. Они не были в собственном смысле слова войсками Федеративного Содружества, таким образом, он не нарушил Гармонию, при этом достигнув цели. Точно так же часто считают, что девственность или воздержание служат Чистоте, но и это не так. - Оми раскрыла ладони и подошла ближе. - Если бы это было правдой, в Синдикате не было бы детей. Чистота по смыслу своему связана с верностью и скромностью, выбором должного партнера и сохранением между ними всего, что между ними происходит. - Оми прижалась к Виктору, положив руки ему на плечи. - Виктор, в эту ночь ты будешь моим, как мечтала я семь лет назад. Я дам тебе утешение, которое желала дать тогда, и ты утешишь меня, как мог бы тогда утешить.
Виктор обхватил ее руками за талию и крепко прижал к себе.
- Я хочу этого так, как ты и понять не можешь, Оми, но я не стану причиной дисгармонии, не заставлю тебя ослушаться твоего отца.
- Тише, любовь моя. - Она взяла его лицо в ладони.- Я не могу ослушаться его, сделав то, что не запрещено.
Не запрещено? Но Координатор должен был знать, что такое могло случиться.
- А твой отец знает...
- Он знает то, что хочет знать. - Оми поцеловала Виктора в лоб, в губы. - Этот дворец - мой мир, наш мир. Мы бы породили дисгармонию, отвергнув чистоту чувств, которые разделяем друг с другом. Мое святилище станет сегодня нашим святилищем.
Виктор наклонился поцеловать ее в шею, впивая аромат ее тела, смешанный с ароматом цветущей вишни в один пьянящий запах. Под шелком кимоно было мягкое и теплое, стройное и сильное тело. Оми развязала волосы, и они упали в руки Виктору.
Подняв голову, он поцеловал ее.
- Оми, я люблю тебя.
- И я тебя, Виктор.
ѕ Йе!
Рык, отрицающий их любовь, хлестнул как плеть и оторвал их друг от друга. Виктор обернулся и увидел три фигуры, одетые в черное с головы до ног. Свет отражался от очков ночного видения, бывших у этих людей вместо глаз. У всех трех на спине катаны, и передний выхватил ее с отработанной плавностью. Свет заиграл на бритвенно-остром клинке, и у Виктора пересохло в горле.
В голосе Оми прозвучала резкость, которой Виктор никогда не слышал.
- Что значит это вторжение?
- Мы пришли спасти вас от осквернения этим варваром. - Говоривший указал мечом на грудь Виктора. Их разделяло четыре метра, но Виктор знал, что сейчас его жизнь в руках этого человека. - Вы не станете шлюхой Дэвиона.
Виктор ткнул пальцем в сторону говорившего:
- Как смеете вы ее бесчестить?
- Ха! Ее невозможно обесчестить - она уже обесчестила себя тем, как вела себя с тобой! - Мужчина качнул головой, - Я убью тебя и прослежу, чтобы высокородная Оми совершила самоубийство. Только так может она вернуть себе честь,
- Нет, - твердо покачал головой Виктор. - Она не сделала ничего плохого. Я клянусь в этом своей честью, как самурай.
- Что знаешь ты о чести самурая?
- Я знаю Гармонию, и я знаю Чистоту. - Виктор оглянулся на Оми. - Я знаю, что она чиста и не осквернена. И я знаю, что ее смерть нарушит гармонию Синдиката. А о чести я знаю, что самурай исполняет свой долг как можно лучше, и тогда другие могут выказать ему сочувствие.
Слова "долг" и "сочувствие" Виктор подчеркнул голосом, потом рванул левой рукой ворот кимоно.
- Тебе нужен я, а не она. И я исполню свой долг. Я умру, как должен умирать самурай, если ты исполнишь свой долг и нанесешь единственный чистый удар. Ты скажешь, что услышал ее крики о помощи, когда я пытался учинить над ней насилие. Пусть вас сделают героями, но она пусть останется жива.
- Нет, Виктор, нет! - Оми вцепилась ему в левую руку. - Я не допущу.
- Йе, Омико-сама, я должен так поступить. - Виктор поднял голову, обнажая горло. - Ты согласен?
- Хай! - Предводитель оглянулся на своих людей, обменялся с ними кивками и сделал крадущийся шаг вперед. - Я дам тебе почетную смерть, которой ты не стоишь.
- Я ее заслужу.
Виктор высвободил руку из хватки Оми, шагнул вперед и припал на левое колено. Левую руку он протянул поперек груди, взялся за правый трицепс и склонил голову.
Ну, не выдай, удача.
Под ногами убийцы захрустел гравий. Человек остановился перед Виктором. Когда он поднял меч, Виктор уронил правую руку на рукоять катаны и, вставая, выхватил меч. Удар при выхватывании был не силен, но полоснул по лицу, сбив очки набок. Человек попытался уйти от атаки поворотом, но Виктор движением кисти заставил острие меча описать дугу в сто двадцать градусов. Держа теперь рукоять обеими руками, он ударил катаной сверху и справа, чисто перерубив противнику хребет.
Клинок вышел из тела, плеснув черной струйкой крови на белые камни.
- Бега, Оми, беги! - крикнул Виктор, становясь между Оми и двумя оставшимися убийцами и угрожающе выставив меч.
- Йе, Виктор, я не стану убегать.
В ее голосе слышались страх и решимость, но второй убийца уже прыгнул вперед, и времени убеждать Оми не осталось. Атака наемника была быстрой и яростной, и Виктору пришлось отступать. Он нырял влево и вправо, стараясь заставить убийцу повторить ошибку своего сообщника.
Очки ночного видения резко ограничивают поле зрения. Когда я припал на колено, я в буквальном смысле слова скрылся из глаз противника. Этот, кажется, поумнее своего напарника.
Виктор видел, как за спиной убийцы Оми опустилась на колени возле тела первого нападавшего. Третий убийца склонился на одно колено рядом и рукой трогал шею упавшего, очевидно нащупывая пульс. Больше Виктор ничего не видел, потому что его противник оттеснил его к двери дворца и дальше, в дубовый зал с высоким потолком.
Виктор парировал удар сверху в голову, попытался высвободить клинок и полоснуть противника по животу, но убийца отпрыгнул назад. Хуже того, он левой рукой сорвал с лица очки и бросил их в Виктора, а когда Виктор, уходя, пригнулся, сократил дистанцию.
Виктор блокировал косой удар, ушел от удара сверху и отступил. Клинки звенели, соударяясь, и вибрация лезвия ощущалась в руке. Принц уклонился от выпада, ощутил жгучий режущий удар по ребрам, перепрыгнул дубовые перила, оказавшись в узком коридоре. Удар противника срезал вьющуюся стружку с перил, потом убийца перескочил через перила и стал еще сильнее теснить Виктора.
Принца едва не охватила паника, но Виктор усилием воли отогнал ее прочь. Он сосредоточился на середине корпуса противника, не глядя на руки и ноги, только на сердце и живот. Все остальное он видел лишь боковым зрением, но, глядя на середину тела, он предвидел атаки противника и предугадывал его финты. Виктор сузил свой конус обороны, блокируя выпады, но не позволяя клинку уйти в финте слишком далеко в сторону.
Парировав рубящий удар в левое плечо, Виктор быстро перевел оружие вверх и вокруг, в подобии кругового фехтовального парирования, которое показал ему Танкред Сандовал. Когда острие катаны снова оказалось на одной линии с грудью убийцы, Виктор сделал выпад. Клинок прорезал рубашку убийцы слева, и тот зашипел сквозь зубы. Виктор задел его, хотя всего лишь поцарапал кожу на ребрах.
Внезапно убийца хватил принца боковым ударом левого кулака. У Виктора посыпались искры из глаз, и он начал падать назад. Мир померк на одно мгновение, но в глазах прояснилось, и Виктор понял, что падает. Левый локоть наткнулся на твердое дерево пола на секунду раньше, чем руку пронзила острая боль. Еще через полсекунды он приземлился на спину, как-то сумел не удариться головой, но выпустил из руки меч.
Катана прозвенела по полу, и убийца навис как тень самой Смерти. Подняв катану как кинжал в жертвоприношении, он с силой опустил ее вниз, но Виктор извернулся влево и правой ногой въехал убийце в пах.
Через мгновение после того, как ударили серебряные молнии боли, Виктор почувствовал давление клинка, ломающего ребро справа. Меч прошел насквозь и вонзился в дубовый пол. Из глотки Виктора вырвался крик, и на миг он заглушил даже пылающую боль. Она отступила, и в эту секунду ясности мысли Виктор понял, что ранен серьезно, как никогда.
Полыхнувшая злость на себя скомандовала прекратить хныкать.
Я не буду встречать смерть мяуканьем, как выпоротый котенок!
Только стиснув зубы, чтобы подавить звук, Виктор понял, что уже не издает его. Приподняв голову, он глянул в сторону, мимо торчащего из груди клинка, и увидел скрюченный силуэт нападавшего. Человек катался по земле, зажав руками раздавленные половые органы.
Я не буду подыхать такой дурацкой смертью,
Не разжимая зубов, Виктор поднял руку, схватился за рукоять меча, пригвоздившего его к полу, и потянул влево, насколько хватало сил, но клинок еле шелохнулся. Тут Виктор заметил, что левая рука почти ничего не чувствует, а локоть не хочет работать.
Не важно. Я все равно не останусь приколотым, как жук на булавке!
Он снова потянул меч, потом ударил в крестовину рукояти основанием правой ладони. Меч выскочил из досок пола и сдвинулся в груди. Послышался хруст стали о разломанную кость. Каждая подвижка, любая чуть заметная вибрация вызывали в теле мучительную дрожь. Хотелось остановиться, дать себе хоть секундную передышку, но Виктор знал, что временно поверженный враг ни за что не даст ему такого шанса, и продолжал толкать меч.
Лезвие высвободилось с шипением и бульканьем.
Задето легкое. Очень плохо.
На Виктора черной стеной накатило отчаяние. Он стая подтягивать колени к груди, желая свернуться в шар, остановить боль.
Нет! Меня освободит лишь смерть, а умереть здесь и сейчас я не имею права. Я еще нужен Оми.
Виктор перекатился направо, выровнялся, чтобы подобрать колени под себя. Отбросив меч убийцы, он схватил тот, который уронил секунду назад. По сантиметру подползая вперед, волоча за собой колени, он подобрался к убийце и приставил клинок к его горлу.
- Ты! Глупец! Грязь! - Виктору отчаянно не хватало японских слов, чтобы обругать противника как следует. - Дэвиона убить очень трудно,
Ему хотелось поднять меч и обезглавить убийцу одним ударом, но он знал, что на это у него нет сил. Положив левую руку на обратную сторону клинка возле острия, он наклонился и, давя всем весом, стал пилить. Первый пропил разрезал сонную артерию, и Виктора окатило кровью, залив лицо и грудь. Второй пропил оборвал приглушенные стоны, а третий перерезал хребет. Булькнув, убийца умер в луже собственной крови.
Да и моей к ней немало примешалось.
Опираясь на меч, Виктор поднялся на ноги, но поскользнулся в крови и распростерся поверх своей жертвы. Он пытался остановить падение, упершись левой рукой в пол, но она подломилась, и ее передернуло острой болью. Правое плечо ударилось об пол, но не сильно, и Виктор не выпустил катаны.
Надо идти. Оми по-прежнему в опасности.
Соскользнув с трупа, Виктор пополз. Пополз к стене.
Вставай, Виктор. Тебе надо увеличить мобильность,
И снова он поднялся на ноги и даже улыбнулся слегка, несмотря на рвущую все тело боль. Шатаясь, он сделал шаг вперед, потом другой, и каждый шаг сопровождался неглубоким вдохом, вызывавшим влажный кашель. Голова стала кружиться, и Виктор прислонился к стене, чтобы обрести равновесие.
Иди.
Шипение в груди и огонь в легком не давали забыть, насколько серьезно он ранен.
Слишком много крови теряю.
Виктор прижал локоть к груди, закрывая рану, но из выходного отверстия на спине продолжали вырываться кровавые пузыри.
Времени мало. Ты должен спасти Оми. Времени мало. Иди, иди!
Еще шаг - и Виктор свалился на пол. Самого падения он не заметил, но ощутил жжение в лице, ободранном о дубовый паркет. В зеркальной поверхности пола Виктор увидел свое призрачное отражение и попытался улыбнуться ему.
Всегда мечтал оставить после себя красивый труп.
Края поля зрения начала заливать темнота, но Виктор что-то услышал и заставил себя посмотреть в ту сторону. В дымке дали он увидел силуэт, женщину, которая шла к нему по золотому туннелю света. Он узнал белое кимоно, вышитый цвет вишни, но не мог понять, почему у нее рукава другие. Они от локтя до запястья были смочены темной, густой краснотой, но почему - Виктор не мог понять.
От внезапной ясности он пошатнулся, как от удара в лицо.
Этот гад заставил ее взрезать себе вены. Она тоже мертва.
Из последних сил Виктор попытался улыбнуться ей.
Не бойся, Оми. Мы наконец-то будем вместе. Нашу Гармонию найдем мы в смерти.
Он искал на ее лице ответную улыбку, знак, что она поняла его, согласилась, но темнота накрыла его раньше, чем он мог хоть что-нибудь разглядеть.

XXVIII

Дворец Святилища Безмятежности
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
5 января 3059 года

Для Кая Аллард-Ляо этот вечер начался как упражнение в сюрреальности,

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

а дальше события стали развиваться так, как он себе и представить не мог. Они с Прецентором, который прибыл через два дня после Кая и Виктора, были приглашены на традиционный синдикатский обед с Теодором и Хохиро Куритой. Все началось очень обыкновенно, но до Кая быстро дошло, что он сидит за одним столом с Координатором Синдиката Дракона и Анастасиусом Фохтом, человеком, который разгромил Кланы при Токкайдо.
В какой-то момент они меня заметят и выгонят, как щенка.
От Кая не ускользнуло особое значение этой встречи. Он легко мог себе представить, как поколения будущих историков спорят до хрипоты о содержании и важности этого собрания. Действительно, казалось, что в отношениях Теодора и Фохта есть глубинные слои, о которых ему, Каю, ничего не известно, и он хорошо понимал, что события происходят на многих уровнях - даже на таких, существование которых ему и не приснится никогда.
Теодор Курита наклонил голову в направлении Прецентора.
- Создается впечатление, что достигнут прорыв в переговорах с Кошками Новой Звезды. Наши офицеры связи подарили им голозапись церемонии подписания Конституции Звездной Лига, а также факсимильную копию самого документа. На голодиске имелась также запись прибытия Виктора на Люсьен.
Фохт улыбнулся:
- И это произвело впечатление на Кошек Новой Звезды?
- Насколько мы можем судить, образы обеих презентаций совпали с элементами видений, очевидно посетивших Ханов Кошек Новой Звезды. Мы сначала говорили с ними о двух годах и видели уже серьезные подвижки в сторону разрешения нашей проблемы, когда - и если - у кого-нибудь из их Ханов или прославленных воинов случится видение, относящееся к нашей ситуации. - Теодор просиял улыбкой. - Очевидно, увидев Виктора Дэвиона в образе самурая, они поняли, насколько мы искренни в нашем желании создать действенную Звездную Лигу. Как и было предсказано, это вызвало у них что-то вроде кризиса совести. К тому времени, как начнется наше контрвторжение, мы, согласно моим ожиданиям, настолько привлечем их на свою сторону, что можно будет гарантировать их нейтралитет.
Хохиро улыбнулся:
- А если представить себе, что они выступят на нашей стороне...
Кай кивнул:
- Волки Фелана - это уже серьезно, но если к нам присоединится еще один Клан, это будет для Дымчатых Ягуаров тяжелым ударом.
Координатор не успел ничего на это ответить, как быстро вошел чем-то потрясенный слуга и зашептал ему на ухо. У Теодора расширились глаза, и он резко что-то скомандовал слуге, потом Хохиро, настолько быстро, что Кай ни одной команды не разобрал. Теодор тут же поднялся и быстро вышел.
- В чем дело? - нахмурился Кай.
Кланы, что ли, вернулись на Люсьен в годовщину своего поражения? Хохиро встал:
- Что-то случилось. Отец просил меня доставить вас во дворец моей сестры.
Виктор должен был провести этот вечер с Оми.
- Хохиро, что там стряслось?
- Знаю только в общих чертах. Когда приедем, узнаем подробнее.
Фохт и Кай последовали за Хохиро в глайдер и понеслись по затемненным улицам во дворец, который Оми звала своим домом. Когда глайдер подъехал ближе, Кай заметил несущуюся навстречу карету "Скорой". Мелькнули огни мигалки, взвыла сирена - и машина исчезла. Под ложечкой у Кая свернулся холодный ком.
С Виктором что-то случилось. Плохо, очень плохо.
Дворец Святилища Безмятежности окружали чины полиции Люсьена. Они пытались махать руками, отгоняя глайдер, но водитель высунулся, резко что-то сказал, и начальник велел пропустить машину. Глайдер остановился за машинами полиции, дверцы открылись, все трое выпрыгнули и бросились во дворец.
Тут же сердце Кая будто стиснула ледяная рука. Он увидел кровь, много крови, не каплями, но красными реками, текущими по полу. Потом он увидел яркий свет голокамер, снимающих место происшествия. Вслед за Хохиро Кай вошел в дом, потом в сад и тут увидел Теодора, который говорил с кем-то - Кай решил, что это инспектор полиции.
Координатор и полицейский стояли над двумя телами, и Кай заметил, что у одного трупа голова отделена от тела.
Теодор поднял глаза, кивнул инспектору и подошел к Каю.
- Примите мои глубочайшие извинения за этот инцидент. Полной картины я пока не знаю и буду знать, лишь когда поговорю с дочерью. Как мне сказали, она сильно потрясена, но физически невредима. Сейчас ее вместе с Виктором везут в военный госпиталь Дзихен.
- А как Виктор?
- Наши люди делают все, что могут. - Руки Теодора сжались в кулаки. - Насколько сейчас можно заключить, произошло следующее: в этот сад через стену проникли трое человек и напали на Виктора и на мою дочь. Они угрожали убить обоих, и Виктор предложил свою жизнь за жизнь моей дочери. Когда первый убийца к нему приблизился, Виктор припал на одно колено и убил нападавшего ударом паи - с выхватыванием меча. У этого убийцы резаная рана на лице и разрублен позвоночник. - Координатор указал на второе тело: - Пока второй убийца атаковал Виктора, этот вот, третий, остановился посмотреть, что с его сообщником. Моя дочь отрубила ему голову мечом его друга.
Кай вздрогнул. Он хорошо знал Оми и понимал, что у нее хватит силы духа - и физической силы, - чтобы сделать почти все, что ей пришлось бы сделать. И все равно: одним ударом отрубить голову врагу - это задача, перед которой может спасовать даже очень сильная личность. В минуту смертельной опасности человек способен на выдающиеся действия, но редко эти действия связаны с лишением жизни другого человека.
Но если она чувствовала, что смерть угрожает и ей, и Виктору, она могла не колебаться ни секунды.
Прецентор поглядел на дверь, ведущую во дворец.
- Второй убийца преследовал Виктора внутри дворца?
- Хай. - Теодор замялся. - То, что вы сейчас увидите, не слишком красиво. Виктор бился с этим вторым до самого коридора.
Кай молча пошел за Теодором и остановился у входа в коридор. Впереди, вокруг, где суетились эксперты-криминалисты, повсюду была кровь. И как остров в ее океане, посередине лежало тело. От него уходили кровавые следы, и отпечатки окровавленной руки виднелись на одной стене. Даже на потолке засохли мелкие капельки крови, будто кто-то плавал в этом океане и сильно плескался.
- И здесь мы тоже не знаем точно, что произошло, но Виктор был сбит с ног и получил сквозное ранение в грудь в дальнем конце коридора. Осталось отверстие в полу, где вошел клинок, который его пригвоздил. Предположительно в момент ранения Виктор каким-то образом вывел противника из строя. После этого он освободился, убил нападавшего и попытался вернуться в сад. - Теодор показал на ближайшее к нему размазанное пятно. - Он сумел добраться досюда, когда Оми его нашла.
Пока Координатор рассказывал, Кай увидел схватку мысленным взором. Он видел, как его друг, пригвожденный к полу спиной, вытаскивает меч сантиметр за сантиметром, потом убивает своего неудавшегося убийцу. Он слышал отрывистое дыхание Виктора, оскользающегося в собственной крови и упрямо встающего снова. Из кровавой маски лица глядели на него пылающие глаза Виктора, потом его друг рухнул снова, уже окончательно.
Кай опустился на колени - в горле застрял душивший ком. Виктор всегда верил в него, помогал, продвигал. Виктор был другом, который от своих друзей требовал многого, но никогда не жалел наград за их усилия.
Если бы не Виктор, не его поощрение и одобрение, я бы ни за что не был тем, кем я стал. Никогда ни у кого не было друга лучше, но, когда я был ему нужен, меня рядом не оказалось.
Чьи-то руки легли Каю на плечи. Он поднял глаза и увидел стоящего над собой Прецентора.
- Ты ничего не мог сделать, и здесь ты никак не мог оказаться.
- Вы правы, Прецентор, но все равно я чувствую свою вину.
- Вина здесь моя, - прозвучал тяжелый, насыщенный чувством голос Теодора. - Моей дочери не могло прийти в голову, что кто-нибудь захочет причинить вред Виктору или ей. Она была права, поскольку любима моим народом; это мои враги хотели использовать ее и Виктора против меня. Когда она попросила разрешения провести здесь вечер с Виктором, как проводила вечера во время битвы на Люсьене, я позволил ей.
Фохт нахмурился:
- И сегодня здесь не было охраны?
Теодор вскинул голову,
- Я не оставил ее без защиты. Она желала уединения, и с этим желанием я посчитался, но вся местность вокруг патрулировалась. Очевидно, патрули оказались... скомпрометированы.
Он позволил Виктору и Оми провести вечер наедине?
Кай поднялся на ноги.
- Вы доверили безопасность своей дочери Виктору. Теодор кивнул.
- Мне жаль, что таким образом я убедился в правильности своего выбора. Но я и не сомневался в ней.
Кай с Фохтом обменялись понимающими взглядами, потом снова повернулись к Теодору и подходившему инспектору полиции. Инспектор что-то зашептал на ухо Координатору, и Теодор побелел. Он кивнул полицейскому, и тот поспешил к выходу, выкрикивая приказы своим подчиненным.
Теодор махнул рукой, приглашая за собой:
- Пойдемте. Мы едем в госпиталь. Горло
Каю передавил холодный ужас.
- Это Виктор?
- Хай. - Голос Координатора упал до шепота. - Там... там осложнения.

x x x

Виктор оказался где-то, и невозможность понять, где именно, испугала его. Он был будто в прозрачной сфере, окруженной белым туманом, который светился, не давая тепла. Вверху, вовне, вдали виднелся яркий диск, свет, похожий на солнце, когда смотришь на него через облака.
Он отметил, что было очень тихо, и ничто не шевелилось в тумане.
Виктор посмотрел себе на грудь и увидел под правым соском неровную рану шириной сантиметра три. Какая-то очень маленькая, чтобы вызвать такую огромную боль. Вспомнилось, что куда больнее было при выходе меча, чем когда он вошел. И сильнее собственной наготы Виктора удивило смолкнувшее шипение воздуха из проколотого легкого.
Что-то здесь явно неправильно.
- Это вряд ли точно сказано.
Не думая, Виктор повернулся на голос и оказался лицом к лицу с человеком в белой мантии. Лицо он узнал только потому, что видел его на монетах да в старых голозаписях.
- Вы похожи на моего отца.
- Я и есть твой отец, - улыбнулся Ханс Дэвион. - В загробной жизни теряешь малость седины, жирок с талии уходит - и становишься таким, как был в своем зените.
- В загробной жизни? Ханс чуть нахмурился:
- Сын, ты умер. Я пришел забрать тебя с собой.
- Йе! - ворвался в сферу другой голос, грубее и настойчивее, и материализовался еще один человек, одетый в доспехи самурая - красные с головы до ног. Он был чуть пониже отца Виктора, но держался столь же величественно. Вновь прибывший кивнул на Виктора: - Ему предназначено пойти со мной.
- О чем ты говоришь? - Ханс обернулся к самураю гневным лицом. - Это мой сын, которым я горжусь безмерно. Он мой, Такаши. Неудивительно, что ты хочешь его, потому что ты всегда хотел того, что принадлежит мне.
- Ха! Я лишь хотел спасти принадлежащее тебе от твоего неумелого правления, - хитро улыбнулся дед Оми. - Твой сын погиб, защищая жизнь моей внучки. Он бился за ее честь как самурай и смерть встретил тоже как самурай. И ему предназначено быть самураем до конца вечности.
Синие глаза Ханса прищурились.
- Я не хотел вспоминать, как он погиб, но этого никогда не случилось бы, не будь твой народ настолько задавлен, что убийство - единственный оставленный ему способ выразить свое мнение.
У Виктора отвисла челюсть. Он отказывался верить, что мертв. Он знал, как называется то, что с ним сейчас происходит: "предсмертные видения"; но знал также, что ученые считают такие вещи полетом воображения. Свет в пустоте - это отказ органов чувств, отчего остается лишь точечное окошко в мир.
Все это у меня в голове.
Такаши посмотрел на него в упор.
- Нет, Виктор, это все на самом деле. Будь это не так, не будь ты мертв, мы бы не знали, о чем ты думаешь.
Виктор нахмурился.
- Раз это все - мое воображение, то вы вполне можете знать, о чем я думаю, - это я вообразил вашу способность читать мои мысли.
Ханс улыбнулся:
ѕ Я всегда говорил, что он умен.
- И это еще одна причина, почему он решит пойти со мной. - Такаши протянул руку к Виктору. - Ты показал себя настоящим воином. Ты знал великие победы и великие поражения, но всегда стремился к новым высотам, через новые барьеры. И это то, что делает тебя самураем.
- Чушь, Такаши, - это делает его Дэвионом\ - Ханс тоже протянул руку к Виктору. - Идем со мной, сын. Доверься мне, я знаю, что для тебя лучше. Следуй за мной - и увидишь сам.
- Нет.
- Нет? - поразился Ханс.
- Он идет со мной! - просиял Такаши.
- Нет! - тряхнул головой Виктор. - Ни с кем из вас я не пойду.
Ханс сложил руки на груди:
- Одному тебе здесь не пройти.
Такаши согласно кивнул:
- Это не разрешено, никак не разрешено.
- Тогда я вернусь туда, где сам могу прокладывать себе путь.
Оба его собеседника рассмеялись, Ханс ласково улыбнулся.
- Сын, у тебя очень небольшой выбор путей. Ты всю жизнь шел путем Дэвиона, теперь немножко позаигрывал с путем Куриты. Другого выбора у тебя нет.
- Этого не может быть.
- Это так и есть, - улыбнулся Такаши.
Виктор, пораженный их согласием, прижал руку к горлу. Хотя он был наг, рука ощутила прохладную гладкость нефритовой подвески, которую подарил ему Кай.
Сун Ху-цзу. Кай подарил его мне как напоминание: всегда быть самим собой.
Виктор улыбнулся, увидев недовольную гримасу отца.
И я всегда должен быть самим собой.
Он откинул голову назад и засмеялся.
- Всю мою жизнь я держался установленных тобой правил, отец. Много раз говорил я людям, что превзошел бы тебя, если бы они только мне дали, но не люди держали меня. Ты меня держал, отец.
Глаза Ханса сверкнули гневом.
- Я никогда не держал тебя!
- Не ты, но твой образ. - Виктор молящим жестом вытянул руки к отцу. - Ты был мне хорошим отцом, лучше я и желать не мог, но ты страшил меня и подавлял, сильно подавлял. Я в сравнении с тобой - ничто, но лишь потому, что время мое другое, и задачи у меня другие. И каждый раз, когда я собирался сделать что-нибудь, что превзойдет твои деяния, затмит их, я колебался, потому что превзойти тебя - значит принизить твой образ. Когда я вырастал, когда отодвигался от тебя все дальше по времени, по опыту пережитого, все меньше и меньше становилось тебя в моей жизни, а я никогда не хотел тебя терять.
Виктор повернулся к Такаши Курите;
- И то же было с тобой. Ты был неумолимым, неодолимым врагом. Ты был проклятием моего отца, но я не успел испытать себя в борьбе с тобой, потому что ты умер! Твоя смерть ограбила меня, лишила возможности доказать, что я равен тебе и даже превосхожу тебя. Теперь, узнав твоего сына и внука, узнав твою внучку, я стал сильнее и лучше, но ты остался присутствовать, твой призрак выступает из всех стен. Всегда остается вопрос, одобрил бы ты или нет то, что я сделал, что сделал твой сын и твои внуки, и ответа на этот вопрос не будет никогда.
Такаши презрительно отмахнулся от этих слов.
- Твой страх потери, твое желание знать, что мы могли бы подумать, - вот что держит тебя. Трудность не в нас, она в тебе.
- О, с этим я соглашусь, ибо я знаю, почему вижу вас такими, как сейчас. - Виктор показал на отца. - Ты - Ханс Дэвион из легенд, человек, который отхватил половину Конфедерации Капеллы как свадебный подарок для своей невесты. А ты, Такаши Курита, ты - образ на своем надгробье. Ты в том возрасте, когда наследовал своему убитому отцу и начал реформы, чтобы облегчить бремя страданий своего народа. Вы оба здесь в виде тех легенд, которыми вы стали. И я тоже на этом пути. Да, теперь я понял, дело не во мне и не в том, кто я есть. Я - это я, и так оно останется до моей смерти. Через пять, десять, пятнадцать или пятьдесят лет никто не будет знать истинного меня, или тебя, или тебя. Забудется, какие мы были, и будут помнить и судить лишь то, что мы сделали. Оттого, что я жил, - лучше или хуже стала Внутренняя Сфера? Мне хочется думать, что она станет лучше, но для этого я еще многое должен сделать. - Виктор сжал кулаки: - Вот почему я не пойду ни с кем из вас. Я возвращаюсь. Я не стану умирать.
Ханс коротко рассмеялся:
- Это ты хорошо сказал, но ты не знаешь пути обратно.
Виктор снова коснулся нефритового божка.
- Я - нет, но он знает.
Тут рассмеялся Такаши:
- Эта штука тебе не поможет.
- Еще как поможет. - Виктор потер божка и ощутил, что от камня исходит тепло. Обезьянка выросла, отпустила кожаный ремешок, на котором висела у Виктора на шее. - Понимаешь, раз все это - в моем воображении, я могу вообразить, что Сун Ху-цзу меня отсюда выведет. А если я действительно в царстве сверхъестественного и стою у врат смерти - что ж, он обманул Йен-ло-ванга и освободил его народ от власти Царя Мертвых. Так что я и здесь не прогадываю.

Предыдущая страница 25 Следующая страница


Возрождение завета 26

Такаши угрюмо кивнул Хансу:
- А он и в самом деле умен.
- Ему это пригодится.
Виктор улыбнулся и взял нефритовую обезьянку за руку.
- Я не могу и не буду беспокоиться о том, что вы подумаете или что скажут другие о моих делах. Я должен остаться верен себе и верен тому, что считаю правильным. Поступить иначе - значит отступиться от самого себя, а это я решительно отказываюсь делать.

x x x

Кай Аллард-Ляо поднял глаза на Виктора. Шея затекла от спанья в кресле, но от более удобного ложа он отказался. Он не хотел покидать Виктора.
Сидевшая по другую сторону кровати Оми поглядела на него и улыбнулась:
- Ты слышал?
Кай кивнул и встал. У Виктора задрожали веки, потом открылись глаза.
- Спокойней, Виктор, времени у тебя много.
Оми взяла Виктора за руки и крепко сжала. У нее по лицу текли слезы, а у Кая у самого застрял ком в горле.
Виктор кашлянул и вздрогнул от боли, потом заставил себя улыбнуться. Грудь его несколько раз поднялась и опустилась, кожа натянулась под бинтами, и принц попытался что-то сказать, но мешала кислородная маска.
- Что? - Кай наклонился поближе.
- Любовь. Платишь. Болью.
Кай стал смеяться.
- Виктор, не надо. Ты был у порога смерти.
- За. - Виктор медленно облизнул потрескавшиеся губы. - Вернулся.
- Да уж. - Кай поглядел на Оми. - Он поправится.
- Хай, - тихо шепнула она. Наклонившись, Оми погладила Виктора по щеке. - Доктора говорят, что скоро ты уже встанешь.
- Отлично. - Голос Виктора стал чуть громче. - Смерть победили. - Взгляд стал острее. - На очереди... Ягуары.

XXIX

Дворец Святилища Безмятежности
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
7 января 3059 года

Господи Боже, дай мне силы это вынести.
Виктор Дэвион закрыл глаза, открыл снова и заставил свое тело не так качаться. Прошло двое суток после боя, и он снова оказался в саду, одетый в ту же одежду, опоясанный тем же мечом. Это не было дежа-вю, в основном потому, что растворы и обезболивающие, которыми его накачали, вызывали какое-то чувство отстраненности, зато он почему-то чувствовал себя преступником, вернувшимся на место преступления.
Голос Кая прозвучал прямо в правом ухе - у Виктора был миниатюрный наушник и микрофон.
- Виктор, ты здесь?
Принц приоткрыл рот, чтобы ответить без голоса. Микрофон воспримет звук прямо из евстахиевой трубы, и это очень хорошо, поскольку Виктор был совсем не уверен, что у него хватит дыхания даже на шепот.
- Я здесь, Кай.
- Как ты себя чувствуешь? Не холодно?
На эти два вопроса Виктор сразу ответить не мог. Он был завернут в окровавленное кимоно, и правый бок вместе с правой рукой были голыми. Раны были покрыты очень малыми повязками и окрашены в белый цвет, чтобы крови не было видно. Кимоно скрывало распухший левый локоть. Снимки показали волосяной перелом локтевой кости. Во дворце осталась повязка, которую Виктору полагалось носить - она не подходила к пьесе, что разыгрывалась сейчас в саду.
- Все нормально, Кай. Сколько еще?
- Шестьдесят секунд. Отсчет уже пошел.
- И мы все еще "в запрете Синдиката на вещание"?
- Здесь стоит Прецентор. Через Комстар ничего не пройдет, если ты не дашь зеленый свет. - Голос Кая стал спокойнее. - Он говорит, что, когда мир Блейка начнет передавать информацию, у нас столько будет голозаписей твоих действий, что все их материалы можно будет выставить стопроцентной подделкой.
- Отлично. - Виктор кашлянул, и тело пронизала ниточка боли.
Главной заботой было, чтобы весть о его ранении не просочилась в Федеративное Содружество. Вся Полоса Дракона озвереет и может даже начать военную операцию против Синдиката, чтобы отомстить за принца.
Несколько горячих слепцов могут лишить нас лучшего в истории шанса уничтожить Кланы.
Он также опасался того, как такой вестью может воспользоваться Катарина. Любая слабость с его стороны может дать ей повод заварить кашу. Трудно сказать, как именно она использует его неудачу, но все равно возникнет новая проблема.
Еще одна задача, отвлекающая меня от главной цели.
Этого Виктор допустить не мог, и потому запрет вещания за границы Синдиката был единственным реальным решением. Как ни любил Виктор свободную и открытую прессу, бывают случаи, когда и автократическое устройство Синдиката полезно.
Он тяжело сглотнул, когда в сад вошла Оми. Слева от Виктора огни голокамер осветили ее появление, и от их яркого света ее кимоно казалось светящимся. Что-то неземное появилось в ее красоте, и у Виктора мелькнуло неприятное воспоминание о месте, где он беседовал со своим отцом и ее дедом.
Будто она парит в дверях между нашим миром и потусторонним.
Оми прошла мимо, ничем не показав, что видит его присутствие. Гравий дорожки слегка скрипнул под ее шагами, и кимоно ее чуть слышно зашелестело, когда она опустилась на колени на татами у ног Виктора. Перед ней стоял низенький лаковый столик - чуть больше подноса, - а на нем бутылка саке, чашка, клочок рисовой бумага и острый нож танто. Рукоять ножа обернута белым шнуром, а гарда и крестовина были из литой платины.
Левой рукой Оми взяла бутылку, чуть плеснула в чашку и поставила бутылку на столик. Капля скатилась по стенке бутылки слезой, и у Виктора сжалось сердце. Он хотел остановить ее, отбросить прочь столик и нож, но знал, что это пьесой не предусмотрено.
Оми подняла чашку к губам и осушила ее двумя глотками, потом поставила на стол. Положив руки на бедра ладонями вверх, она обернулась к голокамерам.
- Комбан-ва. Я - Курита Оми. - Она остановилась, сделала глубокий вдох. - Я обращаюсь к вам из Дворца Святилища Безмятежности. Здесь ждала я семь лет назад, пока мой брат, отец и дед бились с Дымчатыми Ягуарами, сокрушая попытку Кланов отобрать у нас Люсьен.
Синхронный перевод Кая давал Виктору смысл слов Оми, но спокойная настойчивость ее голоса не отвечала важности их значения. Она подчеркнула, где была во время нападения Кланов, чтобы установить связь между собой и аудиторией и напомнить, что она была с ними в тот день. Ее интонация говорила людям, что она тоже страшилась и сомневалась, но одолела страх и сомнения и готова была разделить судьбу с воинами, защищавшими планету.
- И здесь, два дня назад, когда я с моим другом, принцем Виктором Дэвионом, вспоминала этот скорбный и торжественный день, три человека сделали то, что не смогли сделать Кланы. Они прокрались безмолвными улицами Люсьена и через стену проникли в мое святилище. Они вошли в этот самый сад. - Оми показала на голокамеры, но подняла руку повыше, чтобы зрители не подумали, что она указывает на них. - Они пришли, чтобы убить меня. - Голос Оми упал до шепота. - Эти люди заявили, будто я нарушила предписания Чистоты и Гармонии. Они назвали меня шлюхой Дэвиона. Они пришли убить меня, и убили бы, ибо в тот вечер здесь я была без защиты. Я бы погибла, не будь здесь Виктора. Он был страшно ранен в этой битве, но сразил убийц, сразил той самой катаной, которую преподнес ему мой отец в день прибытия.
Когда до Виктора дошел перевод лжи Оми, он сумел сохранить бесстрастное лицо. Он знал, что убил лишь двух из троих нападавших. Оми своей рукой подобрала катану первого убийцы и обезглавила его товарища, склонившегося над трупом. Хотя предания самураев полны рассказами о женщинах-воинах и Оми не менее искусна, чем героини этих преданий, ее образ в Синдикате как Хранителя Чести Дома был слишком мягок и утончен для такого деяния. Никто не усомнился бы в ее способности убить нападавшего, но эта реальность противоречила вымыслу, представленному ее народу.
Ради нее и ради меня эта ложь должна стать правдой.
- Виктор, который был моим защитником в эту ночь, стоит здесь как мой кайсяку. Мечом, которым он спас меня от убийц, он сейчас спасет меня от бесчестья. - Оми подняла со стола клочок рисовой бумаги. - Он сделает так, что я почувствую боль лишь сердцем, но не телом. - Оми глядела прямо в голокамеры. - Убийцы сказали, что я нарушила Заповеди Чистоты и Гармонии, и я не могу не предположить, что именно так подумали и вы. Я не могу вынести такое бесчестье, ибо это неправда. Мне больно - так, что не описать словами, - думать, что вы решите, будто я так мало считаюсь с вами, с нашим народом, с нашими традициями, чтобы нарушить Заповеди по личным причинам. Я жила ради нашего Синдиката и продолжать жизнь могла бы лишь ради него. Если я не слуга вам - то я никто и ничто. Я не стану отрицать, что люблю Виктора Дэвиона. Много лет он был моим другом. Он рискнул подвергнуться гневу народа своего, чтобы по моей просьбе спасти моего брата Хохиро из рук Кланов. И всегда Виктор был человеком чести. То, что делили мы сердцем и умом, мы не позволили себе разделить телом. Наша любовь не нарушила Чистоту, она определила Чистоту. - Оми подняла подбородок, обнажая горло, чтобы зрители видели белую кожу, которую сейчас вспорет танто. - Не была наша любовь и дисгармоничной. Я целиком и полностью подчинялась велениям отца моего. Ценой, которой потребовал от меня отец за право просить Виктора о спасении Хохиро, был мой полный отказ от общения и переписки с Виктором. Я повиновалась, хотя каждый день этого запрета уносил частичку моей души. Я пошла на то, чтобы это выдержать, дабы Синдикат не лишился моего брата, чтобы у Дракона остался наследник. Таково было мое место, таково было мое назначение, и я повиновалась ему. Это мой дед, Такаши-сама, снял запрет. Этим он одобрил и поощрил чувства, которые я питала к Виктору. Никто и никогда не сможет сказать, что мой дед позволил бы своей внучке опозорить себя или свой народ. Он знал меня. Он знал, как я поступлю, он знал, что может мне довериться и я никогда не совершу ничего, что покрыло бы мой дом позором. Мой отец понял мудрость своего отца и не восстановил запрет, унаследовав трон Дракона.
Оми опустила руку и взяла танто, обернув рукоять рисовой бумагой. Три сантиметра лезвия остались свободными. Продолжая говорить, она медленно подняла сталь к горлу.
- Стыд, который я испытываю, позор, который я не могу пережить, - в том, что я каким-то образом позволила вам поверить, будто поставила себя выше своего народа. То, что вы можете так подумать, указывает на какой-то недостаток в моем характере. Я не могу его исправить, ибо, если бы могла, зачем было подсылать ко мне убийц? Я всегда старалась представлять ваши надежды, мечты, желания и честь - и не смогла этого. Искупить такой провал можно лишь одним способом.
Виктор заметил едва уловимую дрожь руки Оми, когда она поднесла лезвие к шее. Она приставила острие, и Виктор выхватил катану из ножен. Сомкнув левую руку на рукояти, правой он поднял лезвие. Ему предстояло ударить быстро, обезглавив Оми одним ударом еще до того, как боль от разрезанного горла отразится на лице.
Миллиметр за миллиметром приближалось острие танто. Виктор ждал, рука была как свинцовая, боль в груди стала распространяться, подобно раку. Дрожи в руке Оми, прижавшей острие к коже и чуть вдавившей его, вторил собственный трепет Виктора, отчего лезвие чуть колебалось в воздухе.
В какой-то миг лезвие в руке Оми перестало дрожать, и Виктор понял, что Оми набралась решимости совершить сеппуку. Какой-то голос в душе кричал, что это безумие, но клинок в руке Виктора застыл, и принц был готов исполнить свой долг.
Мой долг - выразить ей сочувствие.
Несмотря на раны и слабость, он знал, что ударит чисто, быстро и сильно. Пусть у него сердце разорвется, но Оми он не подведет.
- Йе!
Крик Теодора от дверей дворца заставил Виктора обернуться. Хотя вмешательство Координатора ожидалось, было записано в сценарии, Виктор думал, что оно случится раньше. И только когда Теодор вышел в сад, когда камень захрустел под его твердыми шагами похоронным маршем, Виктор понял, что и его и Оми увлекла эта драма. Они были готовы сыграть роль до конца.
Мы уже не играли роли, мы проживали их. Теодор мог прервать нас в любой момент, но ждал до тех пор, пока у него не осталось сомнений в нашей искренности и решимости.
Подняв левую руку, Теодор опустил меч Виктора. Потом повернулся и вынул танто из руки Оми, оставив ее сжимать чистый лист белой бумаги. Оглядев лезвие, Координатор с отвращением швырнул его вниз. Танто воткнулся в лаковую поверхность стола, бутылка саке опрокинулась, чашка, вертясь, упала на землю.
- Я - Дракон, и я запрещаю тебе сеппуку на двадцать четыре часа. - Он взмахнул правой рукой, призывая Оми к молчанию. - Тот стыд, который ты возложила на себя, - не твой. Этот стыд, это желание думать худшее о тебе и о Викторе-сама, должен пасть на узколобых людишек, которые привязали себя к прошлому, безвозвратному прошлому. - Теодор развел руками. - Доказательство их глупости - день, в который они на вас напали. Кто из нас может забыть, что в этот день здесь были Кланы? В этот день по Люсьену текли реки крови преданных сынов и дочерей Синдиката. В этот день наемники, присланные Хансом Дэвионом, проливали свою кровь вместе с нами, защищая Люсьен. Этот день был переломным днем вторжения Кланов. Это был день, когда мы доказали, что Кланы можно победить, но считать этот день окончательным поражением Кланов - значит жить в мире фантазии.
Эти люди могут сказать, что это я, мой отец, мои сыновья и дочь живем в мире фантазии, потому что доверились Дэвионам. Давайте рассмотрим эту мысль. Мы с Хансом Дэвионом договорились, что войска Дэвиона не войдут в Синдикат, пока нам грозят Кланы. Ханс Дэвион обошел это соглашение и прислал наемников - единственные имевшиеся в его распоряжении силы, которые могли прилететь на Люсьен без нарушения договора, - чтобы они бились с нами против Кланов. Потом войска Федерального Содружества действительно вошли в Синдикат, но по просьбе моей дочери и с моего разрешения, чтобы спасти ее брата из рук Кланов. У нас не было войск, которые мы могли выделить для этой задачи, но Ханс Дэвион, хотя и сам был осажден, просил своего сына это сделать. Он рискнул своим сыном, чтобы спасти моего.
И теперь Дэвион, здесь, на Люсьене, в этом святилище, которое хранило мою дочь, когда на нашей планете бесчинствовали Кланы, на этом самом месте, в этом саду - Дэвион сразил трех убийц, посланных моим собственным народом убить мою дочь. Дэвион рискнул своей жизнью, пролил свою кровь, чтобы спасти ее, и чуть не погиб сам. Убийце, пронзившему его грудь катаной, Виктор сказал: "Дэвиона убить очень трудно". Истинный воин, не уклоняющийся от долга, который может стоить ему жизни, Виктор Дэвион больше сделал, чтобы сохранить жизнь моей дочери, чем все мы вместе. - Разведенные руки Теодора сжались в кулаки. - Значит, нет доказательств вероломства Дэвионов. С тех пор как напали Кланы, Дэвионы всегда были щитом семьи Курита. Они спасли Хохиро, они спасли Люсьен, и теперь они спасли мою дочь. Они хранили наш Синдикат и вместе с нами противостояли общему врагу.
Эти люди еще скажут, что я чем-то опозорил свою дочь, свою семью и весь Синдикат Дракона, позволив Оми связаться с Виктором Дэвионом. О том, какова была их любовь, вы слышали сейчас из ее уст. Если же ее заявление - недостаточное доказательство чистоты и силы их любви, посмотрите мне за спину. Посмотрите на раны на груди Виктора Дэвиона, на кровь на его кимоно. В его народе говорят, что нет любви выше, чем желание человека положить свою жизнь за другого. У нас доказательство любви - исполнение своего долга, чего бы это человеку ни стоило. Своими деяниями Виктор Дэвион показал по обоим критериям, что он любит мою дочь. Он оказал честь Омико, и она ответила ему тем же, но их чувство долга, их уважение к Чистоте и Гармонии заставило их отказать себе в единении, о котором молили их сердца.
Теодор нагнулся и погладил Оми по щеке.
- Боль в их сердцах - наша вина. Они выполняют свой долг и живут в разлуке, но мы не показали им сочувствия. Легче ли было бы, если бы они не любили друг друга? Конечно, для нас, для всех нас - остальных, было бы легче, потому что мы тогда не были бы вынуждены заглядывать дальше природы того мира, в котором мы выросли. Их чувство было бы немыслимо всего десяток лет назад, но сейчас оно - предвестник будущего и отражение прошлого, когда мы все были едины, как едины сейчас, в составе Звездной Лиги. - Координатор свел руки на пояснице. - И те, кто хотел нанести удар моей дочери, хотели нанести удар по этой основе. Думая, что охраняют наши традиции, они разрушали их. Если у них есть хоть какое-то уважение к нашим путям, к нашей истории, к нашей чести, они должны были сами нести свою ношу, не возлагая ее на женщину, как бы сильна эта женщина ни была.
И пусть не останется несказанным: единственная дисгармония, связанная с Виктором и Оми, - то, что они разлучены. Единственное пятно на чистоте - наш самообман, когда мы отрицаем глубину и красоту их чувств. Больше, чем капель крови он здесь пролил, дал Виктор доказательств, что он достоин моей дочери. Омико доказала, что достойна такой партии, как Виктор. Те, кто будут отрицать истинность моих слов, - беглецы из того времени, которого больше нет. У них один выбор: измениться и работать на новое будущее или умереть вместе с эпохой, которая их породила.
Теодор нагнулся и помог Оми встать. Он смахнул слезы с ее лица и помог ей вернуться во дворец, и тут же погасли огни голокамер. Пройдя мимо Виктора, Теодор и Оми даже не глянули в его сторону. Он понял,

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

насколько они погружены в себя, и не пытался вмешаться. Вложив лезвие в ножны, он смотрел им вслед.
Только когда Кай слегка тронул его за плечо, Виктор понял, что уже не один.
- Спасибо, Кай. И спасибо тебе за перевод.
- Он не слишком удачен. Теодор сочетал очень вежливые термины с весьма вульгарными. Трудно было переключаться.
- И все равно, ты отлично справился. - Виктор вгляделся в белый гравий, тщетно высматривая следы крови от схватки. - Наверное, конечно, какие-то нюансы я упустил.
- Не сомневаюсь - ты же накачан болеутоляющими. Я тоже не уверен, что уловил все, но в речи Теодора были кое-какие сильные намеки. - Кай почесал ладонь. - Он, в сущности, призвал Синдикат к новому национализму. И тебя с Оми он выставил символами этого национализма - гордого и самодостаточного и в то же время воспринимающего помощь и союзников. Он не просил своих соотечественников отказаться от чувства превосходства, но намекнул, что использовать его для оправдания ксенофобии и мании преследования - неправильно.
- Выставил нас "символами"?
- По сути говоря, он воспользовался тобой и твоими чувствами, чтобы показать то лучшее, что несет с собой это новое будущее. Твое счастье будет счастьем нации, и твоя целеустремленность в реализации этого будущего станет целеустремленностью народа. - Кай замялся. - Твое и Оми будущее он использовал как инструмент, чтобы объединить для будущего свой народ.
Виктор заморгал, осознав последствия и неотъемлемый риск того, что сделал Теодор.
- И это получится, как ты думаешь?
- Только время покажет. Виктор кивнул:
- А для этого "покажет" Теодор отвел лишь двадцать четыре часа.

x x x

Через двенадцать часов на ступенях Дворца Единства Теодора Куриты лежали головы трех консервативных политиков. Никто не знал, как они туда попали, но все знали, почему это случилось, и этого было более чем достаточно.

XXX

Дворец Единства Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
13 мая 3059 года

Виктор Штайнер-Дэвион поглядел на голографический дисплей, медленно вращавшийся в центра стола для заседаний.
- Что ж, кажется, все. Мы готовы выступить, - Он оглядел своих советников. - Осталось что-нибудь на последнюю минуту?
Поднял руку полковник Дэниел Аллард из Гончих Келла, сидевший у дальнего конца стола.
- Я только хочу еще раз уточнить приоритеты для частей, остающихся в резерве второй волны или усиления первой, если ее силы встретятся с более сильным сопротивлением, чем ожидается. Оперативная разведка - это достаточно малые силы, чтобы не беспокоить Дымчатых Ягуаров на планетах до нашего прибытия. Почти все они на мирах первой волны, но роту Раймонда из Когделла вы посылаете на Ямаровку, а туда мы сможем попасть не раньше шести недель после них. Что делать, если придет доклад, что их истребляют? Спасать или нет?
Виктор сощурился.
- Я не стану бросать их на гибель, если будет хоть малейшая возможность их поддержать или выручить, но и кидать войска в мясорубку тоже не собираюсь. Гончие и некоторые другие части первой волны остаются в резерве на случай, если Кошки Новой Звезды передумают и надо будет обороняться от них. Будут они выступать против нас или нет, станет ясно очень скоро. Если они не станут, то у нас будут ресурсы, которые можно будет бросить на Ямаровку или аналогичные цели.
Пусть никто из вас не питает иллюзий: мы будем нести людские потери. Моя цель - минимизировать их, и наша оперативная разведка свяжет какие-то силы противника. Эти силы не будут стрелять в нас на других мирах, и тогда мы достигаем своих целей и пойдем дальше. Надо бить сильно, бить быстро и двигаться дальше - как поступали Кланы, когда нападали на нас. Мы хотим, чтобы они отвечали на наши действия, а не мы на их. Такую войну мы. однажды уже проиграли, и повторять ее не следует.
Прецентор встал с места, которое занимал Виктор в начале брифинга, и заменил его во главе стола. Он улыбнулся Виктору, и принц почувствовал такое удовольствие от выполненной работы, которое со смерти отца не испытывал.
Я был рожден для этой работы, и сейчас посвятил себя ей.
- Благодарю тебя, Виктор, за обзор нашей доктрины и задач. Я не в силах достаточно подчеркнуть, что ключ к нашему успеху - это единство цели и побуждений. Все наши операции - многонациональны, но войска наши все пойдут под знаменем Звездной Лиги. - Прецентор улыбнулся. - Силы маршала Хасек-Дэвиона уже тронулись в свой долгий путь к Охотнице, так что мы во многих смыслах выполняем для них разведывательные задачи. Координатор Курита, вы хотите что-то сказать?
Теодор Курита встал со своего места в середине стола.
- Синдикат Дракона - нация, посвятившая много трудов соблюдению кодекса поведения и чести, который мы называем бусидо, или Путь Воина. Для тех из вас, кто воевал против нас, бусидо - это то, что превращало наших воинов в неумолимых врагов. Пощады не просят и не дают, но деяния героизма, доблести, самопожертвования и храбрости ценятся выше той степени, которую вы сочли бы нормальной.
Координатор посмотрел на Дэна Алларда,
- Полковник Аллард и Гончие Келла имеют большой опыт конфликтов с Синдикатом, но они были в составе тех сил, что пришли нам на помощь, когда Кланы вторглись на Люсьен. Такой ответ дружбой на вражду нам достаточно чужд, и даже сейчас мой народ с трудом может это понять, но совместные усилия для изгнания Кланов с миров Синдиката - за это они весьма благодарны. Короче говоря, пусть они и не поймут, почему вы здесь, но ваши усилия встретят уважение, благодарность и поддержку.
Я лично понимаю ту жертву, которую приносите все вы. Эта жертва приносится ради блага всего человечества, но непосредственную выгоду получит Синдикат. Хоть этого и недостаточно, я предлагаю вам и вашему народу мою благодарность и клянусь, что с этого момента ваши труды и жертвы на благо нашего Синдиката никогда не будут забыты.
Присутствующие лидеры стран по примеру Прецентора встали и зааплодировали словам Координатора. Виктор тоже присоединился, искренне аплодируя как из-за сказанных слов, так и потому, что уже видел, как начал меняться Синдикат.
Мой отец никогда бы не поверил, что это может случиться.
За четыре с половиной месяца после ранения Виктор погрузился в культуру Синдиката. Сначала это погружение было связано с тем, что ему не имелось альтернативы. Его выздоровление считалось для Синдиката делом чести. Принцу выделили покои во Дворце Святилища Безмятежности, приставили круглосуточный уход. Он резко улучшил свое владение японским, поскольку большинство приставленных слуг не говорили ни по-английски, ни по-немецки. Виктору выдали одежду воина Синдиката, кормили его кухней Синдиката, выбирая блюда, которые должны были восстановить гармонию его организма и вылечить раны, нанесенные убийцами.
Даже восстановление физической формы проводилось согласно принятой в Синдикате практике. Виктора обучал личный инструктор Хохиро боя на мечах. Тренеры спецназа заставляли его выполнять восстановительные упражнения, и даже Минору, младший брат Оми, учил его упражнениям, где движения тайцзы-цзюань сочетались с распевами и сложным переплетением пальцев для укрепления духа. Виктор отказался бы от вклада Минору в свое восстановление, если бы не настойчивость в глазах юноши, и еще - Минору сказал, что знает о разговоре Виктора с Такаши Куритой, хотя сам Виктор никому об этом не рассказывал.
Через месяц интенсивного лечения Виктор вернулся к своим обычным обязанностям, В основном они состояли в поездках на различные миры, которые намечались в качестве плацдармов. Войска Синдиката были на острие каждого удара, а силы Федерального Содружества, Комстара и других государств Внутренней Сферы предназначались для подкрепления - и для того, чтобы вся кампания была операцией Звездной Лиги. Такие войска, как Волки Фелана и различные наемники, участвующие в наступлении, все были в первой волне назначены на роль резерва. Им предоставлялась возможность отличиться во второй волне.
Оказалось, что командиры частей и соединений - достаточно прямо указавшие, что прибыли воевать и хотят в бой, - понимали необходимость предоставить Синдикату право идти впереди, если эта необходимость объяснялась в терминах сложной общественной структуры Синдиката.
Сам Виктор все лучше и лучше понимал Синдикат, и потому с военачальниками Синдиката ему стало куда легче общаться. Там, где раньше он отдавал приказ и ждал его выполнения независимо от того, чего там желал нижестоящий командир, теперь он понимал возможные трудности и умел сгладить их раньше, чем они могли превратиться в проблемы. Он умел объяснить своим подчиненным, что важно дать задачу в каждой операции и войскам не из Синдиката, потому что они тоже заботятся о своей чести. Не один сиадикатский военачальник понял, что так поступать мудрее, чем ставить свои войска в положение, когда их надо будет спасать. "Лучше поделиться славой войны, чем жить с позором поражения", - научился говорить Виктор, и эти слова пользовались успехом.
Перемены в умонастроении самого Виктора происходили не без помощи Оми. Она следила за всеми мелочами при его выздоровлении, спокойно настаивая на том, чтобы все делалось так, как надо. Если бы не она, Минору никогда не был бы допущен к Виктору, и медики Федеративного Содружества взяли бы лечение полностью на себя, а не ограничились бы ролью консультантов. Скорее всего, слуги у Виктора были бы двуязычными - во всяком случае, они говорили бы на языке, отличном от японского.
Но Виктор сознавал, что его врастание в культуру Синдиката - вопрос выживания не только его, но и Оми. Теодор сказал своему народу, что Виктор достоин его дочери, но эти слова должны быть подтверждены приемом, который окажет Виктору народ. Если он не сумеет добиться их симпатии, его отвергнут, и Оми действительно будет считаться оскверненной и опозоренной. Чтобы этого не случилось - и чтобы увеличить шансы операции на успех, - Виктор погрузился в жизнь Синдиката.
Когда он еще был слаб, Оми следила за его лечением и проверяла уход за ним. Она помогала на перевязках, следила, чтобы он вовремя принимал лекарства. Еще она следила, чтобы он не пропускал занятий лечебной физкультурой, выбирала для него одежду и руководила приготовлениями к поездкам. Часто Виктору казалось, что Оми находит решение проблемы раньше, чем он сам вообще видит проблему.
Когда он выздоровел, когда срослись кости и зажили раны, барьер, который поставило между ними его ранение, рухнул. Виктор как сейчас помнил ту первую ночь, когда она пришла к нему, скользнув в темноте под одеяло.
Казалось, будто тело ее охвачено огнем, и, когда Оми прижалась к Виктору, тепло стало переливаться в него. Он помнил, как гладил ее тело, кожу, такую гладкую, что ему как-то стыдно стало за свои шрамы на груди и на спине. Поцелуями и лаской Оми показала ему, что они ее не смущают, что ее интересует не кожа, а человек, находящийся внутри нее.
В ту ночь их любовь была тороплива, будто они боялись, что вернутся убийцы, чуть не лишившие их счастья. Неловкости - стиснутые зубы, не туда попавший локоть, неуклюжее колено - вызывали нервный смех и извиняющийся шепот. От таких неловкостей переживание было не таким совершенным, но почему-то более интимным. Совершенство подобало соединению принца Федеративного Содружества и Хранительницы Чести Дома Курита. Неуклюжая, игривая и страстная - такова была любовь двоих людей, и той ночью они и были всего лишь людьми, хотели быть. Титулы не обогащают ощущений и потому были отброшены вместе с простынями в горячке мгновения.
После этого они старались всегда ночевать вместе, как только оказывались в одной солнечной системе. Они искренне наслаждались обществом друг друга, и тяга быть вместе связывалась у них не только с желанием испытывать физическую сторону любви. Простые прикосновения, полуночные поцелуи, шепотом рассказанные сны, даже шутливое перетягивание одеяла раскрывали каждому из них истинную душу другого. И так бывало и тогда, когда они бывали вместе за пределами спальни.
Не раз Виктор ловил себя на том, что говорит или делает что-то такое, что бывало между его родителями в семейном кругу. Он удивлялся, как много живет в нем от отца и матери, и в то же время видел, насколько стал самостоятельной личностью. Он понял, какого поведения хочет от себя добиться, и сделал многое, чтобы изменить себя к лучшему - ради Оми и ради дела своей жизни.
Кто-то хлопнул его по спине. Виктор моргнул и очнулся от мечтаний.
- Прости, Кай, ты что-то сказал?
Друг улыбнулся:
- Я должен был сам понять. Мне знаком этот остекленевший взгляд.
Принц покраснел, радуясь, что в зале совещаний никого не было, кроме него и Кая.
- Я в таком плохом состоянии?
- Я видал и похуже. Виктор прищурился:
- Кажется, я вспоминаю, как ты страдал по одной женщине в Военной Академии Нового Авалона, когда я туда перевелся.
- Верно. Венди Сильвестр. - Кай медленно кивнул. - Она сейчас в Тяжелой Гвардии Дэвиона.
Виктор задумался, потом тоже кивнул:
- Венди Карнер. Несколько лет назад она вышла замуж.
Кай улыбнулся:
- Да, и можешь себе представить - за поэта.
- Тебе это кажется забавным?
- Да нет, я думаю, это отражает перемены в ее мышлении. Ломает семейную традицию, как и твой выбор возлюбленной. - Кай пожал плечами, но улыбаться не перестал. - Я за нее рад так же, как за тебя.
- Отлично. - Виктор нахмурился и опустил глаза. - Тогда, может быть, ты согласишься сделать мне одолжение?
- Скажи только какое.
Виктор пожевал губу и вновь поднял глаза.
- Ты, Морган и вообще почти все в экспедиционном корпусе расстались с любимыми. Мне никогда этого делать не приходилось. Не было никого, кого я любил бы по-настоящему, и теперь я не знаю, что сказать.
- Понимаю. Штампы вроде "завтра я могу погибнуть" верны, но им недостает искренности. Все остальное преуменьшает опасность, а это фальшиво и опошляет страх, который будет испытывать остающийся дома.
- Ты явно это обдумывал.
- Дейдра большая реалистка, так что, общаясь с ней, лучше всего смотреть правде в глаза. - Кай положил руки Виктору на плечи и поглядел прямо в глаза. - Важно одно: поделись с нею тем, что у тебя на сердце. Помни, что у тебя может не быть другой возможности сказать ей, что ты чувствуешь, а то, что ты сейчас скажешь, - может быть, последнее, что она о тебе запомнит. И еще важнее: твои слова будут поддерживать ее в те долгие ночи, когда она будет гадать, жив ли ты или погибаешь на каком-нибудь безвоздушном планетоиде.
- Ты мудрый человек, Кай Аллард-Ляо.
- Знаешь, Виктор, на самом деле нет. - Кай улыбнулся. - Будь я мудр по-настоящему, я бы давно уже придумал способ решить вопрос с Кланами, чтобы нам никогда не надо было расставаться с любимыми.

x x x

В этот вечер Оми ждала Виктора в саду дворца, и вся сцена была залита живым светом сотен свечей. Виктор удивился, увидев ее в саду, поскольку это место было связано с мучительными воспоминаниями.
Счастье, которое мы узнали, родилось в других местах этого дворца.
Она повернулась к нему, услышав хруст его шагов по гравию, и так небрежно смахнула слезу, что Виктор еле заметил это движение.
- Комбан-ва, Виктор-сама.
Он наклонил голову и протянул ей безупречную голубую розу, которую нашел в имперской столице.
- Эта роза должна плакать, ибо ее красота бледнеет рядом с твоей.
Оми улыбнулась, грациозно принимая цветок.
- Ты бесконечно добр.
- Мне стыдно, насколько я отстаю в этом от тебя. - Виктор протянул руку, предупреждая возражение. - Я должен что-то тебе сказать и боюсь, что никогда не смогу этого сделать, если ты не дашь мне говорить, так что, прошу тебя, выслушай мои слова.
Оми кивнула и села на побеленную каменную скамью,
Виктор стал расхаживать по саду, но остановился, потому что хруст камешков под ногами напомнил ему лязг разбитой брони шагающих роботов.
- Оми Курита, я люблю тебя так, как полагал невозможным вообще кого-нибудь любить. Я хотел бы быть поэтом, чтобы писать сонеты для тебя, или художником, чтобы писать для тебя картины. Я воин, я этим горжусь, но поклясться ради тебя сражать врагов - кажется, это неподходящий знак любви, хотя это именно то, что я буду делать. Я буду биться с Кланами, потому что они желают уничтожить тебя и все, что тебе дорого. Этого я не допущу.
Здесь, в этом саду, в ту ночь, я был готов умереть, чтобы спасти тебя. Когда я лежал там, на полу, и увидел тебя в окровавленном кимоно, я подумал, что ты убита, и обрадовался, что мы будем вместе в смерти. Теперь я знаю, что ты значишь для меня больше, чем сама жизнь, и я никогда бы не хотел разлучаться с тобой. Это не то чтобы мы с тобой были половинами единого целого, потому что каждый из нас больше любой половины, а то, что мы составляем с тобой вместе, - это почти невероятно. Я не могу представить себе более совершенной жизни, чем жизнь с тобой. - Виктор глотнул, пытаясь убрать ком из горла. - И насколько я не хочу покидать тебя, настолько я должен это сделать. Я принесу эту жертву, потому что это единственный способ сделать так,

Предыдущая страница 27 Следующая страница


Возрождение завета 28

чтобы мы никогда не разлучались снова. Прости меня. Не забывай меня, не страшись за меня, и я вернусь.
И снова Оми медленно кивнула, подняла глаза от орошенной слезами розы и улыбнулась.
- Я верю тебе, Виктор, потому что знаю, что ты не солгал бы мне. И я лишь потому могу отпустить тебя, что знаю: ты вернешься.
Она показала розой в сторону дворца.
- Когда я увидела, как ты лежишь там в собственной крови, я почувствовала, как уходит из меня жизнь. У меня оставалась только одна причина жить дальше - проследить, чтобы жил ты. Если бы ты умер, я бы умерла вместе с тобой, и мы были бы едины в смерти. - Оми встала и развела руки в стороны. - В ту ночь я пригласила тебя в этот сад, ибо здесь было мое святилище. Здесь ты сохранил мне жизнь и рассудок во время вторжения Кланов на Люсьен. Здесь, в ту ночь, ты снова спас меня от сил, желавших моей гибели. С тех пор мы оба избегали этого места, потому что оно приобрело оттенок зла. Сегодня, в канун твоего отъезда на величайшую войну за всю историю человечества, я попрошу тебя о маленьком одолжении.
- Все, что ты попросишь, я сделаю.
Оми, перебирая пальцами, медленно развязывала пояс своего кимоно.
- Раньше, чем ты освободишь наши миры от Кланов, помоги мне освободить это место от зловещих воспоминаний, которые не хотят покидать его. Когда ты уедешь, а я буду приходить сюда, я хочу помнить этот сад как место любви и жизни, а не ненависти и смерти. Люби меня здесь, Виктор Дэвион, стань здесь моим святилищем, и я сохраню память об этом до твоего возвращения.

XXXI

Равнина Рагнарока
Асгард
Зона оккупации Дымчатых Ягуаров
27 мая 3059 года

Коммандант Венди Карнер хоть и сидела в бронированном корпусе "Опустошителя", остро чувствовала свою уязвимость. Странно, но это чувство не было связано с открытой позицией ее батальона в предгорьях Убежища Одина, переходящих в равнины Рагнарока. Батальон боевых роботов Тяжелой Гвардии Дэвиона занял эту позицию по вполне конкретным причинам, когда наступила ночь, и Венди знала, что мудрость - или безумие - этого решения будет проверена еще до рассвета.
Чувство уязвимости, как понимала Венди, порождалось тем, что от робота исходил запах нового. Она даже припомнить не могла, чтобы когда-либо была в роботе, где пахло новизной. Начинала обучение она на агроробо-тах, и во всех последующих роботах, от машин Авалонской Военной Академии и до боевых роботов Кланов, ей приходилось воевать в машинах куда старше ее самой. А перед тем как ей выдали этого нового "Опустошителя", она воевала на том самом роботе, который пилотировала ее мать, а до того - бабка во время службы в Тяжелой Гвардии. Венди понимала, что новый - не значит "плохой" и конструкция у этого робота удачная, и все равно не могла привыкнуть к своему "Опустошителю".
Впрочем, несмотря на все предчувствия, Венди нравился этот десятиметровый широкоплечий боевой робот.
Несколько мешало отсутствие у него кистей рук, но, поскольку обе руки-манипуляторы кончались дулами пушек Гаусса, с этим дефектом можно было мириться. По обе стороны груди под самыми средними лазерами у робота имелись протонно-ионные излучатели. Два средних лазера монтировались на голове и точно над хребтом машины, что позволяло стрелять по находящимся сзади целям. Еще робот обладал мощной броней, то есть не только был способен поражать цели на дальнем расстоянии, но и сам мог выдержать интенсивный обстрел.
Венди была более чем уверена, что предстоящая перестрелка не будет продолжительной.
Но недостаток длительности будет искупаться избытком интенсивности.
Вторжение на Асгард удалось произвести с неожиданной легкостью. Четвертый Драгунский полк Ягуаров состоял из единственного кластера фронтовых боевых роботов Кланов. Все силы его состояли из штук шестидесяти боевых роботов, что примерно вдвое превосходило число роботов Тяжелой Гвардии. По всем признанным критериям это означало приблизительное равенство сил. Правила военной науки требуют, чтобы атакующие силы не менее чем втрое превосходили силы обороны - тогда можно достигнуть победы с приемлемыми потерями. По этой причине в силы Звездной Лига, развернутые на Асгарде, входили две боевые единицы масштаба полка - из Синдиката и из Комстара. Третий Прозерпинский Гусарский находился на острие атакующих сил Синдиката, и его поддерживали два батальона Третьего Бенджаменского Регулярного. Их включили в состав сил атаки, поскольку именно этот полк сдал планету Ягуарам и отчаянно рвался отвоевать обратно планету и свою честь. Комстар дал 278-ю дивизию, элитную часть, расквартированную на Расалхаге.
В момент прибытия сил Звездной Лига в систему Асгарда Четвертый Гусарский Кластер Ягуаров стоял в Вернане, самом крупном городе южного континента Асгарда. Таи-са Ангус Мактиг хотел связать их боем именно там, поскольку Третий Регулярный был в 3052 году вытеснен из Вернана в Убежище Одина и потом на равнины. Ягуары предупредили этот шаг, оттянувшись из города в скалистые горы Убежища, Тогда Мактиг развернул силы Гвардии Содружества к югу от горных цепей и пропустил за ними Тяжелую Гвардию Дэвиона, чтобы она заняла южный путь отхода с гор, а силы Синдиката ударили на Ягуаров с востока, по тем самым дорогам, по которым Ягуары гнали Третий Регулярный семь лет тому назад,
- Молот-один, вызывает Дэниел-семь. Венди щелкнула рычажком:
- Говорите, Дэниел-семь,
- Пассивные детекторы обнаружили движение на пути вниз. - Дозорный на миг замолчал. - Противник перемещается в сектор двадцать три - тридцать один.
- Двадцать три - тридцать один, понял вас. Вы отлично справились. Теперь убирайте своих людей у Ягуаров с дороги.
- Есть, командир! - Нескрываемое облегчение слышалось в этом ответе. - Отходим.
- Понял вас, седьмой. И веселее, там сейчас будет горячо. - Венди переключилась на тактическую частоту батальона. - Молот-один - батальону. Приближение противника. Численность и вооружение неизвестны, но враг идет через сектор два-три-три-шесть. Огонь без команды не открывать.
Нажав несколько кнопок на консоли коммуникатора, Венди вызвала полковую артиллерию.
- Говорит Молот-один. Прошу заградительный огонь на сектор двадцать три - тридцать шесть, через минуту. Повторяю, через минуту. Второй залп - через тридцать секунд после первого.
- Понял вас, Молот-один. Будете в очереди первой.
Венди снова переключилась на тактическую частоту батальона.
- Ну, молотки, сейчас мы их поджарим.
Она глянула на голографический экран сенсора, висящий в воздухе у нее перед лицом. На этом экране круговой обзор в триста шестьдесят градусов сжимался в дугу сто шестьдесят. Золотистые полоски по обе стороны изображения обозначали дугу обстрела для направленного вперед оружия. Венди быстро ввела коэффициент увеличения и переключила прибор в режим сумерек, чтобы максимально воспользоваться светом заходящего солнца.
Вдали, далеко за пределами досягаемости ее оружия, появилась группа из восемнадцати боевых роботов. Они несли на себе пятнистую окраску, излюбленную Дымчатыми Ягуарами, но она почти вся уже облезла с брони роботов. Эти машины явно побывали в адской битве, и, если верить полыхавшим у вершин Убежища Одина вспышкам, бой и сейчас яростно там кипел.
Первый батальон не пытался скрывать свое присутствие, даже вызывающе выстроился на холмах на фоне неба, но, когда он запитал свои сенсоры, Ягуары получили недвусмысленное сообщение, что Гвардейцы не собираются торчать здесь простыми наблюдателями. Включить сенсоры - это вызов, подобный тому, который делали древние рыцари Терры, бросая перчатку.
Но здесь была одна проблема: боевые роботы Кланов могли стрелять на таком расстоянии. Удар их не будет сильным, но кое-какой вред принесет и главное - останется безнаказанным, поскольку отстреливаться Гвардия не сможет. Может быть, такое поведение и неспортивно, но Венди давно знала, что насчет честной игры на войне беспокоятся лишь те, кто никогда не видел боя, и таких бедолаг прихлопывают, когда они не могут отстреливаться.
Она включила микрофон.
- Спокойно, ребята. Они до нас доберутся там, где хотим мы.
Используя дальнобойность своего оружия, Ягуары рассыпались цепью и открыли огонь по Гвардейцам. Зеленые полосы когерентного света из больших лазеров прорезали тьму и ударили в корпуса роботов Гвардии. С турелей клановских роботов взлетели ракеты дальнего действия, воздух наполнился дымом и огнем. Две группы ракет попали в "Опустошитель" Венди и разлетелись на броне на груди и на левой лодыжке робота. Он содрогнулся, но повреждений практически не получил.
По радио послышались доклады о повреждениях, но никто серьезно не пострадал. Тяжелая Гвардия Дэвиона воевала на самых больших боевых роботах, и, чтобы свалить такого, нужно куда больше одного рассеянного ракетного залпа.
Похоже, что Дымчатые Ягуары держатся своих традиций чести и бьют по отдельным целям, вместо того чтобы соединить всю свою огневую мощь и свалить кого-нибудь одного из нас.
Венди даже могла бы счесть такой образ действий благородным, если бы он не был еще и глупым и не вызывал бы у нее скорее жалость, чем восхищение.
Она поймала в перекрестье прицела коренастого робота, у которого из массивных рук торчали металлические когти. Компьютер нацеливания не показал захват цели, но сообщил, что взятый в перекрестье робот - "Кодьяк".
Отлично, значит, Ягуары воюют на "Кодьяках". У нас будет опыт борьбы с ними, когда мы пойдем на охоту за Медведями-Призраками.
Первый залп заградительного огня обрушился на Ягуаров, когда они готовились ко второму дальнему залпу по Гвардейцам. Сначала хлопнули два слабеньких взрыва, и потом весь сектор залило красно-золотой пеленой. Казалось, что взорвался сам воздух. Через миг рокочущий рев удара достиг Гвардейцев, и Венди скривилась.
Нельзя так уничтожать людей. Но пусть лучше они погибнут так, чем придут сюда и будут убивать моих солдат. Такой вариант мне почему-то кажется неприемлемым.
Из кипящего дыма вынырнули уцелевшие роботы Кланов, Залп проредил их на треть, выведя из строя более мелкие и уязвимые машины, но тяжелые все еще перли, хромая, в бой. И они шли по пологому подъему туда, где ждали их Гвардейцы. Полыхали в сумерках выстрелы их оружия, и кошмарные силуэты роботов вспыхивали на миг и вновь проваливались во тьму.
- Гвардейцы, огонь!
Венди опустила прицел на контур "Кодьяка". Она не знала, тот ли это, который она уже видела, но ей это было совершенно безразлично. Секунду в середине экрана пульсировала золотая точка, потом Венди дала залп из спаренных пушек Гаусса.
Из дул вырвались два серебристых шара и ударили в "Кодьяка". Оба сверхзвуковых снаряда поразили робота в левый бок. Один стряхнул тонну брони с левой руки, а другой превратил броню левой голени в крошево хлопьев. Пораженный робот завертелся влево от удара, и Венди на миг показалось, что он сейчас свалится, но пилот оказался искусным и удержал свою машину на ногах.
"Кодьяк" ответил залпом большого лазера, смонтированного на груди. Нежно-зеленый луч зашипел, ударив в левую ногу "Опустошителя". Килоджоули энергии выжгли пушистую полосу на броне левого бедра, но все равно нога осталась достаточно защищена, чтобы выдержать еще несколько таких ударов.
А возможности их нанести у тебя не будет.
"Сокольничий" Фреда Мурэна навел оружие на "Кодьяка". "Сокольничий" с виду был как сломанный, потому что его туловище от бедер клонилось вперед, в отличие от прямой стойки "Кодьяка" или "Опустошителя". Мурэн говорил, что это затрудняет противнику попадание. Венди же знала, что выживание этого робота в гораздо большей степени обеспечивала огневая мощь, чем низкий профиль.
Протонно-ионный излучатель, встроенный в левую руку робота, плюнул по "Кодьяку" неровной струей голубой энергии. Будто ударом бича сбило броневые плиты с левой руки "Кодьяка", загорелась трава вокруг, а пушка Гаусса из правой руки "Сокольничего" ударила шаром прямо "Кодьяку" в грудь. Попав туда, где у человека была бы грудина, шар превратил броню робота в щебенку, струей потекшую на землю.
"Кодьяк", подошедший уже на расстояние, где можно было задействовать все его оружие, переключился на "Сокольничего". Венди сочла это бессмысленным, поскольку у "Сокольничего" не было повреждений, а главное - он с такого расстояния не мог нанести "Кодьяку" такого ущерба, как ее "Опустошитель",
Будто пилот оскорбился, что Тед вмешался в наш бой. Если так, то сейчас он вообще озвереет от обиды.
"Кодьяк" открыл огонь по "Сокольничему" из всего, что могло действовать на такой дистанции, и это была весьма впечатляющая демонстрация огневой мощи. Робот воздел оба кулака, пуская в ход смонтированные в руках средние лазеры. Из четырех стволов три ударили в цель. Три луча прожгли полосу на броне туловища "Сокольничего" от борта до борта. Лучи, пущенные левой рукой, имели точность семьдесят пять процентов и смогли испарить броню "Сокольничего" на левой стороне груди, на руке и на ноге. Ни одно из этих попаданий не пробило брони и не повредило робота всерьез, но потеря стольких броневых плит серьезно нарушила его равновесие. "Сокольничий" закачался и рухнул на левый бок.
- Тед, вставай и убирайся из боя. Гвардейцы, после этого огневого обмена отходим!
Венди начала отводить "Опустошителя" назад, но не сводила перекрестья с "Кодьяка". Серебряный шар правой пушки Гаусса отскочил от груди "Кодьяка", усилив повреждения, нанесенные "Сокольничим". Второй серебристый снаряд ударил прямо в медвежью лапу противника, разметав броню вьюгой керамического серебра. Но пилот-клановец, несмотря на такие разрушения, держал машину на ногах и двигался вперед.
Батальон Венди отступал в полном порядке. Быстро пробежал назад "Сокольничий" Теда, и "Опустошитель" Венди перевалил через гребень на противоположный склон холма. "Сокольничий" на ее глазах развернулся и навел оружие вверх, используя гребень холма как прикрытие.
Они не могут не знать, что мы ждем их в засаде, но есть ли у них иной выбор, кроме атаки?
Клановцы всей массой перли вверх по холму и через гребень. Инерция их была такова, что останавливаться было уже поздно. Если даже они и собирались это сделать, то никак подобного намерения не проявили и просто бросились вперед, несмотря на то, что ждало их за гребнем.
В отличие от войск Синдиката, с которыми Дымчатые Ягуары схватились возле Убежища Одина, силы Федеративного Содружества придерживались доктрины использования всех видов оружия. Боевая сила полка представляла собой не просто полк роботов и служб поддержки; это была боевая единица, действующая в соединении с бронетехникой, пехотой, воздушными силами и артиллерией. Артиллерия уже сильно проредила ряды боевых роботов Кланов, а ВВС снесли с неба штурмовики противника. Сейчас отход боевых роботов заманивал Кланы в долину, которую развернутая бронетехника Федеративного Содружества была готова превратить в Долину Смерти.
Хотя боевые роботы действительно являлись самой мощной системой оружия за всю историю человечества, бронетехника оставалось небесполезной. Сейчас полк тяжелых бронемашин Гвардейцев окопался на обратной стороне холма и был готов открыть огонь. Когда собственные боевые роботы отойдут за их линию, им откроется обстрел почти в упор.
Первыми открыли огонь полдюжины тяжелых танков "Алакорн". На каждом были установлены строенные пушки Гаусса на турелях, и два танка открыли огонь по подбитому "Кодьяку". Первый попал двумя выстрелами, одним разнеся в клочья броню на правой стороне груди робота, а другим распылив ее на правой ноге. Второй "Алакорн" подбил робота еще серьезнее, поскольку его снаряд попал в правый бок "Кодьяка". Остатки брони исчезли, и второй снаряд пробил грудь машины насквозь. Из бока робота вырывался сноп металлических осколков, дым вторичного взрыва показался из дула автоматической пушки на груди "Кодьяка".
И все же "Кодьяк" остался на ногах и в строю.
Венди навела на него пушки Гаусса и выстрелила снова. В "Кодьяка" попал лишь один серебряный шар, но он сорвал остаток брони с правой руки противника, и тут строенные средние лазеры ударили как кинжалы. Один расплавил броню на левом боку, второй выжег часть броневых плит на левой руке, и последний попал в воронку, образовавшуюся на груди робота. Оттуда вырвался клуб перегретого пара, и "Кодьяк" содрогнулся.
Попадание в гироскоп!
Венди смотрела, как неуклюжая машина пытается устоять. Как бы ни был хорош пилот, он ничего не мог сделать без гироскопа, сохраняющего вертикальную стабилизацию робота. "Кодьяк" зашатался, размахивая руками, и свалился. Пилот попытался выставить правую руку, но напряжение, вызванное колоссальным весом машины, вырвало ее из плеча, и отвалившаяся конечность покатилась вниз по склону, а "Кодьяк" рухнул в облаке пыли и жирного черного дыма.
Остальным клановским роботам повезло даже еще меньше. Два штурмовых танка "Зверь" спаренными большими лазерами превратили грудь небольшого робота "Ханкиу" в клуб огня. Даже странно было, что такой легкий боевой робот так долго продержался. Когда зеленые лучи проплавили себе путь через его броню, зеленая же энергия хлынула из всех суставов, за ней повалил дым, и робот остановился, застыл на вершине холма с окутанным дымом туловищем.
Еще один "Кодьяк" столкнулся с разбегу с двумя приземистыми "Проникающими". У роботов Внутренней Сферы было на двоих полдюжины средних импульсных лазеров, и весь гигантский робот Кланов оказался истыкан их смертоносными стрелами. Его броня превратилась в оплавленные куски металла, а один лазер "Проникающего" все сверлил центр огромного робота. Из образовавшейся дыры повалил черный дым, и клановский робот

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

опрокинулся назад.
Венди подала свой "Опустошитель" вперед и оглядела поле битвы. Роботы Кланов были повержены, одни дымились, другие горели, третьи лежали покореженные, порой до неузнаваемости. Поднявшись чуть по холму, Венди нацелила перекрестье на "Кодьяка", который помогла свалить, и выпустила заряд в его левый локоть. Сустав распался, положив конец безуспешным попыткам пшюта поставить машину на ноги.
- Командиры, слушаю ваши доклады.
По докладам выходило, что все роботы противника выведены из строя. Собственные потери батальона были незначительны. Почти все машины лишились только части брони, хотя три из них потеряли конечности, а один пилот погиб - в кокпит угодил снаряд клановской пушки Гаусса. Командир бронетехники сообщил, что его часть сохранила боеспособность, потери составили два танка, раздавленные упавшими роботами.
Венди переключилась на частоту полка:
- Молот-один вызывает базу.
- Докладывайте, Молот-один, - донесся спокойный голос маршала Анны Адельмаро.
- Вошли в соприкосновение с противником и остановили его продвижение. Из Убежища вышли восемнадцать - один-восемь - роботов противника. Все они выведены из строя. Наши потери незначительны.
- Очень хорошо, Карнер. Отлично. Вы верны семейным традициям. Драконы сейчас зачищают Убежище, так что не исключены попытки прорыва отдельных групп. Оставайтесь на месте. Второй батальон направляется для преследования ваших друзей. Трофейные команды вскоре прибудут.
- Есть, маршал. Молот-один, конец связи. - Венди, заметив про себя, что невольно улыбается, переключилась на тактическую частоту батальона. - Внимание, ребята! Занять позицию, выставить дозоры. Приготовиться пропустить наши силы, направляющиеся на преследование противника. Не расслабляться, но гордиться можно. Впервые после Токкайдо Внутренняя Сфера показала Кланам, что пусть они воюют хорошо - мы умеем воевать лучше.

XXXII

Уолкотт
Свободная зона Синдиката Дракона
Зона оккупации Дымчатых Ягуаров
30 мая 3059 года

Виктор протер слезящиеся глаза и снова стал смотреть на голографическое отображение данных, парящее над столом затемненной комнаты для совещаний. Красные и зеленые значки, буквы и цифры играли рождественскими огнями на защитном фоне костюма Прецентора, и Виктор на секунду подумал, что в этом году действительно для Внутренней Сферы Рождество наступило раньше.
Да, мы сосредоточили большие силы всего на пяти мирах, но все равно исход почти невероятный.
Он наклонился над столом, опираясь на руки.
- Если бы мы в имитациях получили такой результат, то сочли бы, что работаем с ложными данными.
Фелан Келл, единственный присутствовавший, кроме Виктора и Прецентора, кивнул.
- Имея подавляющее превосходство, можно справиться с противником быстро - это показал еще твой отец. И мы не учли тот фактор, что драконы изо всех сил рвались надавать Ягуарам по зубам. - Фелан показал на значок, изображавший планету Кьямба. - Здесь Хохиро использовал Первый Кестрельский Гренадерский и Третий Драконский, чтобы удержать хребет Коллинза, а потом его Первый Гениошский и Одиннадцатый Дивизион Гвардии Содружества загнали 362-й Штурмовой Кластер в Болота Гекаты. Ягуары слишком хорошо помнили фокус, который драконы попытались провернуть, когда Синдикату пришлось сдать планету. Лезть в ловушку они не хотели, а потому ушли быстрее, чем надо было, и в плохом виде. Выбить с Коллинза Гренадеров или драконов они не могли и потому оказались на открытом месте, где гениошцы разорвали их в клочья. Прецентор согласно кивнул.
- На Таразеде Седьмой Драгунский Ягуаров попытался прорваться в заповедник Мозаичного Каньона, надеясь заставить нас растянуть силы в лабиринте ущелий. Второй Гениошский оказался намного быстрее, чем драгуны считали возможным, и сильно потрепал их обозы. Третий Донегалский Гвардейский занял позиции, отрезая драгун от заповедника, а тогда Кай со своим Первым Пикинерским полком Сент-Ива соединился с гениошцами и сожрал Ягуаров живьем.
Виктор улыбнулся:
- Еще Кай заставил сдаться соединение боевых роботов, вызвав на бой капитана соединения и победив в единоборстве. Похоже, он привязался к тому "Проникающему", который когда-то пилотировал на Солярисе, и это пошло ему на пользу.
- Неудивительно, что Кай победил, - сказал Фелан. - И неудивительно, что Ягуары устроили бы конкурс за освобождение этого соединения, чтобы оно могло отличиться в бою.
Прецентор нахмурился:
- Не улавливаю ход твоих мыслей, Хан Келл.
- Это просто. На Асгарде мы раздавили Дымчатых Ягуаров, сперва заставив отступать по тому же пути, по которому отступали регулярные войска Бенджамена семь лет назад. На Хайнере Второй Меч Света разгромил Третий Кавалерийский Ягуаров, оставив Первому Регуланскому Гусарскому и вашему Девятому дивизиону подчищать остатки. - Фелан показал на значок в дисплее, изображавший Порт-Артур. - Части Синдиката, направлявшиеся к Порт-Артуру, сопротивления не ожидали, но напоролись на 168-й Кластер, который, судя по докладам, должен был быть еще на Лабрее. Хотя Пятый Меч Света считается слабым, он удержался при Долине Зуавов, пока Семнадцатый Бенджаменский и Второй легион Беги прибыли с Дишера и вышибли Ягуарам мозги.
Виктор приподнял бровь и поглядел на двоюродного брата сквозь дисплей.
- И ты хочешь сказать?..
- Я хочу сказать, что мы застали Дымчатых Ягуаров полностью врасплох. Предварительная информация, которая сейчас к нам поступает, показывает, что они даже не думали об обороне, вообще о возможности нападения на них. На вооружении роботов слишком много пусковых установок и автоматических пушек, это для обороны не годится. Если бы меня спросили, я бы предположил, что они готовились к расширению - быть может, даже возобновлению своего вторжения.
Виктор выпрямился и сложил руки на груди.
- Для этого им был бы нужен новый Ильхан.
- Вполне возможно. - Фелан небрежно улыбнулся. - Я думаю, они его уже выбрали, и полагаю, что он - Дымчатый Ягуар.
Фохт прищурил единственный серый глаз:
- Это догадки или у тебя есть информация от Кланов?
- Вы хотите спросить, не скрываю ли я ее от вас? ѕ Виктор резанул руками воздух: - Фелан, вопрос так не стоит. И Прецентор, и я слишком хорошо тебя для этого знаем. Мы понимаем, что у тебя остались лазутчики среди Волков, и если эта информация пришла от них - тогда она достовернее, чем если ты просто прикидываешь для нас шансы кандидатов. Но к твоим догадкам на эту тему мы тоже отнесемся очень внимательно.
Хан Волков кивнул, будто смягчился, но Виктор чувствовал, что за это еще будет назначена своя цена.
- Что мне достоверно известно - это то, что Ханы вернулись на Страну Мечты, чтобы избрать нового Иль-хана. В то время было всего три реальных кандидата на избрание, и то, что ни один из невторгавшихся Кланов не стал просачиваться во Внутреннюю Сферу, заставляет предположить, что избрание произошло без сюрпризов.
Эти три кандидата - Марта Прайд из Нефритовых Соколов, Влад Вард из Волков и Линкольн Озис из Дымчатых Ягуаров. Я думаю, что избран Озис.
Виктор на минутку задумался.
- Ты считаешь, что Волки и Соколы пока еще недостаточно сильны, чтобы их Ханы могли подняться до поста Ильхана?
- Частично дело в этом. Вторжение началось при правлении Лео Шоуэрза из Дымчатых Ягуаров. После него Ильханом стал Ульрик, но он согласился на Хоккайдское Перемирие и заставил Кланы это принять. Из-за этого Кланы вряд ли выбрали бы Ильханом Волка, а за спиной Влада еще недостаточно опыта, чтобы ему поверили. То, что он убил промежуточного Ильхана из Нефритовых Соколов, тоже не прибавляет ему надежности в глазах других Ханов.
- Он убил Ильхана? - Виктор был потрясен. - Может, стоит познакомить его с моей сестрой.
- Я не знаю, - улыбнулся Фелан, покачав головой, - кого пришлось бы пожалеть в случае подобного союза. Но Влад действительно убил Элиаса Кричелла, сначала убив другого Хана Нефритовых Соколов - Вандервана Хисту. Сейчас старший Хан Клана Нефритовых Соколов - Марта Прайд. У нее прекрасная репутация, но она пострадала от компромисса при Ковентри. Она осмотрительна, разумна и потому захотела бы дать своим Соколам больше времени на восстановление после войны с Волками.
Прецентор потер подбородок.
- Значит, остается Линкольн Озис. Кажется, я с ним незнаком.
- Вряд ли вы его знаете. Он не входил в свиту Лео Шоуэрза. Озис - элементал и стал истинным Ханом после Токкайдо, хотя и до того его называли Ханом.
- Как это может быть? - нахмурился Прецентор. Фелан почесал затылок.
- Дымчатые Ягуары куда легче обращаются со словом "Хан", чем другие Кланы. Часто на время какой-нибудь операции Ханом называют воина, проявившего себя отличным командиром в боевой ситуации. Но Озис, скорее всего, заслужил и этой чести, и своего избрания. Его возвышение - результат большой усердной работы и некоторой достаточно оригинальной тактики. - Хан Волков пожал плечами. - По моей оценке он что-то вроде гения тактики.
- Это не слишком хорошо. - Виктор снова стал разглядывать значки. - Наши планы строились с учетом предположения, что Ягуары более традиционны, чем, скажем, Волки, то есть мы против них сможем действовать гибко. Если командует Озис, это может вызвать серьезные для нас осложнения.
- Виктор, постарайся в следующий раз слушать, что я говорю.
Принц нахмурился:
- Тогда повтори, пожалуйста, помедленнее.
- Я сказал, что Озис - гений тактики. Против нас это не принесет ему особой пользы. - Фелан показал пальцем на Виктора: - Ты разрабатывал стратегию и оперативные детали, но тактические решения оставил для полевых командиров. Почему?
- Потому что пытаться командовать каждым ударом на микроуровне - быстрый и верный путь к поражению. - Виктор вздрогнул. - Ладно, я понял твою мысль. В этой ситуации он вряд ли будет действовать удачно.
Прецентор улыбнулся.
- И его трудности только возрастут, когда мы запустим нашу вторую волну.
- Согласен, - кивнул Фелан. - Учитывая, как удачно пока проходят наши атаки, вы не хотели бы сдвинуть график вперед?
Виктор медленно покачал головой.
- Я бы с радостью, но сейчас этого делать нельзя. Наши операции по подготовке плацдармов и организации снабжения еле успевают, но мы не ожидали, что все пойдет так быстро. Поскольку речь идет о переброске людей и техники за десятки - иногда сотни - световых лет, ускорить операции очень непросто.
- Но я думал... ведь цифры сбора и восстановления трофеев показывают, что мы захватили много техники и боеприпасов Ягуаров. - Фелан свел брови, изучая плавающие в воздухе цифры. - Мы могли бы приставить их к делу.
- Согласен, и мы это делаем. Наши передовые части будут на сто процентов боеспособны, когда начнут выполнять следующие свои задачи, а оставленные гарнизоны будут укреплены оставшимися трофеями. Это значит, что я смогу начать снабжать третью волну раньше, и мы, вероятно, сможем запустить ее прежде намеченного, но это будет, только если вторая волна добьется такого же успеха, как и первая.
Виктор услышал нотку сомнения в собственных словах и пожалел о ней, но знал, что следует умерить свой восторг от успехов первой волны, иначе он стал бы ожидать нереальных результатов в будущем. Его работа требует рассчитывать на худшее и надеяться на лучшее. Организуя первую волну, он так и поступал; так он будет поступать и дальше, с каждой из последующих четырех волн.
Взгляд Фелана затвердел.
- Я понимаю смысл твоих слов, но ты не можешь позволить себе такую зашоренность. Первая волна накрыла пять миров, вторая ударит на восемь - хотя я добавил бы к ним Никрван, Тартл-Бей и Лабрею. Результаты будут различными, но ты должен оценить набранную инерцию. Ты говоришь о том, чтобы ошеломить войска Кланов на тактическом уровне, - но такое ошеломление будет как раз задачей для Озиса. Если же мы продолжим давить и во второй волне захватим миров вдвое больше - вот тут Озис будет в полной растерянности.
Принц сделал длинный вдох сквозь зубы.
- На Никрване в распоряжении противника - только Кластер Временного Гарнизона.
- Полк, идущий на Риукен, готов выступить. - Фелан ткнул большим пальцем на дверь. - Им не терпится пострелять в Ягуаров. Шестой легион Ан-Тинга здесь, на Уолкотте, опыта не приобретет, и полк Красных Копейщиков Сунь-Цзы вполне может их поддержать. Я знаю, что все они - часть твоего резерва, но они возьмут Никр-ван и более того - удержат его при контратаках.
- Могу согласиться. - Виктор прищурился. - Твой анализ не хуже, чем у дока Тревены.
- Док, Рагнар и я кое-какими идеями обменялись. - Хан Волков пожал плечами. - Когда они хотят продать тебе идею, я ее могу красиво упаковать.
- Ладно, а кто берет Тартл-Бей?
- Все три легиона Веги - Второй, Одиннадцатый и Шестнадцатый.
- Все легионы Веги? - нахмурился Виктор.
- Интересно получается, - с увлечением кивнул Прецентор. - На Тартл-Бей Дымчатые Ягуары уничтожили Четырнадцатый легион Веги - Хохиро Курита и Шин Йодама оказались среди немногих уцелевших. Им удалось спастись, вырвавшись из тюрьмы и подняв восстание. Дымчатые Ягуары ответили бомбардировкой планеты, чтобы сровнять с землей ее столицу Эдо. Отбирая Тартл-Бей обратно, легионы вернут и утерянную честь. Их победа также поднимет акции Координатора, поскольку когда-то он командовал Одиннадцатым легионом.
Виктор на своем конце стола ввел в компьютер запрос данных. В воздухе стало вращаться изображение Тартл-Бей, поплыли слова и цифры, но ничто в них не указывало на наличие войск Кланов.
- Похоже, что здесь чисто, но так мы думали и о Порт-Артуре,
- На Порт-Артуре войска находились по другим причинам, - возразил Фелан. - Подозреваю, что Ягуары не оставили гарнизона на Тартл-Бей, поскольку эту планету невозможно было утихомирить. Ее население знало судьбу Эдо. Они знали, что будут мертвы, если Ягуарам этого захочется, так что ничего не теряли, сопротивляясь захватчикам. Чтобы подавить сопротивление, Ягуарам надо было бы перебить там всех до одного, так что они объявили планету усмиренной и отправились дальше. - Фелан почесал шею. - Мы ее возьмем без боя, и не думаю, что Ягуары попытаются ее у нас отбивать. Виктор кивнул.
- Я могу проследить, чтобы ее включили в список целей. Поскольку она была одной из первых захваченных Кланами планет, такое быстрое ее освобождение усилит потрясение противника. Но почему Лабрея? Ты считаешь, что она оставлена без защиты, потому что 168-й Гарнизонный Кластер, встреченный нами на Порт-Артуре, базируется на Лабрее?
Фелан покачал головой:
- Войска на Лабрее есть. И очень хорошие.
- Ты это знаешь или просто логически выводишь? - Прецентор поднял руки. - Спрашиваю с полным уважением.
- Назовем это осведомленной догадкой. - Фелан сложил руки на груди. - Боевые единицы Дымчатых Ягуаров связаны сложной паутиной взаимоотношений. Несколько похоже на то, как спортивные клубы держат сельские команды, снабжающие их новыми игроками, хотя у Ягуаров все наоборот. 168-й - это подшефная единица Шестого Драгунского Ягуаров. Шестой посылает туда увечных воинов, изношенное оборудование и прочее в этом роде. Еще они используют 168-й для вспомогательных услуг: он прибирает за ними или готовит место для их прибытия. На Порт-Артур он прибыл, чтобы приготовить место Шестому Драгунскому для вторжения в Синдикат.
- Так ты полагаешь, что на Лабрее находится Шестой Драгунский? - Виктор вызвал изображение Лабреи и открыл окно данных. - Что тебе о нем известно?
- Прославленная часть, неоднократно клавшая конец конфликту с Волками, - хотя это было задолго до меня. - Фелан мечтательно улыбнулся. - В период вторжения участвовала в завоевании Тарнби, Байсвиля и Ямаровки. Битвы они выигрывали походя - слишком быстро, чтобы заработать на этом славу. В октябре 3050-го бинарий элемен-талов - то есть пятьдесят человек - отобрал у ополчения планету Байсвиль, сделав меньше полусотни выстрелов.
Виктор медленно улыбнулся:
- И командовал элементалами Линкольн Озис?
- Верно. Шестой Драгунский бился и на Токкайдо, в горах Динзу. 299-й и 323-й дивизионы Комстара их изрядно потрепали, но те, кто уцелел, - уцелел лишь потому, что Озису удалось организовать отход. Поражение было для Ягуаров горькой пилюлей, но они сумели ее проглотить, и Озис за свои действия был избран Ханом. С тех пор он много средств тратил на восстановление Шестого Драгунского. Я уверен, что для него это гвоздь программы - лучшее, что есть у Ягуаров. Уничтожение этой боевой части важнее захвата Лабреи.
- Хорошая мысль. - Виктор посмотрел на Прецентора. - Если направим туда Первый Гениошский, Первый Пикинерский Сент-Ивский, мой Десятый Лиранский Гвардейский и ваш 79-й дивизион, этого должно хватить.
- Нет, Виктор, так не выйдет.
Виктор насупился, глядя на Фелана:

Предыдущая страница 29 Следующая страница


Возрождение завета 30

- То есть как? Хохиро, Кай и я вместе отрабатывали именно такие операции, а 79-й - из лучших боевых единиц Комстара. Это просто команда мечты, а не экспедиционный корпус.
- Да, но мечта нам там не нужна - это должен быть кошмар. - Голос Фелана стал резче. - Кошмар для Линкольна Озиса.
Прецентор поднял голову:
- Что ты предлагаешь, Хан Келл?
- Отдайте Лабрею мне.
- Что? - уставился Виктор на двоюродного брата. - Все наши операции - комбинированные. Мы выступаем под флагом Звездной Лиги - это доказательство нашей легитимности и нашего права существовать.
- Я знаю и пойду под знаменами Звездной Лиги, но сначала послушайте меня, - Фелан тяжело оперся на стол. - Первое: репутация Озиса связана с Шестым Драгунским. Если его разгромят части Внутренней Сферы, Озис будет обязан отомстить за них и восстановить свою честь. Если его раздавлю я - а я это сделаю, - он будет зол на меня, на Ульрика, на Влада и вообще на всех, кого только сможет обвинить в том, что я напал на его полк. Второе: если я пойду под знаменами Звездной Лиги, это по-настоящему замутит воду. Ударив достаточно сильно, мы наверняка захватим пленных. Потом мы их отпустим и направим в гарнизоны других миров, по крайней мере, дадим связаться с этими мирами. Тогда там возникнут вопросы насчет законности оккупации.
- Причины весомые, но все это достигается и выступлением многонациональных соединений.
- Тогда позвольте мне выложить вам последнюю причину. - Лицо Фелана стало маской гнева. - Шестой Драгунский Дымчатых Ягуаров будет одной из самых упорных боевых частей, с которыми придется драться по эту сторону Охотницы. Разгромить их, не проливая крови, я не могу. Мои люди будут погибать. Мне это надо, чтобы всем доказать: мои воины - часть народа Внутренней Сферы. Если с нами будут войска других наций и они пострадают, скажут, что я использовал их как живой щит. Если же они останутся в стороне от боя, Волков назовут жадными за то, что хотят всей славы для себя, или глупыми за то, что не приняли помощи в тяжелом бою. Мне этого не надо. Это мой шанс сойтись нос к носу с Кланами и сказать им, что мы здесь, а их здесь не будет. И я не хочу, чтобы кто-то при этом стоял у меня на дороге. Эту битву мы выиграем для вас, а потом будем сражаться с вами бок о бок - когда кровью докажем, что достойны доверия.
Виктор бесстрастно посмотрел на своего кузена:
- Какие войска ты против них возьмешь?
- Три Кластера: Четвертый Волчий Штурмовой, Первый Волчий легион и Первый Волчий Ударный Гренадерский. Из них только первый носит то имя, которое было при отлете, - остальные созданы при переформировании моих сил на Арк-Рояле. У тебя в резерве все еще останутся Второй легион и Второй Ударный Гренадерский - они сейчас приданы Гончим Келла.
- Хорошие войска, - кивнул Виктор. - Ладно, Лабрея твоя.
- Правда?
Удивление в голосе Фелана вызвало у Виктора улыбку.
- Ты думал, что я откажу?
- Ну, в общем, да. - Фелан выпрямился. - Когда ты стал планировать нападение совместными силами, я решил было...
- Ты решил, что я хочу присвоить себе всю славу.
- Слишком в тебе много от леопарда, Виктор, чтобы сейчас менять пятна.
- Думаю, ты еще поймешь, Фелан, что у меня голова не так легко кружится. - Виктор потер шрам на груди. - Моя работа - добиться как можно большего результата с как можно меньшими потерями. Ты прав насчет доверия твоим войскам, я это упустил из виду. Больше не упущу. Ударь на Лабрею, разнеси Шестой Драгунский и возвращайся. Здесь для тебя и твоих войск работы хватит.

XXXIII

Долина реки Колодни
Город Колодни
Лабрея
Зона оккупации Дымчатых Ягуаров
29 июня 3059 года

Они вышли не как Дымчатые Ягуары на войну, а как бараны на бойню. С горного гребня Фелану была видна вся долина, до самого устья, где река вливалась в Северное море и раскинулся город Колодни. При вторжении Пятый Регулярный Кластер Ягуаров выбрал эти пологие равнины местом уничтожения Третьего Королевского полка Обороны Лабреи - два батальона бронетехники, отчаянно вставшие между тринарием Кланов и своим родным городом. Зелень планеты начисто залечила шрамы, оставшиеся от той битвы, хотя датчики показывали, что покрытые лозами холмы на самом деле - искореженные металлические корпуса, бывшие когда-то танками.
И теперь Ягуары вернулись сюда погибать. Шестой Драгунский Кластер Ягуаров полностью вошел в долину. Они построились тринариями - три звезды по пяти роботов каждая, - будто Фелан направит каждый из своих кластеров против одного из них. Такая трата личного состава и огневой, мощи имела бы смысл, если бы Драгуны остались в оборонительной позиции, окопались, но они вышли вперед из пологих холмов долины и заняли позицию, подходящую лишь для бравады, но никак не объясняемую никакими нормами военной науки.
Фелан переключил рацию на частоту противника, установленную ранее, когда его войска вломились в систему,
- Говорит Фелан Келл, командующий экспедиционным корпусом Звездной Лиги. Звездный полковник Логан Мун, твое построение совершенно бессмысленно. Зачем ты так облегчаешь нам работу?
В треске помех донесся ответ.
- Командиром этой части меня поставил Ильхан Линкольн Озис. - Голос Логана Муна звучал твердо, но Фелан слышал в его словах деланную уверенность. - Нам предстоит продолжить славную историю Шестого Драгунского.
- Так и выйдет. Эта бойня повторит безумие битвы в горах Динзу.
- Говори, что хочешь, Хан-самозванец, но, пока не началась стрельба, твои слова - пустое хвастовство.
- Не могу поверить, что ты своей волей стремишься к смерти, Мун.
- Не могу поверить, чтобы ты придумал для меня обманный путь пережить эту битву, Келл.
У Келла по спине пробежал холодок.
- Ты чего-нибудь хочешь от меня, Логан Мун? Если мы выйдем на поединок, ты же станешь моим связанным.
- Я могу говорить лишь от имени своего тринария альфа, но для меня это приемлемо.
- А другие тринарии готовы заключить такое же соглашение, если будут побеждены, воут?
- Воут.
- И ты знаешь, что не получишь от нас уступок, если победишь?
В голосе Дымчатого Ягуара прозвучало удивление:
- Вы не дадите нам эвакуироваться с этой планеты?
- Эту планету вы можете покинуть лишь победителями, Волками или трупами. Тебя это не должно удивить. Когда я ворвался в систему, то бросил все, что у меня есть, чтобы захватить этот мир, а ты - все, что у тебя есть, чтобы защитить его. Неужто у Ягуара задрожали коленки?
В голосе Муна прозвучала тяжелая покорность судьбе.
- Я только хотел иметь возможность вернуться на Охотницу, чтобы доложить о твоей смерти.
- Если такова твоя цель, тебе долго придется ждать. - Фелан двинул своего "Гладиатора-альфа" вниз, к дну долины. - Разве что ты сможешь укоротить ожидание.
- Очень постараюсь.
Фелан переключился на командную частоту.
- Ранна Керенская, твоя цель - командир тринария бета. Дерешься за владение тринарием. - Глянув на данные сенсора, Фелан определил, что третий тринарии Ягуаров сформирован из роботов средней величины. - Рагнар, дерешься за тринарии гамма.
Три пары были примерно равны по силам, с некоторым преимуществом в бронирований у Ягуаров. Фелану предстояла схватка с "Даиши", который проглотит его живьем, если он позволит Муну подобраться к себе. Ранна, наследница-победительница Родового Имени Натальи Керенской, выводила свой "Масакари-чарли" на птичьих ножках против "Туркина-бета". Если эти два робота сойдутся на короткой дистанции, Ранне придется очень несладко. Рагнар вполне готов был к бою с ягуарским "Теневым котом" и получит решающее преимущество, если быстро сблизится с противником.
Тройка Волков шеренгой сошла с гребня, но на дне долины разошлась в стороны. Командиры Ягуаров подали свои машины вперед, а их солдаты отошли назад. Хотя шестерка машин будет биться друг с другом, любой другой робот, находящийся поблизости, сильно рискует. Случайность попадания лазерного луча не снижает его поражающей способности.
Фелан включил рацию на частоте противника.
- Во имя Звездной Лиги я сражаюсь с тобой, звездный полковник Логан Мун, за обладание твоим тринарием и планетой Лабрея.
- Я, звездный полковник Логан Мун, Дымчатый Ягуар, принимаю этот вызов. Да будут все свидетели этой дуэли связаны ее исходом, пока звезды не выгорят дотла и не исчезнет память о людях.
Фелан кивнул.
У тебя душа поэта, Логан Мун, я убью тебя, только если ты меня к этому вынудишь.
Мысль эта самому Фелану показалась странной, но не было времени ее додумывать - он уже целился в низкий, на птичьих ногах силуэт "Даиши", который тысячелетия назад появился в развлекательных головизионных передачах, где гладиатор-человек бился с приземистыми ящерами на паучьих ножках. В фантастике такой бой может быть очень занимателен, но сейчас он очень опасен. Преимущество у него, но преимущество - еще не победа. Точка прицеливания запульсировала, и Фелан спустил курок.
Строенные большие импульсные лазеры в левой руке "Гладиатора" наполнили воздух вьюгой стрел зеленой энергии. Броня возле сердца "Даиши" вздулась волдырями, на левой руке и ноге робота броня просто лопнула. "Даиши" покачнулся, но Мун удержал машину на ногах и продолжал идти на сближение с Феланом.
Ягуар выстрелил в ответ из всех видов оружия, которые били на такое расстояние. По левому боку "Гладиатора" скользнули зеленые иглы энергии из большого импульсного лазера "Даиши", срезав половину брони. Еще один импульсный лазер сделал то же с броней на середине корпуса "Гладиатора". Третий импульсный лазер и левая пушка Гаусса промахнулись, и роботу Фелана досталась лишь часть яростного огня "Даиши".
Фелан немедленно бросил робота вправо, защищая бок и получая чуть лучший шанс ударить в левую сторону "Даиши". При этом маневре ему были отлично видны последствия первого столкновения Ранны с "Туркиной". Приземистый, с суставчатыми ногами робот Дымчатых Ягуаров тяжело рухнул на правый бок, хотя черный дым поднимался из середины его корпуса. Повреждений на "Масакари" Ранны Фелан не видел - либо их не было, либо они все пришлись на левую сторону.
Дальше за ней Рагнар сошелся с противником на средней дистанции. Это подставляло его под дальнобойные лазеры "Теневого кота" - факт, подтвержденный тем, что оба эти лазера глубоко прорезали броню на правой руке и ноге "Фенриса". Но повреждения вряд ли замедлили продвижение Рагнара, поскольку четверка его ответных выстрелов попала в цель полностью. Средний импульсный лазер содрал броню с обеих рук "Теневого кота" и начал выжигать внутренние их конструкции. Один из охладителей взорвался облаком желто-зеленого пара. Несмотря на повреждения, оба пилота средних роботов сохраняли равновесие и боеспособность своих машин.
Фелан, маневрируя, пока что сохранял дистанцию между собой и "Даиши", но знал, что это ненадолго. Если двигаться по кругу, он напорется на какую-нибудь кручу, и придется замедлить ход, а это даст "Даиши" возможность приблизиться, А как только он подберется на дистанцию полета ракет ближнего действия, мне конец. Подав туловище своего робота вправо, Фелан нацелил на "Даиши" все свое оружие и выстрелил.
Два больших импульсных лазера осыпали огнем грудь "Даиши", испарив еще часть брони. Второй дождь зеленых стрел сорвал броню на правой ноге ягуарского робота. Четверка средних лазеров повышенной дальнобойности в правой руке "Гладиатора" полыхнула в "Даиши" рубиновыми лучами. Три этих луча расплавили почти всю броню на левой руке робота, а последний сорвал остаток брони с груди "Даиши".
- Страваг! - выругался Фелан, когда волна жара взревела в кокпите.
Выстрел из всего вооружения робота перегрузил системы сброса тепла, загнав индикатор почти в красную зону. Реакция "Гладиатора" на управление замедлилась, и это позволило Даиши частично сократить дистанцию.
Я же знал, что так и будет, когда давал полный залп. И чего бы ему не сидеть в роботе, которого легче убить, в "Кодьяке", например? Почему этому Муну не хватает вежливости свалиться?
Потому что он воин, вот почему.
Фелан собрался, ожидая ответного удара "Даиши". И снова снаряд пушки Гаусса пролетел, шипя, мимо, не нанеся повреждений, за что Фелан был ему глубоко благодарен. Будто чтобы исправить эту ошибку, большой импульсный лазер Муна снова влепил заряд в правый бок "Гладиатора". Луч выжег остатки брони.
Если он еще раз сюда попадет, я свалюсь. И серьезно.
Два других импульсных лазера тоже попали в цель, и, хотя они не углубили повреждений справа, "Гладиатору" все равно досталось. Второй удар лучевых дротиков содрал броню с правой руки. Что более существенно, последний луч пробил дыру в центре туловища робота и пронзил реактор. Почти весь жар тут же хлынул в кокпит Фелана, и на миг вид на поле боя ему закрыл клуб черного дыма.
Борясь с силой гравитации, Фелан сумел сохранить вертикальное положение робота. Этот бегемот постепенно возвращался под его контроль и продолжал увеличивать расстояние между собой и "Даиши". Фелан сначала неуверенно, потом во весь рот улыбнулся. Дым рассеялся, и стало видно, что "Даиши" упал. У него на глазах Мун пытался поднять машину на ноги, но с первой попытки у него это не вышло. Робот снова свалился наземь, рассыпая клочья брони с груди и кокпита. Со второй попытки машину удалось поднять на ноги, но повреждения явно сказались и на пилоте.
Лучше того, за спиной "Даиши" Фелан увидел, что его соратники отлично ведут бой. "Туркина", с которой дралась Ранна, сумела подняться на ноги, но атака Ранны снова повергла ее на землю. Огонь противника разъел участок брони на правой руке "Масакари", но это никак не сказалось на боеспособности робота.
"Теневой кот" дал два выстрела зелеными лучами по "Фенрису" Рагнара, но один ушел выше. Тот, который попал в цель, расплавил остатки брони на правой ноге "Фенриса", оставив ее без защиты, и несколько повредил опорные конструкции и миомерные мышцы. Рагнар ответил огнем четырех импульсных лазеров. Три луча попали в цель и нанесли противнику значительный урон. Один испарил почти всю броню на выдвинутом вперед кокпите "Теневого кота", второй полностью оторвал правую руку робота, при этом взорвался еще один охладитель и сгорел встроенный в оторванную конечность лазер. Последний алый шторм лучевых дротиков сжег броню на правом боку робота, превратив половину его груди в горелые руины.
Пора валить Муна с его роботом. Поскольку Фелану приходилось избегать перегрева, он мог стрелять лишь из двух импульсных лазеров. В групповом бою это было бы катастрофой, но на дуэли вполне приемлемо, если эти два выстрела сделать точно. Наведя перекрестье на сорванную броню над сердцем, Фелан еще чуть помедлил для верности и дал залп.
Обе иглы зеленой энергии ударили сквозь нагрудную броню ягуарского робота, заполнив грудь зеленым огнем. Оттуда повалил дым. Большой робот качнулся, и Фелан понял, что вывел из строя гироскоп, с помощью которого Мун стабилизировал "Даиши". Боевая машина качалась и явно падала, но это не помешало Муну выстрелить из пушки Гаусса.
На этот раз выстрел попал в цель. Серебряный шар ударил в левую руку "Гладиатора", разметав броню тонкими осколками керамики. Было повреждено примерно две трети поверхности конечности, но Фелана это не слишком беспокоило, поскольку "Даиши" снова упал. При падении отлетела последняя броня с его левой руки, что было хорошо, но вряд ли могло оказаться смертельным. Он свалился, но этот робот опасен, насколько бы серьезно ни был поврежден.
"Туркина", с которой дралась Ранна, снова поднялась с земли, но Ранна не дала ей возможности вступить в бой. Молния импульсного лазера Ранны ушла далеко в стороны, но двойная струя спаренных ПИИ прожгла броню над сердцем робота и взорвалась как сверхновая. В струях пара вылетели из дыры элементы конструкций, поджигая траву там, где упали на землю. Повалили клубы черного дыма, пронизанные язычками белого пламени. Полыхнул серебристым огнем еще один взрыв, означающий гибель прыжкового двигателя.
Но "Туркина" ответила залпом спаренных больших лазеров из левой руки. Дождь зеленых стрел вгрызся в броню середины и правого бока "Масакари", но нигде не пробил ее и робота остановить не смог.
"Теневой кот" ударил лазером в левую руку "Фенриса" Рагнара, но взял слишком низко. Тут же вспыхнули кусты, поставив дымовую завесу между дерущимися роботами, но красные стрелы импульсного лазера Рагнара пробили ее и как бритвой срезали броню с обеих ног и середины туловища "Теневого кота". Боевой робот Ягуара остался стоять и повернулся вправо, подставляя выстрелам Рагнара неповрежденный бок.
Для человека, не сомневающегося в собственной гибели, Мун очень здорово дрался. Фелан восхитился, как мастерски Ягуар поставил на ноги свой погибающий "Даиши" и устремился к боевому роботу Волка. К счастью для Фелана, тот самый бугор, который помешал ему маневрировать, теперь на секунду остановил продвижение Муна. Взметнулись большие импульсные лазеры "Даиши", послав в "Гладиатора" заряд зеленого огня.
Задымилась вокруг расплавленная броня - это буря лучей обожгла "Гладиатора". Второй лазер сорвал всю броню с правой руки робота. Серебристый снаряд пушки Гаусса ударил в левую ногу "Гладиатора", сдирая броневые плиты.
Фелан не дал "Гладиатору" остановиться и сумел удержать его вертикально, несмотря на тяжесть полученных ударов. Жар все еще бушевал в кокпите, но все равно левая рука робота уставилась на "Даиши". Только

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

два лазера осталось. Надо попадать.
Сдвоенный вихрь лазерного огня пропахал грудь "Даиши". Первый луч разодрал неповрежденную броню справа, но второй ударил в зияющую дыру посередине. Будто рвотным фонтаном ударил поток раскаленных металлических прутков и шаров, повалил черный дым, пронизанный зелеными вспышками. Голова "Даиши" мотнулась вниз - испарились все несущие конструкции грудного отдела, - и глазам пилота представился огненный водоворот там, где были когда-то реактор, гироскоп и центральный скелет робота. Потеряв равновесие, машина осела вправо и свалилась грудой угловатых конечностей. "Фенрис" Рагнара снова дал залп из всех четырех импульсных лазеров. Летящий поток алой энергии поглотил всю левую руку "Теневого кота", уничтожив второй большой лазер. Еще один залп лазерного огня расплавил броню на груди и левой ноге робота, следующий испарил броневую защиту правого бока.
Но под этим градом немыслимой огненной ярости Ягуар сумел ответить выстрелом из большого лазера. Зеленый луч слизнул броню с левой ноги "Фенриса". Стрелок целил выше, но оплавляющаяся рука стала опадать, и выстрел пришелся туда, где оказался почти безвредным. Будто устыдившись своей незадачи, виновная рука рухнула облаком расплавленных капель, забрызгавших землю.
Безрукий, неспособный нанести удар "Теневой кот" бросился на своего мучителя. Столкновение могло повредить "Фенрис", хотя, как решил Фелан, вряд ли вывело бы его из строя. Не желая рисковать даже в столь малой степени, Рагнар подал робота влево и выстрелил в зияющую пробоину, где когда-то была нагрудная броня "Теневого кота". Тайфун красных стрел пронесся навылет, расплавив все, что было внутри. Струи пара ударили из правой стороны груди, унеся с собой гироскоп робота.
"Теневой кот" рухнул ниц, пропахав коричневую борозду в зеленой земле долины. Из пробоин в руках пошел черный дым, сливаясь с дымом от сгоревшего реактора "Туркины" и застилая небо.
Фелан повел "Гладиатора" туда, где лежал "Даиши". Он включил внешние громкоговорители, не зная, жив ли Мун и работает ли рация у него в кокпите.
- Все кончено, Логан Мун. Твой Кластер и твой мир принадлежат мне. Ты побежден во имя Звездной Лиги, но ты хорошо бился, и я окажу тебе честь по традициям Кланов. Все вы станете связанными, и я позволю вам снова стать воинами при первом же удобном случае.
Слабым голосом, в котором звучала боль, Мун ответил по рации:
- Объясни мне одну вещь, Келл.
- Если это в моих силах.
- Зачем эта фальшивка - Звездная Лига?
- Фальшивка? - Фелан секунду подождал, зная, что остальные Ягуары стараются не пропустить ни одного его слова. - Вторжение во Внутреннюю Сферу, которым предводительствовал Лео Шоуэрз, имело целью восстановление Звездной Лиги. Что ж, эта цель достигнута - не так, как ожидал кто-либо из нас, потому что ни один Клан не завоевал Терру и не добился права владеть Внутренней Сферой. И все же Звездная Лига возникла вновь, согласно хартии, в точности такой же, как исходная хартия ее создания, и ее подписали столько же государств.
- Но эта Звездная Лига, о которой ты говоришь, - это же фарс!
- Ты так думаешь? Если бы Звездная Лига была восстановлена через пять лет после узурпации Амариса, Ильхан Лео Шоуэрз мог бы оправдать свое вторжение?
- Нет, - ответил Мун после паузы.
- Значит, мы согласны, что воссоздание Звездной Лиги - достаточная причина, чтобы вторжение было ненужным, мы только спорим, сколько лет должно пройти. Я лично считаю, что это не важно, важен лишь факт воссоздания. - Фелан пожал плечами. - Можно обсуждать число лет, но доказать преимущества одной цифры перед другой нельзя. Я могу настаивать на пяти минутах, а ты - на пяти столетиях. Ты проиграл в битве, вторжение не оправдано, и продолжать его - преступление не только против законов, но и против всего того, что свято Кланам.
Голос Муна был наполнен душевной мукой.
- Я не знаю, что мне сказать.
- Признай, что ошибался, и пойди навстречу возможности исправить ошибку. - Голос Фелана был намеренно холоден и остер как бритва. - Тебе и твоим людям позволят обратиться к своим сиб-группам и известить о перемене вашего статуса. Потом мы покинем эту планету, и вы отдадите ваши силы и умения той цели, которую преследовал Николай Керенский, создавая Кланы. Вы станете защищать Внутреннюю Сферу от хищных врагов, и это будет величайший долг, какого вы не знали никогда в жизни.

XXXIV

Бьярред
Зона оккупации Кошек Новой Звезды
1 июля 3059 года

Светло-серый шелк кимоно таи-са Катарины Олтион пропускал легкий ветерок вечерней прохлады Бьярреда к коже хозяйки, но Катарина знала, что ветерок найдет там гусиную кожу, а не породит ее. Полностью доверяя вышестоящим - и даже уважая Прецентора и Виктора Дэвиона, - она все же серьезно сомневалась насчет заявления, которое ей было приказано сделать, когда Кошки Новой Звезды спросили о силах, которыми она собирается взять Бьярред.
Если бы требовалось мое самоубийство, Координатор просто попросил бы меня его совершить, а не приказал бы заявлять, что я возьму эту планету в одиночку. Зачем нужно участие в моей гибели Кошек Новой Звезды?
Командир Первого батальона Шестого полка Призраков Синдиката спускалась по трапу с шатла класса "Леопард" к ожидающей группе Кошек Новой Звезды. Этот корабль был самым маленьким из тех, где могли разместиться ее войска, и у него хватило бы огневой мощи разметать в пыль всю комиссию по встрече. Катарина особенно чувствовала свою уязвимость потому, что ей не позволили взять на борт шатла ее боевого робота. Приказы не запрещали ей носить мечи - как символ того, что она воин, - но любое оружие более позднего происхождения запрещалось.
Кошки Новой Звезды оказались представителями различных групп касты воинов. Огромные и массивные элементалы нависали над миниатюрными и большеголовыми пилотами. Во главе группы стояла водитель боевых роботов, женщина более обыкновенного вида и размера. Судя по ее положению в голове группы, она была здесь старшей. Прядь седины в черных волосах Катарина могла бы принять за признак возраста женщины, но, зная обычаи Кланов, она сомневалась, что дело в этом. Скорее, белая прядь являлась генетическим признаком, почетным среди Кошек Новой Звезды, потому что волосы женщины очень хорошо сочетались по цвету с кожаной одеждой Клана с белой, как сияние сверхновой, полосой через левое плечо и грудь.
Остановившись неподалеку от воинов, Катарина поклонилась. Выпрямившись, она представилась согласно точной форме, заданной ей в приказе:
- Я - таи-са Катарина Олтион из Шестого полка Призраков, в настоящий момент приданного Экспедиционному корпусу Звездной Лиги. Я прибыла оспаривать право владения этим миром.
Водитель боевых роботов ответила поклоном на поклон. Когда она выпрямилась, в ее глазах нельзя было прочесть ни интереса, ни злости, ни страха - хотя все это ожидала увидеть Катарина. Женщина-воин была серьезно-почтительна, будто этот ритуал был для нее священным.
- Я - звездный полковник Оливия Драммонд из 289-го Ударного Кластера Кошек Новой Звезды. Мы предвидели твое прибытие, и я пришла ответить на твой вызов. Твое заявление о завоевании этого мира в одиночку произвело на нас впечатление.
- Приказывая мне сделать такое заявление, мои начальники просили меня заверить вас, что в нем нет никакого неуважения.
- Мы не видим признаков неуважения. - Карие глаза Драммонд пристально и открыто смотрели на Катарину. - По твоему вызову мы заключили, что ты - искусный воин. Я предлагаю себя тебе в противники и верю, что ты найдешь во мне равного себе.
Она точно следует написанному сценарию. К сожалению, он скоро кончится.
- У меня нет сомнений, что ты равна мне или превосходишь меня. Но мы должны оговорить между собой равенство, воут?
- Воут.
У Катарины пересохло во рту.
- Такой воин, как ты, знает, что в бою есть только две вещи: умение и случай. Воут?
- Воут.
Голос женщины не дрогнул, в глазах нельзя было прочесть нежелание играть эту роль.
Теперь мы входим в неизвестное.
- Раз мы исключаем умение, остается только случай. - Катарина из кармашка, пришитого к подолу кимоно, достала большую золотую монету. На аверсе у нее был профиль Сунь-Цзы Ляо, нынешнего Первого Лорда Звездной Лиги, а на реверсе - эмблема Сил Обороны Звездной Лига. Римскими цифрами шла по краю надпись с датой Учредительной Конференции. Катарина подняла монету и повернула обеими сторонами, чтобы Кошки Новой Звезды убедились в их различии. - Я предлагаю бросить эту монету, чтобы решить, кому владеть этим миром. Я брошу, ты назовешь сторону, когда монета будет в воздухе. И пусть случай выберет победителя.
Катарина пыталась скрыть дрожь в голосе, но ей это не удалось. Мне сказали, что бояться нечего, но трудно в это поверить, стоя в одиночку на поверхности планеты, завоеванной Кланом,
Если звездный полковник Драммонд и заметила дрожь в голосе Катарины, она никак этого не проявила.
- Это приемлемо. Продолжай.
Катарина положила монету на согнутый большой палец, опустила руку и резко подняла, щелкнув вверх. Монета взлетела в вечернем воздухе, сверкая в лучах огней космопорта. Мелодичный звон золотого диска быстро стих, когда монета взлетела в верхнюю точку своей траектории, пошла вниз, и звон стал нарастать снова.
Кошка Новой Звезды с улыбкой сказала:
- Ребро.
У Катарины отвисла челюсть. Монета упала на землю, отскочила от железобетона, завертелась, упала снова, несколько раз подпрыгнула, быстро закрутилась на ребре и упала кверху гербом.
Сумев закрыть рот, Катарина произнесла:
- Спор разрешен.
Драммонд кивнула и протянула Катарине правую руку.
- Мы побеждены и подчиняемся твоим приказам. Мы надеемся, что ты примешь нас как связанных тобой и дашь нам возможность снова стать воинами, показав себя достойными этого.
Катарина развязала оби своего кимоно и накинула серый шелк на правую руку Кошки. Вынув из ножен ваки-заши, она разрезала эту привязь пополам. Половинки упали на железобетон и чуть зашевелились на поднявшемся ветерке.
- Вы снова воины - все вы, со всеми правами, привилегиями и обязанностями класса воинов. - Катарина улыбнулась и кивнула по очереди всем собравшимся. - В создавшемся положении я не могу выделить войска для гарнизона этой планеты. На вас возлагается обязанность ее охраны во имя Звездной Лиги. Как вам, быть может, известно, другие миры Кошек Новой Звезды также отошли к Звездной Лиге. Вы можете свободно общаться с этими мирами и расквартированными на них войсками, чтобы принять решение о своем будущем. Мой приятный долг - сказать вам: "Добро пожаловать в Звездную Лигу".
- Большое спасибо тебе, таи-са Олтион, - широко улыбнулась звездный полковник Оливия Драммонд. - Очень приятно наконец вернуться домой.

x x x

- Так что вопрос на самом деле один, Ильхан Озис: сколько еще ты намереваешься хранить от нас в тайне наступление Внутренней Сферы? - Влад, стоя в заднем ряду Зала Ханов, развел руками, показывая на всех Ханов, собравшихся на Большой Совет. - Согласно довольно скупым сведениям, которые мне удалось собрать, по различным целям в твоей зоне оккупации нанесены удары, и твои войска наголову разбиты в нескольких битвах. Есть также свидетельства о начале второй волны нападений. Лицо Озиса свело в маску ярости.
- Я скрывал информацию от этого совета не ради обмана!
- Какова же была твоя цель, Ильхан? - спросил Влад без нажима, но достаточно насмешливым тоном, чтобы эти слова разозлили Озиса еще сильнее.
Информация Влада исходила от разведчиков, заброшенных во Внутреннюю Сферу. Небольшие шатлы через зону оккупации Нефритовых Соколов проникали в обитаемые системы Лиранского Альянса, перехватывали как можно больше вещания с планеты и уходили раньше, чем гарнизон планеты успевал среагировать. Иногда они привозили более двенадцати часов записи новостей, в том числе отличные голосъемки битв против Дымчатых Ягуаров.
- Я не хотел поднимать напрасную тревогу и считал, что сначала необходимо определить истинный масштаб и природу этих действий. - Будь у Озиса лазеры вместо глаз, от Влада уже и пепла бы не осталось. - Ситуация сложная, и она, среди прочего, указывает на предательство среди членов этого совета.
Зал наполнился приглушенным гулом голосов, но встала Хан Марта Прайд и перекрыла этот шум.
- Может быть, Ильхан, ты все же расскажешь нам, что происходит?
Злость в голосе Ильхана на миг сменилась страданием.
- В конце мая - начале июня силы Внутренней Сферы - главным образом Синдиката, но усиленные войсками других ее государств, - захватили пять оккупированных нами планет. На Кьямбе, Асгарде, Порт-Артуре, Таразеде и Хайнере наши Кластеры встретились с шестикратным превосходством противника по числу боевых роботов и были вынуждены уступить владение мирами. Рапорты приходили отрывочные, но стало ясно, что против нас выступили элитные части Внутренней Сферы, во многом используя захваченную у нас или разработанную за последние семь лет технологию.
Влад улыбнулся:
- Прости, что перебиваю тебя, Ильхан, но напрашивается один вопрос: твои люди могли отойти или были уничтожены?
Озис задрожал, голос его стал резче.
- Потери были значительны. Я должен признать, что боеготовность войск оказалась недостаточно высокой, но это были тыловые войска.
- И снова прошу прощения, Ильхан. Четыре из этих пяти планет имели гарнизон из боевых частей, в том числе ваш Четвертый Гусарский и Седьмой Гусарский. - Влад озабоченно сдвинул брови. - Если они уничтожены, то угроза весьма серьезна.
- Если ты сдержишь нетерпение и перестанешь перебивать меня, Хан Вард, я смогу более детально сообщить об этих нападениях. - Озис стер капельки слюны в уголках рта. - Помимо этих атак, Внутренняя Сфера послала партизанские отряды на другие миры, чтобы беспокоить и отвлекать наши силы и вводить нас в заблуждение относительно картины их нападения. Вторая волна атак началась через неделю, и мы все еще разбираемся в полученной информации, но ясно одно: в ней участвуют Кошки Новой Звезды!
Северен Леру встал с места, и остальные Ханы повернулись посмотреть на него и на второго Хана Кошек, Люсьена Карнза. Леру спокойно снял лакированный шлем и положил перед собой на стол.
- Я так и думал, что ты попытаешься спихнуть на меня вину за свой провал, Линкольн Озис. Обвинение, разумеется, ложно. - Он повернулся к Марте Прайд. - Скажи мне, Хан Нефритовых Соколов, Ильхан допрашивал тебя или твои гарнизоны, подвергшиеся нападению, нег?
- Нег.
Леру перевел взгляд на Перигарда Залмана.
- А тебя, Хан Стальных Гадюк, он опрашивал, подвергались ли твои миры атаке? Her?
- Heг.
Леру кивнул:
- И Кошек Новой Звезды он тоже не спрашивал, нападали ли на нас. Если бы он спросил - провода расследование дела, как положено Ильхану, - он узнал бы, что в то время как он потерял пять планет, мы потеряли полностью или частично девять миров. Когда это случилось, а от Ильхана не последовало запросов, я был вынужден заключить одно из двух: либо Ильхан не знает об этих нападениях, либо считает их нашим внутренним делом, с которым мой Клан должен справляться самостоятельно.
Поскольку на двух потерянных нами планетах стояли совместные гарнизоны - наши и Дымчатых Ягуаров, - я понял, что первое мое заключение ошибочно. Никоим образом не могло быть, чтобы Дымчатые Ягуары на этих планетах не доложили Ильхану о нападении. Таким образом, пришлось предположить, что нам предоставлено разбираться с нападающими собственными силами. - Взгляд Леру стал острее. - Кроме того, Ильхан не станет отрицать, что я представил ему рапорт о наших потерях, но он не соблаговолил на него ответить.
- Рапорт был неточен!
- Действительно? - Голос Леру слегка заскрипел, выдавая возраст говорящего. - Ты просил уточнений, нег? Ты считал, что я должен иметь более подробную информацию, чем ты получил с утраченных тобой миров, нег?
- Твой рапорт подразумевал то, что было неправдой. ѕ Озис так прищурился, что мог видеть только силуэты - по крайней мере, Влад так подумал. - На Авоне и Карипаре твои войска соединились с войсками Внутренней Сферы для нападения на силы Дымчатых Ягуаров.
Леру покачал головой:
- Даже дошедшие до тебя фрагментарные доклады не могли не сообщить, Ильхан, что Первый Гвардейский Кошек Новой Звезды, а также наши Первый и Третий
Гарнизонные Кластеры теперь называются Первый Звездной Лиги Гвардейский Кошек Новой Звезды и Первый и Третий Звездной Лига Гарнизонные Кластеры, Они были завоеваны Звездной Лигой, когда та захватила нашу часть этих миров.
Когда Леру упомянул Звездную Лигу, среди Ханов снова поднялся говор, и Влад улыбнулся шире. В перехваченных новостях Внутренней Сферы говорилось о восстановлении Звездной Лиги, но Влад считал это демагогическим трюком Внутренней Сферы, направленным на политическое сдерживание Кланов. Ведь Кланы считали, что созданы для единственной

Предыдущая страница 31 Следующая страница


Возрождение завета 32

цели - возродить Звездную Лигу. Быть может, у. предводителей Внутренней Сферы хватает глупости считать, что таким образом можно укротить Кланы. Влад знал, что никто из Ханов не признает лидерство Внутренней Сферы - особенно такого человека, как невоин Сунь-Цзы Ляо, - но этот шаг показывал, что Внутренняя Сфера теперь знает Кланы куда лучше.
Переход Кошек Новой Звезды на сторону противника можно было бы предвидеть - но лишь после начала нападений. Они отличались от всех остальных Кланов своими мистическими представлениями о природе человека и Вселенной. Влад мог уважать их приверженность древним традициям воинов и почтение к доблести и храбрости, но весь этот спиритический налет его раздражал. Они верят, что существует высшая власть, перед которой они в ответе, а правда в том, что судят нас Кланы, а не какие-то невидимые духи или безмолвное божество. Очевидно, их духи, или призраки, или кто там еще, велели им принять эту фальшивую Звездную Лигу.
Но, судя по реакции Ханов, этот фокус со Звездной Лигой, сопровождаемый сильным наступлением, имел какой-то вес. Секунду или две Влад этому удивлялся, а потом заметил задумчивое лицо Марты Прайд и ее взгляд, направленный мимо него; То, что она хоть на миг задумалась прежде, чем отвергнуть этот фарс, удивило его еще сильнее, и он заставил себя задуматься над последствиями восстановления Звездной Лиги, которая тут же нанесла Кланам серию поражений.
Конечно, он должен был это предвидеть. Фракция Крестоносцев среди Кланов начала наступление на Внутреннюю Сферу. Это Крестоносцы заявили, что государства Внутренней Сферы - нелегитимные и варварские. Они ставили себе целью завоевать Терру и самим восстановить Звездную Лигу. Доказательством их правоты, истинности их целей и справедливости их дела была легкость побед над войсками Внутренней Сферы.
Это убеждение, основанное на результатах битв, выигранных у слабых войск, несло в себе семена обмана и сомнения. Поражение на Хоккайдо было достаточно легко оправдать, потому что Комстар - организация весьма отличная от государств Внутренней Сферы. Можно даже сказать, что из-за влияния, которое Комстар имел по всей Внутренней Сфере, он напоминал прежнюю Звездную Лигу. Воины Комстара могли считаться чистыми и не затронутыми порчей, поразившей более старые государства. И вообще некоторые Кланы выиграли схватки на Хоккайдо, так что это нельзя назвать полным поражением.
Поражения на других мирах, вроде Хайкросса или Уолкотта, могли быть отнесены к невезению. Поражение Дымчатых Ягуаров и Кошек Новой Звезды на Люсьене тоже можно объяснить просто присутствием ренегатов из Кланов - Волчьих Драгун, а также тем, что Люсьен всегда было нелегко взять. Ягуары схватили кусок себе не по зубам, и сделали это в основном из-за того, что Волки взяли Расалхаг, столицу Свободной Республики Расалхаг. Хакие поражения серьезных последствий не имели - просто исключения, объясняемые либо тем, что у войск Внутренней Сферы-нет понятия о чести, либо тем, что им тоже может иногда повезти.
Проблема с нападением Звездной Лига на зоны оккупации Дымчатых Ягуаров и Кошек Новой Звезды в том, что операция была спланирована и выполнялась с точностью, присущей самим Кланам. Это не что иное, как вторжение Внутренней Сферы на территорию Кланов, и Влад теперь мог понять смятение и чувство обреченности, которые ощутили когда-то жители Внутренней Сферы.
Легкость ранних побед подтвердила праведность миссии Крестоносцев, теперешние поражения поставили ее под сомнение. Влад почти чувствовал за выбором целей искусную руку Катрины. Они выступают против Дымчатых Ягуаров, моего врага. Вторжение приносило Владу гораздо больше пользы, чем вреда.
Он поглядел на Марту Прайд:
- Хебе обидно, Марта, что они для атаки выбрали не тебя, воут?
Глаза Марты блеснули, и Влад понял, что попал если не в яблочко, то близко, но Марта постаралась это скрыть, качнув головой:
- Я думаю, после Ковентри они стараются держаться подальше от Нефритовых Соколов.
- Это несомненно.
Марте хотелось огрызнуться, но она не сделала этого и посмотрела на Озиса.
- Это правда, Ильхан? Войска Внутренней Сферы называют себя силами Звездной Лиги?
- Да, но это переплетение лжи. - Озис наклонился вперед, опираясь на кулаки. - У меня уже есть план, как отбить это нападение. Военачальники Внутренней Сферы многому научились в тактике, но стратегическое и оперативное планирование у них оставляют желать лучшего. Их удары направлены на планеты, где им не противостоит никто либо одни тыловые части. Они не нападали на мои лучшие войска, и я не дам им такой возможности. Мы ударим по Синдикату, расширяя коридор вторжения. - Озис поднял руки и развел их в стороны. - Вот возможность, которой все вы ждали. Я готов принимать заявки на задачи вашим войскам, чтобы вы могли совместно со мной уничтожить эту угрозу Кланам.
Влад рассмеялся вслух:
- Ты теперь щедр на возможности, как до сих пор был скуп на информацию. Ты ждал полтора месяца, пока не началась вторая волна и тебя не потребовали к ответу здесь, на совете. И ты все еще не сказал нам всей правды о том, с кем ты схватился. Озис пожал плечами:
- Я думал, что ты в любом случае не пошлешь войска мне на помощь, Хан Вард, и твои протесты для меня не сюрприз.
- Это хорошо, Ильхан, потому с тебя хватит сюрприза, который преподнесла тебе Звездная Лига. - Влад оглядел остальных Ханов. - Линкольн Озис, наш Ильхан, решил сохранить эти атаки втайне и рассматривать их как внутреннее дело Дымчатых Ягуаров. Он не стал привлекать к ним наше внимание даже тогда, когда Кошки Новой Звезды сообщили, что тоже подверглись нападению. А теперь у него есть план, и нас приглашают принять участие. - Влад скривился в гримасе отвращения и позволил себе перейти на рычание: - Я не наемник, которого можно купить. Что предлагает нам Ильхан? Возможность пролить кровь наших солдат, завоевывая миры для Дымчатых Ягуаров. Понятно, почему он считает такое предложение более чем щедрым.
Аса Тани из Ледовых Геллионов ткнул пальцем в сторону Влада:
- Тебе легко говорить, Хан Вард, у тебя ведь уже есть войска во Внутренней Сфере. Для нас же это возможность присоединиться к вторжению.
- Нет, это возможность продать своих солдат за объедки со стола Дымчатых Ягуаров. Он поставит вам задачи, которые растащат вас вокруг Периферии, заставят ударить по Синдикату в десятке мест, чтобы войска Синдиката ушли с планет, принадлежащих Ягуарам. В своих планах он упустил из виду, что на его миры напали войска не только Синдиката. Это коалиция, которая пустила в ход лучшие свои войска. Глупцом надо быть, чтобы полезть в такую кашу.
Марта Прайд серьезно кивнула:
- В словах Хана Волков есть правда. Ильхан назвал это нападение делом Дымчатых Ягуаров, но, когда обстоятельства обернулись против него, он пытается представить это делом всех Кланов. Так поступать некрасиво. Настолько некрасиво, что я выставлю собственные войска как возражение против заявок на помощь Дымчатым Ягуарам. Я заявляю, что любые войска, не входящие сейчас в силы вторжения, могут получить право участия, только победив войска Нефритовых Соколов.
- А я ставлю войска Клана Волков против тех, кто пройдет Нефритовых Соколов. - Влад поклонился в сторону Марты. - И более чем готов принимать вызовы в очередь с Нефритовыми Соколами, если Хан Марта соблаговолит поделиться ими со мной и моими войсками.
- Нефритовые Соколы с удовольствием дадут Волкам возможность разбираться с половиной этих соискателей, - улыбнулась Марта. - Вы слышали, Ханы. Если вы хотите, чтобы ваши войска доказали свое право участвовать во вторжении, пусть покажут свою боеготовность против тех, кто уже бил войска Внутренней Сферы.
- Нет! - как молотом стукнул кулаком по столу Линкольн Озис. - Что вы делаете? Разве вы не видите, какая угроза нависла над нами?
- Я вижу эту угрозу даже яснее, чем ты, Ильхан. - Влад свел руки, соединив концы пальцев. - Ты Ильхан, но ты также Хан Дымчатых Ягуаров. Ты должен был немедленно сообщить нам об этой угрозе, но ты этого не сделал. Приходится предположить, что ты считал, будто справишься с ней сам. Отсюда я вынужден заключить одно из двух: либо ты, как Ильхан, можешь с ней справиться своими силами, либо нет. В последнем случае я считаю, что ты должен признать себя неспособным нести службу Ильхана. Тебе следует уйти в отставку, и будет избран новый Ильхан тебе на замену, избран, чтобы разрешить этот кризис. Эти выводы неизбежны.
Лицо Озиса посерело.
- Ты недооцениваешь угрозу, Влад.
- Отнюдь, Ильхан. Но я не считаю Дымчатых Ягуаров душой Кланов. - Голос Влада стал ледяным. - Внутренняя Сфера может уничтожить Дымчатых Ягуаров, но Кланы - вечны. Мы переживем твои ошибки и злоупотребления, независимо от того, переживешь ли их ты. Твоя единственная надежда уцелеть - если сработает твой план отражения этого наступления. Если нет, то новый Ильхан войдет в твой коридор вторжения и на этот раз будет действовать правильно.

XXXV

Т-корабль "Барбаросса"
Станция подзарядки "Надир"
Уолкотт
Военный округ Пешт
Синдикат Дракона
27 июля 3059 года

Виктор Штайнер-Дэвион еще раз просмотрел данные, плавающие над проектором в середине зала.
- Это не совсем то, чего мы ожидали. Прецентор спокойно покачал головой:
- Сказать, что мы этого не ждали, тоже нельзя. - Он чуть поправил повязку на глазу. - Командир Дымчатых Ягуаров принял меня за Ганнибала, а потому изображает Сципиона Африканского. Напав на пять миров Синдиката, он надеется, что мы отведем войска и будем сражаться за рубежи Синдиката. Мы учитывали такую возможность.
- Верно, и поэтому вторая волна была направлена за миры, с которых Ягуары легко могли нападать на планеты Синдиката. Проникнув за их передовые линии и затруднив снабжение, мы надеялись выманить окруженные силы наружу. Такого удара мы ожидали как реакцию на нашу первую волну, а не на третью. В этом-то и проблема.
Фохт приподнял бровь:
- И какая же это проблема?
Виктор нахмурился:
- Ну, нельзя сказать, что непреодолимая. У нас на этих передовых мирах были три полка гарнизона, когда мы начинали вторую волну. Некоторые из этих сил мы передвинули вперед для осуществления третьей волны - которая фактически затронет и часть планет, намеченных нами для четвертой волны, - и теперь мы можем перемещать войска с передовых планет, которые не были затронуты. Прецентор кивнул:
- И не забывай, что эти миры предвидели вторжение Кланов в течение последних восьми лет. Синдикат построил оборонительные сооружения и обучил население отражать атаки. Если еще учесть, что туда перебрасываются подкрепления, Кланы могут встретиться с огромными трудностями при попытке захвата этих планет. Они ожидают легких боев, как было при предыдущем их вторжении, а не того, что ждет их на самом деле. Они там завязнут надолго, а это значит, мы сумеем ответить такими силами, которых хватит на полное уничтожение войск Кланов.
Принц обдумал слова Фохта. Во время инспекции пограничных планет Синдиката он оценил их боеготовность как весьма высокую. Войска гарнизонов проводили время в постоянных учениях и были укомплектованы как ветеранами, имевшими опыт битвы с Кланами, так и новобранцами, энтузиазм которых служил топливом для проведения в жизнь стратегических планов. Фортификационные сооружения способны выдержать осаду Кланов, и население обучено тактике борьбы с Кланами. Коэффициент выживания для ополчения был ничтожен, но такое обучение превращало каждую планету в укрепленный лагерь, а значит, Кланам нигде на мирах Синдиката не будет покоя.
- Я бы предпочел бить эти части на мирах, которые они держат, но дать им исчезнуть внутри Синдиката - это тоже годится. Я знаю, что мне бы не понравилась выброска на любой такой мир. - Виктор скупо улыбнулся, - Надеюсь, Кланы тоже не придут в восторг.
- Это точно. - Прецентор сцепил руки за спиной. - Кстати, просматривая реестр частей, участвующих в атаке на Шуйлер, я заметил, что Первым батальоном Десятого Лиранского Гвардейского командуешь ты.
- Это же мои Призраки. Разумеется, их поведу я.
- А если я запрещу тебе участвовать в битве? Виктор почувствовал, что у него сам по себе втянулся живот.
- Раз мы включили Десятый Лиранский Гвардейский в штурмовые силы, то я не могу не быть там, Кай поведет Пикинеров, Хохиро будет командовать Первым Гениошским, а Фелан поведет в бой свой Четвертый Волчий Гвардейский. Я должен командовать Призраками.
Фохт покачал головой:
- Нет, не должен. Погоди спорить, сначала ответь
мне: зачем тебе их вести?
- Это мои люди. Я их подбирал, Я с ними учился. Мы вместе спасали Хохиро, Я не хочу, чтобы они шли в бой без меня, я не собираюсь требовать от них идти навстречу опасности и риску, если сам не рискую и не подвергаю себя опасности.
- Виктор, ты уже рисковал собой, твоя храбрость вне сомнения. - Фохт стал серьезнее. - Это трудно - отступить и командовать людьми не из гущи боя. На Токкайдо мне больше всего на свете хотелось влезть в кокпит робота и самому драться с Кланами. Смерть каждого моего солдата - это была смерть, которую я предотвратил бы, если бы был с ними. У меня было чувство, что я бросил своих ребят, отправив их в бой без меня.
- Вот именно. Так и есть. И вы понимаете, что я должен там быть,
- Нет, я понимаю, почему ты думаешь, что должен там быть. - Фохт наклонил голову. - И еще, я полагаю, ты считаешь, что твое непосредственное участие в битве диктуется политическими соображениями. Ты опасаешься, как бы твоя сестра не использовала к своей выгоде то, что ты не был в бою, не рисковал своей жизнью в битве с Кланами.
По спине Виктора пробежал холодок.
- Не стану отрицать, что такое соображение имеет место, но лишь в очень малой степени. - Руки Виктора медленно сжались в кулаки. - Вы достаточно давно наблюдаете политическую кухню Внутренней Сферы. Вы помните, как моя бабка низложила своего дядю Алессандро и заняла пост Архонтессы. Вы наверняка помните фокусы Райана Штайнера, а то и неуклюжие попытки Фредерика Штайнера заниматься политикой. Ему бы следовало оставаться при своем военном деле, потому что политик из него бью никакой.
- Да, я помню. - Здоровый глаз Фохта сощурился. - Но не понимаю, какое отношение к этому имеет твой урок истории.
- Я хочу сказать... - Виктор вздохнул, собрался с мыслями. - Когда я... гм... умер, или думал, что умер, я тогда узнал о себе много нового. Я узнал, что по генетике, склонности, обучению я прежде всего воин. Это моя работа, моя суть и то, что я умею делать хорошо. Я - чистокровный конь, который должен скакать - иначе он подохнет. Это не значит, что я - социопат, который сам старается начинать войны, чтобы прыгнуть в кокпит робота, а потом крушить и убивать все и всех. Я - тот, кто чувствует, что необходимо сделать, и принимает на себя ответственность за сделанное ради сохранения свободы своего народа. Послушайте, вы правы: я знаю, что планирование и расчет - основа всей операции. Мне эта работа нравится, я ею живу и думаю, что делаю ее хорошо.
- Так и есть.
- Но проблема в том, что все это - теория. Мне нужно оказаться на планете, вести собственного робота, погрузиться в реальность войны. Без этого я позволю себе наделать ошибок, на которые я не имею права. - Виктор поглядел на Фохта. - У вас в жизни было достаточно опыта, и вам, быть может, уже не обязательно участвовать в бою. Вы получили закалку, которой нет у меня.
- А если ты при этой закалке погибнешь?
- Прежде всего это будет значить, что я не умею вести войска. - Виктор оперся Ладонями на стол. - И еще: я должен драться сам, чтобы поддерживать уважение ко мне солдат. Посмотрим правде в глаза: у меня не слишком хороший послужной список. Первая часть, которой я командовал, уничтожена на Трелеване. На Тайкроссе мы бы все погибли, если бы Кай не пришел на выручку. На Алайне меня тоже ждала гибель, если бы Кай не спас меня еще раз. И наконец, на Ковентри это даже битвой нельзя было назвать, и там хоть мы и победили, но проиграли по потерям живой силы и техники.
- Кай, Хохиро, Фелан уважают тебя, а войска берут с них пример, - сказал Фохт.
- Это вещь очень непрочная. - Виктор пожал плечами. - Может, это лишь мое воображение, но я кажусь себе самозванцем. У меня масса ответственности, а при этом - масса сомнений. Я будто жду человека, который обвинит меня в обмане и докажет, что я не гожусь для поста, который занимаю. Участие в битве позволит мне доказать, что гожусь. Это понятно?
- Конечно, - улыбнулся Прецентор. - Неужто ты думаешь, что ты первый полководец, которого обуревают такие сомнения? Так бывает со всеми хорошими военачальниками. Думаю, что твой отец мучительно переживал решения, которые ему приходилось принимать, а про твою бабку я точно это знаю. Они знали, когда биться, а когда командовать.
Виктор медленно кивнул.
- И вы говорите, что сейчас для меня время не биться, а командовать?
- Еще не совсем. - Прецентор тепло улыбнулся Виктору. - Я хотел только показать тебе, что ты хочешь биться, а не должен биться. Если бы ты хотел высадиться на Шуйлере, только чтобы пройтись в боевом роботе до ставки Ягуаров и объявить о своей победе, я бы тебя не пустил.
- Вы думаете, я на такое способен?
- Нет, пока ты больше воин, чем политик. - Фохт сложил руки на груди. - Пойди проверь, готовы ли твои войска к выступлению. Я отдам приказы нашему резерву занять позиции на случай контратаки Ягуаров. Когда мы закончим, Ягуары будут знать, что мы воюем всерьез, и начнут

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

перебрасывать войска сюда, оставив Охотницу без прикрытия. Они узнают, что мы тоже изучали стратегию Сципиона Африканского и что у них куда больше общего с карфагенянами, чем они хотят думать.

x x x

Я - Дымчатый Ягуар. Я охотник, а не зверь, на которого охотятся!
Элементал звездный капитан Вулкан Боуэн хотел выкрикнуть это по радио, крадясь через городок Фуун. В свое время в составе 19-го Ударного он видел много планет Внутренней Сферы, но принадлежащая Синдикату планета Матаморос была хуже всех.
Здесь, наверное, живут только по приговору суда - так здесь все бесцветно.
На ней был расквартирован Первый Гвардейский полк Свободных Миров, и 19-му Ударному непросто было его отсюда выбить. Осаде мешали действия партизан ополчения из Фууна, и право решения этой проблемы было выставлено на аукцион. Изначальный конкурс Боуэн не выиграл - победил звездный капитан Джеремия Фури, предложив действовать силами меньше звена. Фури и двое его спутников исчезли в трущобах Фууна, не подав даже сигнала тревоги.
Боуэн и четверка сопровождавших его элементалов нашли исчезнувших на вершине холма в центре города, распятых на косых крестах. Что казалось Боуэну странным и слегка тревожным, это то, что во всем городе они не видели признаков жизни, пока не дошли до центра. И даже на голой земле возле крестов не осталось следов. Будто Фури и его двоих элементалов извлекли из брони и убили какие-то загадочные фантомы.
И тут без предупреждения из ближайших домов обрушился град огня. Тяжелый пулемет и ракета "Инферно" свалили Карсона. Боуэн тут же отдал своим солдатам приказ прорываться вперед и стал поливать из пулемета дом с северной стороны площади. Остальные последовали его примеру и бросились к приземистому кирпичному строению. Внутри их защитят стены, можно будет очистить здание и проутюжить город, подавляя сопротивление.
На пути к зданию Тревор наступил на мину. Она с грохотом взорвалась у него под правой ногой и подбросила Тревора высоко в воздух. Он завертелся колесом и свалился на голову и плечи. Боуэн понимал, что его воин разве что оглушен, но, когда Тревор встал и побежал к дому на западном краю площади, стало ясно, что он потерял ориентировку.
Перекрестный огонь с юга и со второго этажа западного дома разорвал Тревора на части. Мелькнули в воздухе осколки бронекостюма, пули развернули Тревора на месте, сквозь соединения панциря проступила темная жидкость, пытаясь затянуть раны, но разбрызгалась под ударами пуль, открывая находящегося внутри человека. Тревор упал, задергался в судорогах, а пули все били и били в него.
Боуэн первым пробился к северному дому, разрезал пополам одного противника очередью из пулемета, подвешенного к предплечью левой руки, повернулся вправо и выстрелом малого лазера в правой руке превратил другого противника в пылающий факел. Оба свалились возле своего пулемета, прикрытого мешками с песком. Грейс и Адриенна ворвались в дверь вслед за Боуэном и тут же бросились вправо и влево, очищая помещения рядом с главным залом. Боуэн услышал шум над головой, развернулся и пропахал потолок пулеметной очередью. В ответ послышался вопль раненого.
Боуэн успел повернуться вправо и увидел, как просел пол под ногами Адриенны, Он понял, что их заманили в капкан, но Адриенна уже исчезла. Что-то свалилось с потолка в поглотившую ее дыру - Боуэн не успел разглядеть, видно было только, что это нечто металлическое, метра полтора в длину и с виду очень тяжелое. От удара дрогнул фундамент, и стало ясно, что Адриенна даже не замедлила падение предмета.
Боуэн выкрикнул отрывистую команду, и они с Грейс бросились прочь из здания. Боуэн прыгнул через пулеметное гнездо за мешками с песком, но левая нога поскользнулась на внутренностях убитого пулеметчика, прыжок вышел неудачным, нога зацепилась за подоконник, и Боуэн вылетел головой вперед, невольно сделав сальто. Приземлился он на спину.
К счастью для него, этот неуклюжий выход спас ему жизнь.
Грейс выпрыгнула изящно и удачно и тут же стала настороженно осматривать переулок. Сначала она поглядела влево, за спину Боуэна, обошла его и стала поворачиваться вправо. Примерно тогда, когда ее взгляд упал на ржавый глайдер, торчащий справа в переулке, машина и взорвалась.
Оранжевый ореол вспыхнул вокруг Грейс, стал ярко-желтым, ослепительно белым, высветив женщину черным силуэтом. Боуэн видел, как она будто преобразилась в Кошку Новой Звезды - белый пылающий огонь охватил ее левое плечо. Только когда левая рука Грейс, кувыркаясь, пролетела у него над головой, Боуэн понял, что происходит, но уже сам летел по воздуху, бешено вертясь. Снова он рухнул, на этот раз на плечо. Тело дернулось, хрустнула лодыжка, когда нога раздробила кирпич в пыль. Боуэн напрягся в ожидании боли, но силовая броня уже накачивала в кровь лекарства, замораживающие ткани возле раны и повышающие выносливость.
Он выкатился на улицу и изо всех сил попытался встать на нога. Позванивали, отскакивая от брони, винтовочные пули. Иногда вонзался в него луч лазера, но все это оружие предназначалось против незащищенной пехоты и беспокоило Боуэна не больше дождя. Очевидно, местные использовали самое свое тяжелое и лучшее оружие для засады, а бойцы резерва вооружены лишь легким стрелковым оружием. Но они, хотя и не могли убить его на месте, имели возможность сообщить, где он находится, и достаточно задержать, чтобы успеть организовать вторую засаду.
Если я не уйду - погибну.
Боуэн огляделся, но не увидел четкого пути на свободу. Движения на дороге не было ни в одну сторону, но припаркованные вдоль нее машины вполне могли оказаться минами вроде той, что убила Грейс. И надо предполагать, что так оно и есть.
Лучший шанс - идти сквозь дома и убираться из этого района.
Он побрел, хромая, вдоль улицы туда, где в стене ресторана была дыра. Пробираясь через зал, перелезая через столы и разнося в щепки печь лазером, он пытался по радио связаться со штабом 19-го Ударного. Волны помех прорезал ровный и громкий гудок - на всех частотах.
Глушилки. Понятно, почему мы не услышали Фури.
Боуэн вырвался из дома в узкий переулок, идущий с севера на юг. Повернувшись к югу, он увидел лысеющего, тощего старика, входящего в переулок и поднимающего к плечу древнюю аркебузу. Боуэна поразила невероятная отвага этого живого скелета. Старое ружье, заряжающееся с дула, ничего не могло Боуэну сделать, и потому он отсалютовал в тот самый момент, когда старик спустил курок. Боек ударил, посыпая искрами полку, ружье выстрелило, пустив здоровенный клуб белого дыма.
Тяжелый шар ударил Боуэна прямо в грудь и отбросил на пару шагов. Быстрый взгляд на диагностический дисплей показал, что броня не пробита, но выстрел напомнил Боуэну, что броня не предназначена для защиты от сил природы.
Разгони как следует предмет достаточной массы, и он пробьет броню.
Дым рассеялся, и Боуэн увидел, что старик спасается бегством в сторону дома поодаль от переулка. Боуэн погнался за ним, послав несколько быстрых выстрелов вслед убегающему повстанцу. Они не попали в цель, и старик, мелькнув красным кимоно, вбежал в дверь. На миг Боуэн подумал, не подарить ли старику жизнь в награду за храбрость, но быстро опомнился.
Наверное, такие мысли - от лекарств. Он пытался меня убить. Оставить его в живых - значит поощрить других. Он должен умереть.
Боуэн дал две очереди поперек фасада здания, чуть изогнулся вправо и пригнулся, чтобы проскочить в дверь с минимальной потерей скорости. Движущуюся мишень поразить труднее.
Влетев в дверь, Боуэн увидел своего противника прямо перед собой. Тот присел за стеной из мешков с песком высотой по грудь. Старик ухмылялся широкой, почти беззубой ухмылкой, и точно так же, во весь рот, улыбалась сидящая рядом девочка. Боуэн удивился, что они так обрадовались, увидев его, но просто он не сразу узнал устройство, которое они навели на него как оружие.
На двухметровом куске потолочной балки была закреплена рессора глайдера. К ее концам привязан скрученный металлический трос - от кабеля высокого напряжения, - посередине он был оттянут далеко назад и закреплен защелкой. Вдоль балки лежал метровый прут арматуры, с одного конца заточенный, с другого - зазубренный, и зазубренный конец лежал на середине троса. К защелке был приделан длинный рычаг, и Боуэн лишь успел понять, на что смотрит, как старик толкнул рычаг ногой.
Рессора, хотя и не проектировалась как пружина самодельного арбалета, сработала отлично. Импровизированный болт, сделанный из прутка арматуры, вылетел с такой силой, что сумел пробить броню элементала на правом боку. Боуэн чувствовал, как болт рвет ткани тела и вылезает слева через броню, но, лишь услышав мокрый и рвущий звук, он понял, насколько серьезно ранен.
Боуэн попытался рвануться обратно на улицу, но торчащие концы прутка застряли в дверях. Элементал шагнул вперед, сжег арбалет лазером, но людей за ним давно уже не было. Он повернулся, пытаясь найти их взглядом, но подломилась сломанная лодыжка, и Боуэн рухнул на пол, на правый бок, еще глубже вгоняя болт, потом перевалился на спину.
Он тяжело закашлялся и ощутил во рту вкус крови. Подняв глаза, он увидел, что дисплей забрызган кровью. Бронекостюм стал накачивать в организм новые лекарства, замигала лампочка, показывая, что включен маяк для пеленгации.
Но он тоже будет заглушен,
Боуэн хотел испугаться, хотел стряхнуть действие наркотиков, начать выбираться из Фууна, но не было сил. Он хотел встать и перебить все население города, но знал, что это не спасет ему жизнь. Пришла мысль, что люди, которых он убивал во время вторжения, никогда бы не осмелились на него напасть.
Но мы дали им все эти годы, чтобы преодолеть свой страх. Теперь мы расплачиваемся за это.
Боуэн поглядел вверх и увидел, что к нему идет все тот же старик, высоко подняв кувалду. Элементал приказал своей правой руке подняться и испепелить старца, и был уверен, что она это сделала, но точно знать не мог, потому что дисплей разлетелся на мелкие осколки, навеки унесшие с собой сознание Боуэна.

XXXVI

Расселина Мицухама
Шушер
Зона оккупации Дымчатых Ягуаров
13 августа 3059 года

Когда аэрокосмические истребители завершили свой второй и последний налет, Виктор тронул своего птиценогого "Даиши" и направил машину в темное неровное дефиле, ведущее к гребню расселины Мицухама. Членистоногий гигант, которого Виктор назвал "Прометеем", был не самым быстрым из роботов Десятого Лиранского Гвардейского, но обладал солидной ударной мощью и невероятной живучестью. Он был оборудован по технологии Кланов и мог встретить противника на равных.
На Алайне и на Тениенте он сохранил мне жизнь и дал свалить не одного врага,
Виктор знал, что, выходя из дефиле первым, он превращается в мишень, но страха почему-то не было. Боевой порядок Кланов надо было прорвать, и Четвертый Регулярный Ягуаров выделил тринарий для защиты слабого места на расселине. К востоку и западу флангам Четвертого угрожали Тяжелые Гвардейцы Содружества и Первый Гениошский, не давая им маневрировать, а Десятый должен был прорвать клановский центр, опрокинуть противника и обратить в бегство.
Другая боевая часть, Двенадцатый Регулярный Ягуаров, была разбита при фьорде Оласин безжалостным напором Четвертого Волчьего Гвардейского, Первого Пикинерского Сент-Ивского и 91-м дивизионом Гвардейцев Комстара. Обе части Клана были всего лишь тыловыми войсками и потому состояли из роботов первой и второй линии вперемешку. Двенадцатый бился отлично, и Четвертый тоже сопротивлялся отчаянно, когда войска Звездной Лига подошли к расселине.
"Даиши" вошел в дефиле, и навстречу ему поднялся гуманоидный робот, готовый стрелять. Компьютер "Прометея" определил его как "Грендель" - робот средней величины, кое-какой огневой мощью обладающий, но вряд ли способный остановить "Даиши". Разве что ему очень повезет.
"Грендель" поднял левую руку и выстрелил из средних лазеров на внешней стороне предплечья. Один рубиновый луч ушел далеко влево, но второй попал "Даиши" в левое плечо, поджарив броню. Правая рука "Гренделя" описала полукруг, и из нее полыхнул зеленый луч большого лазера. Он ударил робота Виктора в грудь. Расплавленная броня закапала на землю дымящимися лужицами. Средний лазер, закрепленный на гребне головы "Гренделя", тоже пустил луч в "Даиши", испарив броню на правой руке робота, и оставил такой же оплавленный шрам, что и на левой руке.
Не успев подумать, Виктор навел перекрестье прицела на силуэт "Гренделя", одновременно поднимая строенные большие импульсные лазеры правой руки и пушку Гаусса левой. Все импульсные лазеры поразили цель, содрав броню с левой руки, правой ноги и правого бока "Гренделя". Серебряный шар пушки Гаусса пронизал пар от расплавленной брони, сорвал броневые плиты с правой руки "Гренделя", обнажив зазубренные ферротитановые кости.
Несмотря на полученный удар, пилот Клана сумел удержать робота на ногах, и "Грендель" снова навел оружие на "Даиши", Два средних лазера клочьями ободрали броню с левого бока робота Виктора, рубиновый огонь из головы "Гренделя" сжег броню на левой руке, а изумрудный луч большого лазера прорезал броню на правой ноге.
За "Даиши" Виктора появился "Проникающий" Ренни Сандерлина и обрушил на "Гренделя" мощь импульсных лазеров, закрепленных на его туловище. Один луч прошел мимо, но остальные попали в цель. Первый сжевал правую руку "Гренделя", выведя из строя смонтированные в ней большой и малый лазеры. От удара двух других вскипела броня на боках робота. Тот, что ударил в правый борт, испарил остатки брони и расплавил пусковую установку ракет ближнего действия. Остальные два расплавили броню над сердцем "Гренделя" и даже проникли внутрь. Из середины и правого бока робота повалил дым - наверное, был задет реактор.
Виктор, не обращая внимания на падающего "Гренделя", нацелился в "Теневого кота", который возник впереди и уже успел выстрелить. На броне "Кота" виднелись шрамы от атаки истребителей. По размеру и броневой защите "Теневой кот" был примерно равен "Гренделю", но не имел такого тяжелого оружия. Учитывая полученные "Даиши" повреждения, меньший робот мог бы его подбить, но вряд ли вывести из строя.
Виктор напряг пальцы на гашетках джойстиков. В тот самый момент, когда наручные большие лазеры "Теневого кота" ударили в "Даиши", левая рука вражеского робота отлетела в клубах дара под лазерным огнем Виктора. Заряд пушки Гаусса раздробил броню правой руки и сломал плечевой сустав. Два остальных импульсных лазера обрушили град энергетических стрел на левую ногу и правый бок "Теневого кота", сорвав столько брони, что пилот не успел среагировать на внезапное изменение веса машины. "Теневой кот" рухнул ничком, и его заклинило между стеной дефиле и огромным валуном.
Но атака "Теневого кота" оказалась действенной. Оба больших лазера полоснули зелеными лучами поперек груди "Даиши". Один повредил броню над реактором, а другой прорезал остаток брони слева на груди. Последний луч даже поджег часть несущих конструкций, чуть не расплавив пусковую установку ракет РБД, но не вывел "Даиши" из строя.
Дефиле наполнилось ярким серебряным светом, и Ренни выскочил в своем "Проникающем" перед "Даиши" Виктора.
- Пусти меня вперед, Виктор. Мы почти наверху. Виктор закусил губу, чтобы не выругаться.
Ренни прав, я подбит.
Ренни Сандерлин был соседом Виктора по комнате на последнем курсе в Нагельринге, а подружились они еще раньше. Он всегда был готов поддержать Виктора или прикрыть от опасности.
- Понял, Ренни. Прикрою тебе спину.
На гребне расселины им заступил дорогу огромный робот с изрытой броней. Тяжело сбитая гуманоидная "Медуза" имела всего лишь десять метров в высоту, но здесь, в узком проходе, на фоне неба, Виктор смотрел на нее так, как мог бы Давид смотреть на Голиафа. Лишенные кистей руки клановского робота поднялись вперед, и показались два ствола ПИИ, образующие правое предплечье, и дула счетверенных лазеров у запястья левой руки. Это был очень серьезный противник, но Виктор знал, что "Медуза" рухнет - потому что должна рухнуть.
"Медуза" выстрелила первой. Рукотворная молния первого ПИИ сожрала броню на левой стороне груди "Проникающего", второй яростный синий луч растворил броню в середине груди. Алые иглы среднего лазера в левой руке вонзились в броню левой нога робота Содружества, повредив ее, но нигде не пробив насквозь.
Ренни дал ответный залп, и снова пять из шести импульсных лазеров, установленных на его туловище, попали в цель. Под лучами двух из них вскипела броня на левой руке "Медузы", град рубиновых игл осыпал броню ее левой нога, еще один сверкающий луч пустил волдырями броню на правой руке клановского робота, и последний туманом испарил броню с широкой груди "Медузы".
Виктор резко повернулся, наводя на "Медузу" перекрестье прицела. Ливень зеленых дротиков расплескал броню с левой руки и туловища робота, но третий лазер и пушка Гаусса нанесли гораздо более серьезные повреждения, пронзив и без того раненую правую руку. Снаряд пушки Гаусса разнес в пыль почти всю броню на этой руке, а импульсный лазер испарил остатки. Стрелы нерастраченной энергии повредили плечо, лишив робота возможности двигать рукой, и взорвали один из ПИИ, установленных на предплечье.
Несмотря на серьезные раны машины, пилот "Медузы" смог удержать машину на ногах. Два средних лазера его левой руки испепелили броню на правой руке и левом боку "Проникающего". Голубой луч ПИИ прошел мимо, поскольку повреждение плеча ограничило объем движений руки. Зато большой импульсный лазер вгрызся в правый бок "Проникающего", испарив остатки брони и разнеся в осколки один из больших импульсных лазеров, хотя лазер и выстрелил в последний раз, не покоряясь смерти.
И все импульсные лазеры Ренни поразили цель. Ударившая низко тройка

Предыдущая страница 33 Следующая страница


Возрождение завета 34

содрала броню с обеих ног "Медузы", а от удара второй пары запылала середина туловища. Больше всего повреждений нанес последний, спалив остатки правой руки "Медузы" и выведя из строя последний ПИИ. Покореженная черная конечность рухнула на землю.
Атака Виктора продолжила уничтожение Ягуара. Один импульсный лазер поджарил броню на груди боевого робота, второй испарил последнюю броню на левой руке и вгрызся в миомерные волокна и ферротитановые кости. Третий импульсный лазер оставил без брони правую ногу и перебил ее верхний актуатор, оставив дергаться перерезанные искусственные мышцы. В пробоину, открывшуюся после потери мышцы, влетел шар из пушки Гаусса. Он ударил в середину бедренной кости и взорвал ее.
Гигантский робот с грохотом рухнул на правый бок, перевернулся на спину и остался лежать, глядя в сумеречное небо.
Ренни придержал "Проникающего", чтобы Виктор вышел на гребень одновременно с ним. "Дашии" встал справа от него, прикрывая своим массивным корпусом продырявленную на боку броню "Проникающего" и одновременно прикрываясь машиной Ренни от ударов в поврежденный левый бок. Два великана со сгибающимися назад коленями и наклоненными вперед корпусами, странно они выглядели и грозно - машины, созданные ради смерти.
Слева выскочил малый "Ханкиу" и открыл огонь по "Проникающему". Из его шести средних лазеров четыре, смонтированные в руках, рассыпали броню с левой ноги и руки "Проникающего", импульсные лазеры, смонтированные на груди, стряхнули чешуйки брони с правой руки и левой стороны груди машины Ренни, но серьезных повреждений не нанес ни один.
Ответным огнём "Проникающего" "Ханкиу" был почти разнесен в клочья. Два импульсных лазера содрали броню с обеих сторон груди, еще один убрал броню с правой руки, и стрелы последних двух прожгли броню правой ноги, вгрызаясь в мышцы и синтетические кости. "Ханкиу", впрочем, остался стоять - благодаря искусству и неуместной храбрости пилота.
Справа от Виктора открыл по нему огонь "Перегрин". Этот человекообразный робот отличался плавными закруглениями брони и имел на каждом предплечье площадки, где размещались средние импульсные лазеры. Они плюнули сверкающими рубиновыми кинжалами, вонзившимися в броню правого бока и правой руки "Даиши". К этому добавился зеленый огонь большого лазера, но весь этот огонь повредил только броню.
Принц почти небрежно махнул рукой "Даиши" направо и нажал гашетку. Зеленые лучи расплескались по поверхности "Перегрина", и два из них срезали почти всю броню с ног противника. Это, впрочем, мало что меняло, потому что третий луч ободрал броню на груди "Перегрина", и сквозь оставшийся тонкий ее слой ворвался шар из пушки Гаусса, разрушая несущие конструкции робота. "Перегрин" сложился пополам и упал назад, будто неудачно сделал сальто. Во все стороны полетели осколки брони.
"Проникающий" и "Ханкиу" снова обменялись выстрелами. Весь огонь малого робота опять попал в цель, каплями потекла броня с груди и правой руки "Проникающего", оставив эти органы без защиты. Два лазера испарили оставшиеся листы брони на левой ноге робота и стали жечь внутренние конструкции. Хуже того, последние два лазерных луча пробили грудь "Проникающего" справа, разбив находящиеся там лазеры и разворотив почти все конструкции.
Выстрелы Ренни разорвали "Ханкиу" на куски. Два импульсных лазера всего лишь сорвали броню с правой руки робота, но остальные три породили огненную бурю, и она поглотила правую руку "Ханкиу", правую ногу и всю броню справа на груди. От удара маленький робот закрутился, шлепнулся на невысокий бугор и остался лежать в проточенной дождем ложбинке.
- Ренни, как ты?
- Робот нуждается в ремонте. Джеммер мне голову оторвет, но техники рождены страдать. А со мной все в порядке.
- У меня то же самое. - Виктор вздохнул и понял, что вспотел куда сильнее, чем следовало бы, от жара в кокпите. - Теперь будь повнимательнее.
- Думаю, не придется, Виктор.
- То есть?
"Проникающий" показал рукой в сторону горизонта.
- Мне кажется, это шаттлы, а такую пыль подняли бегущие к ним роботы.
Виктор ввел команду дать увеличение на голографический дисплей. Доклад Ренни оказался точным, но Виктор все еще не мог этому поверить.
- Но это же Клан - Дымчатые Ягуары. Кланы никогда не бегут.
В голосе друга слышался намек на улыбку.
- Никогда не бежали, Виктор, - до сегодняшнего дня.
Виктор покачал головой и поглядел на двух дымящихся роботов, лежащих по обе стороны от него.
- А это просто звено "Омега", оставшееся прикрывать
отход?
- Похоже на то. - Рука "Проникающего" взлетела в салюте, когда остальные гвардейцы подтянулись к вершине и начали занимать рубеж. - Тебе сейчас следует улыбаться, Виктор, улыбаться во весь рот. Мы их сломили. Мы победили.

x x x

Виктор переводил глаза с Прецентора Анастасиуса Фохта на Фелана Келла и обратно, а последние доклады, переданные Комстаром, плыли в воздухе посреди зала совещаний. После битвы у расселины Мицухама прошло уже много часов, и давно уже был захвачен штаб Четвертого Регулярного Кластера Ягуаров в городе Цурара. Виктора знобило, и голова у него кружилась - он решил, что это реакция на поступающие сведения.
- Прецентор, насколько вы верите этим докладам? Фохт на миг отвернулся от стола, потом потер рот рукой.
- Раньше агенты, которые это передают, всегда были надежны. Больше половины докладов вдут от войск Комстара, участвовавших в штурме, так что я считаю, что их данные не хуже наших. Кажется, что на Шварце, Рокланде, Гуду и Гарштедте, как и здесь, на Шуйлере, сопротивление было лишь символическим. Доклады о том, что Дымчатые Ягуары покидают Идлвинд и Ричмонд, кажутся точными, а то, что они разрушили здания своих штабов и главные промышленные объекты планет, означает, что они не хотели отдавать это нам. Я также воспринимаю это как знак, что Ягуары не собираются возвращаться,
Виктор медленно кивнул.
- Мне тоже так кажется, Фелан, что ты об этом думаешь?
Впервые в жизни Виктор увидел своего кузена в замешательстве.
- Это абсолютно беспрецедентная вещь. Когда ты вынудил Марту Прайд отвести войска с Ковентри, это было сделано предложением хиджры. Оно относится только к врагу, которого ты победил в бою. Дать шатлам беспрепятственно покинуть систему - это уже хиджра де-факто. Отход вместо сопротивления или нападения на нас - это нечто неслыханное.
- Есть предположения, почему они это сделали? Фелан пожал плечами - явно этот вопрос был ему неприятен,
- Приходится думать, что Дымчатые Ягуары встретились с более сильной угрозой где-то в другом месте. Может быть, они начали битвы с Кошками Новой Звезды на мирах Кланов, может быть, какой-то Клан угрожает им Поглощением. Это могло заставить Ягуаров оттянуть войска обратно на Охотницу для перегруппировки, переоснащения и ввода в бой. И пусть не будет по этому поводу иллюзий: мы, может, нанесли Ягуарам урон и разгромили несколько хороших боевых единиц, но никоим образом не уничтожили всей их реальной или потенциальной мощи.
Виктор знал, что Фелан прав.
- Ты хочешь сказать, что наш экспедиционный корпус может прибыть на Охотницу и вместо слабо прикрытого мира напороться на все, что осталось у Ягуаров?
- Примерно так, - нахмурился Фелан. - Если их отход не инсценирован.
Прецентор кивнул в сторону Фелана:
- Это ценная мысль. Может быть, они оттянулись назад, чтобы сосредоточить силы на ограниченном числе планет и попытаться дать нам бой там. Это позволит им выбирать поля боя - и выбирать к своей выгоде.
- Но похоже ли это на правду? - Виктор встал с кресла и начал ходить в узком конце зала брифингов. - Такая тактика означала бы, что они предвидят наше наступление и сознательно жертвуют десятки боевых единиц, чтобы внушить нам ложное чувство превосходства. Поскольку мы ведем войну по их правилам, издавая боевой клич и объявляя, какие силы вводим, они могли бы отойти до нашего штурма и достичь тех же целей, сохранив больше живой силы и техники. Более того, если они настолько организованы, они еще на многих мирах поступили бы так, как на Ричмонде и Идлвинде, - разрушили бы промышленность, которая может дать нам жизненно важные средства для нашей кампании. В конце концов, мы только из трофеев можем добавить три полка боевых роботов Клана - не считая Кластера Ягуаров, который ты включил в свой Третий Волчий легион, Фелан.
Фелан согласно кивнул:
- Я должен был предложить им такую возможность, как бы ни был мал шанс на ее осуществление.
- А это заставляет нас предположить немыслимое - преждевременный упадок Дымчатых Ягуаров. - Виктор покачал головой. - Мы за четыре месяца добились того, что планировали сделать за четыре года, и понесли лишь малую часть запланированных потерь. Это, конечно, чудесно, но ставит нас перед другой проблемой,
Прецентор поднял глаза:
- И это?
- Организация экспедиции на Охотницу. Фохт приподнял бровь:
- Она уже в пути.
- Я знаю. - Виктор переплел пальцы и протянул руки к Прецентору. - Если это действительно тотальное отступление, то все войска Ягуаров направляются на Охотницу. Они наверняка будут там раньше Моргана, а это значит, что всех его людей перебьют. Мы не можем передать им предупреждение, потому что не знаем, получат они его или нет, а Ягуары могут его перехватить. Это умножит наши трудности. - Виктор расцепил руки и сжал их в кулаки. - Можно сказать, что мы расширяем наши операции на Периферию, чтобы продолжать действия против Ягуаров. Синдикат способен контролировать распространение информации, и это будет критически важно, поскольку мы не можем допустить утечки в Кланы и на их базовые планеты до того, как достигнем Охотницы.
Прецентор нахмурился:
- Ты понимаешь, что таким образом ты и ведомые тобой войска покинут Внутреннюю Сферу еще минимум на полтора года?
Виктор поднял на него глаза:
- А разве у меня есть выбор?
- Думаю, что да. - Прецентор протянул вперед раскрытые ладони. - На тебе лежит ответственность перед твоим народом. Если тебя не будет, невозможно сказать, что за это время придумает твоя сестра. Поход на Охотницу никогда не входил в наши планы борьбы с Кланами, и ты, таким образом, сильно нарушил бы политическое равновесие во Внутренней Сфере.
- Но если мы этого не сделаем, Моргана и его людей ждет смерть.
- Этого ты не знаешь наверняка, Виктор.
- Но обязан предположить, Прецентор. Фохт непреклонно покачал головой.
- Морган Хасек-Дэвион - человек умный. Если он увидит, что шансы не на его стороне, то будет действовать разумно.
- Мне хочется так думать, но Морган может и вогнать своих людей в такой энтузиазм, что они сочтут невозможное достижимым. Если он решит атаковать во что бы то ни стало и погибнет при попытке, я... - Виктор резко развел руки и свел их снова. - Я не хочу, чтобы он погиб, если я могу этому помешать.
Голос Прецентора, холодный и четкий, упал до шепота:
- Есть вещи, которых ты не можешь предотвратить, Виктор. Ты идешь по опасной тропе, принимаешь решения, о которых потом можешь пожалеть. Принимай их обдуманно.
- Я так и делаю.
- Надеюсь. В твоих словах я слышу эхо своих решений, принятых давным-давно. - Фохт поглядел на закрытую дверь комнаты, потом вскинул голову. - Линия Штайнеров рождает два типа людей. Первый - это воин, которому нет равных. Ты из этой породы. Второй - политический интриган, и это твоя сестра Катарина. В некоторых эти свойства смешиваются, и оба они были сильны у твоей бабки, но такие люди очень редки. Я хочу тебе сказать, Виктор, вот что: ты принимаешь военные решения, пренебрегая их политическими последствиями.
- Все это хорошо, Прецентор, и ваше суждение о моей семье весьма интересно, но оно не имеет отношения к делу.
- Имеет, Виктор. Ты знаешь знаменитую цитату из Сантаяны?
- Те, кто не помнят прошлого, вынуждены его пережить снова.
- Именно так, - серьезно кивнул Фохт. - Я и есть это прошлое, Виктор. Я не могу, и Внутренняя Сфера не может позволить тебе повторить то безумие, что совершил я тридцать лет назад.
- Не понимаю.
- Да, полагаю, что не понимаешь. - Фохт неуверенно улыбнулся и протянул руку Виктору. - Позволь представиться, принц Виктор Штайнер-Дэвион. - Я твой двоюродный брат, если убрать два поколения. Мое имя - Фредерик Штайнер.
У Виктора отвисла челюсть, он откинулся назад и тяжело оперся на стену.
- Это... этого не может быть. Ты погиб в Синдикате Дракона на Дромини-IV. Ты был героем, хотя тебя и послали с Десятым Лиранским Гвардейским на самоубийственное задание за то, что строил предательский заговор с Олдо Лестрейдом. Ты подставил Содружество под удар Синдиката... Нет, ты не можешь быть Фредериком.
- Заверяю тебя, что это я и есть, Виктор, и проверка ДНК это быстро подтвердила бы. Мы с тобой кровно связаны только по женской линии, через нашу прапрабабку, и наши митохондриальные ДНК окажутся идентичны. Можешь сам взять у меня кровь и проследить за выполнением тестов, если хочешь доказательства.
Виктор покачал головой, отлично зная точность тестов ДНК. Именно сравнение ДНК показало, что Томас Марик - самозванец. Он поглядел на Фелана.
- Кажется, тебя не удивило его заявление? Волк покачал головой:
- Одним из заданий, которые я выполнял для Ильхана, было раскрыть секрет личности Прецентора. Хотел бы я, чтобы это было так просто, как взять пробу крови.
- Кто еще знает?
Фохт пожал плечами:
- Теодор Курита, Примас Комстара Мори, может быть, еще несколько человек. Я давно уже не считаю себя той, прежней личностью. Свое новое имя я выбрал потому, что его можно приблизительно перевести как "воин возрожденный", и именно таковым я себя считаю. Свои таланты я посвятил охране безопасности Внутренней Сферы. Я влез в политику, и потому оказался там, где я есть, - вне власти, оторванный от семьи и традиций. Я сумел приспособиться к этой жизни, но, Виктор, не думаю, что ты тоже смог бы сделать это.
Виктор вспомнил свои мысли о том, что можно бы бросить все за право жить на свободе с Оми, и потому покачал головой.
- Ты здесь не прав, как, думаю я, не прав и насчет родовых черт Штайнеров.
- Да?
Фелан улыбнулся и уселся в кресле поудобнее.
- Это интересно.
Виктор оттолкнулся от стены и встал прямо, вытянувшись, насколько мог.
- Ты не более был расположен от рождения быть великим воином, чем моя сестра - стервой и убийцей. Это не наследственные черты, это усвоенное поведение. А умение усваивать - это мы получаем в наследство. Твое искусство воина, твоя способность адаптироваться к новой жизни в Комстаре, твое умение найти путь к победе над Кланами - всему этому ты научился, а учиться - это я тоже умею хорошо.
И вот что я хорошо выучил: я не могу предать доверие тех, кто от меня зависит. А Морган и его люди будут зависеть от меня. Катарине будет что делать с Сунь-Цзы Ляо и Томасом Мариком, так что черт с ней и с ее интригами. Мы выполнили нашу половину операции против Кланов, и теперь есть возможность помочь друзьям закончить со своей половиной работы. Это я и собираюсь сделать. Фохт кивнул:
- Слова воина.
Виктор медленно улыбнулся.
- Катарина, я полагаю, доставит нам неприятности, если ей будет нечего делать: На тот маловероятный случай, если Томас и Сунь-Цзы не дадут ей занятия, я организовал пару мелочей, над которыми ей придется крупно задуматься. Может быть, я скроюсь из ее глаз, но никак не из ее мыслей.
Прецентор рискнул улыбнуться:
- Слова Дэвиона.
- Так и должно быть, потому что моей штайнеров-ской половине необходимо за ближайшие девять месяцев узнать все, что можно, о том, как обучать войска коалиции, чтобы привести Кланы к покорности. - Виктор сощурил глаза. - Нам придется организовать учения, снабжение, ремонт, график доставки, безопасность, отношения с прессой...
Фелан негромко засмеялся.
- Этим я предоставлю заниматься тебе, Виктор. А мне ты скажи только, когда выступать.
Виктор опустил взгляд на ботинки, потом посмотрел в зеленые глаза Фелана.
- Фелан, ты и твои люди должны остаться.
- Что? - поднялся с кресла Фелан. - Я говорил, что мы не поведем тебя на Охотницу или Страну Мечты, но не говорил, что не будем тебя сопровождать.
- Я знаю, и я хотел бы, чтобы вы могли быть с нами. - Виктор угрюмо нахмурился. - Смыслом этой операции было показать Кланам, что Внутренняя Сфера вышвырнет их прочь. Ваше участие было жизненно необходимым, поскольку вы теперь - народ Внутренней Сферы. Кошки Новой Звезды, влившиеся в Силы Обороны Звездной Лиги, тоже принадлежат Внутренней Сфере, но я не буду брать их с собой. И не буду брать связанных из Дымчатых Ягуаров. То, что мы должны сделать в космосе Кланов, должно быть сделано войсками Внутренней Сферы. Можно сражаться их оружием, но надо сражаться, не используя результаты их генетических программ. Только так мы можем доказать, что их превосходство иллюзорно, и будущее,

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

созданное совместно, лучше, чем сформированное враждой. - Виктор заговорил тише: - Есть и еще одна причина, более важная: мне нужно, чтобы ты остался в тылу. Вопреки тому, что я сказал Прецентору, я знаю, что Катарина не устоит перед искушением напакостить, пока меня не будет. Если ты будешь здесь с войсками, предназначенными для очистки планет от остатков Дымчатых Ягуаров, будет сила, которая помешает ей пуститься в слишком опасные авантюры. Мне нужен кто-то, к кому может обратиться Ивонна, если не будет справляться. Не знаю, кто лучше тебя может ее защитить.
- Черт тебя побери, Виктор Дэвион! - Фелан с размаху ударил кулаком по ладони. - Я готов был спорить со всеми твоими доводами, а ты просишь меня остаться и поберечь Ивонну. Черт бы тебя побрал. Ты знаешь, наверное, что из всей вашей породы я лучше всего отношусь к ней.
- Да, мне твоя сестра Кэтилин тоже всегда нравилась больше, чем ты. - Виктор и Фелан пристально поглядели друг другу в глаза, затем оба расхохотались. - Ты мой якорь здесь, Фелан. Сохрани мир до нашего возвращения.
- Ты только постарайся вернуться побыстрее. - Фелан погрозил принцу и Прецентору пальцем. - Если вы двое задумаете удрать, как Керенский, и никогда не вернуться, это вам с рук не сойдет. Я вас найду и притащу обратно в этот бедлам, чтобы вы сами разобрались с его пациентами, которых на меня бросаете.

ЭПИЛОГ

Королевский дворец
Триады
Таркард
Округ Донегала
Лиранский Альянс
1 сентября 3059 года

Катрина Штайнер сама бесконечно поражалась сроей сдержанности, которая была подобна поднятию рекламного щита с прославлением собственного унижения. Она вполне могла бы дать выход эмоциям и разнести вдребезги свой кабинет. Еще ее очень подмывало дать приказ разбомбить горный замок, где жил Виктор во время Учредительной Конференции.
Но ему это было бы на руку.
Две дошедшие до Катрины новости наполняли ее бурей противоречивых эмоций. Первая - намек на ранение Виктора на Люсьене. Катрину бесило, что у нею не хватило достоинства умереть. Его смерть сняла бы целый слой сложностей во Внутренней Сфере. Еще ее крайне злило, что доклад - чистейшие слухи, и нельзя получить ни одного твердого доказательства, что Виктор был ранен, А последние сообщения с театра военных действий в Синдикате указывали, что Виктор блестяще проявил себя на поле боя, но получил легкое ранение, которое может оставить шрамы, - удобное объяснение шрамов от катаны, проткнувшей грудь!
Катрина села за стол и откинулась на белую кожаную спинку кресла.
Ясно, что, если я хочу его смерти, надо самой приказать сделать эту работу.
Опыт Катрины в этой области и был причиной ее тревога по поводу второй новости, представленной ее вниманию. Френсис Йешке бесследно исчезла. Не было сына по имени Томми, не было погибшего на Ковентри мужа, не было записи об ее удочерении или о зачатии Галеном Коксом внебрачного ребенка. Женщина, которая в ноябре так искренне просила помощи, исчезла из виду, и все компьютерные записи, подтверждавшие ее существование, исчезли вместе с ней.
Единственным фактом, оставшимся от этой истории, было любопытное совпадение ДНК Галена Кокса и Джерарда Крэнстона. Они были идентичны. Вероятность подобного совпадения равняется одной четырехмиллиардной. Если этого мало, наложение портретов обоих личностей давало множество точек совпадения. Даже профили голосов совпадали.
Отсюда следовал неизбежный вывод, который возвращал Катрину к стычке с Виктором у могилы матери.
Он чертовски много узнал. Он подослал ко мне эту женщину, потом заставил ее исчезнуть, давая мне понять, что знает о моей роли в гибели нашей матери. У него даже может быть доказательство, но он не хочет пускать его в ход раньше времени, чтобы не расшатывать только что созданную Звездную Лигу. А Йешке он послал ко мне по той самой причине, по которой я бы поступила так же, поменяйся мы с ним ролями. Он хочет мучить меня и заставить бояться его возвращения.
Катрина сухо рассмеялась.
- Твоя ошибка, Виктор, в том, что ты дал мне основание для тревоги и время, чтобы с этим основанием разобраться.
Райан Штайнер мертв, и тем на треть сокращалась группа людей, которые могли знать о ее роли в смерти Мелиссы. Вторым был человек по имени Дэвид Ханау. Она смутно помнила этого крепыша. Он был ее агентом в лагере Райана и служил ей верно. Сейчас он жил с женой на Поулсбо, в собственном имении, радуясь обеспеченной жизни, оплаченной Архонтессой. Катрина не считала, что он представляет опасность, но все же... оставленный след.
Я компенсирую потерю его вдове.
Единственный другой человек, который мог что-то знать, - личный секретарь Райана на момент его смерти. Свен Ньюмарк, беженец с Расалхага, присутствовал в комнате в момент смерти Райана. Различные психи-теоретики, помешавшиеся на заговорах, на основе совпадений, недостаточных знаний и принятия желаемого за действительное выдвинули тезис, что Свен и убил Райана. Ньюмарк, очищенный следствием и судом от всяких подозрений в соучастии, какое-то время выдерживал позорную травлю, потом исчез.
И я не могу рисковать, что он снова появится. Я должна его найти и сделать так, чтобы он никому ни о чем не рассказал.
Катрина улыбнулась про себя.
К счастью, в моем распоряжении для этой цели - ресурсы всего правительства. Когда не станет этого человека, не станет и секиры, которую занес над моей шеей Виктор. И когда будет снято это искусственное ограничение, лишь я сама буду себя ограничивать.
Она свела ладони перед грудью.
- А тогда, милый мой брат, когда ты вернешься домой, мы урегулируем наши разногласия раз и навсегда.

x x x

Курорт Хелспринг
Кресчент-Харбор
Нью-Эксфорд
Оборонительный Рубеж Арк-Раял

Франческа Дженкинс рассматривала идущего Свена Ньюмарка из-под больших темных очков, делая вид, что читает документ, вложенный в карманный ридер. Ньюмарк, высокий и тощий, поднялся с шезлонга, стоящего у борта бассейна, и потянулся. Он выкрасил волосы и брови иссиня-черным, но бледные волоски на теле сохранили свой натуральный цвет. Франческа сочла бы ошибкой, что он не выкрасил и их для маскировки, как поступила она сама, но Ньюмарк под именем Реджинальда Старлинга изображал из себя фрондирующего художника. А контраст цвета волос и две серьги в правом ухе были фирменным знаком бунтаря против общества,
Франческа восхищалась дерзостью выбора личины, которая поставила Ньюмарка в центр общественного внимания, но на самом деле это ставило еще один защитный слой между ним и открытием его истинной личности. Почти все, кто желает скрыться, становятся виртуальными отшельниками - находят себе нору, заползают туда и закидывают вход землей. Но стать человеком на виду - только человеком, имеющим репутацию ненадежного, патологически неспособного сказать правду и постоянно строящего из себя что-то новое, - это значит превратиться в карикатуру. Встань он сейчас и закричи в голос, что он - Свен Ньюмарк, никто не принял бы этого всерьез.
Франческа отвергла бы Старлинга как возможную маску Ньюмарка, если бы не сам факт его искусства. Исследуя материалы по Ньюмарку, она обнаружила статейку в дискожурнале сплетен на Солярисе. Имя Ньюмарка стояло в списке людей, которые отдали свои оригинальные произведения на благотворительный аукцион. Через неделю работы Франческа сумела найти экземпляр каталога аукциона, где продавалась оцифрованная картина Ньюмарка. Не имея ничего больше, с чего можно было бы начать поиск, Франческа велела компьютеру проанализировать все аспекты картины, а потом стала по новостям и базам данных искать похожие работы.
Очень много было совпадений в выборе размера и цвета, темы, средств, даже имени - какой-то фальсификатор сделал серию работ якобы Ньюмарка, на которых голова Райана Штайнера разлеталась от пули убийцы, - но хорошее совпадение было только одно. Совпадали буква "С", которой были подписаны и полотно Ньюмарка, выставленное на аукцион, и все работы Старлинга. После этого
Франческа полностью переключилась на Старлинга - "Стара", как называли его неистовые поклонники, или "Реджи" - так называли его брызгавшие слюной критики.
Этих критиков, впрочем, было немного. Искусство Старлинга стало темной стихией, которая находила отклик у людей, живших у самой границы, томящейся под пятой Кланов. Популярность Старлинга подпрыгнула выше звезд, когда Нефритовые Соколы двинулись на Ковентри, и несколько его полотен были проданы за астрономические суммы. Реджинальд Старлинг сделался видной фигурой Нью-Эксфорда, что говорило больше об отсутствии в городе более ярких людей, чем о личной притягательности таланта. Он, конечно, хороший живописец, но бывал резок и груб, и приглашать его на общественные мероприятия считалось делом рискованным.
Все, что она узнавала о Стерлинге, имело какую-то неясную параллель с чем-то в Ньюмарке, а потому Франческа и Курайтис приехали в Нью-Эксфорд и подобрались к художнику поближе.
Франческа якобы случайно поскользнулась в лужице у ножки шезлонга и упала на спину, постаравшись, чтобы купальный халат при этом распахнулся. Ридер выпал из руки и разлетелся на кусочки рядом с Ньюмарком, отскочившие пластиковые осколки кольнули его в бок.
- Ой!
Ньюмарк сел, и глаза его немедленно прилипли к голой груди Франчески. Потом он моргнул и свесил ноги с шезлонга.
- Вы не ушиблись?
.- Нет, но... осторожно! У вас под ногами осколки пластика, а они острые.
- Ах да. Спасибо. - Ньюмарк повернулся, встав коленями на шезлонг, и начал собирать осколки ридера. Подняв выскочивший диск, он прочитал название. - "Безумие беженца", Брейерс.
- Да, этакое легкое чтение. - Франческа встала на колени и частично запахнула халат. - Извините, что так вышло. Какой-то у меня неудачный год.
Ньюмарк потряс диском:
- Ужасный, если вы считаете "Безумие" легким чтением.
Франческа села на пятки, слегка поправила поясок купального костюма, коснувшись сморщенного шрама на левом бедре.
- Люди из Министерства Размещения мне сказали, что в книге Брейерса говорится насчет эмоциональных проблем перемещенных лиц, Я жила на Цюрихе, но там началась война, и я еле уцелела. - Она показала на шрамы у себя на грудине и на бедре. - А выйдя из больницы, я вернулась к родителям, на Ковентри. Туда ударили Кланы, и я опять бежала. - Она обезоруживающе улыбнулась Ньюмарку. - Я сказала компьютеру, чтобы выбрал мне какое-нибудь место, и вот я здесь.
Ньюмарк протянул ей диск.
- И давно?
- Полгода. Я себе говорю, что выдержу первые полгода, если буду все время думать, будто это уикенд на курорте. Выходные дни для хорошего поведения.
Ньюмарк откинулся в шезлонге и засмеялся:
- Ага! Еще один человек, который здесь живет как по приговору!
Франческа вздохнула:
- Теперь, когда разбился ридер, похоже, меня ждет психушка. Книги - только они поддерживали меня в здравом уме.
Он нахмурился:
- Но у вас же должны быть друзья? Хотя бы по работе.
Она качнула головой, разметав белые волосы по плечам.
- Нет, я самостоятельный исследователь. Составляю библиографии. Если писатель или ученый хочет начать новую книгу, я вылавливаю весь относящийся к делу материал, сортирую, отбраковываю, создаю перекрестные ссылки и составляю библиографию. Работа интересная, и платят хорошо. Особенно верно это стало, когда я узнала, как заставить поисковые механизмы эпохи Звездной Лиги вытаскивать новые данные из сердечников памяти Звездной Лига, которые отключает легион Серой Смерти. Но все равно работа очень одинокая.
- Если хорошо платят, можете купить себе новый ридер.
Франческа поежилась:
- Это же не так, как с настоящей работой. Я получаю небольшой аванс для начала работы, но платят мне, когда я ее сдаю. Сейчас я в середине работы над тремя проектами, и ни у одного конца близко не видно. Нет продукта - нет денег.
- Понимаю, - кивнул Ньюмарк. - У меня то же самое.
- Да? А какая у вас работа?
- Вроде как маляр.
- Нет, правда? - Франческа дружелюбно улыбнулась. - Может, я наняла бы вас перекрасить мою квартиру? Белое, молочное, сливочное - не мои цвета.
- Извините, что я неточно выразился. Я художник. - Ньюмарк сел и протянул ей руку. - Реджинальд Старлинг.
- Очень приятно, я Фиона Дженсен. - Она пожала его руку, потом чуть нагнула голову. - А я должна была знать ваше имя?
Вопрос застал Ньюмарка несколько врасплох, потом он улыбнулся и покачал головой:
- Вероятно, нет.
Франческа добавила в голос энтузиазма.
- А ваши картины выставляются где-нибудь? Их можно посмотреть? - Она смешалась. - То есть здесь, в Кресчент-Харбор? Я люблю живопись, на самом деле люблю, но у меня нет...
Ньюмарк протянул руку и заглушил ее возражения, положив ей палец на губы.
- Вы слишком тяжело работали, как вы сами сказали. - Он внимательно посмотрел на нее, вглядываясь синими глазами. - Вот что, Фиона, я возьму вас сегодня в одну галерею. У меня сегодня вечером открытие выставки, и я не собирался туда показываться - задетые завсегдатаи всегда что-нибудь купят, чтобы иметь кусок художника, который выказал им презрение. Феодализм - бесполезные и бездарные думают, что могут действительно владеть работой гения. Пойдем и повеселимся. Франческа заколебалась:
- Открытие выставки? Я бы хотела пойти, но не знаю, есть ли у меня что надеть,
Ньюмарк рассчитанно улыбнулся:
- Вы, милочка, будете со мной. Что бы вы ни надели, ваш наряд признают идеальным и будут вас восхвалять до небес. - Он просунул руку за ее ухо и отвел волосы в сторону. - Да, малость цвета, чтобы придать вам отталкивающий вид, и все будет отлично.
Франческа осторожно высвободила волосы.
- Я туда пойду как ваш друг или как ваша последняя работа?
Ньюмарк поджал губы, прищурился, потом кивнул:
- Туше, мисс Дженсен. У меня, как и у вас, нет на этом булыжнике ни единого друга. Может быть, пришла пора это изменить.
- Изменить к лучшему, - улыбнулась Франческа. - Я могу быть очень хорошим другом, но для этого мне нужны три вещи: доверие, поддержка и честность. С друзьями нет тайн, кроме общих. Если вас это устроит...
Ньюмарк слегка засмеялся, и Франческа услышала в этом звуке тень облегчения.
- У меня есть тайны, которых вам лучше не знать.
- Позвольте мне самой судить, мой друг. - Она коснулась шрама у себя между грудей. - Человека, пережившего то, что пережила я, мало что может поразить.
- Думайте так и дальше, Фиона, - широко улыбнулся Ньюмарк. - Если мы станем хорошими друзьями, мы эту гипотезу проверим, и проверим жестко. Сегодня для вас начинается новая жизнь в Кресчент-Харбор, Фиона Дженсен,

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • КНИГА ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 5)
    • VII (Страница 6)
    • VIII (Страница 7)
    • IX (Страница 8)
    • X (Страница 9)
    • XI (Страница 9)
    • XII (Страница 10)
    • XIII (Страница 12)
    • XIV (Страница 12)
    • XV (Страница 13)
    • XVI (Страница 14)
    • XVII (Страница 15)
    • XVIII (Страница 16)
    • XIX (Страница 17)
    • XX (Страница 18)
    • XXI (Страница 18)
    • XXII (Страница 19)
    • XXIII (Страница 19)
  • КНИГА ВТОРАЯ (Страница 20)
    • XXIV (Страница 20)
    • XXV (Страница 21)
    • XXVI (Страница 22)
    • XXVII (Страница 23)
    • XXVIII (Страница 24)
    • XXIX (Страница 26)
    • XXX (Страница 27)
    • XXXI (Страница 28)
    • XXXII (Страница 29)
    • XXXIII (Страница 30)
    • XXXIV (Страница 31)
    • XXXV (Страница 32)
    • XXXVI (Страница 33)
  • ЭПИЛОГ (Страница 35)


Майкл Стакпол

Возрождение завета

Цикл: "BattleTech"

Перевод с английского М. Левина

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin