майкл стакпол - Война за Бакту

1 майкл стакпол

Посвящается Дэнису Лоусону, изначальному Веджу Антиллесу "Храни, судьба, веселых их, чтоб все домой вернулись…"

ГЛАВА 1

В мертвой тишине ночи негромкое шипение лазерного клинка прозвучало оглушительно. В серебристом сиянии мебель в комнате казалась сделанной изо льда. По стенам метались призрачные тени. Клинок то втягивался в рукоять, то выдвигался вновь, и тени шарахались в стороны, словно боялись света.
Корран смотрел на меч, зажатый в руке. Потом медленно повел клинком, удивляясь его легкости. Не сдержался, принял оборонительную стойку, чуть было не раскроив себе лоб взметнувшимся вверх мечом. Реликт ушедшей в небытие эры был по-прежнему смертоносен и по-прежнему пробуждал образы тех, кому принадлежало древнее оружие.
Хорн дважды нажал большим пальцем черную кнопку на рукояти, и клинок погас, вновь погрузив комнату во мрак. Да, образы проснулись, но Корран Хорн всерьез сомневался, что многие жители Корусканта разделяют его чувства. Конечно, практически для всех, включая самого Коррана, единственный оставшийся в живых джедай был героем и носителем древних традиций. Сейчас Скайуокер пытался возродить Орден, и многие желали ему успеха. Разумеется, кроме тех, кто боялся возвращения порядка и закона в Галактику.
И я желаю ему успеха. Корран нашарил в темноте кресло. Но я принял решение.
Чего скрывать, когда ему предложили бросить Разбойный эскадрон и стать джедаем, без чувства избранности и гордости не обошлось. Нечасто узнаешь нечто новенькое о своих родственниках. Забавно, что лазерный меч, обнаруженный Хорном в запасниках музея Галактики, принадлежал его деду - его настоящему деду. Корран оставил оружие себе на правах наследника. Как-то нелепо выходит: я - и вдруг джедай.
Что Скайуокер сказал правду, Корран не сомневался. Вероятно, его деда действительно зовут не Ростек Хорн, а Нейя Халкион, хотя Корран привык думать иначе. Ни в детстве, ни в юности он не слышал от своих родных ни слова о джедаях в их семье. И отец, Хэл Хорн, и дед, Ростек, оба служили в КорБезе, поэтому выбор карьеры был однозначен.
Корран с сомнением тронул висящий на шее медальон - талисман, который достался ему после смерти отца, чуть ли не единственное его наследство. Раньше ему не приходило в голову, что Хэл Хорн хранил медальон не столько на удачу, сколько из-за того, что на нем был изображен его собственный отец, Нейя Халкион, настоящий дед Коррана. Отец носил талисман в знак неповиновения Империи и уважения к своему родителю. Как и сам Корран, хотя и не подозревавший, что тут замешано нечто большее…

Лекция Скайуокера о коррановской родословной открывала широчайшие возможности. Вступив в КорБез в соответствии с семейной традицией, Хорн все равно посвятил свою жизнь тому же, чему служили джедаи. Он старался сделать Галактику безопаснее. Скайуокер доходчиво объяснил, что в качестве джедая Хорн сумеет предаваться любимому делу в еще большем масштабе. Искушение сказать: "Да!" и помчаться следом за Скайуокером во всю прыть было немыслимо, невероятно сильно. Все ждали, что он ухватится за заманчивое предложение. Никто даже не сомневался.
Корран улыбнулся воспоминаниям. Я думал, советника Фей'лиа хватит удар, когда я отказался, вообще-то я даже пожалел, что он на самом деле не протянул лапы.

Хорн мотнул головой. Как там? Недостойная мысль для джедая, и все такое? Корран был уверен, что в глубине души советник считал, что действует во благо Республики. Воссоздание Ордена укрепило бы шаткий союз и набросило бы покров ностальгии по Старой Республике на все, что делала ее преемница. А уж джедайкореллианин был бы недурным подспорьем в политических играх с Диктатом.
Скайуокер напрямик предложил войти в новый Орден, а советник Фей'лиа не усомнился в том, что Корран ухватится за предложение обеими руками да еще зубами вцепится для верности.
Хорн был согласен, что творить добро для большого количества народа дело милое и благородное, но оставались еще его личные долги чести, которые он еще не успел выплатить.
Он сбежал из самой охраняемой тюрьмы в Галактике, и все восхищались его подвигом. Но без помощи других заключенных он до сих пор бы дробил камень и наслаждался своеобразным гостеприимством Йсанне Исард. Он дал слово товарищам по несчастью, что вернется за ними. И собирался сдержать обещание. Тот факт, что тюрьма теперь находилась на орбите Тайферры, осложнял задачу. Шанс на удачу был мал. Я - кореллианин. Какое мне дело до шансов'?
Недавно Хорн сделал открытие, которое лишь подогрело желание спасти заключенных. Хотя Корран не отрицал, что при этом долго в смущении скреб в затылке и отпускал в собственный адрес нелестные замечания. После побега Корран перерыл всю доступную документацию о персонале Альянса. Очень хотелось узнать, с кем же он познакомился, сидя в "Лусанкии", кто такой Иан и почему он казался таким знакомым. Он нашел нужного человека практически сразу. Среди высшего руководства Альянса. Генерал, который командовал рейдом на Звезду Смерти у Йавина IV Иан Додонна. Говорилось, что он погиб во время эвакуации с Иавина. Но Хорн не сомневался, что именно генерал Додонна был таинственным Стариком, негласным лидером заключенных. Как глупо. Если бы я не думал, что он мертв, то узнал бы с первого взгляда. Тоже мне, оперативник!
Конечно, если бы Иан с "Лусанкии" не оказался бы прославленным генералом, Корран все равно не потерял бы желания отправиться в освободительный поход. Иан, Урлор Сетте, незнакомый имперец, имени которого Хорн так и не узнал, рискнули своими жизнями, чтобы помочь ему убежать. Оставить их в руках Исард было все равно что не оценить их отваги. Даже хуже - отплатить им черной неблагодарностью.
- Не можешь уснуть?
Корран вздрогнул. Потом медленно втянул воздух в легкие, выдохнул и повернулся, складывая губы в беспечную улыбку.
- Да нет… Прости, что мешаю спать.
- Мешаешь не ты. Скорее, твое отсутствие.
Как она ухитряется совместить несовместимое? Вот и сейчас - отыскала гдето темно-синий балахон и перепоясала его желтым кушаком. Спасибо, что не красно-зеленым. Миракс тряхнула всклокоченными волосами и деликатно прикрыла ладошкой рот. Зевнув, она указала на серебристый цилиндр.
- Сожалеешь?
- О чем? Что отказался записаться в джедаи или… - Хорн выдержал должную паузу, - что закрутил с тобой веселый роман?
- Лично я думала о джедаях, - Миракс капризно надула губки. - Но я могу опять научиться спать в одиночестве. Хотя меня будет мучить желание сообщить Веджу, что один из его пилотов грязно надо мной надругался.
Корран натянуто расхохотался. Миракс могла пошутить, а могла и на самом деле вытворить И такой фокус. Антиллес разбираться не будет, и жизнь Коррана Хорна, Кореллия, закончится крайне бесславно.
- Ни о чем я не сожалею. Не могу представить себе другого лучшего друга.
- Или любовницы?
- И любовницы, - уточнил Хорн. Миракс сделала вид, что равнодушно пожимает плечами.
- Все, кто только что вышел из-за решетки, произносят эти слова.
Корран обмозговал эту мысль.
- Наверное, ты права, но каким образом ты пришла к этому блестящему заключению, даже знать не хочу.
Миракс состроила ему глазки.
- Рассказать?
Корран все-таки обнял ее.
- Тикхо рассказал мне, как он горевал, когда думал, что ты погибла, - сказал он. - Он рассказал о засаде, о том, как Зсинж взорвал все корабли и твой "Скат" не могли отыскать. И как Ведж никого не хотел видеть. Меня словно выпотрошили. Ничего не осталось.
- Значит, теперь тебе известно, как я себя чувствовала. - Миракс куснула его за ухо, потом пристроила голову на плечо. - Я не представляла, что мне так будет тебя не хватать. Умирать я не хотела, но чувствовала, что внутри меня все уже мертво. Вопрос стоял, когда все остальное догонит.
- Мне повезло больше, - Хорн погладил девушку по волосам. - Генерал Кракен так расщедрился, что отвел меня в сторонку и поведал детали засады на Алдераане. Тайферрианцы, наверное, до сих пор грызут ногти от досады.
- Ага, никому не понравилось бы, если бы стало известно, что мы пользуемся алдераанской лабораторией, чтобы получить рилку и - со временем - столько бакты, что их монополия пошла бы крахом, - Миракс поежилась. - Я бы предпочла изначальный план потому, что, хотя я вовсе не жажду, чтобы меня охаяли на всю Галактику да еще объявили бы вне закона за кражу бакты, уж лучше так, чем столько смертей…
- Ты же ничего не можешь сделать.
- Не больше, чем ты - для заключенных "Лусанкии", - огрызнулась Миракс. - Но ты и так это знаешь, верно?
- Знаю - да. Принимаю - нет. Смирюсь… да ни за что! - некоторое время пришлось смотреть прищуренными глазами в стенку, прежде чем Корран сумел вымучить намек на улыбку. - Знаешь, если и дальше будешь увиваться вокруг меня, наживешь крупные неприятности.
- Неприятности? - Миракс невинно захлопала длинными ресницами. - О чем это вы говорите, лейтенант?
- Н-ну… я вызвал опрометчивое массовое увольнение самой известной боевой эскадрильи Новой Республики. Это во-первых. Я практически вынудил командира поклясться, что мы вырвем у Исард Тайферру. Это во-вторых… Разве не хватит? Теперь у нас есть классные пилоты без машин, один-единственный "крестокрыл" и, если ты действительно с нами, твой фрахтовик.
- Против трех имперских "разрушителей" и одного крейсера суперкласса, - мечтательно расплылась в улыбке Миракс. - Не считая армии Тайферры.
Корран уныло кивнул.
- Чудненько, обожаю неприятности.
- Миракс, я серьезно!
- Я тоже. Один-единственный "крестокрыл" и фрахтовик как-то раз взорвали Звезду Смерти. Подробности спроси у Веджа. Правда, он начинает рычать и плеваться всякий раз, когда речь заходит о…
- Есть разница.
- Да ну? - Миракс постучала по лбу Коррана пальцем. - Ты и я, Ведж и Тикхо, все мы отлично знаем, чего стоит победить Империю. Вопрос не в снаряжении. Вопрос в том, крепкий ли у тебя желудок и хватит ли сил, чтобы воспользоваться снаряжением. Империю разбили потому, что ее пришлось разбить. У повстанцев просто не было другого выхода. А у имперцев был. Мы знаем, что можем победить и что должны победить, а люди Исард ничего такого не знают.
- Наше дело правое, мы победим? Скажи Веджу, чтобы взял тебя в агитаторы. А в крейсер мы будем стрелять из рогатки.
- Между прочим, Ведж в детстве очень неплохо стрелял из рогатки. А казался таким тихоней. Пай-мальчик, да и только, - Миракс перестала смеяться. - Я не думаю, что все будет просто, но не невозможно.
- Согласен… - Корран потер глаза ладонью. - Слишком много неясностей и совсем нет времени.
- И три часа до рассвета - как раз то самое время, чтобы мучиться подобными вопросами. Корран Хорн, ты слабак, неженка, маменькин сынок и в такое время не способен ни на что полезное.
- Одна птичка по имени Миракс вчера примерно в это же время пела совсем другую песенку.
- Вчера примерно в это же время твоими думами владела не Йсанне Исард, а я.
- А есть разница?
- С моей точки зрения - да, - Миракс отобрала у него лазерный меч и положила на шкафчик. - И если лейтенант желает сотрудничать, я могла бы изложить ему свою точку зрения.
Он чмокнул ее в кончик носа.
- С удовольствием.
- Да ну?
- Прости меня, - Корран послушно пошел за ней следом, перешагнув через лужицу сброшенной на пол накидки. - Не дразни меня, я только что вышел из тюрьмы.
- Не дождетесь, лейтенант, за это я тебя никогда не прощу, но… - пухлые губы послали ему воздушный поцелуй, - могу принять в расчет хорошее поведение.

ГЛАВА 2

Вот чего он никак не ожидал, так это того, что без военной формы будет чувствовать себя неуютно. Поразмыслив над этим, Ведж решил, что на самом деле ему неуютно чувствовать себя не на службе. Не так давно он не то что не носил форму повстанцев, но вообще разгуливал по Корусканту в имперском мундире, так что дело было, конечно, не в кителе. Просто практически всю свою сознательную и не очень долгую жизнь он провел в рядах Альянса и вот собирался оставить его по собственной воле.
Он не сомневался в правильности решения. И целиком и полностью сознавал, что Новой Республике сейчас не до Тайферры и не до Йсанне Исард. Снежная королева порвала (на словах или нет - не проверишь) с Империей. Население Тайферры законно - ну, почти законно - проголосовало за избрание ее главой государства. Новая Республика желала сохранить лицо и не потерять потенциальных сторонников, которые при ином положении дел еще трижды подумают перед тем, как иметь с ней дело.
Ведж выжал из себя уверенную улыбку, адресовав ее русоголовому синеглазому алдераанцу, сидевшему за столом напротив.
- А не оттяпали мы кусок больше, чем сумеем прожевать?
Тикхо Селчу лишь пожал плечами.
- Кус не хилый, - согласился он, - но зубы у нас крепкие, схрумкаем, не поперхнемся. Хочешь хорошие новости? У нас есть десять миллионов кредиток, которые Йсанне Исард положила на мой счет, когда пыталась меня подставить. Арест со счета снят, деньги мои, что означает - они наши. У нас есть пять "охотников" Зет-95, остались еще с захвата Корусканта.
- Они не способны на гиперпространственный прыжок.
- Верно, но это не самая главная их особенность, - Тикхо Селчу начал расплываться в ухмылке. - Командир, ты не рубишь фишку! Зет-95 - историческая редкость, раритет, за ними гоняются коллекционеры. У меня куча предложений от музеев и парков развлечений, все просто жаждут купить их. По самым минимальным подсчетам мы получим по полтора миллиона за каждый. Слушай меня внимательно: один точка пять миллионов. Ботанская военная академия так мучается желанием купить тот, на котором летала Асир, что даже не соизволила замаскировать это желание.
Ведж попытался справиться с собственной челюстью - та стремилась идиотски отвиснуть.
- Ничего себе военный бюджет!
- Покроем кучу расходов, - согласился Селчу.
- И сможем отыскать покупателей на запрещенное оружие? Тикхо кивнул.
- Зима и Миракс работают над этим вопросом. Зима в свое время искала расположение имперских военных складов - вполне можем ограбить некоторые из них, кстати, - и знает, где есть необходимое нам оборудование. Мы его купим, возьмем в аренду или украдем. Миракс даже не сомневается, что раздобудет припасы и амуницию. И всегда можно найти себе спонсоров.
Ведж, ухмыляясь, обвел взглядом небольшой офис, в котором они сидели. После увольнения их всех, разумеется, с треском выставили из казарм. Но без дома Разбойный эскадрон не остался. Нашлись добрые люди - их оказалось даже слишком много, - которые предложили экс-Пронырам пристанище. Их чествовали, поздравляли, восхваляли и зазывали на праздники, как будто они остались единственными, в ком сохранился дух повстанцев, победивших Империю.
- Думаешь, временное правительство приказало опустить на землю все орбитальные дворцы, просто чтобы досадить нам?
Тикхо мотнул головой.
- Это самый популярный слух после того, как нам предложили жилье на орбитальной платформе СороСууб, но мы-то знаем, что дело не в этом, а в простой безопасности. "Лусанкия" взорвала там кучу всего, обломки могут зашибить кого-нибудь здесь, внизу. Кстати, ходят упорные разговоры, что правительство обеспечивает всех выживших новым жильем и предлагает большие деньги тому, кто сумеет приспособить летающие острова под что-нибудь другое.
- Плохо, для нас орбитальная платформа была бы идеальным решением.
- Ага, и Йсанне Исард, вернувшись, чтобы намылить нам шеи, едва ли сумела бы нас отыскать, - Тикхо красиво задрал бровь. - Ну и стоит подумать, как уменьшить до минимума побочные повреждения.
- Да, для тех, кто жил бы под нами…
- Точно.
- Это все болтовня, - Ведж согнал с лица прославившую кореллиан ухмылку. - Факты таковы, что мы объявили войну Снежной королеве, но собираемся быть разборчивыми в средствах. У нее таких ограничений не имеется. Если хочешь знать мое мнение, нам вообще следует устроиться где-нибудь подальше от Корусканта. Есть старые базы повстанцев.
- На Хот я не вернусь, - твердо заявил Селчу. - Там столько снега, сколько мне, надеюсь, не придется увидеть до конца своей жизни.
- Мне тоже никак не согреться после него, - кивнул Антиллес. - Вообще-то я думал о Йавине IV или Таласеа. Лучше всего подошел бы Эндор, но эвоки… Исард откроет на них охоту. А если война затянется, я сам подамся в егеря.
Дальнейшие размышления прервал зуммер дверного звонка.
- Не заперто! - крикнул Ведж.
В помещение шагнул рыжий веснушчатый молодой человек в форме капитана Новой Республики. Молодой человек поднял было руку в салюте, замешкался на середине жеста и ухитрился все-таки превратить его в несколько замысловатое, но приветственное помахивание рукой. Ведж не испытывал подобных затруднений и просто откозырял в ответ, поднявшись из-за стола.
- Рад встрече, Паш. Как вижу, тебе вернули прежнее звание. Вернулся в свою эскадрилью?
Кракен-младший пожал им руки и устроился в указанном кресле.
- Я тоже счастлив вас видеть, - радостно заявил он и уставился в пол. Ведж и Тикхо подождали.
- Я, правда, хотел бы быть вместе с вами всеми. Скажи только слово, Ведж, и я - гражданский.
У Веджа даже в груди заныло от боли, прозвучавшей в словах Паша. Мальчишка хотел быть с ними, но некоторые обстоятельства его жизни мешали ему совершить то, что он тоже считал правильным.
- Нам бы хотелось, чтобы ты был с нами, - сказал Ведж, решая за него. - Но никак не получится. Твой отец - шеф разведки. Если ты отправишься с нами, никто не поверит, что мы действуем независимо от Республики. Я знаю, ты не станешь доно… докладывать отцу, но давай не будем создавать лишних проблем.
Селчу все еще продолжал упражнения с бровями. Теперь он старательно задирал правую бровь. Получалось гораздо хуже, чем с левой, но Тикхо, судя по всему, был намерен довести движение до идеала.
- Я знаю, - Паш тяжко вздохнул. - Я вернулся под крыло коммандера Варта. Пока остальной флот гоняется по всей Галактике за Зсинжем, нас оставляют прикрывать Центральные системы. Вроде бы есть возможность немножко полетать, начинаем мы с Фолора, это такая лунная база на орбите Комменора.
- Я ее хорошо помню, - хмыкнул Ведж. - Не слишком комфортно там было.
- А оттуда на Генерис. Это так далеко, что там не все даже знают, что пала Старая Республика.
Тикхо бросил шевелить бровями и улыбнулся.
- Наверняка до сих пор удивляются, почему нет кораблей с Алдераана.
- Это точно, - Паш наклонился вперед, уперся локтями в колени; ему вообще что-то не сиделось на месте. - А еще наш патруль включает Йаг'Дхуль, в этой системе обнаружили космическую станцию. Она заброшена, и, по слухам, Зсинж не собирается туда возвращаться.
Ведж посмотрел на Тикхо, Тикхо посмотрел на Веджа, и оба уставились на Кракена. Паш заерзал в кресле пуще прежнего.
- Поправь меня, если я ошибаюсь, - медленно сказал Ведж. - Зсинж не появлялся ни на станции, ни в окрестностях с тех пор, как мы увели у него бакту.
- Похоже, что так, - кивнул Паш. - Все равно в задание моего звена входит уничтожение станции. И я подумал… вам ведь понадобится какая-то база. Зсинжу она не нужна, Республике тоже, а там неплохая площадка. Оттуда удобно добираться и до Корусканта, и до Тайферры, да и до других систем рукой подать.
Темные глаза Веджа сузились до щелочек.
- И вам легко прилететь на помощь, как только мы влипнем.
Скулы Паша пошли красными пятнами. Парень даже выпрямился и захлопал почти инфракрасными ресницами.
- Почему ты решил, что мы не хотим помочь, а? Вовсе нет. Ну, я хотел сказать… ну да, мои пилоты могут воспользоваться станцией, если им понадобится остановиться… в любом другом случае я не собираюсь заглядывать на Йаг'Дхуль. Погода в тех краях слишком непредсказуема, чтобы мы использовали станцию для себя.
- Вас понял, капитан. Тикхо покивал.
- На станции можно неплохо разместиться. Если Паш доложит, что она непригодна к обитанию, Снежная королева может решить, что это ненужный ей хлам. Несомненно, в какой-то миг она выяснит, где мы, и явится за нами, но космическая платформа - это вам не орбитальный дворец и не склады на Корусканте.
- А у нас что, есть выбор получше? - едко поинтересовался Ведж. - Спасибо, Паш. Ты только что решил одну нашу проблему. Если честно, основную. Теперь у нас есть дом.
- Я так надеялся, что ты это скажешь, - облегченно заулыбался Кракен. - Я вылетаю на этой неделе. Возвращаюсь на "ашки", но это не так уж и плохо. Мы подержим для вас станцию, удостоверимся, что там действительно никого нет, а потом вы прилетите и займете ее, а мы доложим о ее уничтожении, чтобы вас не донимали незваные гости.
- Спасибо, - повторил Антиллес. - Паш, когда ты пришел в Разбойный эскадрон, ты сказал, что хотел найти перспективу. Ты хотел быть в лучшем подразделении и выяснить, настолько ли ты хорош, как тебе говорили. Ну и как перспективы? Теперь у тебя на душе спокойно?
Паш собрал рыжие кустики бровей над переносицей. Соображал он напряженно и долго. Антиллес терпеливо ждал, Селчу от души веселился.
- Наверное, я получил перспективу, Ведж. Жаль, что я так недолго побыл с вами, но мы здорово полетали, верно? Не думаю, что раньше или в дальнейшем на мою долю достанется такой же полет, как в ту ночь против прабабки всех бурь на свете… Это то, что вы, кореллиане, называете "летать на нюх и наудачу". Я там такое вытворял, я даже не знал, что способен на подобное! После того спектакля я сплю и вижу, чтобы объявилась еще одна Звезда Смерти и я смог бы свести с ней счеты.
- Я бы не стал загадывать так далеко, - Ведж обменялся ухмылками с Тикхо. - Ладно, ты хороший пилот. Очень хороший. Импы имеют полное право бояться тебя.
- Спасибо, Ведж, - Паш расцвел весенним цветочком, подергал себя за рыжие лохмы. - Твоя похвала многого стоит, правда-правда. А что касается возвращения… В Разбойном эскадроне я научился, что если мы - одна команда, то и действовать нужно всем вместе. Я боялся, что мои люди не будут думать о себе и слепо пойдут следом за мной, даже если я неверно выберу курс. Мне не хватало именно того, что делал ты, командир. Ты заставил пилотов полагаться друг на друга и отвечать перед всеми. Если бы мы просто действовали по твоей указке на Корусканте, импы до сих пор владели бы той планетой. Но ты дал нам свободу. Мне нужно точно так же поступать с собственными пилотами. Если я предоставлю им право быть самими собой, они поймут, что я им доверяю. А как только они поймут это, они станут доверять сами себе и не пойдут за мной, если я сотворю какую-нибудь глупость.
Ведж смутился, особенно когда заметил, что Тикхо вновь принялся за фокусы с бровями. Но все-таки сумел пожать Пашу Кракену руку, не покраснев.
- Нам тебя будет не хватать, капитан, но наша потеря - прибыль твоего подразделения. УВИДИМСЯ на Йаг'Дхуль.
- Спасибо, Ведж… Тикхо… Я буду ждать вас. Дверь за ним закрылась, Ведж с Тикхо вновь обменялись многозначительными взглядами.
- Ну, Тик, похоже, проблема жилья решена. Теперь нам всего-то и надо, что дюжина-другая "крестокрылов" на ходу, запчасти к ним, дроиды, техники, продовольствие и прочее снаряжение, не считая оборудования, чтобы привести в порядок базу.
- Ничего себе списочек! - присвистнул Селчу. - Ты умеешь отдавать приказы. Можно я скажу?
- Можно.
- Мне не хватает МЗ. Некому паковать мои чемоданы.
Антиллес вспомнил черного дроида, которому вместо головы нужной модели какой-то умник привинтил голову робота-контролера. Эскадрилье его подсунули в качестве квартирмейстера, хотя на самом деле в его задачу входило шпионить за Тикхо Селчу на тот случай, если сам Селчу окажется шпионом Империи. Несмотря на шпионские обязанности, роботу не было равных в добывании нужных припасов вовремя. Нельзя сказать, что он пользовался при этом всеобщей любовью. Он был так назойлив и громкоголос, что Ведж, пользуясь положением комэска, проводил как можно больше времени вдали от него.
- Знаешь, я тоже по нему соскучился, - лицемерно вздохнул Антиллес. - Без него мы просто запутаемся в ящиках. Придется попотеть.
- И надеяться, что управимся.

ГЛАВА 3

С того самого дня, когда его новым домом стала Тайферра, Флири Ворру пребывал в состоянии не стихающей и непрекращающейся ярости. После долгих лет, проведенных на рудниках Кесселя, и последующего (к сожалению, очень короткого) пребывания на Корусканте, планете столь же безводной, хотя и более цивилизованной, Тайферра была непереносима. Основной цвет - зеленый, от темнотравянистого, почти черного, до нежной весенней свежей зелени. Не спасало даже происхождение. На Кореллии любили зеленый цвет, но не в таких же количествах! Тут зеленым было буквально все. Не только тропическая сельва, доминирующая над остальными зонами, просто все: одежда, дома, мебель, даже женская косметика. После сухих красновато-коричневых каменистых равнин Кесселя и серых рукотворных каньонов Корусканта буйство флоры производило эффект, близкий к удару по голове.
Но ко всей обезумевшей растительности еще можно было привыкнуть. Сводила с ума влажность. За сегодняшнее утро Флири Ворру уже дважды принимал прохладный душ, но когда он входил в здание правления корпорации "Ксукфра", с него по-прежнему текло в три ручья. Этим воздухом невозможно дышать, постановил бывший имперский мофф, ныне министр торговли, с тихой ненавистью наблюдая за бодрыми, профессионально-улыбчивыми молодыми людьми в униформе корпоративных цветов. Этот воздух можно только пить. Молодежи повышенная влажность не мешала. На Тайферре предпочитали носить легкие и тонкие ткани, порой это был скорее прозрачный намек на одежду, чем собственно костюм, а во многих случаях люди обходились и вовсе без платья. В случае с женщинами Флири Ворру только приветствовал такую традицию. Ему нравилось разглядывать высоченных, поджарых, хотя и несколько суховатых, на его кореллианский вкус, девушек, которые не считали нужным скрывать свои прелести под покровами тканей. На хорошо сложенных и не менее высоких юношей, также предпочитающих необходимый минимум одежды, бывший мофф тоже смотрел благосклонно.
Вся беда заключалась в том, что лично ему по долгу службы приходилось иметь дело с волосатыми, расплывшимися в талии и прочих местах стариками, от которых воняло потом и которым не следовало вылезать из скафандров высокой защиты.
С ними Ворру был неизменно и безупречно вежлив, поскольку они составляли правление корпорации.
Необходимость заискивать перед замшелым старичьем бесила Ворру. Он и сам был далеко не молоденький мальчик, но рядом со старейшинами правящих семей он чувствовал себя просто младенцем.
По каким-то теперь уже никому не ясным причинам Империя отдала монопольное право на производство бакты двум картелям, "Ксукфре" и "Залтину". Основные компоненты - алаши и кавам - производились на самой Тайферре и в нескольких ее колониях. Корпорации богатели, а по мере роста благосостояния росла жадность. К власти приходили те, кому позволяли возраст и положение в клане, личные качества уже никто не брал в расчет. Ворру считал это самой большой глупостью.
Положение самого Флири - министр торговли, как никак, - открывало перед ним возможность надзирать за производством и продажей бакты. Даже не углубляясь в вопрос, он в первые же дни обнаружил слабые точки. Например, бакту, которая изготавливалась на спутниках-колониях, сначала зачем-то везли на Тайферру и лишь потом доставляли заказчикам. Ворру изумляла подобная расточительность, но спустя некоторое время он выяснил, что фирма-перевозчик принадлежала "Ксукфре", так что деньги все равно шли в карман владельцам картеля.
Флири стал копать дальше, пока не уяснил, на чем строились обе корпорации. Десять тысяч людей формировали аппарат управления, а собственно на производстве трудились два миллиона восемьсот вратикс. Приблизительно, разумеется. Рабочие из коренного населения Тайферры получались великолепные. За ними не нужен был особый присмотр, они почти ничего не требовали за свой труд, поэтому обширный директорат был совершенно излишен. Обе корпорации представляли из себя закрытые касты; связи и даже обычные разговоры с представителями конкурента считались чуть ли не предательством и изменой. Изоляция, вначале крайне насторожившая Ворру, как оказалось, проблем не создавала. Вернее, все проблемы решались с помощью генной инженерии. Хотя, насколько можно было судить по собственным наблюдениям, этот способ стали применять одно-два поколения назад, не больше. Бывший мофф полагал, что его последний указ, который ограничивал свободы высокородных бездельников, и был причиной вызова к Снежной королеве. К власти Йсанне Исард пришла за счет "Ксукфры", которая в этот момент сумела вырвать у обескровленного "Залтина" очередной жирный кусок. И тут уж Исард развернулась с размахом. Многие люди "Залтина" были жестоко убиты, вырезались целые семьи, прочим пришлось бежать и скрываться. От сделки выгадали и "Ксукфра", и Исард. Первая получила безраздельное владение миром, которое она так долго делила с назойливым конкурентом, вторая - трон и немалые деньги. Загвоздка была лишь в том, что Флири Ворру был лишним в этом раскладе. Верхушка картеля не желала прислушиваться к указаниям от чужака. А юмор ситуации заключался в том, что на Ворру корпорация жаловалась Йсанне Исард, другому чужаку в их мире. По мнению Флири, смысла в этом не было никакого.

1 Следующая страница


Война за Бакту 2

Бывший мофф сокрушенно вздохнул. День, когда он начнет думать как его подопечные, станет днем его смерти.
Завернув за угол, Флири миновал стол, за которым скучала секретарь Исард. Он не позволил себе отвлечься на скудный наряд девушки. УЖ лучше он насладится приятным видом после выволочки. Длинные черные волосы секретаря скрывали больше, чем ее костюм. Девица лениво улыбнулась, не сделав и попытки остановить министра или даже возвестить о его приходе.
Императорские гвардейцы тем более не обратили на визитера внимание. Ворру привычно пожалел парней, которые остались верными своей униформе. Должно быть, гвардейцы плавились под алыми глухими доспехами и плотными тяжелыми плащами. Флири невольно скосил глаза, ожидая увидеть под ногами стражей натекшие лужицы пота, хотя подозревал, что гораздо больше бравых парней угнетает приказ не реагировать на каждого встречного как на потенциального убийцу и террориста.
Исард специально попросила свою личную охрану расслабиться. Ворру полагал, что для того чтобы эти ребята почувствовали себя беспечными эвоками на лужайке, потребуется вмешательство психологов и психотерапевтов.
Поэтому когда гвардейцы остались за дверями кабинета, Флири немного полегчало. А еще ему стало хорошо от того, что единственная зелень располагалась по ту сторону бронированного окна. Стены кабинета были обшиты панелями светлого дерева. По старой привычке Исард отказалась от изобильной меблировки.
На Корусканте Снежная королева носила гранд-адмиральский мундир, только не белый, а алого цвета. На Тайферре эта высокая темноволосая женщина переоделась в свободные и не сковывающие движения одежды. Но красному цвету не изменила, как и ее верные телохранители. И к полупрозрачным тканям она отнеслась с презрением. А зря, с грустью подумал министр. Ей бы пошло. Ворру слышал давние слухи, что Йсанне Исард в свое время побывала в любовницах у Императора. Он понятия не имел, так ли это, и, честно говоря, не слишком интересовался, но признавал, что Исард красива.
Первое, что привлекало внимание, это, несомненно, необычные разноцветные глаза на бледном сильном лице. Правый глаз, голубой, словно льды Хота, контрастировал с левым, цвета расплавленного металла. Да, кивнул своим мыслям Ворру. Без сомнения - глаза и все, что за ними скрывается. Глаза Исард казались зеркалом ее двойственной натуры. Снежная королева была холодна, жестока и расчетлива, но подвержена вспышкам неконтролируемой вулканической ярости. Пока Флири Ворру удавалось выходить отсюда живым, но отметины о боях уже имелись.
Министр почтительно поклонился.
- Вы посылали за мной?
- С Центра Империи получена информация, - как обычно, Исард и не думала здороваться. - Вам будет интересно. Вы, кажется, интересовались, что случилось с Киртаном Лоором?
Ворру кивнул. Агент имперской разведки и доверенное (если только такое возможно) лицо Исард исчез за несколько часов до того, как Снежной королеве пришлось покинуть столицу.
- Я предполагал, - неторопливо произнес бывший мофф, - что он был арестован и сломался на допросе. Другого объяснения провала наших оперативников я придумать не могу.
Флири сам не верил собственному предположению. Несколько разговоров с Лоором убедили Ворру, что скорее подаст в отставку тот, кому выпадет сомнительное счастье допрашивать Киртана, чем агент заговорит.
- Да, провал нашей сети - дело его рук, - голос у Исард был ровный. Пока. - Но похоже, что информацию он передал добровольно. Между прочим, вы знали, что он пытался извлечь личную выгоду из нападения на караван, который шел на Корускант через систему Адлера?
- Караван, на который устроил засаду военачальник Зсинж, - выказал осведомленность Ворру. - Лоор сказал мне, что в его распоряжении имеются "крестокрылы". Сначала предполагалось использовать их для разгрома базы Разбойного эскадрона. Помнится, я отговорил его. Итак, он придумал им новое применение.
- А после неудачи сообразил, что именно я предупредила Зсинжа, - процедила Снежная королева, рисуя кончиком ногтя на столешнице невидимые узоры. - Я-то считала, что Зсинж воспользуется возможностью уничтожить Разбойный эскадрон. Кто же знал, что Проныры опоздают на встречу! Думаю, Лоор заподозрил, что мне все известно. Он подал рапорт с большим опозданием, чтобы я не смогла отменить приказ. Он даже переметнулся к повстанцам… Предатель! - Исард с ненавистью выплюнула последнее слово.
Ворру отнесся к вероятной измене Киртана Лоора флегматично.
- Есть способы его урезонить, - лениво обронил он. - Не сомневаюсь, что Фетт с легкостью сумеет выследить и уничтожить ренегата. Если предложить ему достаточное вознаграждение…
- Пустая трата денег! - нетерпеливо отмахнулась Снежная королева; в ее взгляде хитрость мешалась с жестокостью. - Один из агентов доложил о таинственном свидетеле в деле капитана Селчу. Я подумала, что речь идет о генерале Деррикоте, и расставила ловушку. Помните, я просила послать людей?
- Да. Деррикота никто так и не обнаружил.
- Разумеется! - фыркнула Исард. - Деррикота там не было. А вот Лоор - был. Наш таинственный свидетель… Он и попался в капкан. Мой агент выстрелил в него и убил, - Исард торжествующе расхохоталась. - А потом пристрелили и самого агента. Его собственная жена, она сопровождала Лоора… Они были знакомы по Кореллии.
- Йелла Вессири, - пробормотал Ворру.
Он даже сочувствовал несчастной. Вессири ему нравилась, она была умна и решительна. Бедняжка, как, должно быть, она сейчас убивается… Впрочем, насколько я помню, там найдется кому утешить юную вдовушку. Кажется, командир Разбойного эскадрона проявлял к ней повышенный интерес.
- Мне нравится, что именно она застрелила Дирика, - И сард с застывшим интересом наблюдала за разноцветной птицей, которая раскачивалась за окном на ветке дерева. - Но еще больше мне нравится, что ее муж принадлежал мне, а не ей… Надеюсь, осознание этого факта доставляет ей большую боль, чем вынужденное убийство.
Флири Ворру недоуменно нахмурился.
- Но если Лоор мертв, откуда стали известны имена и адреса наших агентов?
- Видимо, он передал данные до того, как его убили.
- Не закодировав? - не поверил Ворру. - Он не такой дурак.
- Он - законченный идиот! - Снежная королева в ярости топнула ногой. - И мне его глупость дорого обошлась!
Она успокоилась так же быстро, как и разозлилась.
- Кажется, код был известен не только Лоору, но и Коррану Хорну. Этому Хорну за многое придется ответить…
Флири подумал, что Снежная королева, скорее всего, ошибается. Гораздо вероятнее, что Киртан Лоор сумел выжить. Может, был ранен.
Может, даже серьезно. Флири Ворру не верил в гениальность Коррана Хорна, хотя и признавал за соотечественником некоторые достоинства. Но в повороте событий чувствовалась рука опытного разведчика, а Хорн к таковым не принадлежал. В отличие от Киртана Лоора.
- Хорн-младший весьма инициативен, - сказал бывший мофф, чтобы не разочаровывать Снежную королеву. - У них в семье все такие. Кстати, вы уже знаете о последствиях его последней инициативы?
- О массовом увольнении из армии? - хохот Исард неприятно ударил по ушам. - Целая эскадрилья, недурно! Да еще и элитная… Говорят, они поклялись освободить от нас Тайферру.
- Я не стал бы относиться к ним так беспечно, - отозвался Ворру. - Да, я помню о четырех "разрушителях". Но вы верите в них с той же силой, с какой Император недооценивал Альянс.
Лицо Йсанне стянуло в ледяную маску.
- О! - равнодушно процедила Снежная королева. - Так вот как вы думаете? Считаете, что я повторяю ошибку, совершенную Императором?
Флири спокойно выдержал пристальный взгляд разноцветных глаз.
- Вне всяких сомнений, вы иначе рассматриваете этот вопрос, - терпеливо произнес бывший мофф. - Но моя работа заключается в том, чтобы напоминать вам о чужих ошибках, чтобы вы их не совершили. И вы абсолютно правы: ни Хорн, ни Антиллес, ни кто другой из Проныр ничего больше не значат. Республике на них наплевать, а сами по себе они - пустое место. Но ведь подобное положение может и измениться, не так ли? Да, мы контролируем производство бакты, но нужно действовать осторожнее. Если мы чересчур вздуем цены, то соберем армию недовольных нами, ну, и кто ее возглавит, как по-вашему?
Исард мерила его гневным взглядом еще минуту-другую, потом вдруг отвернулась.
- Предупреждение получено, - проронила она.
- Еще я вынужден указать, что нам необходимо договориться с ашерн или иным образом уладить проблему. Среди вратикс они в меньшинстве, но в прошлом занимали ключевые позиции на производстве. Их эскапады все болезненнее и обходятся нам все дороже. Думаю, они распоясались потому, что, по слухам, их поддерживает "Залтин".
- Согласна, эти "Черные когти" меня беспокоят, но именно поэтому фабрики и лаборатории охраняют мои штурмовики.
Ворру улыбнулся случаю откровенно польстить.
- Хороший ход, - с искренним восхищением произнес он. - Но организовать местные силы обороны - вот это по-настоящему блестящая мысль! Пусть тайферрианцы сами сражаются с ашерн.
- Благодарю. Люди "Ксукфры" быстро сообразят, как выгоден им союз со штурмовиками. Когда их местные вояки окажутся в безвыходном положении, только строй белых доспехов будет стоять между ними и смертью. И сомнениям наступит конец, - Исард вскочила из-за стола, яростно вскинув руки в пророческом жесте. - Эскадрилью возглавит Эриси Дларит. В своем клане она считается национальным героем и даже мне сумела доказать, насколько хороши тайферрианцы, если их правильно использовать. Ворру отделался рассеянным кивком, погружаясь в собственные размышления. Забавно, как Исард безукоризненно хороша и расчетлива, когда нужно проанализировать психологию противника и использовать чужую слабость. Но стоит ей столкнуться с кем-то, кто сильнее ее, - с тем же Хорном или Антиллесом, - как она совершенно теряется. Бывший мофф, а ныне министр поднял взгляд на высокую женщину.
- А что вы скажете о рилке? Мон Мотма объявила, что она чудодейственно исцелит крайтос.
- Пропаганда, хотят утихомирить массы. Существует ли рилка и лечит ли она болезнь, не имеет значения. Если бы Деррикот создал тот вирус, который был мне нужен, и если бы Лоор сумел оттянуть вторжение на Центр Империи, Республика теперь лежала бы в таких руинах, что страшно представить. А сейчас они борются с собственной популярностью. Как только мы ограничим поставки на планеты Республики, начнется раскол.
- То есть сыграем в ту же игру, что на Центре Империи, только больше масштабом?
- Верно, - Исард будто созерцала грядущее, уставившись куда-то поверх головы собеседника (что не составляло ей труда, учитывая немалую разницу в росте). - Я всегда говорила, что сначала хочу уничтожить повстанцев и лишь после этого восстанавливать Империю. Собственно, Альянс разрушен уже тем, что они взяли столицу. Теперь мятежникам придется поддерживать репутацию и выполнять данные обещания. Когда им этого не удастся, народы возжаждут былой стабильности. И если мы все сделаем правильно и аккуратно, мы не просто отвоюем Центр Империи - нас будут умолять вернуться туда.
- Интересный прогноз. И я думаю, верный - за исключением одной мелочи.
- Чего еще?
- Точнее, двенадцати мелочей. Номер первый: Антиллес. Второй: Хорн. Третий: Селчу… И далее по списку. Они не связаны обязательствами. Они обладают свободой действия, которой когда-то отличался Альянс. Они представляют проблему, которую необходимо решить. И быстро.
- Или что?
- Мне довелось видеть их в действии, - голос Ворру окреп, потеряв вкрадчивую слащавость. - Если мы с ними не справимся теперь, боюсь, они станут проблемой, которая нам не по зубам.

ГЛАВА 4

Корран не удивился, отыскав Йеллу Вессири в кореллианском святилище, но выражение на лице девушки погрузило в печаль и его самого. Йелла сидела на скамейке, так сильно откинувшись назад, что в любую секунду могла потерять равновесие и рухнуть на пол. Светлые волосы были по случаю траура заплетены в косу и подвязаны, широкие плечи безвольно поникли, а уголки губ опустились вниз, словно их оттягивала сила тяжести.
Корран топтался на пороге маленького здания, снаружи больше всего похожего на куполообразный холм. Из-за натянутых отношений между Республикой и Диктатом кореллиане, умершие вне родной планеты, не могли быть, согласно традиции, погребены у себя дома. Поэтому и выстроили святилище - чтобы мертвым было спокойнее. Тем же алдераанцам в этом вопросе было проще: фрахтуй корабль, помещай покойника в герметичную капсулу и вези на Кладбище, астероидный пояс, который образовался после взрыва планеты на месте Алдераана. Кореллиане своих мертвых сжигали. Прах спрессовывали в синтетические алмазы. Тоже своего рода бессмертие… Камни приносили в ритуальный зал внутри искусственного полого холма и вставляли в черные стены.
Корран рассматривал рукотворное звездное небо, узнавая знакомые с детства созвездия, и пытался справиться с холодом. Сколько же они отдали Альянсу… В святилище было красиво, но страшно. Империя хотела прибрать к рукам Галактику. Империя - вот истинный автор этого маленького звездного мира, предназначенного только для скорби.
Корран собрался с духом, вошел и сел на скамейку рядом с Вессири. Йелла, не поднимая головы, привалилась к нему и позволила себя обнять.
- Все будет в порядке, Йелл, правда. Она его не слышала.
- Он никому не причинил зла, никогда…
- Сомневаюсь, чтобы Киртан Лоор с тобой согласился, но допускаю, что тебе лучше знать.
Он почувствовал, как она всхлипнула, а затем девушка отодвинулась. Глаза у нее покраснели.
- Да, ты прав, - ее губы сделали неумелую попытку сложиться в подобие улыбки. - Дирику нравилось твое чувство юмора, Корран. Ты ему вообще нравился. Он говорил, что шутки придают характеру упругость. Считал, что пока ты способен смеяться, особенно над собой, то всегда сумеешь исцелить любую рану.
- Он был мудрый человек, - Корран опять притянул девушку к себе. - Знаешь, ему бы не понравилось, если бы он увидел, как ты плачешь. Он решил бы, что причиняет тебе слишком много боли.
- Знаю. Но от этого не легче, - Йелла вытерла слезы платком. - Я все время думаю, что, если бы была повнимательнее, ничего этого бы не случилось. Он не стал бы предателем.
- Эй, осади назад, Йелл, вот уж в этом ты не виновата! Что ты там могла углядеть? И что сделать? - Корран поежился, прогоняя мурашки, крадущиеся вдоль позвоночника. - УЖ я-то знаю, как Исард ведет себя с теми, кого хочет превратить в своих марионеток. Сам не понимаю, как нам с Тикхо удалось отвертеться. Может, с генетикой что не так, или тренировки помогли, или еще что. Но то, что мы оказались неподходящим материалом, еще не значит, что Исард не было легче сломать Дирика.
- Что? - выдохнула она со свистом, попыталась вырваться, но Корран держал девушку крепко.
- Я не хотел задевать Дирика, правда, не хотел. Твой муж был жертвой. И, между прочим, он тоже сопротивлялся, ведь тебя после его ареста никто не тревожил, верно? По-моему, он пожертвовал бы всем, чтобы защитить тебя. Он ведь изменил приказу, лишь бы тебя не тронули. Он пожертвовал собой, чтобы тебе не пришлось платить по счетам.
Корран погладил Йеллу по волосам.
- Знаешь, если бы понадобилось описать Дирика одним словом, я бы выбрал слово "любопытство". Помнишь, как он расспрашивал нас о делах и требовал искать объяснения? Он был прирожденным шпионом. Ты сама сказала, что Исард подсунула его Деррикоту, чтобы Дирик следил, что творится в лабораториях. Вероятно, она предполагала, что успех его зависит от того, разрешит она тебе жить или нет. И сообщила эту ложь Дирику, отпустив его к тебе.
Сопротивление в глазах Йеллы сменялось отчаянием.
- Теперь ты говоришь, что он из-за меня оказался в таком положении…
- Нет! Я говорю, что ты здесь вообще ни при чем. Виновата Йсанне Исард, и больше никто, - Корран тяжко вздохнул. - Лучше думай о том, сколько Дирик сделал хорошего. Арил Нунб сказала, что он единственный в лаборатории относился к ней хорошо. А как он поддерживал и утешал Тикхо во время трибунала…
Кажется, он опять брякнул что-то не то.
- Он даже тебя уговорил искать алиби, а не улики, - торопливо добавил Хорн. - И нравится кому или нет, но он все-таки пристрелил Лоора, и за это я его винить не могу.
- Он думал, что стреляет в Деррикота…
- Тут мы с ним квиты. Деррикота убил я и был бы счастлив, если бы мог убить Лоора собственноручно. - Корран вытер слезы со щек Йеллы. - Дирику было плохо, но он нашел в себе силы сделать все, чтобы помешать планам Исард. И он победил. Он часто жаловался, что его жизнь не имеет смысла…
- Но он ошибался.
- Согласен. И в конце своей жизни он все-таки понял, сколько в ней смысла. Он спас тебя, он спас Арил, он спас Тикхо. Он обрел свой покой и, помоему, был бы счастлив, если бы ты успокоилась тоже.
- Знаю, - повторила Йелла. - Но от этого мне не легче. Я была там, держала его за руку, пока он умирал от ран, которые я нанесла, - она всхлипнула, с трудом сглотнула комок в горле. - Твой отец умер у тебя на руках. Как ты пережил?
Корран почувствовал, как першит в горле.
- Это… это было… это все еще… мне трудно. Все время чего-то жду. Увидеть его за завтраком… или вечером. Все время хочу позвонить ему и рассказать, как прошел день, спросить что-нибудь, а потом вспоминаю, что его нет. Внутри пусто, просто не знаешь, насколько пусто, пока какая-нибудь мелочь не определит границ пустоты.
Йелла медленно кивнула.
- Когда я вижу что-нибудь или слышу, то думаю: "Дирику это понравилось бы… ему было бы интересно", а потом я все вспоминаю. Кажется, это никогда не кончится.
- Это точно. Так и будет длиться вечно. Йеллу передернуло.
- Здорово. Лучше некуда.
- Просто все когда-нибудь изменится. Сейчас ты ощущаешь потерю, тебе грустно, и печаль никуда от тебя не денется. А потом тебе станет хорошо, потому что ты знала Дирика. Когда я слышу, как ребята треплют языками за кружкой ломин-эля, или ем ришкейт, то вспоминаю отца. Вспоминаю, как он громогласно хохотал, как улыбался, когда думал, что все вокруг хорошо.
- И как вел себя на допросах, - Йелла подавила вздох. - С твоим отцом у меня получается. С Дириком… нет.
- Пока нет.
- Да, пока.
- Все получится, - Корран поцеловал ее в лоб. - Будет сложно, но иначе нельзя. У меня получилось, потому у меня была ты, Гил и остальные друзья.
- У тебя никогда не было остальных друзей.
- Да? Ну, может быть, но у тебя-то они есть. Миракс, Зима, все мы… Бедж.
- Ведж меня считает врагом номер один.
- Ты крупно ошибаешься. Он очень хочет помочь тебе. Ты не одинока. Мы все знаем, как тебе плохо, и можем помочь.
Йелла опять кивнула, но на этот раз - совсем по-другому.
- Спасибо… - она помолчала, хмуря брови. - Я решила, что не хочу оставаться на Корусканте. Воспоминания в основном дурные. Мне нужно сбежать… даже если это означает оставить всех моих друзей.
- Мне тоже хотелось убежать, когда умер отец, - Корран улыбнулся. - Я волшебник; хочешь, сотворю чудо? Можно убежать, но не расставаться с друзьями.
- Как это?
Корран быстро глянул по сторонам, потом зашептал Йелле прямо в ухо: - Мы сваливаем с Корусканта, поехали с нами, а? Ты - часть нашей семьи, часть эскадрильи. Мы отправляемся на охоту за монстром, из-за которого погиб Дирик. Хотим убедиться, что она больше ни с кем так не поступит. Ты нужна нам.
И Антиллес будет на седьмом небе от счастья, добавил Хорн про себя. Он всегда предпочитал довольное начальство, чем слоняющееся с несчастным, потерянным видом.
- Шанс на то, что все получится, мизерный, - сказала Йелла.
- Примерно то же самое говорили о взятии Корусканта.
- Высчитывают шансы лишь те, кто хочет уменьшить риск, - холодно усмехнулась Йелла. - А я хочу увеличить опасность для Исард. Считай меня в деле.

ГЛАВА 5

Ну что за подлость такая! Как только нужно иметь мало-мальски представительный вид, так непокорная челка предательски свешивается на глаза, а пока он с ней воюет, кому-нибудь обязательно придет в голову, что он слишком молод для занимаемой должности. Антиллес смахнул с глаз отросшие волосы и строго посмотрел на собравшийся в небольшом амфитеатре народ. Никто и не думал смеяться.
- Спасибо, что пришли. Это наше первое организационное собрание, но некоторые решения мы приняли еще раньше. И они остаются в силе, если только не встретят неодобрения большинства. Не стесняйтесь задавать вопросы или комментировать происходящее. Мы больше не в армии, планы и приказы придумываем себе сами, их больше не спускают нам сверху.
Все дружно и обрадованно закивали в ответ.
- Кашу заварил Корран Хорн, но он благосклонно уступил мне командование. В помощники я выбрал себе капитана… э-э… Тикхо Селчу. Ничего не поделать, я страдаю постоянством выбора. Госпожа Зима - наша разведка и в какой-то мере квартирмейстер. Миракс Террик делает то, что не сможет сделать Зима. Кому интересно, могут спросить у Тикхо, что у нас делается в плане снабжения, я в подробности вдаваться сейчас не намерен.
Селчу оседлал стул, положил локти на спинку.
- Кредиток у нас много, - с ходу сообщил он. - Приблизительно семнадцать миллионов, бери - не хочу.
- Семнадцать миллионов! - присвистнул Дарклайтер. - Я бы взял!
- Не ты один такой умный, - отрезал Селчу. - Несмотря на усилия комитета по пропаганде, слухи о случившемся разлетелись быстро. Многие нас поддерживают, еще большему количеству народа известно, в каком бедственном положении мы находимся. У нас имеется один - прописью: один - "крестокрыл" Коррана, и к нашим услугам "Конек" Миракс. Прочие корабли нам просто не по карману. Чтобы получить истребители, нам придется зазывать к себе на службу наемников, у которых есть собственные корабли. Сам факт меня не удивляет, но вот цены за их услуги - могут. Бойцы сейчас в спросе, так что все претензии - к рынку.
- Мы забегаем вперед, - подхватил мысль Ведж. - Сначала нужно обмозговать кое-какие данные, касающиеся объекта наших действий.
Он посмотрел на голографический проектор. Они с Тикхо убили три часа на то, чтобы привести эту рухлядь в рабочее состояние.
- Зима, прошу тебя.
Почему-то Зиму постоянно путали с принцессой Лейей, даже на Алдераане, откуда они обе были родом. Ведж смотрел, как беловолосая девушка (длинные волосы заплетены в толстую косу и уложены короной вокруг головы) перебирает клавиши, и никак не мог понять, что же общего у Зимы с Лейей Органой, кроме прически? Королевская грация движений - да, конечно, но и только. Ошеломительно нежное некрасивое лицо с почти прозрачной кожей, светлые полоски бровей. Хрупкая, тоненькая, почти девочка, ну кто мог заподозрить в ней одного из лучших агентов Альянса?
Зима меланхолично и даже немного заторможенно, как будто не ведая, что вся мужская половина собравшихся не спускает с нее глаз, положила тонкие, словно полупрозрачные пальцы на клавиатуру: световые панели потускнели, над платформой проектора развернулось объемное изображение планеты.
- Тайферра, - пояснила Зима. - Планета стандартного типа, атмосфера пригодна для дыхания, два спутника, на которых нет воздуха, они необитаемы. Длительность дня составляет приблизительно двадцать один и три десятых стандартных часов. Тайферра покрыта дождевыми лесами. Наклон оси незначительный. Из-за близости к солнцу системы, желтой звезде класса G, и слегка повышенного содержания двуокиси углерода в атмосфере на большей части планеты сохраняется тропический климат. То, что для Корусканта после отключения силовых установок оказалось сюрпризом, здесь обычное дело.
Слушая мелодичный негромкий голос Зимы, Ведж хмурил темные густые брови, с трудом удерживаясь от давней привычки наматывать на пален прядь волос, как обычно в минуты задумчивости.
- На Тайферре три порта звездного класса, - продолжала журчать Зима. - Один расположен в так называемом городе Ксукфра. Два других - на соседних континентах, и в основном они используются для отгрузки бакты. Прибывающие корабли проходят таможню и иммиграционный контроль в Ксукфре, затем следуют в порты назначения.
Поднял руку Навара Вен.
- Полагаю, название метрополии изменилось после того, как верх взял картель "Ксукфра". А как она называлась раньше?
- Залксукс, - улыбнулась Зима. - Немногим лучше, - она увеличила масштаб; компьютер показал город с высоты птичьего полета. - Как видите, это вовсе не метрополия. До того как Исард пришла к власти, человеческое население Тайферры составляло всего десять тысяч. Во время беспорядков погибли многие семьи клана Залтин, в их дома поселили имперских офицеров. Одна "Лусанкия" несет на себе в двадцать пять раз больше народа, чем есть на планете, так что оспаривать решение Исард никому не пришло в голову. И уж тем более ослушаться ее приказов. В средствах Снежная королева в первое время была ограничена, поэтому на обучение и вооружение местных сил обороны, так называемых ТСО, она потратила имперский персонал и оборудование.
Зима указала на шестиногого инсектоида, примостившегося в дальнем углу зала.
- Коренное население Тайферры называют себя вратикс. Для них производство бакты, как мы поняли, составляет почти мистическое наслаждение. Кулаерн Хирф, присутствующие здесь, являются верачен - мастером-смесителем. Собственно верачен и создают бакту, смешивая алаши и кавам, два ее компонента. Если воспользоваться более доступными вам сравнениями, это что-то вроде старшего мастера на пивоварне ломин-эля, хотя должна заметить, что в обществе вратикс верачен обладают куда большими правами и ответственностью.
Алдераанка переждала волну возбуждения, охватившего собрание при упоминании о выпивке.
- Во избежание путаницы и недоразумений должна также заметить, что вратикс не имеют пола, в течение жизненного цикла они могут играть как роль самца, так и самки, поэтому нельзя говорить о них "он" или "она".
Кто-то в задних рядах растерянно пробормотал, что отказывается называть "оно" существо, способное разорвать обидчика на две части.
- Более того, - невозмутимо продолжала Зима, не повышая голоса, - поскольку вратикс обладают коллективным сознанием, лучше всего пользоваться множественным числом.
На задних рядах облегченно вздохнули.
Братике вежливо пощелкал устрашающими на вид жвалами.
- Ваш трактат телает нам тчесть, та, которую совут временем года.
- Благодарю вас. Братике не просто хотят - им необходимо производить бакту, поэтому они приветствовали приход людей на свою планету, чтобы те управляли делами и финансами. Люди создали спрос на бакту и даже стали принуждать аборигенов производить больше. Поскольку сами вратикс считаются имуществом корпораций, на руководящие посты они, естественно, не допускались согласно имперским законам. Картели получили монополию на производство, предположительно дав крупную взятку местному моффу и непосредственно Императору, хотя эта информация не проверена. Тайферра ныне весьма богатая и преуспевающая планета, а люди, которые живут там, весьма обеспечены.
Зима набрала запрос, голографическая карта города сменилась портретами трех людей в полный рост. Кое-кто из пилотов тайком неодобрительно посвистел и притих под ледяным взглядом Антиллеса.
- Две недели назад Йсанне Исард после государственного переворота стала старшим исполнительным директором картеля "Ксукфра" и, как результат, главой государства. Очень тщательно проведенная операция, - Зима даже кивнула, признавая мастерство противника; ее всегда радовало хорошее планирование. - Путч по странному стечению обстоятельств завершился ко времени прибытия на Тайферру "Лусанкии".
Об Исард известно немного, и сведения крайне разноречивые. Например, ходили слухи, что она была одной из любовниц Императора, но подтверждений этому факту нет. Достоверно известно, что ее отец возглавлял имперскую разведку, но после предоставленных Палпатину доказательств его связи с Альянсом он был казнен. Навара Вен опять поднял когтистую руку.
- А ее отец на самом деле присоединился к Альянсу?

Предыдущая страница 2 Следующая страница


3 майкл стакпол

Зима пожала плечами.
- Если и так, то у меня нет сведений о его переходе к нам. Но само собой разумеется, что перебежчики такого высокого уровня не рекламируются, тем более что он был бы гораздо полезнее для Альянса на своем прежнем месте. Нет сомнений, что его дочь достаточно амбициозна, чтобы сфабриковать улики. Она очень опасный враг. Полагаю, нам потребуется наземная операция для ее устранения. Насколько нам известно, Исард не является боевым пилотом, так что не надейтесь, что кому-нибудь из вас выпадет удача, - она обвела взглядом собравшихся, задержавшись на секунду дольше на Корране, - взорвать ее во время воздушного, орбитального или космического боя. Подобные шансы равны нулю.
Алдераанка указала на следующий портрет.
- Флири Ворру, - объявила она. - Вот он-то как раз может составить вам жесткую конкуренцию. Бывший губернатор Кореллии, которого ваша эскадрилья по заданию штаба освободила из колонии на Кесселе. После всем известных событий Ворру вместе с Исард бежал на Тайферру, сейчас он тамошний министр финансов и торговли. Неясно, когда Ворру начал сотрудничать с Исард, но нельзя отрицать возможность, что он заключил с ней сделку, как только высадился на Корусканте. Мы обвиняли в наших неудачах Зекку Тина и имперских шпионов в наших рядах, - Зима вновь сверкнула глазами в сторону Хорна, и на этот раз спокойствие в ее взгляде испарилось. - Но существует вероятность, что и Ворру работал непосредственно на Исард. К тому времени, как он получил звание полковника и пост начальника народной милиции Корусканта, он уже абсолютно точно был со Снежной королевой.
Зима взмахнула бесцветной ладонью в сторону третьего портрета - высокой худощавой женщины с черными короткими волосами.
- Ну а с Эриси Дларит вы все отлично знакомы, представлять ее не требуется. Она родом из клана Ксукфра, и именно она шпионила в пользу Империи. Истинная ценность ее сейчас минимальна. Самое большее, в чем мы можем ее обвинить, это в передаче сведений противнику, в результате чего Хорн попал в плен, погиб Брор Джас, а военачальник Зсинж совершил нападение на караван с бактой. Ведж, - она меланхолично улыбнулась Антиллесу, - был достаточно осторожен и запретил все внешние контакты во время финальной операции по снятию планетарной защиты, поэтому Дларит не сумела вовремя проинформировать свою хозяйку о наших планах. А после того как ее истребитель был подбит, она вообще ничем не могла нам помешать. Но коды доступа она все-таки передала, чем помогла Исард перехватить управление…
Ведж наблюдал за липами своих пилотов. Эриси была одной из них, сражалась бок о бок во многих схватках. Тикхо Селчу рискнул собственной жизнью, чтобы спасти ее из подбитого "крестокрыла". Да, ее помощь Империи была не так уж и велика, но все-таки достаточна, чтобы погибли те, кто не заслуживал смерти.
Покопавшись в собственных чувствах, Антиллес обнаружил, что его злость смешалась с досадой и своего рода восхищением. Эриси великолепно играла свою роль. Из всех пилотов Разбойного эскадрона меньше всего она подходила на кандидатуру в шпионы…
Ведж заметил, что на него смотрит Хорн, и криво усмехнулся: - Хорошая актриса.
- Верно, но когда мы нанесем ей визит, ей придется играть гениально, - Корран растянул тонкие губы в неприятной улыбке. - Может, она и неплохой шпион, но на очереди соревнование пилотов, и в нем она не победит.
Зима сменила изображение в проекторе.
- Если она и проиграет, - без намека на эмоции сообщила алдераанка, - то вовсе не из-за недостатка вооружения. Тайферру защищают четыре "звездных разрушителя", один суперкласса, два "империала" и одна "виктория". "Лусанкия", "Алчность", "Злоба" и "Исказитель" соответственно. Мы проверили, сколько еще кораблей класса "Лусанкии" сошло со стапелей Куата и Фондора. Между прочим, обе эти верфи заявили, что построили " Исполнитель", флагман Вейдера. Судя по всему, существовало два корабля с одинаковыми названиями, позже один из них был переименован в "Лусанкию" и похоронен на Корусканте. Вероятно, Император собирался воспользоваться им на случай побега. Второй "Исполнитель", со стапелей Фондора, погиб в битве при Эндоре.
Зима обвела пальцем голограммы трех оставшихся кораблей.
- Итак, "Алчность", "Злоба" и "Исказитель". Их судьба не настолько безукоризненна, но экипажи на них компетентные. Я сейчас разыскиваю досье на всех старших офицеров, но и так могу сказать, кто из них наиболее опасен. Капитан Айт Конварион, командир самого маленького из крейсеров, "Исказителя", неплохо поработал на Внешних территориях, выслеживая пиратские группы.
Как только Зима выключила проектор, Ведж поднялся с места.
- Сами видите, какой у нас противник. К тому же они вооружены до зубов. Будем честны, мы можем не победить. Возможно, задача невыполнима.
Сидящий за спиной Дарклайтера Корран протянул руку и щелкнул мальца по макушке.
- Гэвин, здесь ты должен во всеуслышанье заявить, что сместить Исард не слишком сложно и очень напоминает охоту на грызунов на Татуине.
Дарклайтер попытался вскочить, его усадили обратно, и к счастью, потому что долговязый татуинец, несмотря на малый возраст, ростом был велик, а кулаками крепок.
- Я что-то не слышал, чтобы тут говорилось о каньонах и вомпах-песчанках! - побледнев, заявил он. - Взять планету мне не по зубам… Командир, ну что он ко мне пристает?
Ведж улыбнулся.
- Взять планету большинству из нас не по зубам, - сказал он, не поддавшись на провокацию. - Я послал запросы нескольким нужным людям, которые способны нам помочь. Согласен, проблем у нас хватает. Сначала придется уничтожить "разрушители", затем взять планету. Скажу честно: против всего соединения разом нам не выстоять, кишка тонка. Наша задача - рассредоточить флот Тайферры.
- Как? - спросил кто-то.
- Можно вынудить Исард посылать "разрушители" в сопровождение караванов, но для этого нам понадобится оружие, очень много оружия.
- Для этого нам понадобится флот Катана, - шиставанен Рив Шиель оскалил клыки в ироничной ухмылке.
- Было бы неплохо.
Им бы пригодился этот легендарный флот-призрак, мотающийся по гиперпространству в затянувшемся ожидании нового хозяина!
- С тем же успехом, - огрызнулся Антиллес, - можно надеяться, что даст положительный результат поиск за пределами нашей Галактики и к нам явится соседский рыцарь-джедаи и спасет нас всех.
Теперь руку тянул Гэвин Дарклайтер - со всем подростковым задором.
- А этот… как его? Ну, корабль, куда алдераанцы сгрузили все свое оружие после демели… димели… ну, этой…
- Демилитаризации, - подсказали из задних рядов громким шепотом.
- Во-во, после нее. Не помню названия, но я читал, что его вроде как отправили в полет, чтобы вернуть при первой же необходимости. Может быть, у принцессы Органы есть способ связаться с ним?
Зима отрицательно покачала головой.
- Ты говоришь о "Второй попытке", - сказала она. - Он не такой миф, как Катана или полет Йоруса К'баота, этот корабль действительно существовал. Но он - не решение. Тем более что он был обнаружен после поражения на Дерре и Хоте. Оружие в его трюмах предназначалось для пехоты времен Войны клонов. Его использовали, чтобы заткнуть бреши, вызванные потерей каравана с припасами и вооружением на Дерре IV.
У Дарклайтера вытянулось лицо.
- Я не знал…
- И не должен был, - меланхолично улыбнулась Зима. - Кроме тех, кто обнаружил корабль, нескольких контрабандистов, которые помогли доставить нам груз, и нескольких высокопоставленных лиц в Альянсе, об этом никто не знал. Империя тоже искала "Вторую попытку".
- Ребята! - воззвал Ведж. - Прекратите мечтать о волшебных находках! Кроме того, никто из официальных лиц помогать нам не будет.
Мы же теперь никто, забыли? К делу. В свое время Зима занималась поисками складов имперского вооружения. Большую часть складов уже разграбили, но не все. С завтрашнего дня превращаемся в мародеров. Миракс переправит Коррана и тебя, - Гэвин, закрой, пожалуйста, рот, - на Татуин. Пару лет назад там нашли склад оружия, и сейчас в нем копается отец Биггса Дарклайтера.
- Дядя Хуфф?! - изумился Гэвин.
- Вот именно. Он утверждал, что часть вооружения отдал своей службе безопасности, а остальное распродал. Но я ему не верю. Он не мог избавиться от всего, что там было, - Ведж опять улыбнулся. - Так что отправляйся домой, Гэвин, и уговори своего родственника поделиться.
- Да он меня не послушает!
- Вот для этого тебе придан Хорн. У твоего дяди куча секретов, а наш Корран просто обожает вынюхивать чужие тайны. Иногда это ему удается.
Тикхо расхохотался, Хорн покраснел. Гэвин насупился было, но потом расплылся в ухмылке.
- С этим я справлюсь, - заявил он. - Зря он сажал меня вместе с детьми на семейных праздниках, ох, зря!
- Гэвин, так ты же и был ребенком, большим, но ребенком, - Корран взлохматил соломенные волосы Дарклайтера, потом посмотрел на командира. - Значит, мы полетим и немного позагораем на тамошних пляжах, а вы, бездельники, будете прохлаждаться?
- А мы займемся переездом, - Ведж поднял руки, успокаивая недовольное гудение голосов. - Операция секретная, так что языки прикусили! Всем спасибо. Мы не сможем хранить секрет вечно, но давайте не будем разбалтывать его преждевременно. Пакуйте вещи и готовьтесь сниматься с места. Вот-вот начнется война за бакту.

ГЛАВА 6

Корран Хорн чихнул так впечатляюще, что по пыли прокатилось мини-цунами. - Как здесь вообще можно жить? - возмутился пилот, шмыгнув носом. - Пыль есть даже у пыли. Кошмар!
Миракс завлекательно потянулась.
- Не так уж тут и плохо, красавчик. Вспомни, на Таласеа мы чуть было не поросли плесенью до макушек. А уж еда сгнивала, пока ты нес ложку от тарелки до рта.
- Да, но там я не чихал! Это - во-первых. А во-вторых, у нас там были такие симпатичные маленькие походные плитки, на которых мы готовили еду, - Хорн вытер вспотевший лоб. - Это же не планета, а мутировавшая печьпереросток. А я - не еда, не нужно меня запекать! Ненавижу.
Проходившие мимо коротышки в пыльных плащах испуганно шарахнулись в сторону. За ними тянулся шлейф запахов и местной мошкары; воняло давно не мытыми телами, потом и чем-то незнакомым, но тошнотворным.
- Это еще кто?
Коротышки поспешно скрылись из глаз.
- Йавы, - Миракс рассматривала на свет не слишком чистый стакан с мутноватой бурой жидкостью, которую местный бармен, видимо по причине невыносимой жары, считал кореллианским виски. - Ты что, никогда не видел йаву?
- Нет, - буркнул Хорн. - Ненавижу.
- Утешайся тем, что здесь сухо. По крайней мере.
- Ага, как в плавильной печи, - Корран вновь вытер лицо, поискал, обо что вытереть ладони, и обтер их о заляпанную крышку стола. - Зачем мы здесь, а? Этот столик видел больше сражений, чем большинство истребителей у нас в эскадрилье. А хозяева сделали из заведения барак, по сравнению с которым колония строгого режима на Акрит'таре - курорт!
- Соблюдай приличия, сердце мое, - Миракс пододвинулась, чтобы видеть все помещение прокуренного бара. - Кантина Чалмуна известна тем, что в ней ошиваются самые отчаянные, крутые и ненормальные пилоты. Я под это описание подхожу, ты тоже. Работа на данный момент мне не нужна, но вполне вероятно, кому-нибудь из этих ребят нужен фрахт, и вполне вероятно, что груз будет состоять из необходимых нам предметов. Так что не ной. Не развалишься. Кроме того, Гэвин рекомендовал эту кантину как точку рандеву.
- Главный специалист по кантонам! Знаешь, почему он ее рекомендовал? Потому что в жизни тут не был, а родители пообещали его выпороть, если он появится здесь один, - Корран выплюнул пыль, прополоскал рот содержимым стакана и сплюнул вторично. - Если бы меня попросили составить план рейда на подобное заведение, он начинался бы с фразы: "После того как будет закончено бомбометание…" Ну вот, опять не попал! С Миракс ничего не поймешь, то она предлагает посыпать всех этих - как их там? - йавов антисептиком, то шокирована элементарнейшей предосторожностью.
- Может, здесь и не самое изысканное общество, - сухо сообщила она, - но эти парни получше многих. Мой отец частенько приводил меня в такие места, а я была совсем ребенком. Некоторые из этих ребят внешне тверже скалы, но они были добры ко мне. Видишь бармена? Его зовут Вухер, он всегда готовил для меня сладкий коктейль, а почти все привозили мне мелкие безделушки с планет, на которых они побывали.
- Хотел бы я заглянуть в таможенные анкеты, - восторженно фыркнул Хорн. - Цель визита в нашу систему? Заказное убийство, поножовщина, драка с применением оружия, контрабанда глиттерстима и подарок для маленькой кореллианской девочки.
Миракс хихикнула.
- Да, пару-тройку таких анкет я бы сыскала. Кстати…
На ее лице появилось такое невинное выражение (пухлые губки трогательно приоткрыты, синие глазки мило распахнуты, ресницы хлопают), что Корран привычно приготовился к очередной гадости. Миракс не заставила себя ждать.
- Видел когда-нибудь, как твой обожаемый комэск играет старинной монетой?
Хорн обреченно кивнул. Не заметить было невозможно: Антиллес постоянно крутил монетку в пальцах, когда обсуждал что-нибудь.
- Спроси, где он ее раздобыл, - улыбнулась Миракс.
Корран открыл рот для гневной отповеди, но приглушенный гул голосов, звон кружек и сытое чавканье перекрыли заразительный хохот Миракс. Парочка самого затрапезного вида бродяг, сидящих у стойки, оглянулась в поисках источника звука. Корран сел прямо. Один был деваронец, второй, едва достававший приятелю до пояса, родианец, но и на безволосой темной коже первого, и на зеленой пупырчатой второго было написано одинаковое голодное выражение. Хорн откровенно задергался. Парочка слезла с высоких табуретов и направилась к их столику. Напитки они оставили на стойке - трудно хвататься за бластер, если рука занята стаканом.
Первым высказался деваронец, он был краток: - Вы сидите за нашим столом.
Корран сидел спиной к стене. С одной стороны, сзади не нападут, с другой - никакого шанса быстро выхватить оружие. В конце концов, его зовут Корран Хорн, а вовсе не Хэн Соло. Он позавидовал мимоходом знаменитому соплеменнику, который заслуженно пользовался славой самого прыткого стрелка в Галактике. Но что хорошо для Соло, плохо для Коррана Хорна. Может, тогда предложить им выпить за его счет?
- Мы не слишком знакомы с местными порядками… - начал Хорн.
- И нам на них наплевать, - жестко закончила его фразу Миракс, ткнув пальцем в родианца. - Если два гробокопателя перегрелись на солнце и считают, что мы пересядем только потому, что они приняли нас за водосборщиков из Юндланда, то лучше пусть пойдут и половят сарлакка на живца.
Корран только рот разинул от такой наглости.
- Миракс, что ты…
Деваронец ударил себя кулаком в грудь.
- Ты хоть имеешь представление, кто я такой?
- А ты имеешь представление, насколько мне на тебя наплевать? - не осталась в долгу девица. - Скажи свое имя йавам, тогда они напишут его без ошибок на мешке с твоими костями.
- Миракс… - придушенно засипел Корран.
Родианец что-то защебетал, но его перебило оглушительное хрясъ! дубинки о стойку бара. Все обернулись. Обрюзгший бармен, поразивший Коррана невероятно кислым выражением на мясистом лице, вытянул в их направлении указующий перст.
- Эй, вы там!
Деваронец протестующе качнул рогами.
- Вухер, ты что, никаких бластеров, я же помню!
Лицо бармена скисло как морда простуженного Джаббы Хатта.
- Не о том речь, песочные мозги. Ты знаешь, к кому прицепился? Это ж Миракс. Кантона затихла.
- И что? - в мертвой тишине произнес деваронец.
- Миракс Террик.
Иссиня-черная кожа деваронца значительно посерела, а родианец вообще приобрел позабытый на Татуине оттенок свежей молодой травы.
- Террик? Родня Бустера? Миракс приветливо улыбнулась и помахала бродягам ладонью.
Бармен кивнул и забрал стаканы со стойки.
- Начал думать наконец. Она его дочь. Так что начинай извиняться или зови йав, пусть измерят, какой понадобится мешок, чтобы сложить твои мощи после того, как ты совершишь последний прыжок, - Вухер указал дубинкой на коротышек.
Те умолкли на мгновение, впились в деваронца жадными взглядами и вновь яростно залопотали, размахивая короткими конечностями. Один даже настолько осмелел, что подошел и попробовал на ощупь сапоги деваронца.
- Бабки у родианца, - подсказал йавам Вухер.
Деваронец, не раздумывая, низко поклонился Миракс. Коррана он словно не замечал.
- Э-э… прошу… просим извинения, то есть за беспокойство. Я… э-э… не важно, конечно, буду рад услужить, если чего…
В тон ему жужжал и чирикал его приятель. Миракс изобразила ледяной взгляд, несомненно позаимствованный у кого-то из офицеров Империи.
- Вы заслоняете мне свет, - в пространство сказала она.
Парочка, глубоко и почтительно кланяясь, поспешила убраться. По кантине прокатился дружный хохот, за одними столами - открыто-издевательский, за другими - на всякий случай приглушенный.
Корран облизал губы и обнаружил, что во рту у него сухо, как в местной пустыне. Он залпом выдул все, что было у него в стакане, потом отобрал стакан у Миракс и опрокинул содержимое себе в рот. Только после этого он обрел голос.
- Что на тебя нашло?
- Я же говорила, соблюдай приличия, - девица была безмятежна. - Просто ты знаешь меня с хорошей стороны.
- А кто сжег того штурмовика на Корусканте?
- Не помню, может, и я. А что?
- Да, может, и ты… Но зачем провоцировать?
Миракс пожала плечами.
- А что со мной случилось бы? Ты бы справился с ними обоими. Я бы справился?
- Меня радует твоя вера в мои силы. Миракс протянула руку и потрепала Коррана по щеке.
- Не трусь, смельчак. Вухер обязательно вмешался бы. Мы с ним время от времени играем в эту игру, - она продемонстрировала Коррану правую руку, до этого спрятанную под столешницей; в ладони у Миракс удивительно ловко лежал небольшой лазерный пистолет. - Я все держала под контролем, дурачок.
Корран хмуро разглядывал подругу.
- Здесь что, у всех, кроме меня, родня во всех дырах? - спросил он. - Приземлились мы в доке восемьдесят шесть, потому что им владеет двоюродный или троюродный брат или дядя Гэвина. Встретиться должны с другим его дядей. Одно лишь имя твоего папаши ввергает в панический ужас двух местных амбалов…
- Да, - согласилась Миракс, - они бежали, как дроиды от йавов. И что?
- Просто интересуюсь, от кого еще мне придется передавать сыновний привет? Ведж, Рив, Навара? Ты на кого ставишь?
Миракс убрала руку.
- У Веджа нет близких родственников, - сухо сказала она. - Только я и мой папа. А Татуин вообще небольшая планета. Дарклайтеров здесь каждый басох знает. Видел тот особняк, над которым мы пролетали? Он принадлежит Хуффу Дарклайтеру. А что касается моего отца, то он успел наработать себе репутацию до того, как твой папаша упек его на Кессель. Легко могу вообразить, как в кабаке на Кореллии от твоего имени бледнеют посетители.
- Может быть, только давай не будем проверять реакцию немедленно, ладно?
- Не думаю, что упоминание о моем отце спасло бы наши шкуры, наткнись мы здесь на кого-нибудь из твоих старых врагов.
- Не думаю, что упоминание о моем отце спасло бы наши шкуры, наткнись мы здесь на твоего родителя, - Корран замолчал, потому что ему в голову неожиданно пришла совсем не приятная мысль. - А ты не известила, случаем, папочку, что крутишь роман с отпрыском его неприятеля?
- Крутишь роман, вот как? - на свет вновь появился небольшой бластер. - А я-то считала, что эту стадию мы миновали.
- Да, миновали, но уходить от вопроса - нечестно.
Миракс сдвинула брови.
- Нет, я ему не сказала. Пока ты был мертвым, в этом не было смысла… Мне не хотелось, чтобы он рассердился на меня, когда мое сердце разбито. А с тех пор, как ты восстал из мертвых, я была занята. Собственно, с тех пор, как он отошел от дел, я никогда не знаю наверняка, где его носит.
- Обычно после ухода в отставку поселяются в одном конкретном месте и отдыхают во всю мощь.
- У меня необычный отец, - Миракс улыбнулась, но слишком быстро, чтобы понять: грустно или весело. - Для Бустера слова "отошел от дел" означают, что отныне и навсегда он заключает сделки для друзей, а не ради выгоды. Он - посредник, оговаривает условия и цены. Очень удобно. Ты вроде бы и в деле, и ничем не рискуешь. Он счастлив, а это лучше, чем наоборот.
И поэтому ты ничего ему не сказала. Корран отвернулся; на душе было кисло без причины.
На его счастье, в кантину вошел Дарклайтер, застрял на пороге возле датчиков (кажется, владелец заведения недолюбливал дроидов, иначе зачем бы ему было вешать на стену устройство, истошно орущее при виде любого механического существа?). Гэвин повертел головой, разглядывая толпу с видом деревенского недотепы, обстоятельно выбил пыль из мешковатого балахона. Под балахоном при ближайшем рассмотрении обнаруживались когда-то давно белая рубашка, черный жилет, темные же штаны и высокие, до колена, ботинки. Кобура бластера крепилась довольно низко.
- Наш приятель просто заправский пират. Что не так в этой картинке?
Корран пожал плечами: не знаю.
- Он одет на кореллианский манер, но где ты видел белобрысых кореллиан?
- Уинсса Старфлер.
- Крашеная.
- Откуда ты знаешь?
- А у нее брат темноволосый. Все равно имечко подкачало, - Миракс помахала рукой. - Эй, Гэвин, мы здесь!
Да, решил Корран, особенно хороша для пирата неуверенная улыбка на веснушчатом румяном лице.
- Все готово?
Дарклайтер протолкался к ним сквозь толпу.
- На улице нас ждет флаер. Больше выбить ничего не удалось. Я попытался позаимствовать у дяди Хуффа машину покруче, но он говорит, что когда в прошлый раз одолжил свой флайер кому-то из Разбойного эскадрона, машину вернули не в лучшем виде.
- Так пошли отсюда, - Миракс вскочила на ноги и демонстративно повесила бластер на пояс.
Потом направилась к стойке, по дороге выуживая из кармана кредитки.
- Сколько я должна? Вухер качнул головой.
- Твои дружки все оплатили, - он бросил косой взгляд на деваронца и родианина.
Миракс повернула голову, ослепительно улыбнулась притихшей парочке.
- Да и тебе кое-что перепало, верно?

Предыдущая страница 3 Следующая страница


Война за Бакту 4

- Да возблагодарим за щедрость!
- Вот и славно.
Гэвин вывел их из кантины. Корран шел сзади и на всякий случай строго посматривал на попадавшихся по дороге гуляк. Выданная ему накидка позволяла быстро извлечь бластер или лазерный меч, но в глубине души Корран надеялся, что ему не придется воспользоваться оружием.
Носить лазерный меч было приятно и страшновато. Меч всегда казался ему изысканным оружием ограниченного пользования. При его роде занятий жезластокхли или обычого пистолета было более чем достаточно, чтобы справиться с ситуацией. Во времена Империи ношение лазерного меча считалось верным признаком принадлежности к Ордену, и мечи стали несколько непопулярны. Теперь, когда Новая Республика повсеместно раструбила о великом герое Скайуокере, многих вновь потянуло на приключения и кто ни попадя таскал с собой древнее оружие. Боишься носить бластер - носи лазерный меч.
Корран стеснялся открыто носить лазерный меч и одновременно гордился новым оружием. Он чувствовал себя вправе владеть им. Поначалу он думал, что таким образом выказывает неуважение деду, но потом сообразил, что Ростек Хорн рискнул карьерой и жизнью, чтобы защитить семью своего друга от ищеек Империи. Ростек любил вдову и сына Халкиона и просто так, и в память о погибшем друге. Дед был бы счастлив, если бы увидел у меня на поясе меч. Следовательно, нечего мяться.
Выйдя на солнечный свет, Хорн немедленно заслонил глаза ладонью. Только так он сумел разглядеть Гэвина, который махал ему из флаера. На взгляд Коррана, машина напоминала старый "соросууб КП-38", только побывавший в руках сумасшедшего механика. Пассажирский салон был расширен, а в свободное место втиснуты дополнительные сиденья. Столь грубое нарушение стройных обводов и пропорций оскорбляло эстета Хорна, но когда Корран разглядел под слоем пыли расцветку почтенного драндулета, ему стало плохо. Флаер был розово-коричневый.
Хорн положил ладонь Гэвину на плечо. Хорошо, что долговязый татуинец сидел, иначе пришлось бы подпрыгивать. Возможно, с разбегу.
- Знаешь, те самые вомпы-песчанки, охоту на которых ты так красочно описывал, должно быть, дальтоники, потому что на их месте я шарахался бы в испуге от этого корыта!
Гэвин криво усмехнулся и стряхнул с плеча ладонь кореллианина.
- У нас бюджет ограничен. Не нравится - иди пешком, - он рассмеялся. - Запрыгивай. Эта малышка по-прежнему умеет делать три сотни щелчков, несмотря на модификации, а крайт-драконов тошнит от розового, так что на месте окажемся быстро, а по дороге никто не сожрет.
Путешествие на самом деле заняло всего половину стандартного часа, что едва ли могло расцениваться как "быстро", а поездка по плоской, как стол, и бескрайней, как вселенная, пустыне, казалось, будет продолжаться целую вечность. Если бы не клубы пыли за кормой, Корран посчитал бы, что они вовсе зависли на одном месте. А когда за горизонтом в сизом мареве утонули вершины гор, вместе с ними исчезли последние ориентиры.
Тем не менее Гэвин ухитрился доставить их к дому своего дяди без инцидентов. Оказалось, короткий взгляд со "Ската" на жилище родственников Дарклайтера совершенно не подготовил Коррана к тому, что он увидел. Сверху все выглядело вполне обыденно - вырезанный в скальной плите квадрат двора, окруженный строениями, среди которых выделялась высокая башня. При взгляде с поверхности становилось очевидно, что если не считать башни, все остальные здания на самом деле были выстроены ниже поверхности планеты. Гэвин выскочил из флаера, остановив машину на широкой площадке, где уже стояло несколько подобных машин. Он махнул рукой, призывая Коррана и Миракс следовать за ним. Все здесь было ослепительно белого цвета, как будто сияния двух солнц было недостаточно, чтобы в глазах начинало рябить и резать. Конечно, разумно все строить из белого камня на такой жаре. По мнению Хорна, солнечной радиации на Татуине могло быть и меньше.
В арке входа стояла худощавая женщина то ли с седыми, то ли с выгоревшими добела волосами. Женщина улыбалась.
- Гэвин Дарклайтер, как ты вырос! Из-за ее спины с воплями выкатился клубок визжащих в азарте ребятишек.
- Тетя Ланаль! - перекричал их вопли Гэвин.
И заключил женщину в объятия, потом спохватился, выпустил ее и неуклюже всех перезнакомил, выдергивая из общей свалки очередного кузена или кузину, чтобы дорогие гости могли пожать им руку и погладить по головке. Потом дошла очередь до старших братьев. Корран потерял счет многочисленным Дарклайтерам и совершенно запутался в именах.
Ланаль с улыбкой сообщила в паузе, что приходится Хуффу Дарклайтеру третьей женой и что все эти дети ее.
- Смерть Биггса потрясла Хуффа, - добавила она простодушно. - И он решил, что ему нужно как можно больше наследников. А его вторая жена решила, что уже нарожала достаточно детей и больше этим делом не интересуется. Она ушла, а Хуфф женился на мне.
- Просто мама Биггса умерла еще до моего рождения, - затараторил Гэвин. - А тетя Ланаль, вообще-то, на самом деле сестра моей мамы, так что она мне даже вдвойне тетя! Вот.
В подтверждение тесных родственных связей Гэвин запечатлел на лбу женщины сыновний поцелуй. Для этого ему пришлось наклониться.
- Дядя Хуфф сможет принять нас? Беловолосая женщина кивнула.
- Он попросил провести вас в библиотеку. Сейчас у него неотложная и важная встреча, но скоро он освободится.
- Здорово!
Жилище Дарклайтеров потрясло Коррана. Выглядел особняк как дурной компромисс между практичностью, которую воспитывал в своих обитателях Татуин, и роскошью более мягкой по климату планеты, фонтаны и водоемы казались неразумной тратой воды, но оказалось, что поверхность бассейнов затянута тонкой прозрачной пленкой, которая защищала от песка и горячих солнц. Там, где в любом другом зажиточном доме поставили бы раскрашенные колонны, Хуфф воздвиг транспаристиловые трубы, в которых весело булькала пузырьками воздуха вода. Прочные стены были выложены изнутри цветной плиткой, отчего строения казались не такими массивными. Да и интерьер заставлял забыть, что они находятся не на Корусканте.
Библиотека, в которую они все же попали, была как раз из подобных помещений. Полки поднимались от пола до потолка. И стеллажи, и тяжелые двери были сделаны, вероятно, из дюрапласта, но от деревянных их было не отличить. При ближайшем рассмотрении они деревянными и оказались. Корран прикинул размеры комнаты. Стоимость этих простых полочек превышала цену целой эскадрильи "инкомов".
Все полки были забиты инфочипами, дисками и записывающими стержнями, хотя кое-где красовались и необычные безделушки. Корран невольно вздрогнул и заработал несколько недоуменных взглядов. Но не объяснять же, что помещение слишком живо напомнило ему библиотеку "Лусанкии". Собственно, она могла напоминать любую другую библиотеку, но для зацикленного на мысли о своем достаточно недавнем заключении Хорна все было вполне однозначно.
В конце концов, Хуфф Дарклайтер должен вести дела не только с Республикой и нейтральными территориями, но и с Империей. Наверное, он хотел, чтобы тамошние посланники чувствовали себя уютно. По крайней мере, с местными имперскими чиновниками он должен был сотрудничать. Корран даже посочувствовал Хуффу. Его сын Биггс окончил имперскую Академию, а погиб, защищая Альянс.
Не отягощенный размышлениями Гэвин перебирал инфочипы на полке.
- Рабочий кабинет дяди Хуффа там, в башне, - он ткнул пальцем куда-то наверх. - А комната для переговоров вон за той дверью. Как только он вышибет за порог посетителя, мы войдем. А как только дядя выяснит, что вы оба с Кореллии, тут же откупорит бутыль вирренского выдержанного.
Миракс облизала губы в предвкушении выпивки.
- А можно сторговать у него ящик-другой? Очень нужно.
- Только об основной нашей цели не забывай, - Хорн наставительно поднял палец. - Нам нужно оружие, боеприпасы, запчасти. Все остальное - в качестве бонуса.
Оба его спутника кивнули в знак согласия и повернулись на шум открывающейся двери. Одна створка скользнула в стену, вторая осталась закрытой, но открывшегося проема лихвой хватало для прохода даже более объемистого человека. Хозяин дома и глава семьи прошествовал в библиотеку. Сначала появился его живот, но на этом сходство с хаттом заканчивалось. Венец снежно-белых волос контрастировал с темно-коричневой лысиной. Руки и плечи Хуффа Дарклайтера, казалось, принадлежали бывшему борцу. Темные глаза с прохладцей осмотрели посетителей, потом уголки рта все-таки приподнялись в улыбке.
- Гэвин, какая радость!
Если бы спросили Коррана, он бы честно сказал, что тон голоса совершенно не соответствовал ни улыбке, ни смыслу сказанного, но старший Дарклайтер вежливо обнял племянника, так что пришлось допустить, что отношения между родственниками были добрые.
Хуфф подкрутил ус.
- Будь у тебя волосы потемнее и подлиннее, я бы перепутал тебя с моим Биггсом.
Миракс тайком стрельнула глазами в сторону Хорна. По мнению Коррана, Гэвин ничем не напоминал двоюродного брата, но, очевидно, Хуфф Дарклайтер иначе смотрел на жизнь. Возможно, он даже превратил своего сына в героя задолго до того, как то же самое сделал Альянс.
Хуфф отошел от племянника и улыбнулся Коррану и Миракс.
- Я вышел ненадолго, просто чтобы дать знать, что придется еще чуть-чуть подождать. Переговоры весьма деликатные.
- Я понимаю, сэр, - Корран протянул руку, но здоровяк не высказал ни малейшего желания отреагировать на дружеский жест. - Я - Корран…
Хуфф отмахнулся.
- Оставь вежливость на потом. Вообще-то я не слишком люблю грубить, но… Хорн прищурился.
- А я не слишком люблю докладывать Новой Республике, что один из десяти транспортов, которые возят продукцию Дарклайтеров, сжег на семь процентов горючего больше, чем необходимо. Если они действительно возят тот груз, что заявлен в манифесте… Подозрительные чиновники могут подумать, что грузовик прихватил дополнительный товар. Какие-нибудь незаконные штучки. Гарантирую, что на выпутывание из неприятностей вы потратите столько сил, что грубить уже вряд ли сможете.
Если до этого на лице Хуффа и сохранялась видимость приличия, то ее смыло в одночасье.
- Хороших ты друзей завел себе, Гэвин.
- Корран когда-то служил в КорБезе, дядя.
- Далековато забрался, Корран. Ты вне своей юрисдикции.
- Верно, но неприятности устроить могу, - Хорн кивнул на их спутницу. - Это Миракс Террик.
- Террик? - Дарклайтер с усилием вернул улыбку на прежнее место. - Не родственница Бустера?
- Дочь, - лаконично откликнулась девушка.
- Ясно, - не менее кратко ответствовал Хуфф.
- Уверена в том, сэр. А еще вам должно быть ясно, что мы прибыли заключить сделку на поставку кое-какого военного барахла, - Миракс сладостно улыбнулась.
Ответная улыбка татуинца расцвела в полной мере.
- Вообразите, один мой постоянный клиент тоже им интересуется. Как забавно!
В глазах Хуффа уже разгоралось жадное пламя.
- Эй, больше, чем мы, тебе никто не заплатит! Никто.
- О, как интересно, - Хуфф подошел к приоткрытой двери и положил на нее руку. - Ко мне тут явились смешные ребята, - сказал он в щель, - и хотят того же, что и ты. И говорят, что никто не предложит больше них. Занимательно, правда?
Из соседней комнаты донесся нечленораздельный рев. Дарклайтер распахнул двери настежь, за ней обнаружился огромных габаритов бородач, высвобождающийся из тисков слишком тесного для него кресла. Хлипкая мебель готова была развалиться. Корран невольно восхитился. По сравнению с новым действующим лицом дородный Дарклайтер казался крохотным йавой. На голове гиганта топорщилась черно-седая щетина, а вместо левого глаза алым огнем сверкал имплант.
- Ну что, будем договариваться или нет? - прогромыхал бородач.
Корран уставился на претендента, надеясь, что взгляд у него достаточно твердый и непоколебимый.
- Слушай, приятель, ты можешь идти дышать свежим воздухом, потому что ты вышел в тираж, - вспомнив о происшествии в кантине, Хорн медленно улыбнулся и ткнул пальцем себе за плечо. - Это Миракс Террик, дочь Бустера Террика. Если ты знаешь, что полезно для здоровья, вали отсюда.
У бородача отвалилась челюсть, потом он подобрал ее, запрокинул голову и расхохотался. Стены мелко задрожали.
- Почему парни в кабаке перепугались до коликов, а этот регочет? - пожелал узнать Корран.
- Парни в баре боятся отца, - застенчиво улыбнулась в ответ Миракс. - А этот - нет.
- А что с ним не так?
- Видишь ли, - Миракс скромно потупилась, - это и есть мой папа.

ГЛАВА 7

О - сказал Корран без запинки. - Полагаю, ты в маму.
На лице Миракс отразилась смесь радости и восхищения, на физиономии Гэвина расцвела широчайшая ухмылка, но тем не менее больше всего на свете Коррану хотелось отмотать время назад и вычеркнуть свое замечание из памяти всех присутствующих. Почему я такой ку-па? Надо будет записывать за собой реплики, чтобы потом выбрать самую выдающуюся. Если, конечно, проживу еще чуть-чуть. Интересно, смог бы я придумать более дурацкое высказывание? Память услужливо предложило несколько вариантов. Победный подиум заняли три вопроса о Кесселе.
Бустер, наконец, отсмеялся.
- Мири, кто это козявка и почему мне не стоит демонстрировать, по какой причине меня испугались парни в кабаке? - полюбопытствовал он, слегка принижая мощь голоса.
Девица сложила пухлые губы в улыбку.
- Это Корран Хорн, папочка, - прощебетала эта пай-девочка.
- Хорн? - глас Бустера вновь набрал децибелы. - Сопляк Хэла Хорна?
- Точно.
Бустер сжал пальцы в кулак - размером с голову Коррана.
- Второй вопрос отменяется, - любовно проговорил Террик-старший, примериваясь. - Не вижу причин, почему не могу задать ему трепку, которая причиталась его папаше. Если не возражаешь, Хуфф.
Колоннообразный Дарклайтер решительно замотал головой. Его более субтильный племянник самоустранился из спора и притаился в углу.
- Только не в помещении, приятель. Иначе все отменяется.
- Так мы выйдем, - радостно предложил Бустер.
Корран икнул.
Миракс решительно вклинилась между мужчинами.
- Есть причина, папа!
Высеченная из скалы маска, которая заменяла бородачу лицо, смягчилась, затем косматые тяжелые брови сдвинулись. Корран неуместно подумал, что выражение кажется ему очень знакомым. Ну конечно! Антиллес точно так же хмурится, стараясь выглядеть более грозным, чем есть на самом деле…
- Что-то я это уже где-то слышал, - прогудел детина. - Ты не хочешь, чтобы я наподдал этому хлыщу. Ты даже хочешь, чтобы он мне понравился, но во всей Галактике ты не сыщешь на это причин!
- Нет, найду! - Миракс капризно топнула ногой.
- Ну и почему мне должен нравиться пащенок человека, который упек меня на Кессель?
- Потому что он нравится мне!!!
- Что?!!
Вибрация достигла потолка, еще немного, и здание просто сложится. Миракс демонстративно зависла у Коррана на локте.
- Ты меня слышал! Корран спас мне жизнь, я спасла ему жизнь, и нам друг с другом хорошо. Очень, - она крепко сжала пальцы так, что у Хорна мгновенно онемела рука. - Можешь прыгать в любой момент, эшелон чист, Корран.
- Я? У тебя неплохо получается. На лице Бустера Террика отразилась мучительная работа мысли.
- Нет, - горестно провозгласил он. - Только не моя дочь. Если бы твоя мать не умерла, она бы скончалась на месте от такого известия, и ты это знаешь. А ты! - он пригвоздил Коррана презрительным взглядом. - Твой отец испустил бы дух, если бы уже не умер, а дед выдрал бы себе все волосы… Хорн крутит роман с моей дочерью! Стыдобише!
Корран посмотрел на Миракс и решил, что девочка все же пошла в отца.
- Любому, у кого больше одной извилины, можно что-то втолковать, но не тебе! - взвилась она. - Очнись, папа! Император давно умер, это новая Галактика!
Бустер воззрился на Хуффа.
- Император умер, а в Галактике ничего не меняется. Судя по всему, завтра на Татуине пойдет дождь, а ты откроешь гостиницу для туристов на морском берегу.
Дарклайтер хмыкнул: - Вообще-то подбираю себе местечко.
- Ставлю на то, - Бустер опять грозно омрачил разгладившееся было чело. - Хорн! Сын Хэла Хорна! Никому не пожелаешь такого за весь глиттерстим Галактики.
- То, что ты желаешь для меня, и то, что я желаю для себя, - разные веши, папа! - Миракс отошла от Коррана, крепко обняла отца и поцеловала, хотя для этого ей пришлось приподняться на цыпочки.
- Ведж в курсе твоих выкрутасов? - поинтересовался Бустер.
- Ага. Я так рада тебя видеть, папочка!
Террик легко оторвал дочь от пола. Миракс восторженно дрыгала ногами и повизгивала, поэтому Корран не слышал, что такого гудел ей на ухо Бустер, хотя, если судить по радостным физиономиям обоих, на оскорбления или проклятия слова не тянули.
В конце концов, Бустер поставил Миракс на место.
- Вообще-то я расстроился, услышав о смерти твоего предка, - дружелюбно сообщил он Коррану. - Любви между нами не было, но упорство его я уважал. Цепкий был мужик.
- А он уважал вашу изобретательность, - Корран натянуто улыбнулся и, получив в ответ такой же оскал, решительно вздернул вверх подбородок, впервые жалея о недостатке роста: посмотреть на Бустера Террика сверху вниз удавалось немногим. - Хуфф говорил, что вы торговали вооружением. Но Миракс считала, что вы вроде как отошли от дел и заключаете сделки только для коллекционеров.
- Ты отбросишь копыта от удивления, сколько сейчас стоит имперское барахло.
- А что, очень многие коллекционируют оружие?
Бустер деланно пожал плечами.
- Повстанцы сделали войну против законных правительств такой популярной, что сейчас только ленивый не коллекционирует оружие.
- А вы поставщик?
- А ты покупатель? Дарклайтер-дядя радостно потер руки.
- Так мы же можем устроить аукцион! Называйте свою цену, господа.
- Никаких заявок, - Хорн решительно покачал головой. - Нам нужно это оружие. И мы его получим.
- Тебе нужно? Тебе нужно? - Бустер опять принялся перегреваться. - Ты не на Кореллии, Хорн. Галактике плевать на твои нужды.
Миракс высунула голову откуда-то из-под отцовской подмышки.
- Папа, Корран тут ни при чем. Оружие нужно Вежжи.
Старшего Дарклайтера ничто не могло смутить.
- Отлично, тащите сюда этого Вежжи, мы устроим аукцион.
- Веджу, да? - Бустер склонил голову к дочери, потом развернулся к Хуффу, сильно напоминая шагающий танк. - Отдай им.
- Не хочешь - не буду настаивать, - Хуфф опять потер руки; он перестал замечать Бустера в то же мгновение, когда тот отказался от сделки. - Есть у тебя два миллиона кредиток, Хорн? А еще лучше - четыре, если хочешь, чтобы я верил твоей Республике.
Бустер вытянул длинную толстую лапу и легонько постучал по плечу Хуффа одним пальцем; Дарклайтера пошатнуло. Позабытый всеми Гэвин решил, что в углу неинтересно, и устроился в первом ряду, откровенно наслаждаясь представлением.
- Я сказал: отдай им.
- А я чем, по-твоему, занимаюсь?
- Торгуешься, а я сказал: отдай.
Хуфф несколько раз широко открыл и закрыл рот, словно рыба, выброшенная на берег. Корран даже пожалел его.
- Хочешь, чтобы они получили товар даром? Бустер кивнул.
- А иначе я настучу, что ты делал поставки самому Палпатину. Лично.
- Это вымогательство!
- Нет, бартер. У меня есть то, что нужно тебе. Мое молчание. А у тебя есть то, что нужно мне. Оружие, которое отправится Веджу Антиллесу с моими лучшими пожеланиями. Обменяемся же товаром ко всеобщему удовольствию.
Миракс вновь пришлось сыграть роль буфера, на этот раз - между отцом и Хуффом Дарклайтером.
- Вымогательство или нет, какая вам разница? Так дело не пойдет, точка. Если мы забираем товар без компенсации, мы - не лучше импов. А если станем разбрасывать деньгами, потому что кто-то слишком жаден, то мы не умнее купа. Так не будет. Будет честно.
Она выпростала руку и ткнула в Хуффа пальцем.
- Представишь мне полный список того, что у тебя есть, и позволишь нам проинспектировать товар и выбрать на пробу. Мой отец сверит цены с рыночными. Кое за что мы заплатим по более низкой цене, потому что все знают, что отец Биггса Дарклайтера не станет драть втридорога с друга своего сына. Половину платим вперед, половину - при получении товара.
Татуинец некоторое время молча смирялся с услышанным, потом неохотно кивнул.
- Пятнадцать процентов сверх… Миракс подняла ладонь.
- Стоп. Я сказала: честно. Я не говорила, что мы начнем торговаться. Хочешь устроить торги - тогда начинаем с отцовского предложения и дойдем до деталей оплаты… ах, я неточно выразилась… Сколько ты нам заплатишь, чтобы мы увезли твой товар?
Хуфф Дарклайтер вот-вот должен был начать метать молнии. Сверху скалился Бустер Террик.
- Ты хоть знаешь, о чем просишь? Миракс лучезарно улыбнулась.
- Я знаю, что это честно.
Сидящий на столе Гэвин расхохотался.
- Признай, дядя Хуфф, ты же примешь ее предложение, потому что лучшего ты не получишь.

Предыдущая страница 4 Следующая страница


5 майкл стакпол

- Конечно, приму, - Дарклайтер отряхнул песок с одежды; в доме явно был установлен кондиционер, но вездесущая пустыня ухитрялась повсюду оставлять свои следы. - Послушай, юная барышня. Понадобится работа, приезжай в любое время. Такие таланты на дороге не валяются.
Хуфф Дарклайтер так расчувствовался, что пригласил всех погостить в его доме до окончания визита. Они согласились не только потому, что условия здесь были много лучше, чем в Мое Айсли, но еще и потому, что со своей фермы в гости нагрянула семья Гэвина. Коррана перестала спасать вытренированная за годы службы в КорБезе память, от изобилия племянников, племянниц, дядьев, теток и прочих кузенов начинала кружиться и давать сбой голова. Из-за многочисленности клана Дарклайтеров деловой визит стал напоминать семейную сходку.
Родители Гэвина Хорну очень понравились. Отец, Июля, лицом был точь-вточь как Хуфф, но усов не носил, и поэтому различать братьев было легко. Да и работа на ферме сделала Йюлу крепче и жилистее его преуспевающего брата. Так же просто было заметить, что братья любят друг друга, хотя Хуфф постоянно ставил Июлу на место, то и дело упоминая, сколько стоит вон то, а сколько - вот это, и таял от удовольствия, когда Йюла в ответ говорил, что не может себе позволить такую роскошь.
Со своей стороны Йюла выказывал невероятную сдержанность, граничащую со смирением, когда обнаруживалось полное отсутствие хороших манер у Хуффа. Корран смотрел на братьев Дарклайтеров и испытывал горячее желание покачать головой. Если б у меня был брат, и он бы со мной так обращался, то моя невестка очень скоро бы стала вдовой. Ответы Йюлы были вежливы и почему-то гораздо больше кололи Хуффа, чем открытая неприязнь.
Мать Гэвина, Силия, могла бы быть сестрой-близняшкой Ланаль Дарклайтер. В каждом вопросе и замечании звучала тревога за сына, хотя заплакала она раз или два. На ее лице Корран видел знакомое выражение - так смотрела на него мать в день выпуска из академии. Гордость и страх, грезы и ночной кошмар, и никто не знает, что из них возьмет верх.
В центре внимания, разумеется, оказался Гэвин. Он порадовал домочадцев историей своих приключений, хотя Корран заметил, как тщательно Дарклайтер обходит тему ранения на Таласеа. Неудивительно, но, кажется, Йюла не упустил того, что сын что-то недоговаривает. Призрак Биггса не отпускал семью.
И они постоянно сравнивают двух кузенов. Никто не сомневался, что Биггс был героем, он погиб, дав шанс взорвать Звезду Смерти. Учитывая обстоятельства, его смерть не была неожиданной. Просто Гэвин оказался в не менее опасной ситуации - и выжил. Похоже, его родители считали, что поэтому их сын лучше, чем Биггс, а в Хуффе прорастали семена сомнения. Может, его сын не так уж велик?
Корран был единственным ребенком в семье, подобные отношения его удивляли. Он смотрел на Дарклайтеров как в окно, раскрытое в доселе неизвестный мир. Здесь было так много детей, что сама мысль, будто игрушка может принадлежать кому-то одному, казалась нелепой. Младшие считали старших чем-то вроде подменных родителей и бесстрашно залезали к ним на колени, не спрашивая разрешения и не прося о помощи.
Корран даже перепугался. Во-первых, на его взгляд, в доме царила невероятная неразбериха и хаос, а во-вторых, дети без колебаний взвалили на него груз ответственности. Никто из Дарклайтеров не возражал, чтобы дети, пока они не становятся чрезмерно назойливыми или невежливыми, играли с гостями, а для Хорна это значило, что он отвечает за всю эту суету вокруг. Дружелюбие многочисленного семейства притягивало его, вот только Корран не был уверен, что готов войти в эту семью.
Посреди общего праздника Миракс и Бустер организовали свою частную вечеринку. Негромкие, приглушенные разговоры, легкость, с которой они обращались друг с другом, напомнили Коррану его собственные отношения с отцом. Хэл Хорн был сыну другом и поверенным в личных делах. Корран всегда воспринимал дом как место, где не надо ничего скрывать, где можно спросить совет без опасения стать посмешищем. Они с отцом спорили много раз, не соглашались друг с другом, но то, что объединяло их, было сильнее раздоров.
Несмотря на всеобщие усилия втянуть Коррана в домашнюю круговерть, Хорн все больше отдалялся от всех - по мере того как верх брала меланхолия. Вернулась тоска по отцу, боль при воспоминании о его смерти. Слишком просто было вообразить, как отец сидит вместе со всеми за ужином, как смеется шуткам Йюлы Дарклайтера, как сквозь опущенные ресницы наблюдает за реакцией слушателей на истории, которые он мастер был рассказывать. Они бы его полюбили. И он бы их полюбил, я-то знаю.
Было жарко, но Корран вздрогнул, словно от холода. Словно кто-то с размаху всадил в него нож. А потом провернул. Дружелюбие и откровенность… мда. Хэл Хорн ни словом не намекнул о собственном отце, магистре Ордена Нейе Халкионе. Может быть, хотел уберечь. Он же гордился им. Когда я сказал, что у меня "предчувствия", он ответил: просто следуй им. Он знал, откуда они и что они значат; просыпалось мое - наше с ним - наследие. Это был его способ показать свою гордость за деда. Наверное, отцу было больно молчать. Может, он собирался рассказать позже, когда повстанцы разберутся с Империей, но до этого он не дожил…
Корран потихоньку улизнул во двор, впервые оказавшись в одиночестве на пустынной планете. Он ждал, что обольется потом, как только шагнет из тени на раскаленный песок. Выросший в мягком ласковом климате, он даже не представлял, что человек может существовать в подобных условиях.
Но его ждал сюрприз. Солнца-близнецы висели над самым горизонтом, два темно-красных, почти пурпурных диска в пыльной дымке. От сгущающихся теней за барханами уже тянуло вечерней прохладой.
- Прошу простить меня, лейтенант.
Корран вздрогнул и оглянулся. На фоне ярко освещенной ямы двора силуэт Йюлы Дарклайтера казался черным и плоским, шутки ради обыгрывая значение его фамилии.
- Я не хотел вторгаться в ваше одиночество.
- Все в порядке, сэр. Просто… видите ли, я вырос в небольшой семье, я просто не привык…
- А я вырос в очень большой семье и до сих пор не привык, - Йюла посмотрел себе под ноги и носком башмака растер в пыль мелкие обломки солончака. - Я хотел поблагодарить вас, лейтенант, за то, что приглядываете за Гэвином.
Корран смутился.
- Да он и сам нормально заботится о себе.
- Он сказал, что вы пользуетесь его доверием и даже заставили другого пилота перестать задирать его. Собственно, он этого не говорил, но его мысли прочитать очень несложно.
Корран хихикнул.
- Это точно, малой… то есть Гэвин транслирует свои чувства всем окружающим без разбора. Только однажды… там все было наоборот. Мы слегка повздорили с тем пилотом, а Гэвин вмешался. Извините, я не хочу говорить, потому что Брор погиб, и… наша ссора больше не имеет значения. Я рад, что Гэвин принимает так близко сердце мое участие, потому что это так: я верил и верю в него. Но защита ему не нужна. Вы вырастили мужчину, которым можно гордиться.
Июля, кажется, улыбался. Потом подошел поближе, превратившись из безликой черной фигуры в живого человека, хотя и почти скрытого быстрыми сумерками.
- Он чуть было не кончил как Биггс, верно? - спросил Дарклайтер, глядя Хорну прямо в глаза.
- Мы все чуть было не кончили точно так же, как Биггс, сэр, - Корран машинально погладил висящий на толстой цепочке тяжелый медальон. - Гэвина ранили, он чуть было не умер, но он слишком упрям, чтобы просто так взять и погибнуть. Он смелый, но вовсе не глупый. И пилот он хороший, хотя взорвал далеко еще не всех противников. У него еще все впереди.
- Я горжусь им, - согласился Йюла со вздохом. - Но каждый день жду плохих новостей. Ваши родители меня бы поняли.
- Мои родители умерли.
- Мне очень жаль.
- Да ладно…
Они помолчали, глядя, как солнца одно за другим заползают за край мира. Потом Йюла ткнул большим пальцем в сторону двора, откуда слышались смех и веселые голоса.
- Тебе там нелегко, да? Корран пожал плечами.
- Там просто здорово. Нелегко мне было в имперской тюрьме из-за тяжких раздумий о тех, из-за кого загремел за решетку, - Корран покраснел до ушей, вспомнив, о ком именно он думал плохо, но мысль закончил спокойно: - Здесь мне не на кого злиться.
- Может быть, это знак, а? Забудь о своих дурных мыслях, - Йюла хлопнул его по плечу; Хорн чуть было не присел, когда на плечо приземлилась увесистая ладонь Дарклайтера. - Не так уж плохо чувствовать боль и печаль, лейтенант. Преступление - держать их под замком. Пойдем обратно и постараемся освободить тебя.
А ведь он прав, подумал Корран. Плакать не стыдно, но не здесь и не сейчас.
- Спасибо. Я приду. Я так давно не мог ни к кому выбраться в гости, что просто здорово, когда меня еще где-то ждут.
- Что ж, я рад, - фермер обнял Хорна за плечи и повел назад, к свету. - Дарклайтеры верят, что к друзьям нужно относиться, как к семье, а к семье - как к друзьям, так что мы всегда рады прибавлению в нашем семействе…

ГЛАВА 8

Это просто сон. Дурной сон. Я бы даже сказал: кошмар. Ведж с усилием разлепил один глаз. Кажется, левый. Глаз открылся, но как-то неуверенно, и еще некоторое время ушло на фокусировку. Поначалу ничего необычного в неосвещенной комнате не обнаружилось, потом нашлось нечто похожее на падающие звезды в ночном небе. Это было красиво, но непонятно. И вероятность присутствия в его комнате чего-то этакого все же убедила затуманенный сном мозг, что следует продолжить процесс возвращения в сознание. Но когда Ведж во второй раз услышал разбудивший его голос, то решил, что еще не вырвался из тисков кошмара.
- Доброе утро, сэр! - сообщили ему радостно. - Я так счастлив вновь видеть вас!
Антиллес перекатился на другой бок, попытался укрыться под одеялом и неохотно открыл оба глаза.
- МЗ?
- Как с вашей стороны любезно помнить мое имя, комман… я хотел сказать - мастер Ведж, - черный робот-секретарь со странной для своей модели головой стоял возле кровати, неуклюже растопырив манипуляторы. - Я осознаю, что вы еще не полностью восстановились после путешествия, и если бы все зависело от меня, я бы позволил вам поспать подольше, но сейчас как раз тот самый час, когда вы потребовали разбудить вас.
Ведж застонал.
Вскоре после отлета ребят на Татуин Зима обнаружила на Риши склад запасных частей для "крестокрылов". Ведж вынул деньги из обшей казны, арендовал легкий кореллианскии грузовик под гордым именем "Всадник затмения" и вместе с Оурилом Криггом отправился на разведку. Отлет с Корусканта прошел гладко, полет тоже, но как только они прибыли на место, начались неприятности. И повалили дружной гурьбой. Во время посадки полетели обмотки репульсационного двигателя. Оурил точно проклятый чинил их, а Ведж не менее усердно продирался сквозь мешанину религиозных запретов и постановлений Х'кига, которые словно специально были придуманы для того, чтобы запретить все, что могло облегчить жизнь.
Он все-таки установил место расположения склада и ухитрился приобрести запчасти. По его прикидкам, из имеющихся там деталей можно было свинтить два истребителя. Недурно, учитывая обстоятельства, но совсем не так хорошо, как он надеялся. Ограничение на использование антиграва осложнило погрузку и надолго отодвинуло время вылета. Они с Оурилом потрудились на славу и сократили задержку до двенадцати часов.
Когда они в конце концов добрались до Йаг'Дхуль, Ведж имел отставание от графика на четыре дня, встревоженные физиономии перепуганных его долгим отсутствием ребят и полное личное истощение. Он был выжат до капли. Он не мог шевельнуть даже пальцем, но все-таки посадил грузовик, а потом кто-то нашел его спящим за пультом управления в рубке и отвел к койке. На нее он и свалился. Последнее, что он помнил, - как с него стаскивают ботинки и заботливо накрывают одеялом.
Я думал, двенадцать часов здорового сна поправят дело, но, судя по тому что у меня бред и галлюцинации, надежды были напрасны. Как здесь оказался дроид, который должен быть на Корусканте?
Антиллес протер глаза, поморгал. МЗ по-прежнему стоял возле койки.
- Что происходит? - пожелал знать Ведж. - Кракен решил не спускать с нас отеческих глаз?
- Поскольку у меня нет глаз как таковых, сэр, и отцом я быть не могу, то вынужден ответить отрицательно, - дроид склонил голову к правому плечу. - Я не помню ни одного приказа, отданного мне моим бывшим владельцем.
- Бывшим владельцем?
Он проснулся. Наверное. Но почему тогда ничего не становится понятнее? Может быть, пора встревожиться? Тело ныло и отказывалось повиноваться. На малейшее движение каждый мускул отзывался мучительной болью. А кстати, кто там хихикает?
- Пришли ко мне Селчу.
Смешок на этот раз был более явственный. В поле зрения - на то, чтобы повернуть голову, ушли последние силы - вплыл Селчу. Алдераанец стоял в картинной позе, изящно подпирая дверной косяк.
- Подумал, что тебя порадует знакомое лицо при пробуждении, раз уж обстановка незнакомая.
- Ага, - невпопад сказал Ведж.
Лучше всего было бы изобразить суровый взгляд, но если он прищурит глаза, веки схлопнутся, и никакое усилие их не приподнимет.
- Если я правильно помню, с тебя причитается еще за предыдущую шутку. Кто послал посмертное письмо Коррана на Борлейас? Мой тебе совет: побереги филейную часть.
- Или что? - Селчу сиял невиннейшей чистотой. - Думаешь, что сможешь устроить мне больше неприятностей, чем Империя и Республика вместе взятые?
Тикхо вызывающе выпятил грудь. Ведж прицелился и запустил в помощника подушкой. Бросок был точный, но вялый, алдераанец перехватил снаряд на подлете.
- В любое время, Антиллес. Когда пожелаешь. Я готов дать тебе сатисфакцию, - Тикхо не выдержал тона и весело заржал.
Ведж лениво качнул головой, не делая и попытки подняться.
- Две безнадежные битвы разом? И не мечтай. Каф в этом доме есть?
- Горячий, свежесваренный и крепкий настолько, что растворит транспаристил, - с готовностью откликнулся Тикхо. - Вам подать в постель, или вы все же соизволите встать с нее?
Ведж скатился с койки в ловко подставленную МЗ робу. Завязывая пояс и стараясь не зевать во весь рот, он прошел следом за помощником в небольшую гостиную. Здесь даже была какая-то мебель - смешение стилей, но все сделано из легких металлических трубок и плотной ткани. Типично для космоса, удобно, легко и места практически не занимает.
Ведж рухнул в кресло возле низкого столика. Селчу протянул ему кружку дымящегося кафа. Ведж взял кружку обеими руками, он боялся ее уронить. Горячий ароматный пар ласкал губы. После первого же глотка по всему телу растеклось приятное тепло. Ведж сделал второй глоток и стал ждать, когда рассеется густой туман, затянувший мозги.
- Итак. Каким образом здесь оказался МЗ? Селчу улыбнулся еще шире.
- Политика.
Ведж сделал третий глоток.
- Дай картинку поразвернутей, потому что я ничего не понимаю.
- Ты сам напросился, так что не жалуйся, - Тикхо налил кафа себе и устроился в кресле напротив. - До того как Иан Додонна пропал без вести на Йавине IV, он разработал истребитель РЗ-1. Позднее Альянс все-таки поставил "ашки" на вооружение. Большинство машин были собраны на мелких частных фабриках, и в результате практически каждая имеет конструктивные особенности. На той, на которой я летал на Эндоре, например, стояли панели из дерева фиджиси. Могу предположить, что собрали ее на Кардуине. Командир, проснись. Ты опять спишь.
- Там были какие-то закулисные игры, - Антиллес зевнул, пряча лицо за кружкой.
- Верно. "Инком" и "Коэнсайр" боялись, что их "крестокрылы" и "костыли" уступят новым машинам, и все пытались уломать армию и правительство. "Инком" как раз нацелился на новый контракт, когда мы все вдруг взяли и уволились. "Коэнсайр" распустил слухи, что мы ушли, потому что больше не доверяем "крестокрылам". "Инком" тут же заявил, что работает над новыми моделями и будет счастлив сделать истребители Разбойного эскадрона верхом совершенства и произведением искусства. Они даже стали выпускать модифицированную "ашку" с поворотными лазерными пушками. Ведж, ау!!!
Ведж открыл глаза, кивнул и зевнул еще раз. Селчу налил ему порцию свежего кафа.
- Неплохая адаптация, но из твоей лекции я так и не понял, почему у нас под ногами путается МЗ.
- Ты сам просил развернутую картину.
- Где мой бластер?
- Здесь, сэр! - из спальни выдвинулся дроид, в вытянутых манипуляторах которого была зажата кобура. - Я уже застелил вашу постель и приготовил одежду.
Ведж потянулся за оружием.
- Я уже подбираюсь к самой сути, - остановил его Тикхо. - Ты оценишь полет, поверь мне. Кто-то из больших военных, вероятно Кракен, а может быть, и сам Акбар, решил, что неплохо бы на дармовщинку поживиться в закромах "Инкома", так что все вооружение Разбойного эскадрона было проверено, списано на запчасти и распродано как излишки. Зима вызнала об этом раньше всех, и мы тайно скупили почти все, включая МЗ и наших астродроидов.
Ведж моргнул.
- Излишки? Наше барахло было продано как излишки?!
- Поврежденные излишки. Металлолом. Кое-чего не хватало.
- Например?
- ПЛ-1.
Ведж нахмурился.
- ПЛ-1? В жизни о таком не слыхал. Тикхо расхохотался.
- Это кодовое обозначение пилота!
Ведж прыснул, едва не опрокинув на себя обжигающий каф. Либо кто-то на Корусканте решил нам помочь, либо захотел обеспечить нас ножами для перерезания глоток. Я бы поставил на второе.
- А МЗ дали довеском?
- Нет, за него пришлось заплатить. Больше, чем мне хотелось бы, но я решил: дело стоящее, - Селчу покашлял в кулак. - Зрайи и его персонал подали в отставку следом за нами и прибыли сюда вместе с кораблями. Теперь у нас в наличии эскадрилья в полном составе, а учитывая привезенные тобой детали, мы в деле надолго.
- Здорово. А как база?
- Не так плохо. - Тикхо ткнул пальцем в сторону спальни. - Даю тебе полчаса на то, чтобы привести себя в порядок, а потом устрою тебе ознакомительную прогулку. Это, конечно, не Звезда Смерти, но нам сгодится.
Ведж осторожно поставил пустую кружку на стол, закрыл глаза и побрел в сторону спальни.

x x x

Через полчаса вымытый и даже выбритый, облаченный в мешковатый комбинезон Ведж Антиллес, еле переставляя ноги, брел следом за Тикхо по космической станции. Он уже выяснил, что крохотная коморка, доставшаяся ему под жилище, одно из самых роскошных жилых помещений. Душевые здесь были общими, точно так же как и столовые. Нет, тут нашлись и отдельные обеденные комнаты, но еда готовилась на общем камбузе и разносилась по шести залам. Те же самые комнаты служили для отдыха и развлечений.
- Тут у нас девять лифтов, - пояснил Селчу, набирая код на панели, когда они добрались до центральной оси станции. - Шесть для персонала, три грузовых.
Ведж поднял руку и костяшками постучал по шершавому дюрапластовому потолку.
- Здесь все такое маленькое, - удивился он. - Даже я чувствую себя великаном.
- Все компактное, - поправил Селчу. - Лично мое мнение - это сделано специально, чтобы у штурмовиков возникли проблемы, приди им в голову взять станцию приступом.
Воображение немедленно сваляло дурака, выдав картинку пробирающихся по коридору имперцев. Дарту Вейдеру определенно пришлось бы опуститься на четвереньки.
Двери лифта открылись. Селчу первым вошел внутрь и продолжил экскурсию, время от времени с неудовольствием поглядывая на развеселившегося командира.
- Станция имеет двадцать пять уровней вверх от доков и столько же вниз. Я усадил МЗ высчитывать, во что нам обойдется расчистить десять нижних уровней для персонала.
- Я буду чувствовать себя лучше, когда здесь останутся только свои, - признался Ведж; подцепив пальцем отошедшую обшивку кабины, он пытался отодрать ее дальше, за что и получил от хозяйственного Селчу по рукам. - Все равно Исард со временем узнает, где мы прячемся.
- Согласен, но если мы выкинем отсюда народ, она узнает об этом еще раньше. Босс, перестань дергаться, здесь осталась только обслуга. Избавимся от них и сами будем латать прохудившийся водопровод. Ты давно имел дело с фановыми трубами? Так что закрой клюв, птичка моя, - Тикхо весело подмигнул. - Мой желудок еще помнит день, когда ты дежурил на камбузе на Хоте. Тот таунтаун был просто…
- Вас понял, конец связи, - Ведж нацелился было на кусок обшивки, посмотрел на помощника и сунул кулаки в карманы. - А они знают, что подвергают себя опасности?
- Кажется, после Зсинжа они считают Исард просто ангелом с лун Иего. Я переговорил с ключевыми работниками; им известно о возможных неприятностях. По-моему, они думают, что пока мы здесь, они в большей безопасности, потому что мы отпугнем разный сброд.
- А они не думают, что доход у них резко сократится?
Лифт остановился, за раскрывшимися дверцами обнаружилась летная палуба. Какой-то эстет сделал стены из транспаристила, так что первое впечатление оказалось очень ярким. Станция парила над Йаг'Дхуль, что само по себе было достойно интереса. Небольшой мир с тремя спутниками, которые вращались в направлении, противоположном вращению самой планеты, вызывая высокую приливную волну и волнения в атмосфере. Атмосфера вскипала, закручивалась исполинскими вихрями, толстый серый слой облаков подсвечивался снизу красно-белыми вспышками молний.
- Как-то сложно поверить, что в этой мясо-крутке может возникнуть жизнь, - Ведж привычным жестом заложил руки за спину. - Неудивительно, что гивины обзавелись экзоскелетом и неплохо чувствуют себя в вакууме.
- Им повезло. Наша атака разгерметизировала станцию, - поддакнул Селчу, - так что местным жителям пришлось упрашивать гивинов заняться ремонтом. Теперь все в порядке с единственным минусом. Во время инспекции ремонтных работ погиб станционный смотритель.
Ведж нахмурился, вспомнив престарелого тви'лекка с рябым лицом. О смотрителе говорили, что он настолько же льстив и жаден, как душа ситха - черна.
- Его звали Валсиль Торр, верно?
- Кажется. Похоже на то, что он попытался выклянчить у гивинов взятку. Они согласились обговорить условия у Торра в офисе, а там случилось фатальное падение давления, - Тикхо даже передернуло при воспоминании. - Тви'лекка высосало наружу сквозь дыру размером с кулак. Гивины вышли и запечатали дыру.
- Значит, станцией никто не управляет. Это был не вопрос. Это было утверждение.
- Местные создали нечто под гордым названием экономического совета и вполне справляются. Надо будет кого-нибудь выделить для связи с ними, но я еще не придумал кандидата на эту должность, - вспомнив о самоназначении себя на роль экскурсовода, Тикхо сделал широкий жест. - Собственно, это и есть летная палуба. В ней десять уровней. Шесть центральных - доки, склады и мастерские. Четыре внешних - жилье обслуживающего персонала, лавки, две забегаловки. Место пристанища дальнобойщиков и вольных торговцев. Еда в забегаловках точно такая же, как и везде, но у нас свет потусклее и цены нестабильнее.
- Знаешь, при должном гарнире тот таунтаун сошел бы за деликатес.
- Как скажешь, Ведж, верь во все, что захочешь, - Селчу указал на треугольную вытянутую платформу, уходящую в пространство. - Корабли садятся вон там, разгружаются, берут или обменивают груз и улетают. Если экипаж хочет задержаться подольше, то корабль паркуется на орбите, а экипаж перебирается на станцию в челноке. Ангары здесь не шибко просторные, зато зарезервированы за нами, хотя и залетным парням найдется место для ремонта.
- Довольно честно…
К станции подходила небольшая яхта, узкий корпус и загнутые вниз плоскости напомнили Веджу рыбку, что водится на Кореллии.
- Похоже, прибыл "Скатпульсар". Они что-нибудь передали?
- Нет, зато со счетов Хуффа Дарклайтера нам перечислена некоторая сумма. Что несколько странно, но само по себе вселяет оптимизм.
- Люблю хорошие новости, - пробормотал Антиллес. - Пойдем встретим их, а заодно посмотрим, что нам принесли наши деньги.

ГЛАВА 9

Это все еще сон, твердил себе Ведж Антиллес. Когда турболифт остановился, ничто в Галактике не могло разубедить его в обратном. На летной палубе уютно разместилась дюжина "крестокрылов", а вокруг них роились механики. Единственное, что смущало, - правдоподобность зрелища. Сутолоку и деловитую суету в ангаре он видел такое количество раз, что мог спорить на что угодно - это реальность.
- Ущипни меня…
Тикхо Селчу улыбался так, что сумел бы затмить оба солнца Татуина.
- Ну, мы больше не служим Республике, и едва ли уместно летать под их флагом, верно? - пояснил он, выполняя приказ командира. - Вот я сидел, смотрел на машину Хорна и думал, какая она вся зелененькая, а эта черно-белая окантовка - просто чудо…
Он поймал на себе подозрительный взгляд Антиллеса и расхохотался.
- Короче, я решил, почему бы нам не перекрасить и остальные машины?
Он потащил временно онемевшего кореллианина вдоль истребителей. Кровавокрасный "крестокрыл" с белой диагональной полосой поперек кокпита сиял свежей краской и выделялся среди прочих машин.
- Этот - мой, - с гордостью возвестил Селчу. - Я копался в архивах. До того как Алдераан провел демилитаризацию, красный с белым были цветами нашей гвардии. А еще я попросил настроить систему "свой-чужой" на код Алдераана… со "Второй попытки", если честно. Я подумал, что если мы перекрасим фюзеляжи и перенастроим ССЧ на коды своих родных планет, никто не подумает, что мы служим Республике.
Ведж задумчиво жевал нижнюю губу. Тягостные размышления на его лице мог прочитать кто угодно. Тикхо забеспокоился, но, оказалось, что Антиллес размышлял вовсе не о том, о чем подумал Селчу.
- А мне нравится, - заявил Ведж. - Я только не знаю, во что мне покрасить свою птичку. И кто этим займется, добавил он про себя.
- Темно-синий с красными полосами по фюзеляжу, - за Селчу не заржавело.
- Кореллианские "кровавые полосы"? - смутился Антиллес. - Я же не служил в нашей армии, значит, не имею права.
- Хэн Соло…

Предыдущая страница 5 Следующая страница


Война за Бакту 6

- Хэн Соло окончил имперскую военную Академию и получил "полосы" за храбрость в бою.
- Ага, а ты у нас жалкий трусишка?
- Этот вопрос по-прежнему дебатируется, - буркнул Антиллес.
Селчу поперхнулся, потер переносицу.
- Все равно. Нужно служить в армии Кореллии, - Ведж медленно заулыбался. - Пусть будет абсолютно черным, включая плоскости… а на морде зеленые и золотистые квадраты.
Тикхо яростно скреб в затылке.
- Красиво, - оценил он. - Только не узнаю, чьи это цвета.
- И не узнаешь. - Ведж опять куснул нижнюю губу. - Отец копил деньги, хотел выкупить станцию техобслуживания на Гус Трета. Они с мамой придумывали цвета для униформы работников и эмблемы. Черный, золотистый, зеленый. Ты выбрал цвета, напоминающие тебе дом. Корран - тоже. Наверное, все остальные сделали то же самое. Я тоже хочу, чтобы что-нибудь напоминало мне дом, который у меня мог бы быть…
Он замолчал, отвернувшись.
- Я сейчас же распоряжусь, - негромко сказал Селчу.
Они вновь пошли вдоль машин, туда, где только что сели "Скат" и угловатый станционный челнок.
- Остался только твой истребитель, - нарушил неловкое молчание Тикхо. - И Гэвина.
- И Оурила, - Ведж кивнул на абсолютно белый "крестокрыл".
- Нет, его покрасили.
- Но он такой… простой.
- Нет, если умеешь видеть в ультрафиолете, - Селчу пожал плечами. - Зрайи говорит, что пришлось попотеть.
- Вот почему я все-таки солдат, а не художник, - заметил Антиллес.
Тикхо ухмыльнулся, громко сказал "гхм" и, вытащив из кармана потрепанный толстый блокнот, забытый Веджем неизвестно где, протянул его командиру. Антиллес безуспешно попытался не покраснеть и, одной рукой запихивая блокнот в карман комбинезона, другой помахал Коррану, Миракс и Гэвину - те спускались по трапу "Ската". Минуточку… а это кто!? Последним шагал громадный широкоплечий дядька с разбойной ухмылкой и черной бородой. В бороде ярко выделялась седина. Нет, так не бывает… Мать безумия, этого просто не может быть…
- Так вот почему Корран такой смурной!
- Что? - не понял Селчу. - Кто этот амбал?
- Ты мне не поверишь…
- Да?
Но Ведж его уже не слушал. Он преодолел расстояние до "Ската" в рекордно короткое время.
- Бустер!!!
Детина колебался какую-то долю секунды, потом ладонь Веджа утонула в его гигантской лапе.
- А ты ухитрился даже чуть-чуть подрасти, пока я гнил на Кесселе, - пробасил дядька. - Но не слишком. Такой же задохлик…
- Когда тебя выпустили?
- Ты тогда мерз на Хоте, - здоровяк прижал к себе Веджа и несколько раз так крепко хлопнул по спине широченной ладонью, что окружающие всерьез забеспокоились о самочувствии командира. - А потом ты ударился в бега. Я решил, что у тебя хватает забот с Империей и что все равно когда-нибудь наткнусь на тебя, малыш, рано или поздно. Почему не сейчас?
- Действительно, - Ведж отдышался; похоже, приветствие не стоило ему раздавленной грудной клетки. - Почему не сейчас? - он глянул на Миракс. - Твоя дочь занялась тут спасением душ, и не только моей.
- Я так и понял, - согласился детина. - Из того, что услышал во время полета.
Он замолчал. Какое-то время оба молча разглядывали друг друга, потом у Антиллеса вдруг по-детски дрогнули губы.
- Я… Бустер, мне так тебя не хватало…
Бустер Террик вновь притянул к себе Веджа, положил ладонь ему на затылок, взъерошил черные волосы.
- А мне - тебя, - пробасил он. - Но я все же надеялся, что ты придумаешь способ уберечь мою дочь от нежелательных знакомств.
Ведж изловчился и воткнул острый локоть детине под ребра.
- Во-первых, - сообщил он, - если ты не можешь управиться с собственной дочерью, как, по-твоему, я должен был это делать? Во-вторых, я ей говорил, а теперь довожу до твоего сведения: Корран - не Хэл Хорн. Он один из лучших людей, которых я знаю.
- У тебя все - самые лучшие, - проворчал Бустер, потирая ушибленный бок и выпуская Антиллеса на свободу.
Корран сумел не покраснеть, Селчу хохотнул, чем все-таки смутил Хорна Миракс сделала вид, что ее не касается. Механики, облепившие ближайший "крестокрыл", вытянули шеи, чтобы увидеть и услышать побольше, заработали от Антиллеса суровый взгляд "я-знаю-что-вы-должны-заниматься-делом-так-почему-выим-не-занима-етесь?" и вновь принялись за работу.
- Тебе нужно почаще общаться с людьми, Ведж, - сказал Бустер. - Интересное местечко ты себе отхватил. "Разрушитель" ты этой станцией не остановишь, но ты это и так знаешь. И все же если тебе позарез хочется умереть в болтающемся в безвоздушном пространстве ящике, так почему бы не здесь?
Предпочту "крестокрыл".
- Тикхо знакомит меня с владениями. Хочешь с нами?
- Буду счастлив.
Ведж кивнул и предоставил Террику знакомиться с Тикхо Селчу.
- Как Татуин?
- Неплохо, сэр, - откозырял Гэвин. - Раздобыли много оружия и брони, а еще запчасти для ДИшек и еще кое-какое барахло. Миракс считает, что торговать можно. Дядя Хуфф сказал, что от запасов "Эйдолона" больше ничего не осталось.
- Все хорошо, Ведж, - Корран прислонился к репульсационной тележке. - Мы привезли столько, что хватит на небольшую армию. И доспехи - от штурмовиков.
Корран замолчал, услышав шаги. Ведж повернулся и увидел, как из-за кормы "Ската" появилась приметная парочка: огромный, под стать Бустеру, неразговорчивый темнокожий мужчина с обритой наголо головой и клочковатой бородкой, рядом с которым невысокая женщина казалась совсем крохой. Ведж рассмеялся.
- Ну и как вам удалось добраться так быстро? Женщина поправила темнорыжие волосы, сладостно улыбнулась.
- Я тоже рада тебя видеть, Антиллес. Ты не слишком изменился. Впрочем, как и ты, Тик. И ты, Миракс, - она кивнула всем по очереди, потом протянула ладонь Хорну. - Эльскол Лоро, - сказала она и указала на спутника. - Сикстус Куин.
- Эльскол присоединилась к нам сразу же после Бакуры, - пояснил Ведж. - Летала с нами несколько миссий. А Сикстус раньше служил Империи, был спецагентом, но не поладил с начальством и решил немного помочь нам.
- Хорошие пилоты всегда пригодятся, - неуверенно согласился Корран.
- Поэтому мы здесь, малый, - Эльскол скосила глаза на Веджа. - А успели мы, потому что уже были здесь, когда до нас добежал твой вызов. Мы прослышали о делах на Тайферре и подумали, что предложим местным наши услуги.
Корран задеревенел.
- Какие еще услуги?
Лицо Эльскол исказила кривая усмешка.
- Я занимаюсь тем же, чем занималась, когда Ведж окрутил меня. Я нахожу миры под тиранией Империи и освобождаю их. Я привезла с собой Сикстуса, всех, кто остался от его подразделения, и еще кое-кого. Мы организовали местное движение сопротивления. Мы - что-то вроде советников, обеспечиваем их оружием, опытом и моральной поддержкой. А тебе что-то в этом не нравится, малый? Антиллес, например, не возражал…
Ведж примирительно улыбнулся.
- Помнишь, никто из нас понятия не имел, как справиться с правительством? У Эльскол в этом вопросе гораздо больше практики, чем у всех, кого я знаю, вместе взятых. Правда, у нее проблемы с общением, поэтому она предпочитает не работать с Новой Республикой.
Лоро пожала плечами.
- Я еще не сформировала окончательное мнение о Республике, хотя во время суда над Селчу мои мысли были далеки от приятных. С другой стороны, Империя лишила меня семьи, так что я делаю все, что в моих силах, чтобы отплатить ей той же монетой.
- Ты уже просмотрела материалы, которые я послал тебе?
Эльскол кивнула.
- Если отношение людей к вратикс рассчитано аккуратно, завоевать этот мир будет просто. Самую большую проблему представляют имперские корабли. Обычная планетарная бомбардировка сведет на нет все наши усилия. Если бы флот можно было бы рассеять и нейтрализовать, а лучше всего - уничтожить, то мы сможем скинуть с трона Йсанне Исард. Уверена, что сможем, но идеи получше у меня будут после того, как я спущусь на планету и как следует осмотрюсь.
Миракс приподняла бровь.
- Речь идет о Тайферре?
- Да, и чем раньше, тем лучше, - Эльскол принялась загибать пальцы. - Нам придется связаться с ашерн, иначе мы будем вынуждены сражаться еще и с ними. Нам придется определить природу нашей цели, чтобы подготовиться к решающему удару. Нам нужно просчитать реакцию населения на очередную смену правительства и подыскать местного лидера на замену Исард. Будь это какой-нибудь захолустный мирок, мы бы уже все сделали. Но я так понимаю, что Тайферра - не Татуин. Придется быть осторожнее в действиях.
- Все та же Лоро, - Ведж сунул руки в карманы. - У нас не так много персонала и боезапасов, чтобы быть неуклюжими.
Сикстус упер гири кулаков в узкие бедра, обвел сумрачным взглядом собравшихся, выбрал из всех Антиллеса.
- Сколько времени, по твоим прикидкам, Исард не будет знать, где ты прячешься? Ведж только плечами пожал.
- Понятия не имею. Здесь не безопаснее, чем на Хоте и на Йавине. Если Исард найдет нас, нам крышка.
- Значит, чем скорее мы окажемся на Тайферре, тем скорее Исард призадумается - а не оставить ли дома парочку кораблей, - Сикстус Куин погрузился в неодобрительное созерцание палубы.
- А я думал, что флот требуется рассредоточить, - подал жалобный голос запутавшийся Дарклайтер.
- Верно, мальчик. У вас, Проныр, пальцы чешутся на гашетках, но дюжина "курносых" не справятся с четырьмя тяжелыми крейсерами. Одним кораблем вы еще смогли бы заняться. Так что мы постараемся, чтобы часть флота осталась на орбите, иначе у вас будет полон рот забот.
- Ты что, хочешь сказать, что мы победим только в случае, если Исард вдруг поглупеет? - вступился за честь эскадрильи Корран Хорн.
- Вовсе нет, летун. Просто пусть как следует поломает голову. Ей нравится все держать под контролем, она за контроль продаст себя с потрохами, - Сикстус вдруг улыбнулся, но так, будто простое движение стоило ему серьезных физических усилий. - Пусть действует не по собственному почину, а реагирует на наши действия, а уж мы-то заставим ее покрутиться. Усек, летун?
- А если она не захочет плясать под нашу музыку? - вмешался молчавший все это время Селчу.
Ведж оглянулся. Тикхо стоял с бледным липом; глаза были опасно прищурены.
- Значит, сводим вокруг нее хоровод, - Эльскол подошла к алдераанцу, крепко обняла и некоторое время так стояла, пока Селчу не расслабился. - Не обольщайтесь, ребята, победа над Исард не будет ни легкой, ни быстрой, но победить мы сможем. Да, погибнут люди, но если Исард останется сидеть на бакте, это все равно произойдет.
Ведж почувствовал, как от непосильной невидимой тяжести начинают ныть плечи. Никто из Проныр даже не попытался минимизировать их задачу, но и трезво никто не оценивал. Как будто мы сами поверили в легенду о Разбойном эскадроне. .. о том, что выполнить сумасбродную затею для нас все равно что плюнуть. Мы же знаем, что такое смерть, она - часть любой операции, но мы ставим на кон сбои жизни и считаем, что отвечаем лишь за себя. Он с трудом наклонил голову.
- Давайте не устраивать митинга посреди ангара.
Корран и Гэвин хором вознамерились возразить. Террик с интересом наблюдал за происходящим. Селчу молча переминался с ноги на ногу.
- Хорошо, - Ведж поднял руку, призывая к вниманию. - Мы собираем оружие, нам нужны корабли, но сейчас настала пора вырабатывать правила поединка, определять цели и тактику, а заодно уточнить, как далеко мы хотим зайти, чтобы выполнить то, что задумали. Эльскол, я должен принимать ваш приезд за желание помочь или нет?
- Вообще-то я явилась сюда лишь для того, чтобы дать вам, мальчики, шанс словить удовольствие от полета, - Лоро подмигнула. - Мне нужно прикрытие, пока мои парни будут решать вашу проблему, но, кажется, союз с вами - единственный способ вытребовать от тебя парочку "крестокрылов". Мы в игре, Ведж.
- Здорово. И с чего мы начнем? Эльскол расцвела в ответной улыбке.
- Думаю, что для начала как следует разозлим Йсанне Исард.

ГЛАВА 10

Корран сделал очередную "самую последнюю" проверку, но все опять оказалось в порядке. До выхода в реальное пространство оставалось пятнадцать секунд.
- Держись, Свистун, нас ждет нечто необычное.
Что там может быть необычного? Он проделывал это тысячи раз, но сейчас Хорна не оставляло предчувствие. Слишком много неизвестных факторов? Да нет, в общем-то, ни одного. Разведка отработала как по нотам, расписание полетов проверили дважды. Они выскочат, нанесут удар по конвою и исчезнут раньше, чем Снежная королева сумеет организовать спасательные операции.
Корран знал причину своего дискомфорта, только не хотел признаваться. Его попросили совершить то, против чего он сражался всю свою взрослую жизнь. Против чего всю жизнь боролись дед и отец. Даже Нейя Халкион выслеживал пиратов, которые нападали на караваны. И вот теперь Корран Хорн, в недавнем прошлом офицер сил безопасности Кореллии, отдел борьбы с бандитизмом, сам стал пиратом.
Притворяться не было смысла, а уклониться - возможности.
Эльскол Лоро сразу сказала, что самое важное - разозлить Исард. Лучше способа, чем кража бакты, не придумаешь. К тому же подобные налеты заставят Снежную королеву разбрасываться военными ресурсами. Даже если Разбойному эскадрону никогда не придется вступить в бой с войсками Тайферры, рейды "звездных разрушителей" стоят денег и времени. Йсанне Исард придется раскошелиться.
Счетчик в верхнем углу командно-пилотажного дисплея показал нули, и несуществующий белесый тоннель за кокпитом истребителя распался на миллиарды осколков. Один из них стал желтой звездой системы Коракс. Звезда занимала одну четверть неба, а единственная планета черным диском висела почти в самом центре ее, словно зрачок гигантского желтого глаза.
А длинные транспортники с серебристо-серой обшивкой, которые начинали разгон для прыжка, напоминали слезы. Вектор выхода танкеров был параллелен вектору входа Разбойного эскадрона. Сближение происходило стремительно, и всетаки Корран никак не мог распознать в кораблях именно тайферрианские грузовозы, хотя Свистун и вывел их изображение на экран. Причем детально. Три сотни метров от носа до маршевых и подпространственных двигателей - что-то в них было не то, словно танкеры были сделаны нечеловеческими руками. Центральная секция кораблей делилась на две части, по шесть грузовых цистерн в каждой. В портах назначения цилиндры изымались, на их место устанавливались пустые. По инструкции пустые, но, как правило, внутри находились местные товары. У каждого может быть свой маленький бизнес. Корран активировал связь.
- Проныра-9 - Проныре-лидеру. Конвой именно там, где предполагалось. Пока никакой враждебной деятельности.
- Понял тебя, девятка. Приготовились, - Ведж мгновение помолчал, потом его голос вновь зазвучал в головных телефонах. - Караван с бактой, с вами говорит Ведж Антиллес. Приготовьтесь изменить курс, координаты я вам сейчас передам.
Ответа ждать пришлось очень недолго.
- Антиллес, говорит тайферрианский караван Далет-2, нам неизвестно, есть ли у вас полномочия отдавать нам приказы.
- Сейчас будут. Второе звено, можете начинать.
- Как скажешь, босс, - голос Тикхо Селчу прозвучал на редкость уверенно (в отличие, между прочим, как от Хорна, так и от Антиллеса). - Восьмой, девятый, десятый, следуйте за мной. Плоскости - в боевой режим.
- Как прикажете, сэр.
Корран вместе с ведомым пристроились слева от Селчу. Навара Вен, словно отражение в зеркале, повторил их маневр и занял место справа от алдераанца. Довершил строй Оурил, и "змейка" дружно рванула навстречу длинной цепочке танкеров и сопровождающих их кораблей. Корран напомнил себе, что тендеры могут быть вооружены.
Собственно, пузатые тендеры на самом деле были просто фрахтовиками и предназначались для перевозки припасов для конвоя. Тем не менее они уже выстроились в заградительную цепь между истребителями и их мишенями. Хорошая тактика, если бы дело происходило на планете, а Проныры сидели во флаерах, но в космосе это было просто глупо.
Корран ткнул пальцем в клавишу.
- Седьмой, я вижу шесть тендеров в заграждении, а их было восемь.
- Понял, девятка. Кстати, два заблудившихся - самые крупные. Не спите, кажется, нас ждут сюрпризы.
И словно в ответ на пророческие слова Селчу, тендеры сломали строй - он раскрылся, словно цветок, и из бреши хлынули истребители. Впереди летел "зет95". Ведомые "охотником за головами", тайферрианские пилоты вознамерились задать трепку Пронырам. Не долго думая, Корран усилил дефлекторный щит, навел пушки на "зет-95" и нажал на гашетку.
Конечно, "зет-95" - не ДИшка, щиты у него имеются, но перед слаженным выстрелом всех четырех пушек дефлекторное поле не устояло. Красные лазерные лучи обрубили "охотнику" левую плоскость. Левый двигатель взорвался, запустив истребитель в плоский "штопор". Корран скользнул вправо, пропуская раненого противника мимо себя, затем - через "петлю" - нацелился на оставшиеся истребители.
Подравнял дефлекторные поля, кувыркнулся через крыло и спикировал на группу тайферрианцев. Тут состав был поинтереснее: два "колесника" и два уродца, свидетельствовавшие, что круглый кокпит от ДИшки сделал мамой мотогондолу "костыля".
- Десятка, хочешь поиграть с этими мутантами или мне ими заняться?
- Оурил хотчет играть.
- Валяй, я прикрою. ТУшки - в твоем распоряжении.
Они поменялись местами. Оба уродца тут же развернулись и попытались стряхнуть противника. Нелепые машины были неплохо приспособлены для патруля и несения караула, но только не для драки с боевыми истребителями. А тот вариант, который сейчас стремительно удирал от напарников, вообще был одним из самых неудачных. Неуклюжесть "костылей" в сочетании с отсутствием дефлекторных щитов создавала потрясающий результат. Корран предпочел бы вооружиться лазерным пистолетом и плавать в легком скафандре посреди боя, нежели сесть за штурвал такого уродца. Хорн считал, что в первом случае у него больше шансов выжить.
Пока Оурил гонялся за гибридами, Корран старался не выпускать из поля зрения ДИ-истребители. И попутно в который раз изумлялся: на земле из-за экзоскелета ганд выглядел неуклюжим и слишком массивным, но с истребителем он обращался ловко и даже изящно. В то время когда Хорн уже несколько раз промазал по ДИ-истребителю, Оурил снайперски расстрелял свою цель.
И как! Ганд ухитрился так прострелить кабину уродца, что ничего не взорвалось, зато практически вмиг улетучился воздух. Машина еще что-то выписывала, словно приглашая выпустить по себе еще один заряд, но пилот явно был убит еще первым выстрелом, и "уродцем" уже никто не управлял.
Похоже, пилот второй ТУшки не сообразил, что его ведущий погиб, и продолжал держаться позади него. Прежде чем он сумел осознать ошибку, Оурил дважды нажал на гашетку. После первого выстрела левый пилон двигателя загорелся и обломился. Второй выстрел пришелся в сочленение между уцелевшей мотогондолой и кабиной. Второй двигатель тоже оторвался и убыл в сторону Коракса, фюзеляж остался висеть почти неподвижной мишенью.
Потом коротко пыхнули пиропатроны. Круглая крышка люка улетела вверх и в сторону, следом катапультировалось кресло вместе с пилотом. Парню оставалось лишь молиться своим богам, чтобы никто не вздумал добить его или чтобы не зацепило шальным выстрелом, да обдумывать собственную судьбу. Если в скором времени его не подберут, он либо замерзнет до смерти, либо задохнется.
Корран решительно вжал клавишу комлинка.
- У нас один нехороший мальчик ПЗБ.
Если кто и ответил, Хорн все равно не услышал, потому что именно в эту секунду Свистун решил устроить дебош.
- Да понял я, понял… ДИшки на подходе. Велика новость! Десятый, меняемся.
- Десят-чий повинует-чся приказу.
Да что с ним такое? Подбил двоих и вместо того, чтобы возбужденно радоваться успеху, монотонно бубнит какую-то чушь. Любой другой уже повизгивал бы от восторга, но только не Оурил. Придется повнимательнее слушать, как он там себя называет. Оурил как-то попробовал втолковать сложности с личными именами среди своих соотечественников. Похоже, он не собирался отвыкать от них, как делали многие нелюди, попадая в чужую культуру.
А в результате если Оурил был счастлив, он звал себя по имени; когда смущался или робел, то тут всплывал "Кригг", а уж если напарник упрямо зовет себя "гандом", значит, стыду его нет ни границ, ни пределов.
Хорн негромко хихикнул. Напарник, точно так же как и остальные пилоты, не страдал избытком скромности, просто крепче держал самомнение в узде.
За отвлеченными размышлениями прошли левый вираж, подъем, "горку" и разворот. Хорн зашел ДИшкам в лоб. Ведущий "колесник" отвалил в сторону, решив не связываться с сумасшедшим; ведомый зачем-то начал горизонтальный "штопор". Видимо, решил, что этим сбивает прицел. Корран пришел к выводу, что на Тайферре умели летать только два человека, и то один сейчас был мертв: выстрелил, не особо целясь, забрал выше и пустился в погоню за первой ДИшкой, выбрав меньшее из двух зол.
"Колесник" дергался вверх-вниз, совершенно забыв, что можно еще - вправовлево, а так же по диагоналям. Новичок, постановил Хорн. И учился летать в атмосфере. При наличии воздуха плоские восьмиугольники солнечных батарей создавали проблемы для маневрирования. В стороны там не слишком подергаешься, зато по вертикали - без проблем. В космосе подвижность верткой ДИшки ничто не ограничивало, но пилот об этом узнать не успел.
Что ж, придется учиться на собственном горьком опыте, приятель… Корран крутанул одинарную "бочку" на левую плоскость. Подумал, добавил еще полоборота. Теперь, если ими не догадается повторить маневр, пушкам "крестокрыла" ничто не помешает. А времени на прозрения мы ему не оставим. Палец нажал на гашетку, пушки дружно выплюнули заряд.
Левой солнечной батареи как не бывало. ДИшка закрутилась юлой, оставляя за собой мгновенно замерзающие капли раскаленного пластика и металла. Корран только собрался откорректировать курс и прицел, как послышалось шипение умирающего дефлектора. Пришлось срочно спасаться бегством и восстанавливать щит. Пикирование, перешедшее в "штопор", разворот, "горка"…
Ага, жди! "Колесник" как висел сзади, так и висит. А парень неплох… Может, зря я хаял тайферрианцев?
- Девятый - десятому, чем ты занят? У меня на хвосте, вообще-то, висят…
- Десят-чий сбрасывал захват-ч.
- Понял…
Постойте, какой еще "захват-ч"?
- Свистун, выясни, что мешает десятому жить?!
Должно быть, у кого-то на борту отыскалась торпедная установка. Или ракетная, что не легче. Странно. Обычно корабли этого класса не балуются подобным оружием, чисто из жадности владельца и практических соображений. Зачем тратить свободное место на арсенал, если туда можно впихнуть дополнительный товар? Хотя те, кто все же шел против здравого смысла, в результате оказывались в выигрыше. Пиратам, положившим глаз на фрахтовик, плюха прилетала раньше и гораздо увесистее.
Свистун подал голос.
- Да, знаю, у меня… ой, извини… э-э… у нас на хвосте истребитель.
Лезем вверх, а там переворачиваемся и элегантно так уходим в сторону. Хорн порадовался сам себе.
- О нем я как-нибудь позабочусь, ты лучше скажи мне то, что я хочу знать.
- Фьюи!
- Не "фьюи", а отвечай на вопрос!
- фу.

Предыдущая страница 6 Следующая страница


7 майкл стакпол

ДИшка приклеилась и отлипать не хотела. М-да, парень был не просто неплох, а хорош. Очень хорош. И птичка у него хороша, и по скорости, и по маневренности. И в лобовую атаку он по собственной воле не пойдет, и противника не пустит. И что же теперь, собственно, делать? Так и будет, гад имперский, сидеть сзади и отгрызать по кусочку от кормового дефлектора.
- Да подавись ты им!!!
Корран активировал торпеды, заметил, что стискивает ручку управления так, что под перчаткой уже посинели костяшки, расслабился. "Крестокрыл" тут же повело в сторону. Хорн не мешал - ни собственному истребителю свободно болтаться в пространстве, ни противнику, пусть стреляет себе. Заткнуть бы еще Свистуна, только нечем. Имперец упорно долбил задний шит.
Корран одной рукой рванул рычаг мощности реактора на ноль, второй - на себя ручку управления. "Крестокрыл" задрал нос, корму занесло вперед, морда уставилась на преследователя. ДИшка вильнула влево, Корран отчаянно вжал педаль в пол, отслеживая ускользающую мишень. Рамка прицела из желтой стала кровавого цвета, Свистун прогудел подтверждение торпедного захвата.
Корран нажал на гашетку.
Расстояние было слишком невелико. В венчике лазурного пламени торпеда ушла в цель. Вообще-то Корран промазал. Вернее, имп успел увести правую плоскость из-под удара. Но он был слишком быстро. Датчики массы активировали детонатор. Пилот избежал быстрой смерти, но крошечные осколки металла прошили транспаристиловый колпак кабины, превратив все, что находилось внутри, в месиво.
Хорн проводил взглядом лениво кувыркающийся ДИ-истребитель.
Когда наступит мой черед, пусть все будет быстро. Никакой отсрочки и ожидания.
Свистун пропел печальную песню, словно подслушивал мысли.
- Это девятый, я чист.
- Седьмой - девятому, мы тут все не шибко чумазые.
Корран развернул машину и увидел, что два фрахтовика по-прежнему висят в пространстве и что с такого расстояния он едва ли по ним промажет. Пальцы зачесались.
- Приказы, сэр?
Тикхо ответил без промедления: - Отставить атаку. Ведж только что убедил конвой, что если они сделают поставку от нашего имени, то могут валить ко всем ситхам. После того как отвезут бакту, конечно. Так что отыщи своего ведомого и пристраивайся к танкерам. Они дадут подключить свой навигационный компьютер к твоему. Отвозите груз, ты их отпускаешь и возвращаешься на базу.
- Как прикажете, сэр, - Корран негромко хмыкнул. - Знаешь, Свистун, это, конечно, не мощный удар, но уже кое-что. Зачтем.

ГЛАВА 11

Щелкнул замок термического шлюза, в лицо ударила волна горячего воздуха. Хорн прикрыл глаза ладонью и поспешно шмыгнул внутрь. Ледяная равнина за стенами ангара угнетала теплолюбивого кореллианина. Следом с неторопливым достоинством прошествовал Оурил Кригг. Корран стянул с онемевших рук перчатки и принялся неистово дышать на замерзшие пальцы, пытаясь при этом изобразить дружелюбную улыбку в адрес комитета по встрече. Комитет, собственно, состоял из одного человека - кряжистого коротышки с редеющими на макушке волосами.
- Вы, должно быть, Фарл Корт? Коротышка кивнул и протянул руку.
- Точно, - рукопожатие у него было могучим. - Хотел лично поблагодарить вас, ребята. Когда мы послали запрос, даже не ожидали, что кто-то так быстро ответит, - он смущенно улыбнулся и почесал ухо. - Если честно, мы вообще не ждали ответа. Причин не было.
Корран неловко ухмыльнулся. Нужно было что-то сказать.
- Рад знакомству, - не слишком оригинально брякнул Хорн и посмотрел на ведомого. - Это - Оурил Кригг с Ганда. А я - Корран Хорн, Кореллия.
Фарл Корт и ганду лапу пожал, потом поманил гостей следом за собой в вырезанный в толще скал тоннель.
- Вы уж простите нас, цивилизации тут нет, мы - маленькая планета. Времени нет на обустройство.
- Оурил понимает-ч, - щелкнул жвалами ганд. - Трудный выбор, слож-жно жжить.
Корран только головой покачал. Слабо сказано. Халанит не был планетой, он был спутником газового гиганта, но довольно большим. Поверхность его покрывал толстый слой снега и льда, но под замороженной коркой оставалось достаточно огня и тепла, чтобы поддерживать жизнь. Колонисты заселили планетоид, когда Старая Республика доживала последние дни. Ни Империя, ни Альянс Халанитом не заинтересовались, поскольку ничего полезного колонисты им дать не могли. Население постепенно разрослось до десяти с небольшим тысяч, и если бы местные жители не отправили на Корускант срочное послание с запросом на бакту, осталось бы жить в неизвестности.
Фарл повел гостей по тоннелю, потом они прогулялись по краю бездонной пропасти. В чем-то Халанит напоминал Корускант, только вместо феррокрита и транспаристила тут были камень и лед. В сотне метров над головой висел двойной купол, рассеивающий солнечный свет. Глетчер искрился, тени почти не было. Сквозь пробитые в толще льда и закрытые транспаристилом окна были видны силуэты висячих мостов. Кое-где по камням и ледяным уступам сбегала вода, и над пропастью висела радужная водяная пыль.
- Чересчур для обычной практичности, - не сдержался Хорн, привыкший к простоте и ограничениям фронтира.
Фарл гордо улыбнулся.
- Правда, красиво? Когда стоишь тут, легко представить, каким наши предки видели Халанит в своих мечтах. За два поколения мы добились многого, но мечту пока не воплотили. Хотя мы очень практичны. Купол сохраняет тепло, водопады пополняют резервуары внизу и питают рыбоводческие хозяйства.
- Я все понял, - Корран с интересом озирался по сторонам. - Может, расскажете, в чем проблема? Что за болезнь тут у вас?
- Вирус, - Фарл Корт легко перешел от красот к делам насущным. - Быстро мутирует, быстро распространяется. Две недели недомогания, а слабость - на целый месяц. Насморк, кашель, утомляемость, ломота во всем теле и просто чудовищный аппетит. Купание в горячих минеральных источниках помогает, но бакта все же надежней.
Оурил задумчиво пощелкал жвалами.
- Похож-же на кардуинскую прост-чуду.
- Верно, но той раз переболеешь и порядок, иммунитет, - Фарл провел их через еще один шлюз в темный коридор. - А мы тут с вакциной не успеваем. Распространился по всей популяции, зараза такая. Стоит выздороветь от одного штамма, как подхватываешь другой. На мирах побольше нашего с болезнью бы быстро справились, да и ресурсов у них побольше. А у нас больные скоро съедят все запасы еды. Последний штамм воздействует на аппетит, просто обжорство какое-то. Вот поэтому мы и послали запрос на бакту, - Фарл вздохнул. - А когда с Тайферры ответили, сколько это будет нам стоить… мы в отчаянии.
Л следом появляются герои с целым, танкером препарата, добавил про себя Корран. Он все удивлялся, как их еще не встречают фейерверком и цветами.
Из коридора они попали в небольшую каморку, где их усадили на шаткие, погрызенные ржавчиной стулья. Их провожатый тоже сел.
- А я даже не спросил, сколько мы вам должны. Я подсчитал, стоимость такого количества на рынке - около миллиарда имперских кредиток. У нас столько нет.
Корран посмотрел на Оурила и покачал головой. Ганда сумма не впечатлила, чего про себя Хорн утверждать не мог. Голова слегка закружилась. Интересно, сумеет ли он столь же просто, как Антиллес, отказаться от таких денег?
- Ничего, - сказал он. - Вы ничего нам не должны.
- Но… - Фарл растерялся. - Столько бакты… такие деньги. Вы же потратились на нее…
Корран опять опасливо покосился на ведомого. Без зазрения совести притворяться бескорыстным благодетелем в присутствии правдолюбивого и прямолинейного ганда было сложно.
- Оурил ст-читает, Корран скаж-жет: нам отдали старый долг. Бакта нитчего не стоила. Мы отдаем даром.
Толстячок боролся с эмоциями, и ход сражения ясно отражался у него на лице.
- Не нужно думать, что лекарство краденое, - успокоил его Хорн. - С вас хотели содрать последнюю рубашку за бакту, если не больше. Это не по закону.
Фарл понятливо хмыкнул.
- Да мы как-то привыкли иметь дело с пиратами и контрабандистами, - он обвел руками каморку. - Транспаристил тут не делают, да и прочие технологические штучки тоже. Мы торговали с чужаками и раньше.
- Если проблема не в этом, так в чем тогда?
- Что-то берешь - отдай что-то взамен. Мы так привыкли. Мы не бедные. Мы разводим тут рыбу, считается деликатесом; иногда мы платим ею. Вот только на миллиард кредиток у нас рыбы не найдется на всей планете.
- Я думаю, что мы сумеем договориться. Вы тут что-то говорили про минеральные источники.
- Да, только я не понимаю… Корран улыбнулся до самых ушей. Подмигнул напарнику.
- Разве по дороге сюда я не говорил, что отдам полмиллиарда кредиток за горячую ванну и вкусный обед?
Ганд замешкался, потом активно закивал головой.
- Кригг помнит-ч, Корран говорил. Кригг ответ-чал: тож-же хот-чет.
- Ну что, по рукам, Фарл? - Корран протянул руку хозяину, пока ведомый не ляпнул что-нибудь не то. - Горячая ванна и деликатесная кормежка, и мы в расчете.
Администратор колонии медленно заулыбался.
- Я присмотрю, чтобы они того стоили.
- Отобрать бакту у Исард уже того стоило, - захохотал Хорн. - А как только я улягусь в горячую воду и стану думать, как она там плюется от ярости, то сам стану вам должен.

x x x

До выхода из прыжка оставались секунды, а ему уже было холодно. Тикхо и раньше приходилось возвращаться на Алдераан… Нет, не так. Приходилось возвращаться на Кладбище. Он уже пролетал сквозь каменные обломки - все, что осталось от планеты, на которой он родился и вырос. В последний раз он видел Алдераан целым, когда улетал поступать в военную академию, и теперь воспоминания насмехались над ним.
Тикхо уже возвращался на Алдераан. Нет, опять не так. На Кладбище. Но еще ни разу не проводил Возвращение. И сейчас не мог вспомнить, которую из традиций оставшиеся в живых соотечественники чтили столь же свято и ревностно. Многие говорили, что перед ними даже раскрылись тайны вселенной.
Селчу им не верил. Он боялся, что начнет разыскивать в каменном месиве что-нибудь, что осталось от дома, от родных и друзей. Но разговоры не стихали. Говорили о том, как следует проводить Возвращение, какие слова следует произносить и какие приносить дары. В заштампованный ритуал превращалось то, что по мнению Тикхо, пристало переживать в одиночку и молча. И уж последним делом капитан почитал подталкивание друг друга на Возвращение как на подвиг. Хотя, может быть, остальные пытались лишь укрепить свою веру в целительную силу ритуала.
Появилась и развилась целая индустрия…
Короче, Тикхо не сумел удержаться. После нескольких рейдов с бактатанкерами на Корускант Селчу все-таки совершил тайком посадку и провел немного времени в разговорах с земляками. В результате бесед он решил, что пора совершить Возвращение, а потом пошел и купил все необходимое, чтобы ничего не напутать.
Он терпеть не мог следовать чужим правилам, но подумал, что вообще-то нужно Вернуться. Поэтому приобрел мемориальную капсулу, потом - подарки для всех своих мертвецов. То, что им обязательно понравилось бы. Романтическое кино для бабушки и сестры, бутылку вина для отца, цветочные луковицы для матери, инфочип с записью последних кулинарных рецептов для деда, который всегда был гурманом. Для младшего брата сгодилась уже выпущенная расторопным издателем биография Люка Скайуокера в трех частях. Сколок бредил джедаями, а ничего ближе к этой теме Тикхо найти не сумел. Он сам над собой посмеялся и чуть было не выбросил покупки - кому они нужны в астероидном поле? А потом тщательно упаковал в мемориальную капсулу.
Без дополнительных сложностей не обошлось. Тикхо чуть было не свихнулся, придумывая подарок Нийестре. Он знал ее всю свою жизнь и задолго до того, как в день семнадцатилетня ему разрешили больше не стричь волосы, понял, что влюблен по уши, что так будет продолжаться вечно, что он обязательно женится, а жить они будут долго и счастливо. Он был во всем этом уверен точно так же, как не сомневался, что солнце будет подниматься и заходить над столицей Алдераана до конца его жизни, а потом еще немного… Нийестра согласилась ждать, пока он учился в Академии и еще первый год службы. Тикхо сумел убедить невесту, что если продержаться в пилотах один год, то потом обязательно получишь повышение, а тогда у него будут время, деньги и положение, чтобы остепениться и завести семью. Нийестра хмурилась, слушая сбивчивые объяснения, и боялась за его жизнь. Хотя Тикхо не сомневался, что переживет этот год, и Нийестра тоже не сомневалась. Просто слегка волновалась. Им обоим нравилось гарантированно-обустроенное будущее.
А потом в системе Алдеры появилась еще одна звезда.
Вспоминать не хотелось, не вспоминать не получалось. На корабле подшучивали, что Тикхо везет на сеансы связи, и все потому что угораздило родиться в семье владельца крупной компании-провайдера. Селчу лишь смущенно улыбался. Но на день рождения отец все же сделал ему роскошный подарок: разговор в реальном времени. Пришло все семейство, шутили, смеялись. Притащили кучу подарков, пообещав отдать в первую же увольнительную. Отец разлил по бокалам вино, поднял тост. Их разделяли тысячи световых лет, но Тикхо чувствовал себя дома. А потом связь оборвалась, голограммы рассыпались в черно-серый вихрь помех.
Тогда он лишь усмехнулся. Обрывы случались и раньше, и после каждого Селчу изводил отца колкостями и насмешками. Всю последовавшую неделю он придумывал, как будет поддразнивать отца в этот раз. Он ждал, изнывая от нетерпения, ему нравилось спорить с отцом.
Затем по флоту просочился слух, будто Алдераан уничтожен. Обвиняли, конечно, повстанцев. Селчу молчал, не вступая в дискуссии, хотя знал, что это неправда. Нет, он не считал Альянс таким чистым и благородным, чтобы верить, что мятежники даже пальцем планету не тронут. Только - не Алдераан. Судя по непроверенным, как всегда в таких случаях, слухам, повстанцы получали оттуда снабжение и припасы. Какой смысл собственными руками уничтожать тех, кто кормит и поддерживает тебя? А уж когда стало известно про роспуск Сената - до взрыва, а никак не позже, - Селчу укрепился в мысли, что тут не все чисто.
Поэтому и дезертировал. На Комменоре, куда их корабль зашел для пополнения запасов воды и продовольствия, он сошел на планету и не вернулся. Присоединился к Альянсу и вот уже больше семи лет сражался, чтобы никакую другую планету не постигла участь Алдераана. И чтобы другому солдату не пришлось ломать голову, что положить на могилу женщине, с которой намеревался прожить остаток жизни.
Жаль, что он столько тянул. Если бы совершил Возвращение, как только сорвался из флота, было бы проще. Он был молодой, горячий и глупый. Написал бы какие-нибудь дурацкие стихи, а передатчик запрограммировал на постоянное проигрывание. Через положенное время аккумулятор бы разрядился, на чем все и закончилось бы. Кстати, не один он тут такой умный, судя по информации, которую неутомимый Р2 выводил на экран.
Но больнее всего была мысль, что человек, которым он стал, не ужился бы с Нийестрой и дня. Жизнь - гарантированный уют и надежность, которую они запланировали вдвоем, - подходила для глупого и горячего выпускника Академии, свято верящего во все, что ему говорят старшие офицеры. Замкнувшийся в коконе пацифизма Алдераан отгораживался от всего, что происходило в Галактике. Словно сложив оружие и объявив себя мирной планетой, мы поставили себя выше и в стороне от событий и осмелились думать, что именно поэтому мы в безопасности.
Кое-кто срывал голос, пытаясь разбудить сограждан, но сон был глубок. Алдераанцы цеплялись за пацифизм как за соломинку, словно тот мог спасти их от черного мутного потока Империи, вышедшего из берегов. Некоторые в надменном самомнении заявляли, будто Империя победит, если они откажутся от миролюбия. Отдать свою жизнь, чтобы сохранить убеждения, - цена невелика. Если думать, что бессмертен.
А выжившим остается лишь оплакивать жертвы и наблюдать последствия философии. В этом вопросе у Тикхо был дополнительный опыт. Миролюбие ради миролюбия - высшая степень высокомерия и эгоизма, особенно если твой пацифизм не позволяет тебе спасти жизнь других. Селчу любил воевать не больше своих соотечественников, но наперекор всему решил стать военным, чтобы изменить и имперскую армию. А когда возникла необходимость ее уничтожить, дезертировал и стал повстанцем.
Он видел и совершал вещи, которые Нийестра просто отказалась бы понимать. Она осталась бы с ним, поддерживала бы и утешала, если бы ему потребовались поддержка и утешение. Помогла бы справиться с любыми проблемами. Но что-то сломалось бы. Они перестали бы понимать друг друга. Тикхо без усилий воспринял идею, которой Нийестра воспротивилась бы каждой капелькой своей души. Некоторые люди и существа настолько злы и способны принести столько несчастий и горя, что единственный способ справиться с ними - уничтожить.
Забавно, что те же события и переживания, что развели их с Нийестрой, свели Тикхо с Зимой. Если честно, он по-прежнему пребывал в состоянии изумления, потому что тут все было по-другому. Оба делали все, что можно, чтобы свести к минимуму время разлуки, и извлекали максимум из тех дней или часов, которые проводили друг с другом. Оба должны были исполнять свой долг и обязанности, а те занимали время и растаскивали их в разные стороны. И в ближайшем обозримом будущем перемен не наблюдалось. И то ли потому, что оба были военными, то ли потому, что оба были родом с Алдераана, они боялись подойти слишком близко, все время находясь в ожидании новой потери.
Смешно, но именно Зима придумала подарок Нийестре, женщине, с которой никогда не встречалась.
По ее совету Тикхо отыскал небольшой шарик, на поверхности которого были выгравированы очертания континентов, рек, морей и островов Алдераана. Внутрь сферы, крошечного изображения мира, который он называл когда-то своим, Селчу вложил портрет Нийестры. И теперь она улыбалась ему изнутри мира, который любила. Она вечно останется там, ни черточкой не изменившейся и по-прежнему очень красивой.
Тикхо активировал комлинк и включил маячок "свой/чужой".
- Я - Тикхо Селчу, сын Алдераана, а теперь пасынок Вселенной. Я пришел сюда, где родился, чтобы отдать дань уважения тому, кем я был, и тем, кого знал. Тем, кого я любил и люблю по-прежнему. И когда жизнь оставит меня, пусть я вернусь сюда и останусь среди вас, чтобы в вечности быть с вами вместе, как мы были при жизни.
В брюхе "крестокрыла" открылся лючок небольшого трюма. Астродроид строго проследил за тем, чтобы капсула с подарками была выведена на заданный курс. Тикхо смотрел, как черное яйцо капсулы отправилось в долгое путешествие по кипящему каменному морю, которое когда-то было Алдерааном, и пытался сглотнуть угловатый комок в горле.
- Эти подарки - малая толика любви, которая по-прежнему сжигает меня… - Селчу замолчал; заученные ритуальные фразы вдруг стали неискренними и пустыми.
Он не знал, что произойдет, если вдруг ошибется и неправильно проведет Возвращение, но повторять чужие слова не хотел и не мог.
- Этот истребитель, - решительно заговорил он, - другое дело. Он несет цвета нашей гвардии и передает ее опознавательный код. Вот он и есть мой подарок вам. Надеюсь, вы все сможете спать спокойно, зная, что спите одни, потому что я буду жить, чтобы никто не пострадал так, как вы. И не умру, пока клятва не будет выполнена.
Наверное, он переобщался с Антиллесом, что-то неудержимо тянет на романтику… Плевать.
Тикхо закрыл трюм. Капсулу все еще было видно, она медленно плыла прочь, и пока не исчезла из виду, Тикхо боролся с искушением пальнуть по ней из пушки. Он не сомневался, что среди обломков планеты возятся мародеры. Слишком многих манят к себе богатства Алдераана - и маленькие сувениры, которые здесь оставляют Вернувшиеся.
Хотя с большим удовольствием он расстрелял бы не охотников за мифическими и реальными кладами, а тех, кто является в чистых костюмах и у кого под ногтями нет грязи, тех, кто заявляет, что они наследники такой-то и такой-то семьи, чудом спасшиеся с планеты.
Капсула канула в астероидном поле.
- Спите спокойно, - произнес Тикхо. - Мне вас всех не хватает.
Затем он развернул истребитель и стал высчитывать координаты прыжка в систему Йаг'Дхуль.

ГЛАВА 12

Почему-то каждый раз после очередной выволочки у Ворру неизменно возникало ощущение, что его застукали со спущенными штанами в общественном месте. А сегодня Снежной королеве и этого было мало. Еще немного, и она на самом деле прикажет раздеть его и высечь на городской площади.
- Совершенно верно, многие источники подтверждают нападение на караван. Главная беда не в том, что Антиллес забирает наши танкеры! Хуже всего то, что он их возвращает!
Исард в бешенстве металась от стены к стене; алые одежды - она осталась верна любимому цвету - напоминали охватившее женщину пламя.
- Он возвращает их, чтобы мы вновь их загрузили, а он опять бы мог поживиться! - Исард ударила кулаком по раскрытой ладони. - Мерзавец! Вы должны были предвидеть такой поворот событий и предотвратить его!
Ворру решил, что "мерзавца" он отнесет на счет мятежного комэска, а не на свой собственный.
- Я предвидел, что события начнут развиваться именно так, но решил не реагировать. Посудите сами: Антиллес довольствуется крохами с нашего стола, наши запасы гораздо больше. Он даже в каком-то смысле играет нам на руку. Можно будет еще поднять цену. Я подсчитал - наши потери составляют от семнадцати до тридцати миллиардов кредиток с каждого каравана. Мы за месяц покроем убыток.
Исард развернулась к министру. Черные волосы разметались по плечам, и без того бледное лицо, казалось, принадлежало мертвецу.
- Мы теряем не деньги! - рявкнула Снежная королева. - Этот маленький ублюдок крадет у нас престиж и уважение окружающих! Там, - она воздела руки к потолку, - потешаются над нами только потому, что десяток вышедших в тираж истребителей нас грабят!
Ворру подождал, когда голос хозяйки упадет до почти утробного рычания.
- Наши потери дают нам шанс отрезать Антиллеса от снабжения. Он украл нашу бакту и отдал ее многим планетам, не потребовав взамен вознаграждения.
- А я о чем?! Теперь они превозносят этого вора и мерзавца до небес!
- Но опустят, и весьма жестко, на землю, как только он не сможет повторить свой широкий жест, - растопыренные пальцы Ворру сжались в кулак. - Во-первых, мы снизим долю продукции, чтобы покрыть издержки. Во-вторых, отложим поставки планетам, которые приняли антиллесовский подарок. А втретьих, потребуем от них платы, как будто Антиллес действовал от нашего имени.
В левом глазу Исард разгорался огонь.
- Ты талдычишь про бухгалтерию! А я хочу крови!
Не сомневаюсь. Нос Флири Ворру заострился. Сидя в Центре Империи, пусть в укрытии, Исард приходилось сдерживать порывы, приходилось быть терпеливой и даже утонченной. Здесь, на Тайферре, среди буйных джунглей и ленивых, богатых бездельников, Снежная королева со спокойной душой предалась первобытным инстинктам. Должно быть, влияние климата, сделал вывод Ворру.
- Прошу вас, госпожа директор, призадумайтесь на мгновение, насколько наше положение напоминает Империю до безвременной кончины нашего возлюбленного Палпатина. Атаки повстанцев - не более, чем укусы, страдает только престиж и образ в глазах черни. Вы сами не устаете повторять, что уничтожение Альянса должно первостоять восстановлению Империи, а не наоборот. Ваши собственные слова в точности описывают суть нынешней ситуации. У нас существуют проблемы, потому что Антиллес действует против нас и должен быть уничтожен.
Ворру широким жестом обвел кабинет.
- И тут возникают иные проблемы. Мы не знаем, где базируется Антиллес, поэтому и не можем нанести ответный удар.
- Значит, нужно организовать поиски!
- Несомненно. Я уже кинул клич среди контрабандистов и преступных группировок, предложив значительную награду за сведения о его действиях. Уверен, скоро мои усилия принесут некоторые плоды, - Ворру позволил себе легкую улыбку. - А до тех пор, манипулируя ценами и поставками, наказывая тех, кто поддерживает Антиллеса или просто имеет с ним дело, мы очерним его в их глазах и отрежем от снабжения. Как только он перестанет быть для них национальным героем, он сразу станет обычным пиратом.
Исард подняла над головой стиснутый кулак.
- Я хочу раздавить гаденыша! Пусть мои истребители прикрывают караваны!
Ворру с шипением втянул воздух сквозь зубы, словно его ужалили.
- Осторожнее, госпожа директор.
- Не лезь под руку! И не суй свой нос не в свое дело, иначе…
- Я помню судьбу Киртана Лоора, госпожа директор, и не имею ни малейшего желания окончить жизнь в трюме "Лусанкии". Я всего лишь хочу указать, что если мы примем на себя всю ответственность за охрану танкеров, то Антиллес станет лично нашей проблемой. Что значит - нам придется разбрасываться ресурсами, боевой техникой и людьми. Мы распылим свои силы.
Исард упрямо вздернула подбородок.
- У тебя есть предложения лучше?
- Определенно. Пусть покупатели сами охраняют караваны, идущие на их планеты, иначе мы сочтем доставку товара к ним неоправданным риском. Мы приводим танкеры в определенное место, а дальше требуем, чтобы планеты забирали покупку сами и сами следили за ее сохранностью. Если Антиллес нападет на караван после того, как мы передадим груз покупателю, пусть винят сами себя. А нашему мятежному комэску придется объясняться с нейтральной стороной. Пусть Проныры сражаются с ними, а мы сэкономим на персонале и оборудовании, поскольку, смею заметить, мы в них слегка ограничены.
Исард дернула бровью.
- А заодно снизим собственные доходы.
- Верно. А еще подготовим засаду и сами выберем, когда и где. И лучше позже, чем раньше, поскольку Антиллесу нужно время, чтобы втоптать в грязь свое имя. Мы же хотим загнать его в угол, чтобы прятаться было негде. Или нет?
Исард выпятила нижнюю губу, обдумывая сказанное.
- В твоих предложениях есть здравый смысл, хотя отсрочка крайне меня раздражает, не спорю. А еще меня раздражает моя нетерпеливость. Этот кореллианский молокосос ухитрялся выжить и даже преуспевать, когда я могла раздавить его одним пальцем. Он решил выступить против меня открыто и прямо, сначала лишив меня ресурсов, которые были в моем распоряжении, когда я сражалась с Альянсом во имя нашего Императора.
Ворру за легким поклоном скрыл улыбку. Эта женщина неохотно поддавалась иллюзиям относительно себя и своего положения, не важно, насколько фантазии привлекательны и заманчивы… Она не сошла с ума… пока что. Вопрос лишь в том, сойдет или нет.
Исард смотрела поверх его головы.
- Слабость Разбойного эскадрона, слабость их командира в том, что они не способны оказать достойное сопротивление. После Дерры и Хота они познали вкус поражения. Но потом вновь привыкли к победам, и эту их гордыню можно и нужно использовать против них, - Исард кивнула собственным мыслям, потом все-таки сфокусировала взгляд на Ворру. - Продолжай, тебе удаются интриги. Я дам твоему соотечественнику привыкнуть к тебе и твоим методам, так что когда я нанесу удар, он умрет от изумления.

x x x

Бустер, кряхтя, протиснулся в кабинет управляющего станции и с неудовольствием воззрился на вставшего из-за стола Антиллеса. Старый контрабандист никак не мог поверить, что этот сосредоточенно-серьезный офицер и есть тот мальчишка, которого он с трудом удерживал, чтобы парень не кинулся в огонь следом за родителями.
- Спасибо, что так быстро пришел, Бустер.
Даже говорит он теперь по-другому, решил Террик, украдкой разглядывая Антиллеса и думая, что тот стал еще больше походить на мать. Пару секунд спустя он выяснил, что очень сложно рассматривать кого-то украдкой, если этот кто-то смотрит на тебя в упор. Ну, в этом Ведж не изменился.
- Я знаю, ты хотел провести больше времени с Миракс…
Бустер с досадой отмахнулся.
- Она помогает этому Хорну. А его с меня хватит, - он шлепнулся в кресло, чуть было не порвав материю сиденья. - Вежжи, она это специально. Клянусь тебе, она специально с ним связалась. Хочет позлить меня.
Антиллес расхохотался.
- Тебе просто кажется. Там серьезнее.

Предыдущая страница 7 Следующая страница


Война за Бакту 8

- КорБез всегда крадет наших женщин.
- О Корране ты можешь думать все, что тебе заблагорассудится, но свою-то дочь ты, надеюсь, знаешь лучше других, друг мой.
Бустер чуть было не подавился. Друг мой?!! Это был застенчивый пацан, заикавшийся при виде любой девчонки? - что они с ним сделали в этом своем Альянсе?
- Он забил ей голову своей джедайской магией, - убежденно сообщил он.
Ведж решительно замотал головой.
- Единственный, кого смущают разговоры про наследие джедаев, это сам Корран. Скайуокер переслал ему материалы о джедаях, он все нянчится с надеждой, что Корран пойдет к нему учиться, но тот ничего и слышать не хочет. Он твердит только об Исард и освобождении заключенных. По-моему, он на этом слегка сдвинулся. В этом вы с ним ничем друг от друга не отличаетесь.
Теперь этот сопляк учит его жить! Дожил. Бустер ощутил неодолимое желание спустить с наглеца штаны и отшлепать. Ну хотя бы задать хорошую трепку. Старый контрабандист тщательно сжал в кулаках подлокотники легкого кресла, чтобы действительно не дать волю рукам. Это для Альянса он, может быть, какой-то там герой, а для него, Бустера Террика, сопливец, мальчишка и недоросток.
- Если ты собрался брюзжать из-за того, что я не одобряю человека, с которым на людях появляется моя дочь, то послание получено. Еще что?
- Это ты вечно брюзжишь, - немедленно огрызнулся герой Альянса. - УЧИТЬ тебя хорошим манерам все равно что учить ранкора танцевать.
- Почему?
- Во-первых, не получится, - принялся загибать пальцы Антиллес. - Вовторых, голову откусят. В-третьих, даже если ты и научишься, все равно оттопчешь ноги всем присутствующим.
Некоторое время они мерили друг друга воинственными взглядами, потом одновременно представили танцующего ранкора.
- Вообще-то я хотел… - давясь хохотом, сообщил Ведж.
- Чего?.. - восторженно икнул Бустер.
- … предложить тебе…
- Да ну?..
- … пилотировать "Гонителя облаков Мимбана" на Тайферру.
Бустер сел прямо. Он скреб подбородок и смотрел на мальчишку. Младший Антиллес серьезно смотрел на Бустера. Смеяться он перестал. "Гонитель облаков", тайферрианский танкер.
Ведж отправил экипаж восвояси, потом они на пару провели несколько бессонных ночных смен, но все-таки вписали в идентификационные карты корабля новые имена. Не настоящие, разумеется. Все - Миракс, девчонка Вессири, Сикстус, Эльскол, даже этот Хорн - взяли себе псевдонимы. О деталях плана Ведж героически молчал, несмотря на не менее героические усилия Бустера расколоть бывшего подопечного. Значит, Веджу понадобился пилот.
Бустер вновь опустил руку на подлокотник и крепко сжал пальцы на тонкой металлической трубке. Так крепко, что, наверное, мог раздавить подлокотник.
- Нет.
- Ты же сможешь сопровождать Мири!
- Моя дочь достаточно взрослая, чтобы самостоятельно позаботиться о себе.
- Ты снова сможешь летать!
Нет, устало подумал Террик. Он все-таки прежний. Для Вежжи летать всегда означало 'высший предел мечтаний и. стремлений в жизни. Бустер улыбнулся.
- Горячее, но пока мимо цели. "Гонитель" не для меня. Слишком просто.
Вот сейчас он нахмурится. Точно: собрал брови над переносицей, сейчас основательно все обдумает и выдаст на-гора сентенцию. Есть.
- Когда я приобрел тот фрахтовик, это не ты, случайно, говорил, что самое великое, к чему я должен стремиться, это быть хозяином собственного корабля и собственной судьбы?
Малой умеет бить в цель. Бустер поерзал, устраиваясь поудобнее в неудобном кресле.
- Я, - сознался он. - Но это было до Кесселя. Пять лет на рудниках изменили меня - Пять лет на рудниках изменят кого угодно, - согласился Ведж. - Но только не говори мне, что Кессель тебя сломал, потому что я не поверю.
От громоподобного хохота Бустера дрогнули стены.
- Сломать меня? Дитя мое, чтобы сломать Бустера Террика, понадобится нечто большее, чем отсутствие воздуха и изнурительный труд. Может, для других - особенно для тех, кого туда ссылала Империя, - рудники и отличное место, чтобы избавиться от последних мыслей в голове…
Он с интересом отметил, что Антиллес пытается скрыть какие-то переживания. Интересно, что еще он теперь не знает о парне, о котором раньше знал все? Ну, практически все. Даже он не предполагал, как сопляк разберется с пиратами. Наверное, в КорБезе тоже очень удивились, когда выяснили, кто именно взорвал "Бузззер". И сколько было лет этому борцу за справедливость.
- Остальные довольствовались ожиданием. Мы просто сидели там и ждали, когда придет наше время. Флири Ворру, например, очень терпеливый, а значит, очень опасный парень. Все знали, что его никогда не выпустят, только он был убежден, что в один прекрасный день выйдет на свободу. Я-то знал, что освобожусь, но время, проведенное там, все-таки на меня повлияло.
Кожа возле глаз собралась в морщины; в левом глазу поблескивал красный огонек.
- Ведж, там было непереносимо скучно. Монотонно. День за днем одно и то же происходит с одним и тем же народом. Там нет ни дня, ни ночи, просто смена за сменой, смена за сменой. Заключенные, может, и меняются. Кто-то уходит, кто-то приходит, но все остальное - нет. С болью я справлюсь, но со скукой? Скука - тот еще враг, она раздавила меня в блин.
Ведж вздрогнул. Бустер как раз в это мгновение посмотрел на него и догадался: малой знал, о чем шла речь. Ведж и раньше боялся Кесселя как огня; сейчас к страху примешивалась уверенность, что он определенно сойдет там с ума. Бустер вздохнул. День за днем, год за годом.
- Не могу себе представить… - пробормотал Антиллес.
- Я вышел и отправился на "Скате-пульсаре" немного попутешествовать, но гиперпространство так напомнило мне Кессель, что я отдал корабль Миракс и занялся делами своих друзей, потому что так я мог постоянно с кем-нибудь встречаться, знакомиться, что-то узнавать. Я пытаюсь заполнить пустоту, которую прогрыз во мне Кессель. Пилотское кресло - это не то, что мне поможет.
Антиллес кивнул.
- Жаль, но я тебя понимаю. Мне нужен твой опыт, - Ведж сел за стол и уставился куда-то за спину Бустера, покусывая нижнюю губу. Он долго думал (Террик терпеливо ждал, не вмешиваясь) и наконец сознался: - Мне нужно на кого-то опереться.
Незнакомый офицер испарился окончательно. Теперь Бустер знал, с кем разговаривает. Он уже не раз видел такое выражение на лице у Антиллеса. Террик даже улыбнулся.
- Знаешь, у меня есть идея. Могу тебе ее подарить. По-моему, она нам обоим на пользу.
- Ну?
- Отдай мне станцию.
- Что?
- Слушай, у тебя есть станция, которая очень долго была в этом районе центром торговли. Ты заставил Республику думать, будто она взорвана, это значит, что твои враги тоже так думают. Но мелкие корабли, проходящие через систему, видят: станция на месте. Ты никого не одурачишь, а тот факт, что ты закрыл станцию для парней, которые привыкли здесь бывать, только обозлит их. И кто-нибудь из них обязательно выдаст тебя Снежной королеве.
- Это я понимаю.
- Тогда пойми еще кое-что: очень скоро все расхотят торговать с Тайферрой. Ты отдаешь задарма то, за что Ворру хочет денег. Единственный выход для него - отсечь от запасов бакты тех, кто имеет дело с тобой. Как только он это сделает, ты - труп, - Бустер с трудом оторвал прилипшие к металлу ладони от подлокотников. - А с другой стороны, если мы откроем станцию для торговли, то сколотим капитал для операции, и к нам будут прилетать ребята и доставлять информацию и вооружение. Парни будут носить тебя на руках, ни у кого даже мысли не будет о предательстве, они приволокут тебе все, что ни пожелаешь, вместо того чтобы выгнать нас отсюда и вселиться самим.
- А ты перестанешь скучать, - поддакнул Ведж.
- Ну и это тоже.
Бустер одобрительно хрюкнул, опять подождал, пока Ведж со всех сторон прокрутит в голове различные возможности и варианты. Он даже порадовался, что малой, размышляя, закрывает глаза. У Антиллеса такая привычка была еще с тех пор, когда он, едва достававший растрепанной головой до пояса Бустеру, открутил у отцовского флаера первую в своей жизни гайку. Скандал тогда получился фундаментальный.
Ведж открыл глаза.
- А что мы будем отвечать на вопрос, почему часть станции закрыта для посетителей?
- Кого волнует? Распустим слухи, - Бустер поскреб в затылке. - Например, что ты стремишься подражать Зсинжу и создаешь собственную империю. Или что хочешь собрать армию и вырвать Кореллию из когтей Диктата. Или что вы с Исард сговорились и вздуваете цену на бакту. Чем больше слухов, тем лучше. Информация потечет к тебе рекой. Напустим туману, пусть все будет таким таинственным, контрабандисты и вольные торговцы любят тайны.
- Почему я не могу избавиться от впечатления, что ты роешь яму Ворру? - пробормотал Ведж.
- Потому что ты меня любишь, - Бустер расплылся в широчайшей улыбке. - И скучать мне не придется. Все будет здорово!
- Надеюсь, ты прав, - Ведж встал из-за стола. - Бустер Террик, станция в твоем полном распоряжении. И да пребудет с нами Великая сила!

ГЛАВА 13

Челнок с "Гонителя облаков" спускался на Тайферру, а Корран Хорн активно ерзал в кресле. Он нервничал. За броней челнока бушевал тропический шторм, кораблик мотало, пассажиры накрепко пристегнулись ремнями. Последнее обстоятельство и заставляло бравого пилота балансировать на грани истерики. Рядом те же самые чувства испытывала Миракс. Оба пришли к молчаливому соглашению, что сумели бы без потерь и помех посадить эль-челнок и болтанка при этом была бы куда меньше.
Миракс разжала вцепившиеся мертвой хваткой в подлокотник пальцы Коррана.
- Мы сядем, - слабым голосом сказала она.
- Поскорей бы. Насколько я помню, Ведж ничего не говорил о том, что для успешного выполнения задания мы должны погибнуть при авиакатастрофе.
Хорн закрыл глаза и сосредоточился на ровном и регулярном дыхании. По мнению великого джедая Скайуокера, это должно было помочь обретению спокойствия и уверенности. Коррана немедленно замутило. Он убеждал себя, что зажмурился исключительно в целях успокоения желудка. И в прошлые несчетные разы он поступал так именно по этой причине.
Спасением оказалась мысль о инфочипах, пришедшая сразу после воспоминания о Скайуокере. Собственно, именно он их и переслал.
Просто потрясающе, насколько он настырен и упрям в желании залезть в душу! Часть послания описывала дыхательные упражнения, сухой, скучный, утомительный материал, который Корран зазубрил еще во время подготовки в КорБезе.
Во второй части пересказывалась славная история рыцарства с многовековыми традициями - стояния на страже закона и правопорядка и повествовалось о том, как свято джедаи верили в справедливость. Лучше бы там были сказки и легенды, наивные, героические и весьма милые сердцу.
Послание составлялось тщательно и должно было побудить Хорна к обучению. Все бы ничего, да только Корран нашел его скорее унылым, неинтересным и отпугивающим. К тому же он стал маяться сомнениями и догадками, что делал редко и делать не любил. Не читай он всей той муры, списал бы гнетущее состояние и позывы вывернуть желудок на качку и воздушные ямы. А теперь он сидит и глубокомысленно вопрошает: а не ощутил ли он какой опасности посредством погружения в Великую силу и потягивания в оной на неимоверные расстояния? Корран позавидовал Антиллесу. Вот кому сладко жить! "Плоскости в боевой режим", а если потом спросят, чего ради, то все списывает на кореллианскую интуицию или же чересчур живое воображение.
Знать слишком много о Великой силе - опасно, и больше для себя, чем для врагов. Хорошо, что Скайуокер догадался прислать руководство по пользованию лазерным мечом, правда, судя по всему, написанное им самим. УЖ лучше бы у кого-нибудь из прежних джедаев списал, неужели они передавали искусство фехтования устно? Хорн немного помахал мечом на камбузе "Гонителя облаков" и начал привыкать к ощущениям. Упражнения с дроидом Хорн провалил с треском. Собственно, ерзал он еще и из-за обожженного несильными, но чувствительными разрядами седалища. Зато можно было быть уверенным, что он не отхватит собственную конечность во время драки. Миракс уже назвала древнее традиционное оружие рыцарей-джедаев не лазерным мечом, а лазерной дубинкой, но в рукопашной и дубина сойдет.
Пилот сложил плоскости эль-челнока, те угрожающе затарахтели. За иллюминаторами в потоках воды с трудом угадывалась буйная растительность. Коегде плотную лесную массу протыкали каменные и транспаристиловые башни. Они казались красивыми и абсолютно чуждыми здешнему миру.
Миракс прижалась носом к иллюминатору; она смотрела на самое высокое здание.
- Спорим, здесь живет она.
Корран не сразу понял, о ком идет речь, но не переспросил. Темные глаза Миракс горели холодным огнем. Собственно, кандидатур было мало. Остальные наверняка решили бы, что разговор о Йсанне Исард, но Хорн заподозрил, что скорее - об Эриси Дларит. Он обнял свою спутницу и держал так, пока челнок не встал на все три посадочные лапы, не сломав их в процессе.
- Охлади реакторы. Мы же не собираемся туда с дружеским визитом.
Миракс застенчиво улыбнулась.
- Лично я думала о небольшом сувенире на память обо мне.
- Он взрывается?
- Не-а. Слишком быстро. А я хочу, чтобы она умирала не спеша.
- Напомни мне никогда не выводить тебя из себя.
Миракс прижала палец к его губам.
- Ты не сможешь меня рассердить… так, пару раз. По пустякам.
Вместе с остальными пассажирами они пошли на выход. Челнок привез матросов с нескольких танкеров, что болтались сейчас на орбите над Тайферрой. Многие возвращались из рейсов, в которых судьба свела их с Пронырами, и могли думать только о масштабе и интенсивности взбучки. И о размере штрафов. Все склонялись к тому, что поборов не избежать, поскольку тайферрианцы были склонны экономить на всем и вся.
Из толпы пятеро заговорщиков не выделялись. Да, местные жители сохраняли монополию на производство, но работников нанимали повсюду. Чужакам было запрещено соваться в определенные районы, но всем, похоже, было плевать на запреты. Многие считали тайферрианцев самовлюбленными задаваками. Несколько раз проскальзывало словечко "импы". Поэтому внепланетники предпочитали общество себе подобных.
Еще на подлете Хорн выудил из вещмешка одолженный у механиков тяжелый монтажный пояс и повесил его на левое плечо. На левом бедре болтался массивный универсальный гаечный ключ. Левой же рукой Корран подхватил вещмешок, когда отправился к стойке таможни. Так что правой можно было отдать документы, постучать себя при случае в грудь… или схватиться за лазерный меч.
Чтобы замаскировать оружие, пришлось оскорбить его внешний вид. Хорн навертел на рукоять головку гаечного ключа. Одно короткое быстрое движение, и в руке у него будет действенное оружие. Эльскол с сомнением покачала головой и заявила, что все это детские игры в "ситхов-джедаев", а лучше бластера все равно ничего нет. Корран ответил, что бластер и гаечный ключ друг на друга не похожи.
Худощавый тайферрианец с пренебрежением глянул с высоты своего роста на Хорна. У таможенника были светлые волосы, а манерой морщить нос он напомнил Брора Джаса.
- Насовите имя и род теятельности. Коррану даже жарко стало.
- Эамон Йзалли, - торопливо сказал он, чтобы прогнать наваждение. - Подожду, когда корабль загрузят топливом и продовольствием, и полечу дальше.
Тайферрианец ловко выхватил у него из пальцев идентификационную карточку и сунул в щель регистратора.
- Корапельный механик?
- Да, сэр.
- Вы всегта носите с сопой инструменты, когта спускаетесь на планету?
- Э-э… нет, сэр… то есть да, сэр… не всегда, сэр. Просто друг тут у меня, вот я и подумал - может, он подыщет мне место на другом корабле, вот я и…
Светлые глаза таможенника превратились в две льдинки.
- Вы не сопираетесь остаться толыне расрешенного, чтопы открыть сопственное тело?
Вот еще, не хватало только тут еще стриптизом заняться! В следующую секунду Корран все же продрался сквозь произношение и широко ухмыльнулся.
- Нет, сэр. Ни в коем случае, сэр! Разве что чуть-чуть подвинчу вам тут настроение…
- Хорошо, - таможенник нажал какие-то кнопки, выудил карточку. - Готится на нетелю. Тень тольше, пойтешь пот сут.
Хорн побоялся встретиться с таможенником взглядом, поэтому скромно потупился.
- Да, сэр, я понял, сэр. Вы очень добры, сэр.
- Та, хорошо. Итите. Слетуюший.
Корран не заставил повторять дважды. Центральное здание космопорта, длинное, низкое, с закругленными углами и странными декоративными элементами, совершенно неуместными с человеческой точки зрения, явно было построено аборигенами. Хорн осмотрелся по сторонам. Поспешное знакомство с местными архитектурными достопримечательностями подтвердило: здания выглядели так, словно были сооружены вокруг деревьев. Непривычно, но Коррану понравилось.
Миракс уже ждала его. В стороне Эльскол лениво переругивалась с Сикстусом, а чуть дальше в кресле скучала Йелла Вессири, наблюдая за проходившей толпой с характерным для путешественников со стажем отсутствием интереса. Посланец ашерн должен был встретиться с ними именно здесь, но непохоже, чтобы кто-нибудь обратил на них внимание. Мимо тек народ, даже на взгляд бывшего оперативника совершенно одинаковый. Конечно, на тот случай, если связной не сумел бы прийти, существовали запасные варианты, но лично Хорн предпочел бы ими не пользоваться, потому что тогда пришлось бы заниматься именно тем, что он любил меньше всего на свете. Ждать.
События развиваться не спешили. Чтобы не сидеть на одном месте (да и природа вдруг напомнила о себе), Корран в сопровождении Миракс убрел в ту сторону, где, судя по табличкам и указателям, располагалось вожделенное заведение.
- Присмотришь за шмотками?
Миракс кивнула и уселась в одно из пластиковых, на редкость неудобных кресел. Вещмешок и пояс с инструментами заняли кресло по соседству, а Хорн почти налегке порысил к дверям туалета. Он уже предвкушал, как скоро мир придет в норму, когда двери распахнулись, и Корран нос к носу столкнулся со штурмовиком в полном доспехе и лазерным карабином, висевшим, как и положено, на правом плече. В голову не ко времени влетела шальная мысль. Ну и как он это дело исполнял при всем параде-то?
Корран сообразил, что пялится на солдата с неуместной непочтительностью и повернулся к Миракс.
- Ты что-то сказала, детка?
Перепуганные глаза контрабандистки и отражение белого шлема в зеркальной поверхности у нее за спиной подтвердили худшие опасения: попытка выглядеть непринужденно и не подозрительно провалилась с оглушительным треском. А в следующее мгновение на плечо легла тяжелая длань закона. Солдат без особых усилий выпрямил Коррана и развернул его к себе. Хорн стал глазеть в черную узкую щель визора и скалить зубы в придурковатой ухмылке.
- Э-э… чем могу помочь?
- Я тебя знаю, - заявил штурмовик без церемоний. - Документы.
Для начала Корран вообразил, что его приняли за Антиллеса. Это было даже приятно, несмотря на вполне вероятные последствия, но кроме низкого роста, темных волос и происхождения с одной планеты общего у них не было ничего. Вторая догадка выглядела правдоподобнее. Штурмовик мог служить на "Лусанкии" и видеть там Коррана. А может быть, Хорн кого-то ему напомнил?
Беспокойство активизировалось, когда документы были все-таки вручены солдату и тот принялся придирчиво их изучать. Думай… быстро думай, что делать… Много сил уходило на то, чтобы заставить себя дышать ровно. Не потей. Не паникуй. Документы в порядке. Все будет нормально и даже хорошо.
Штурмовик, кажется, был готов попробовать идентификационную карту на зуб, если бы устав позволял ему снимать шлем во время дежурства.
- Вроде бы все в порядке, - неуверенно произнес он. - Но ты мне знаком, а я не знаю никакого Эамона. Придется задержать тебя для проверки.
Час от часу не легче! В голове было пусто, кроме какой-то джедайской байки про управление чужими мыслями. Или намерениями? Корран прикинулся деревенским простачком.
- Мне не нужно идти с тобой, - уверенно заявил он.
- Тебе не нужно идти со мной? Корран ухмыльнулся еще шире. Эй, получается! Честное слово! Во здорово…
- Я могу идти по своим делам.
- Ты можешь идти по своим делам?
А еще говорят, что штурмовики крайне неуклюжи из-за неудобной брони. Ничего подобного, врут. Конкретно этому штурмовику доспехи ничуть не помешали сгрести Хорна за воротник.
- У тебя что, мозги в вакуум высосало? - рявкнул солдат, встряхивая Коррана точно тряпичную куклу. - Сейчас я тебе покажу твои дела! У тебя сейчас только одно дело, и оно касается меня!
Слышно было, как внутри его шлема зажужжал комлинк.
- Девять-один-пять, одного я задержал. Он опять встряхнул добычу и кивнул на Миракс.
- Она с тобой?
Корран опомнился. Извернулся, чтобы посмотреть на застывшую в кресле Террик, стукнулся ногой о соседнее сиденье, на котором лежали его пожитки. А потом просто бросился головой вперед. Затрещала ткань, воротник остался у штурмовика, а освобожденный Хорн перелетел через ряд кресел, по дороге прихватив "гаечный ключ". Придя после кувырка на одно колено, Корран отважно глянул на штурмовика.
Поправка: смотрел он прямо в дуло лазерного карабина.
- Гаечным ключом лучше всего завинчивать гайки, - заметил штурмовик и второй рукой взялся за карабин, чтобы было сподручнее целиться. - Но тебе уже все равно. Вставай и пошли, или придется платить уборщику.
Отпустив приличествующее случаю ругательство, Хорн ударил по полу головкой "ключа", та отлетела. Оставалось лишь нажать на кнопку. Серебристое лезвие рассекло карабин пополам. Обложки полетели в одну сторону, отрубленная кисть в другую, а Корран вскочил на ноги, замахиваясь для нового удара. Лазерный меч прошел через шлем, словно нож через головку сыра. Только пахло гораздо хуже - плавящимся металлопластом и горящей человеческой плотью.
Штурмовик осыпался на пол, словно внутри его доспехов была пустота. И тут истошно завопила какая-то женщина. Хорн оглянулся. К ним уже бежали два штурмовика, которые до этого бездельничали возле стойки таможенного досмотра. А еще двое только что вошли в здание, но тут же присоединились к всеобщему переполоху. Они находились в опасной близости от Сикстуса и Эльскол, поэтому Лоро недолго думая выхватила из своей торбы ручной бластер и выстрелила в солдат. Один из них споткнулся на раненой ноге и упал на пол, зато внутри космопорта словно бомба взорвалась. Стреляли отовсюду, штурмовики наводнили галерею, лестницы и переходы.
Корран нырнул в ненадежное укрытие за пластиковыми креслами. Миракс уже сидела там и недовольно морщила нос. В руке контрабандистка держала дымящуюся половинку лазерного карабина.
- Обязательно нужно было портить хорошую вещь? - злобно поинтересовалась благодарная за спасение девица.
- Извини, - Корран вжал голову в колени; он все ждал, что их поджарят перекрестным огнем до румяной корочки. - Не рассчитал.
Штурмовики сконцентрировали огонь на Сикстусе и Лоро, но стреляли не только они. Корран осмелился высунуть нос и увидел, что один из солдат упал, сраженный выстрелом, прилетевшим совсем с другой стороны, куда ни Эльскол, ни ее спутник даже не поворачивались. Но как бы то ни было, противник превосходил их и числом, и огневой мощью.
Надо было что-то делать. Корран притянул к себе Миракс, со вкусом поцеловал и улыбнулся.
- Сиди здесь, у меня возникла идея.

- С одним условием. Если тебя убьют, я…
- Ага, и позволить твоему папаше устроить в честь моей смерти попойку с танцами и фейерверком? Ни за что!
Я надеюсь.
Бежать на четвереньках, зажав в руке лазерный меч, - занятие увлекательное, но до туалета Хорн все же добрался. Правда, дверь пришлось открывать головой. Не слишком прицельные выстрелы прожгли дыры в полу и попортили кафель. Корран не мог слышать хохот, но почему-то представил, как противник обменивается мнениями о безмерной отваге повстанцев. Хорну пришло в голову, что публичный сортир космопорта - слишком позорное место для геройской гибели. Погибать немедленно расхотелось.
Корран открыл дверь одной из кабинок, залез на стульчак, а оттуда перебрался на дюрапластовую перегородку. Воткнул меч в потолок и тремя быстрыми взмахами взрезал его. Треугольный кусок рухнул на пол, следом посыпалась пластиковая крошка и труха. Еще несколько надрезов, и можно залезть в туалетную комнату на втором этаже.
Выбираясь из дыры в пустом сортире, Корран ощутил прилив невероятного, граничащего с невозможным спокойствия. Такое с ним уже случалось - на Таласеа. Когда он выйдет отсюда, штурмовики, разумеется, его увидят. У него будет пять, может, шесть секунд, чтобы разобраться с ними. Промедлю - я труп, вздохнул про себя Корран. Он переложил меч в другую руку, вытер мокрую ладонь о штанину. Вообще-то я в любом случае труп, зато у ребят появится шанс…
Первого штурмовика сразил удар в спину. Солдат качнулся вперед, наткнулся грудью на перила, его отбросило назад, но Корран уже проскочил мимо. Второму штурмовику он снес голову.
Получилось эффектно, но глупо. Хорн понял, что совершил ошибку, но было уже слишком поздно. Да, конечно, отрубленная голова мячиком взлетела в воздух, и это зрелище несколько устрашило соратников ее бывшего владельца, но руку с мечом при этом занесло чересчур далеко, поэтому, разворачиваясь к третьему солдату, Корран потратил лишнюю секунду. Хорн намеревался нанести удар сразу с двух рук; предполагалось, что имперец будет разрублен от плеча до бедра. Штурмовик имел на этот счет иное мнение. Он увернулся.

Предыдущая страница 8 Следующая страница


9 майкл стакпол

Корран, естественно, потерял равновесие, а в следующее мгновение ему под ребра врезался жесткий наплечник. Штурмовик чуть было не размазал Коррана по стене. В груди что-то захрустело, с дыханием возникли проблемы. Имперец чуть отодвинулся и опять впечатал противника в стену. Оружие Хорн потерял да и думать сейчас мог только о том, как бы ему сделать хотя бы один вдох.
Из-под шлема раздался негромкий смешок.
Затем зажужжал комлинк.
- Отойди в сторону, семь-три, сейчас я его пристрелю.
Сейчас его перестанут вдавливать в феррокрит, и другого шанса на спасение не предвидится. Как только солдат начал отодвигаться, Хорн оттолкнулся от стены и вместе с противником перевалился через ограждение. Наилучшим выходом было бы как-нибудь извернуться, чтобы приземлиться сверху. Мысль гениальная, только вот падение было коротким, расстояния просто не хватило, а штурмовик думал о том же самом, так что свое намерение Корран осуществил лишь наполовину.
Посадку он совершил отнюдь не мягкую. Спиной он пришел на тело убитого самым первым штурмовика, а вот ниже… Задницей он так приложился об пол, что даже заорать как следует не сумел. А в следующую секунду закончил полет штурмовик, и в результате Корран стал изображать котлету между двумя бронированными булочками. А хуже всего было то, что прямо ему в лицо уткнулся бластер.
Если что и удалось бы сейчас хорошо, так это закашляться, поэтому Корран просто закрыл глаза и стал ждать, когда его убьют. Он слышал выстрел, потом ему в грудь ударило так, что в глазах потемнело. Было больно, но как-то неправильно больно. Не так. Я труп, вынес решение Хорн. Я просто обязан быть трупом. Из простого человеческого упрямства тут же захотелось выжить. Открой глаза. Если сможешь, еще не все кончено.
Хотя и с трудом, но веки приподнялись. Корран расхохотался, если бы сумел. Над ним стоял высокий светловолосый человек, и Корран отлично знал, кто это такой. Я все-таки умер, потому что только мертвым дано видеть мертвых. Логики в этом заявлении было крайне мало, но в конце концов, разве мертвецам так уж нужна логика?

ГЛАВА 14

В ожидании, когда с тви'леккской фелуки прибудет челнок, Ведж пытался не дрожать слишком уж заметно. Проходивший мимо техник остановился и стал с интересом наблюдать за Антиллесом. Если бы у Веджа не так сильно стучали зубы, он сумел бы объяснить любознательному юнцу, что прилет на Йаг'Дхуль тви'лекков не имеет к дрожи ни малейшего отношения, а если что имеет отношение, так это температурный режим. Получив станцию в свое распоряжение, Бустер Террик первым делом понизил среднюю температуру на пять градусов. Короче говоря, Ведж отчаянно мерз.
Чтобы согреться и заняться хоть чем-то полезным, Ведж продолжал приплясывать на месте. Сколько он себя помнил, Бустер всегда был скрягой. Нет, с друзьями он был более чем щедр, но в делах он экономил на каждой кредитке, на каждой мелочи и в любой ситуации.
Два часа назад замерзшие пилоты сподвигли Антиллеса на разговор с новым управляющим станции. Ведж сразу заявил, что ничего не получится, но согласился передать жалобу. Что и сделал, выслушав в ответ, что обогревать незанятые уровни - сплошное расточительство, что не так уж и холодно, что в кантинах и закусочных температура приемлемая, а этим он вдохновляет народ сосредоточиваться на средних уровнях и тратить там деньги. Ведж напомнил, что Бустер имеет процент с прибыли кантин, и обозвал Террика жмотом, обдиралой и хаттом. Бустер невозмутимо ответил, что деньги идут на благое дело. Ведж вспылил. Если бы не сообщение с фелуки, они бы спорили до сих пор.
В общем-то Бустер был прав. Он уже обронил пару фраз в одно нужное ухо, нашептал в другое, еще одну пару фраз пустил гулять среди поставщиков. Суть всех сообщений сводилась к тому, что для заключения выгодных сделок Бустера Террика следует искать на стации Йаг'Дхуль. Траффик уже оживился, сложно было не заметить.
Все космические станции одинаковы, даже если построены по разным проектам и предназначены для различных рас и биологических видов. Их роднит одинаковая суета мелких маклеров, неторопливая лень грузчиков и докеров, деловитобрезгливая возня механиков и умников-техов. Прибывающие и уходящие корабли, занятый своими делами народ. Даже пахнет здесь одинаково, и очень легко вообразить, что скоро надо будет бежать домой, пока не спохватились родители.
Только что шлепнувшемуся на платформу челноку недоставало изящества и элегантности его имперских собратьев. Больше всего он напоминал мусорный бачок, к которому протянули рукав воздушного шлюза. Красные огоньки на панели переходника сменились желтыми, потом позеленели: давление уравнялось.
Со своего места Ведж видел, как к переходнику подъехала пассажирская тележка. Снаружи к грузовому люку уже подползли автоплатформы, готовясь принять груз. Ведж понятия не имел, что такое выпросил Бустер у тви'лекков, но из личного опыта знал, что без ответных подарков не обойтись. Он надеялся, что фелука привезла рилл.
Пассажирская тележка поплыла в обратную сторону. Ведж пошел ей навстречу. Пришла запоздалая мысль, что для пользы дела было бы лучше переодеться в принятые у тви'лекков одежды, но ни за какие награды и блага Галактики Ведж не сумел бы заставить себя это сделать. Он сунул кулаки поглубже в карманы комбинезона. При привычках Бустера едва ли уместно ходить в одежде, которой место только на пляже. Бустер сам заварил эту кашу, вот пусть он и ходит в набедренной повязке.
Первым с тележки спрыгнул тучный тви'лекк в тунике из золотистой ткани, перехваченной широким красным кушаком. Того же цвета плащ был прихвачен у горла причудливой тяжелой пряжкой. Тви'лекк сложил на объемистом животе руки с длинными черными когтями и коротко поклонился.
Ведж поклонился в ответ.
- Я счастлив, что могу приветствовать тебя здесь, Кох'шак.
- А я счастлив принять приглашение Бустер-тер'рика, Веджан'тиллес, - толстый купец посторонился. - Ты помнишь Тал'диру?
Второму гостю - он шел пешком - пришлось наклониться, чтобы выйти из шлюза. В отличие от многих своих соплеменников Тал'ди-ра отличался практичностью в одежде, на нем был черный летный комбинезон. Правда, дополненный набедренной повязкой и драгоценной перевязью. На правом бедре тви'лекка красовался бластер, а в перевязи скрывалось много сюрпризов. Гибкие сильные лекку Тал'диры были покрыты татуировками, значения которых Ведж так и не узнал.
- Большая честь видеть тебя, Тал'дира.
- Большая честь видеть тебя, Веджан'тиллес, - тви'лекк подарил Веджу широчайшую радостную ухмылку, полную острых зубов. - Пусть Кох'шак идет и ищет партнеров по торговле и даст воинам поговорить друг с другом.
Ведж кивнул толстому торговцу, и Кох'шак тут же заторопился в сторону лифтов. Ведж был готов разорваться надвое: до смерти хотелось поприсутствовать на переговорах Кох'шака и Бустера и одновременно поговорить с Тал'дирой. Может быть, Бустер и толстый Кох'шак - не воины, но сражение они устроят эпическое.
Антиллес указал на кантину.
- Могу я предложить тебе гостеприимство этой станции?
Огромный воин кивнул.
- Большая честь для меня, - повторил он.
- Подожди, пока нас не обслужат. Мы тут во всем ограничиваем себя.
Тал'дира пренебрежительно отмахнулся. По дороге в кантону они устроили жаркий спор, кто у кого в долгу, кто кому оказал больше чести и кто больше полыцен. В конце концов, Тал'дира воззрился на Веджа с высоты своего роста.
- Знаешь, кто хотел полететь вместе с нами? Ведж понятия не имел. Тви'лекк подмигнул ему.
- Воин не хвастает своими победами, - одобрительно прогудел он. - Но женщине рот не заткнешь. Сиен'ра говорит о тебе до сих пор. Ей понравилось.
Ведж густо покраснел и спасся в полумраке кантоны. Тал'дира, похохатывая, вошел следом. Они пробрались в дальний угол, где над столиком плавала пылающая голограмма на нескольких языках. Ведж, проигнорировав предупреждение, сел за стол и провел ладонью над пластиной проектора. Запреты сменились приглашением и списком напитков.
- Чуть ли не единственная польза от командования, - вздохнул Антиллес.
- Воины должны находить удовольствие даже в малейшей пользе, потому что смерть идет с нами рука об руку, - нравоучительно сообщил Тал'дира, изучая список; лекку его расплелись. - Но ты достоин большего, я согласен.
- За что?
- Победа твоя велика!
- Победа?
Тви'лекк фыркнул.
- Ты отобрал у Снежной королевы караван с бактой.
- Да его не так уж и охраняли…
- Нет разницы. Ты сделал то, на что никто не отважился. Ты нанес удар. Это достойно восхваления в мифах.
- Спасибо, - Ведж обрадовался дроиду-официанту как близкому родственнику. - Кореллианский виски для меня, вирренское выдержанное, если оно у вас есть. Тал'дира?
- Виррен'виски годится и для меня. Дроид чирикнул, подтверждая заказ, и укатил прочь. Ведж улыбнулся.
- Ты прилетел вовсе не для того, чтобы поделиться своими соображениями о рейде против Исард.
- Нет, для этого, - Тал'дира уперся подбородком в ладони. - Галактика меняется, кореллианин. Я не настолько стар, чтобы помнить, что было до прежней Республики, но Войну клонов я видел. Империя поддерживала мир и порядок, но не обращала внимания на конфликт, вмешавшись в который, любой воин стал бы легендой. А потом появился Альянс…
Тви'лекк замолчал, потому что вернулся официант с их напитками. Ведж взял с подноса стаканы с желтовато-коричневой жидкостью, один поставил перед гостем.
- За воинов и их легенды, - предложил он. Тал'дира кивнул и добавил: - И тех, кто достаточно искусен, чтобы стать живыми легендами.
Они чокнулись друг с другом и выпили. Ведж задержал глоток терпкого виски на языке, подождал, когда жидкий огонь покатится вниз по глотке и согреет желудок. Он дал себе время обдумать слова Тал'диры. Тви'лекк упрямо клонил в одну сторону, традиция не позволяла ему сказать прямо, а вилять он не мог и не хотел. Мысль о том, чего хочет Тал'дира, грозила широчайшей улыбкой, поэтому Ведж старательно хранил невозмутимость.
- В Альянсе воины легко обретали репутацию. Слишком многие стали легендой после смерти, но было лишь одно сражение, которое прославило смелых и уничтожило слабых, - Ведж старательно говорил ровным голосом. Казалось естественным упоминать Альянс в прошедшем времени; наверное, так и надо: захват Корусканта практически в одну ночь превратил мятежников в законных правителей.
Когти Тал'диры негромко клацнули о поверхность стола.
- Мое потаенное желание… - пробормотал рослый воин. - Хотел бы я быть столь прозорлив, чтобы присоединиться к Альянсу…
- Ты был воином по праву рождения. У тебя был долг перед своим народом, - Ведж водил пальцем по столешнице, размазывая оставшийся от стакана мокрый след. - У меня ничего этого не было, вот меня и понесло к повстанцам…
- Но я смог бы не просто защищать свой народ, а сражаться с Империей!
Ведж обдумал и эти слова. С Тал'дирой всегда приходилось много думать. Нет, гигант-тви'лекк всегда говорил то, что думал, что хотел сказать, ничего не скрывая и не тая, но его манера высказываться всегда ставила Веджа в тупик.
Представители нечеловеческих рас всегда знали, что существуют только по прихоти Императора. Одно его слово, и население целой планеты уничтожалось бесследно. Для многих единственным способом выжить было - стать незаметным. Исторически тви'лекки предпочитали переговоры и сделки прямым столкновениям, они рассматривали и Альянс, и Империю как две равных стихии, которые однажды уничтожат друг друга, и если тви'лекки окажутся в стороне, то их не заденет при взрыве. Никто не предсказывал победы кому-нибудь одному, а уж тем более никто не предполагал, что победителем станет Альянс.
- Я был бы счастлив сражаться бок о бок рядом с тобой, - сказал Ведж просто. - Но я даже не знал, что на Рилоте есть корабли, способные к гиперпрыжку, пока не увидел твой истребитель.
- Ты очень добр.
- Навара рассказывал, как вы гордитесь своими воинами…
- Но наших воинов не знает Галактика! - Тал'дира плеснул в рот значительную часть содержимого своего стакана. - Тви'лекки либо торговцы, либо преступники - так о нас говорят! Ты был на Рилоте. Ты знаешь, что это неправда. Но ты - в меньшинстве. Мне больно и стыдно!
Ведж грел стакан в ладонях.
- Я видел твой истребитель… впечатляет. Представляю, какая у него маневренность…
Тал'дира по-детски заулыбался, даже горестно опущенные плечи расправились.
- Мы назвали их чир'дакки. На твоем… - он смущенно почесал когтем затылок. - На общегалактическом языке это значит Семя Смерти. Ты знаешь историю Семян Смерти? В бою наши чир'дакки оправдывают свое имя.
Ведж отхлебнул виски.
- Так они все-таки умеют прыгать?
- А как же! - загремел Тал'дира. - Ионные двигатели - лишь маршевые! Движки на плоскостях меньше, чем на твоем "крестокрыле", но у нас есть и мотиваторы, и дефлекторные генераторы. Хотя от протонных торпед мы были вынуждены отказаться, - тви'лекк досадливо цокнул языком. - Их трудно достать.
- Ты это мне говоришь? Мы тоже их не нашли. Бустер роет носом землю, но пока безрезультатно, - Ведж резко кивнул. - Я завидую твоему кораблю.
- А я завидую твоей способности побеждать, - Тал'дира играл со своим стаканом вовсе не на воинский лад. - Ты то и дело доказываешь, какой ты опасный противник.
Ведж смущенно уставился в стол, потирая рукой подбородок.
- Сдается мне, - медленно произнес он, - что держать твои корабли на привязи - позор и расточительство.
В глубине темных глаз Тал'диры разгорался задор.
- Ты прав. Большой позор.
- Может, ты или кто-нибудь из твоих ребят… прости, воинов… снизойдет до полетов вместе с нами?
Ведж поднял голову. Тал'дира смотрел на него, и на лице у гиганта было написано выражение ребенка, которому пообещали чудо.
- Работа опасная, - предупредил его Ведж, чувствуя себя волшебником из детской сказки. - А если мы проиграем, то станем отверженными. На всю жизнь.
Лекку Тал'диры беспечно дернулись.
- Тви'лекки уже отверженные.
- Можешь дать мне целую эскадрилью? Воин кивнул.
- Кох'шак так боялся, что его ограбят по дороге, что взял с собой двенадцать моих пилотов и их Семена Смерти. Большая честь для нас сражаться вместе с тобой.
Да ты с самого начала хотел к нам, с тех пор, как услышал, что мы схватились со Снежной королевой, улыбнулся про себя Антиллес. Но сам никогда бы не попросил. Ты хотел, чтобы тебя пригласили, старый хитрец…
- Есть лишь одна проблема, - сказал он вслух. - Исард может прекратить поставки на Рилот.
- Рилл не бакта, но нам его хватит, - Тал'дира отмел проблему одним лишь движением лекку. - Тви'лекки гордятся своим здоровьем. Считается, что бакта - для слабаков. Если мы лишимся бакты, мы потеряем своих, но если мы не восстанем против Снежной королевы, зачем нам вообще жить?
- Снежная королева не простит нам, если мы проиграем.
Тви'лекк лишь улыбнулся и залпом допил виски.
- Неумолимый противник - единственный враг, с которым стоит встречаться в бою. Раз мы знаем, что все потеряем, то станем сражаться еще доблестнее. Такие битвы стоит выигрывать, а такими победами стоит гордиться.
Ведж поднял стакан и легонько коснулся им стакана Тал'диры.
- Добро пожаловать на войну. Надеюсь, Снежная королева подавится твоим Семенем Смерти.

ГЛАВА 15

В купании в бакта-камере нет ничего веселого, но есть кое-что, что Корран Хорн ненавидел даже больше, чем ожидание. Сквозь розовато-оранжевый гель и толстые прозрачные стенки видишь расплывчатые фигуры и не имеешь ни малейшей возможности переброситься с ними словечком. Даже если кто-нибудь подходит совсем близко и прижимает ладонь к транспаристилу, все равно не видно даже, кто это такой. Можно строить догадки, но снаружи все равно полутемно да и освещается помещение по большей части самой камерой, как узнать - прав ты или ошибся в предположениях?
И нет никакой возможности отследить течение времени. Корран постановил, что его пребывание в бакте подзатянулось. Поначалу боль в спине и животе была почти непереносима, потом стала чуть легче. Тогда Хорн почувствовал покалывание в ногах, и это было хорошо, потому что сначала он вообще их не чувствовал и перепугался, потому что решил, будто сломал позвоночник. И только теперь Корран позволил себе думать о том, как серьезно пострадал и насколько был близок к смерти.
Мысли получались невеселые. С переломом позвоночника, если он все-таки был, пришлось смириться. К тому же он определенно повредил тазовые кости. Плюс разрыв внутренних органов. Если бы под рукой не оказалось бакты, считай - ранения, несовместимые с жизнью…
Что приводит к двум следующим вопросам. О первом - откуда взялась бакта? - размышлять было бессмысленно. Поэтому Корран занялся разбором полетов. В космопорту он совершил две ошибки. Целых две ошибки подряд! Во-первых, думать надо было и, желательно головой, а не тем, что у него в организме отвечает за героизм. Он - не джедай. За каким ситхом он возомнил, что у него получатся джедайские навороты безо всякой подготовки? Тоже, отыскался магистр, кумир молодежи… Это хуже, чем малец, возомнивший себя полицейским и хранителем вселенского правопорядка подобно героям сериала. Если бы Орден пользовался дешевыми трюками и иллюзиями, Император не стал бы выслеживать рыцарей по всей Галактике. А если способность направлять Великую силу таит в себе опасность, к ней не следует прибегать, не научившись пользоваться как следует.
Несмотря на то что Корран дал себе страшную клятву никогда не лезть в мысли штурмовиков без спроса, самобичевание ослабевало, когда дело касалось драки. Бластера у него не было, огонь был перекрестный; если бы он ничего не предпринял, их с Миракс убили бы на месте. Чтобы избежать ловушки, нужны были действия. Вот он их и предпринял. Ошибка заключалась в том, что он воспользовался оружием, владеть которым не умел. Размахивал им словно дубьем, сил прикладывал больше, чем следовало. Если бы не разошелся так, то сумел бы контролировать клинок и справился бы и с третьим штурмовиком. Четвертый имперец, разумеется, пристрелил бы его, в этом Хорн не сомневался. Но это уже не имело бы никакого значения.
Что-то легонько подергало за шланг дыхательной маски; Хорн поднял голову. Сквозь розовое желе он увидел раскрытый люк камеры и очертания человеческой головы на человеческих же плечах. Оттолкнувшись от дна, Корран вынырнул на поверхность. Он снял маску еще до того, как протиснулся наружу, очень уж не терпелось опробовать обновленные легкие на свежем воздухе. Тех-медик жестом остановил Хорна на верхней ступеньке приставленной лесенки и смыл бакту обратно в бак камеры. Корран поднял руки и только поворачивался под струей воды. А когда тех бросил ему полотенце, радостно ухмыльнулся. Техник был неразговорчив, но держался невраждебно. Да и зачем бы имперцам лечить пленника?
- Как чувствуешь?
Корран пожал плечами и вытер лицо.
- Неплохо. А… а я серьезно был ранен? Тех поморщился.
- Серьесно. Ты пыл в шоке, кокта мы тепя опустили в бакту. Поврештения внутренних органов, сломаны тас, посвоночник, репра. Толго перечислять.
Какой знакомый выговор… Корран кивнул.
- Сколько я там купался? Неделю?
- Тва тня.
- Ничего себе! - Хорн недоверчиво покрутил головой. - Да я должен был плавать там целых…
Тех-медик на редкость знакомо задрал подбородок. Волосы у парня были светлые, профиль - почти идеальный. Поскольку было доподлинно известно, что Брор Джас погиб (да и недотягивал медик до пилота по росту), следовало предположить, что это его младший брат.
- Вы польсовались экспортной бактой, друк мой. И телали ее в "Ксукфре". Наша бакта мно-ко сильнее.
- И делали ее верачен "Залтина". Медик склонил голову в признательном поклоне.
- Хорошо. Если пойтешь со мной, то твои трузья уше шдут.
Корран постановил, что если тех сейчас добавит "та-а?", он станет допытываться, не было ли у медика родственника по имени Брор.
За неимением одежды Корран обернул себя полотенцем и потопал следом за тайферрианцем. В комнате, куда его проводили, тоже было полутемно, но сумрак здесь был зеленоватого оттенка. Одно из окон выходило в помещение, откуда они только что вышли, а кресла с высокими спинками и диваны, заваленные подушками, были расставлены так, чтобы сидящие в них могли видеть, что происходит в бакта-камере. По стенам ползали тени.
Корран перешагнул через порог и оказался в объятиях Миракс. Следом ему выдали самый долгий поцелуй на его памяти, укус в мочку уха и самый ощутимый тычок под ребра.
- Не буду говорить, что ты хорошо выглядишь. Я боялась, ты вообще не выживешь.
- Я же сказал: твой отец не будет пить на моих похоронах.
Контрабандистка развеселилась.
- Я передам ему, что от упрямства Хорнов бывает прок.
Корран сунул нос в пышные черные волосы Миракс и надолго завис. В бактакамере, где поддерживается температурный контроль и нулевая плавучесть, ощущения такие, будто дрейфуешь в пустоте. Если бы не дыхательная маска, стягивающая лицо, можно потерять связь с внешним миром. Корран обнимал Миракс, ощущал ее тело сквозь тонкую ткань одежды и чувствовал, что возвращается из небытия.
- У тебя-то все цело? Ничего не болит? Корран даже попытался пощупать, все ли у Миракс на месте, и заработал кулаком по уху.
- УЙМИСЬ. Я сидела тихо и не высовывалась, - контрабандистка ухмыльнулась. - Даже ухитрилась отыскать твой лазерный меч. И медальон тоже сохранился.
- Здорово…
Ну что ж, если Миракс вздумалось поиграть в недотрогу, значит, можно обнять Йеллу - на правах бывшего напарника, разумеется.
- Что, нравится смотреть, как я плескаюсь в бакте?
- До тех пор, пока ты вылезаешь из нее целым, я не возражаю.
- Это хорошо.
Эльсколо Лоро и Сикстус тоже удостоились приветствия, хотя и не такого бурного. Корран почесал нос.
- Простите, что доставил беспокойство, - промямлил пилот.
Чернокожий гигант едва заметно шевельнул могучим плечом, более никак своих чувств не проявив. Эльскол была эмоциональнее.
- Да какие там беспокойства! - беспечно заявила она. - Все равно хотелось размяться.
- Неплохо расмялись, та, - подтвердил новый голос.
На того, кто вошел в комнату, посмотреть свысока сумел бы разве что Сикстус, хотя по сравнению с напарником Доро еще один персонаж показался бы чересчур… тонким, что ли.
- Рат, что ты сдоров, - он окинул Хорна быстрым насмешливым взглядом. - Кокта я нашел тепя, ты пыл в плачевном состоянии. Та-а?
Корран не нашелся что ответить. Плавая в бакте, он размышлял, кого же он видел, лежа на полу, и готовился к встрече если не со всем сонмом кореллианских богов, то с родителями уж точно. Больше всего на свете этот человек был похож на Брора Джаса. Да что там похож - просто копия! Но этого не могло быть. Джас умер. Погиб. Его убили. Точка. Наверное, кто-то из родственников. Брор никогда не упоминал, что у него есть братья, но, с другой стороны, он вообще мало о себе рассказывал. Но незабываемая интонация…
- Брор, это все-таки ты?
- А кто еще? - искренне изумился тот.
Наклон головы, грациозный жест, волосы цвета сухой травы на Ноквивзоре, то ли насмешливый, то ли пренебрежительный тон… И печать идеальности на всем.
- Хочешь услышать, почему я не есть ратовать тепя своей смертью?
И выбор слов - туда же. Но такого не бывает. Чудес не случается.
Корран фыркнул.
- Меня тоже однажды считали мертвым. Тоже мне, удивил!
Миракс щелкнула его по носу.
- Да ты дохнешь от желания узнать, что с ним приключилось. Не меньше нашего.
- Ладно, хотите потакать этому зазнайке - вперед. Мне остается только присоединиться к большинству из вежливости и постараться не уснуть, - Корран сел, придерживая полотенце во избежание конфуза.

Предыдущая страница 9 Следующая страница


Война за Бакту 10

На светлых волосах Брора играли зеленоватые блики.
- Не тумаю, история так велика… нет, так великолепна, что вы вытершите повторный рас-скас. Прошу терпения.
Корран покосился на Миракс.
- Так ты уже все слышала!
- Точно, но уж лучше пусть рассказывает он, - она ткнула пальцем в улыбающегося тайферрианца, - чем потом ты будешь пытать меня. Кроме того, я просто таю от его акцента. Корран вздрогнул. А ему говорили, что на Тайферре тепло.
- Ладно. Ладно, Брор, валяй.
Забавно, как одежда меняет человека. Хорн почти не узнавал своего бывшего соперника. Какие-то дурацкие короткие и широкие штаны, мягкая рубаха с широким воротом. Хотя гладко выбритый подбородок вздернут все так же надменно.
- Меня послали в Распойный эскатрон по мноким причинам, - заговорил Брор, расхаживая по комнате; детская одежда не стесняла его и (тут Корран чуть было не позеленел от зависти) даже шла ему. - Нам нушно пыло сравняться с "Ксукфрой". Тля нас это есть вашно, потому как у "Ксукфры" имперские склонности.
Эльскол засмеялась, Корран попросил разъяснений. Оказалось, что Брор запутался в словах, а на самом деле имел в виду поддержку Империей конкурента "Залтина".
- Ис нас твоих они первыми получили лиценсию. Они есть картель, мы нет, нам повесло. Империи нушно соревнование, а мы есть хороший противник тля "Ксукфры". Мы не хотели быть картелем, но не пыло выпора. Точнее пыл, непогатый. Липо мы вступаем в игру, липо нас нет бесповоротно. Мы хотели вышить.
Корран, подражая Брору, задрал бровь. Судя по тому, как дружно фыркнули девицы, получилось не очень. Джас прилагал неимоверные усилия, чтобы сохранить верность вырастившему и воспитавшему его клану и не опуститься до лжи. Насколько Хорн помнил, Брор Джас слишком высоко пенил собственное достоинство, чтобы врать.
- Я толшен пыл вступить в эскатрилью, - продолжал тайферрианец. - Чтопы Респуплика уснала и поверила мне. Наш патриарх решил: Империя опречена. Он захотел заключить сделку с Респупликой. Мы таем бакту… хотя не песплатно. Альтруисм нашим руковотителям неисвестен. Но картель существовал, так как существовала Империя. Она умерла, хрепет картеля сломался. А мы по-прешнему хотим жить. Ашерн - террористы, та-а, но вратикс Респуплика путет люпить. Альянс опошает тех, кто порется за независимость. Ашерн попросили пы их о помощи, чтопы спросить оковы людей. Нет вратикс, нет бакты, нет нас. "Залтин" с ними доковорились.
Брор сделал довольно длинную паузу; было очевидно, что ему непривычно так много говорить вообще и на чужом языке в частности.
- Вратикс тумают по-трукому, не так, как люти.
Опять пришел запрос на уточнение. Джас кивнул.
- Мы сопирали бы тайные от расличных агентов, чтопы притумать план, - пояснил он. - Вратикс сопираются в группы, чтопы тумать. Информации вне объекта тля них нет. Ашерн потреповали: я толшен вернуться томой. Толшен вступить в отну из их групп.
- И послали тебе известие о смерти вашего патриарха, - ввернул сообразительный Корран.
- Ta-a… и я очень пыл печален. Потом уснал, как все есть по правде. Так во-от…
На этот раз пауза затянулась на большее время.
- Я получил расчет курса от капитана Селчу и увител Эриси Тларит. Я хотел, чтопы са моим полетом наплютали, я расскасал ей о маршруте. Только о несапланированной остановке не расскасал. Сопственно, я пересел с "крестокрыла" на крусовик, тот привес меня сюда. А истрепи-тель мы заминировали, чтопы все решили, бутто у меня случайно всорвалась боеголовка торпеды. Во-от… потвели истрепитель к Тайферре дистанционно, намерение пыло войти в атмосферу и всорвать машину у всех на клазах. Та.
- Но благодаря Эриси тебя ждал крейсер-тральщик, - Корран щелкнул пальцами. - А я-то все удивлялся, как это тебя взорвали, а ты ни в кого даже не выстрелил! Теперь ясно. А на чем тащили птичку?
- На челноке.
- А он пережил засаду?
Брор отрицательно покачал головой.
- Мы нитшего не понимали, но потом моя семья полутчила письмо от коммантера Антиллеса, там все коворилось как. Но я уше был в пот-полье, та-а. И нам пыло все равно, как я умер, клавное, чтопы все потумали, меня нет.
Миракс слушала, хмурила лоб и вдруг выдала: - Эй, а эти самые Кулаэрн Хирф совсем не случайно искали именно Веджа!
- Умниса, - похвалил ее Джас. - Комман-тер умный и отшень нахотчивый, его увашают. Кого еще я мок выпрать?
- Меня.
- Тепя упили. Но я тумал о тепе.
- Ты бы послал. Хирфа ко мне? - изумился Корран.
Даже под страхом смерти он не мог вообразить себе Джаса, который думает о нем в тех же выражениях, какими только что описывал Антиллеса.
Брор снисходительно улыбнулся.
- Мы ше выяснили, что я лутше тепя, но это не есть причина мне не увашать твой опыт и спосопности.
Вот только жаль, что по интонации невозможно понять, шутит Джас сейчас или нет. Как обычно.
- Ты мноко тружил с преступниками, - продолжал Брор в привычном ключе. - Толшен понимать ценность пыстрых решений и неопхотимость испегать власти. Отшень полезные свойства, чтопы уперечь Кулаэрн.
- Спасибо, - озадаченно буркнул Хорн. - Не ожидал.
- Это пыл комплимент.
- Я запомню.
- Как жаль, что бакта не лечит мозгов, - вздохнула Миракс, подмигивая Йелле. - Глупость так раздражает.
- Боюсь, врожденный дефект, - поддержала ее Вессири. - Насколько я помню, Корран всегда себя вел, точно надутый и расфуфыренный индюк.
Хорн постарался пригвоздить бывшего напарника суровым взглядом. Миракс захихикала.
Корран с достоинством поправил сползшее полотенце.
- С тобой я всегда ладил.
- Только потому, что проиграл бы, устрой мы соревнование. Ты это знаешь.
Он открыл было рот, чтобы опротестовать заявление, но подумал, что Йелла почти что права. Почти что.
- Ладно, все высказались, - Корран постарался вернуть на лицо дружескую открытую улыбку. - Дальше что? О чем вы сговорились в мое отсутствие?
- Мы с Сикстусом и Йеллой останемся здесь, - заявила до сих пор молчавшая Эльскол Лоро; из всех присутствующих только эта суровая рыжая девица сохранила серьезное выражение на лице. - Займем место Джаса в местной организации. А сам Джас отправляется с тобой обратно на базу, вернется в эскадрилью. Там он будет полезнее. А наш опыт пригодится ашерн.
Корран опять посмотрел на Вессири.
- И ты туда же? Йелла кивнула.
- У меня к Исард крупный счет. Если я буду сидеть и рыдать, как положено безутешной вдове, Дирик все равно не вернется. Ты очень ясно дал мне это понять, помнишь?
- Вообще-то я говорил о встречах с друзьями… Твоих друзей я тут не вижу. Йелла пожала плечами.
- Тем лучше. Никто и ничто не будет напоминать мне о Дирике. И отвлекать тоже не будет.
- Как знаешь… - Хорн поскреб в затылке. - Лично я, наоборот, хотел бы, чтобы вокруг было как можно больше друзей, но тебе виднее, наверное. Только без глупостей, хорошо? Даже во имя отмщения. Слово?
- Слово, если пообещаешь мне то же самое.
- Договорились.
Корран поднялся и в порыве чувств крепко обнял бывшего напарника. Отпустил он ее очень неохотно, и то после того, как Миракс подергала его за полотенце.
- А мы чем займемся?
- Груз я доставила, - усмехнулась контрабандистка. - Самое время доставить нашего офицера по связи на базу. Так что мы летим домой, - она критически оглядела Коррана. - Стартуем, как только отыщем тебе подходящий костюм. Хотя если ты вознамерился поразить Веджа в самое сердце своим божественным торсом…
- Буду счастлив… Чего вы гогочете, я вовсе не то хотел сказать! Я имел в виду, что буду рад переодеться, если только Брор не станет рекомендовать мне своего портного.
- Тепе что-то не так? - вежливо удивился Джас.
- Я уже вырос из коротких штанишек.
- Та кто на тепе их саметит, шпынек?
Когда тебе на голову валится пыльный мешок, самое сложное - продолжать улыбаться. Хорн сумел.
- Я рад, что ты жив, Джас, - признался он. - С тех пор как тебя не стало, жизнь была на редкость скучна и легка.

ГЛАВА 16

Чтобы стереть с собственной физиономии широчайшую довольную ухмылку, потребовалось бы немалое усилие, а надо было сохранить силы для предстоящей драки. Поэтому он сдался и, пока "крестокрыл" преодолевал бело-черное ничто гиперпространства, по-дурацки улыбался до ушей собственному отражению в колпаке кабины. Отражение не менее умно скалилось в ответ.
Поводов для радости было два против одной причины быть недовольным жизнью вообще, Галактикой и подчиненными в частности. Если совсем уж в частности - одним-единственным подчиненным. Остальные пока устраивали.
Самым приятным сюрпризом было возвращение из могилы Брора Джаса. Здорово, что Брор жив, здорово, что все это время он был на Тайферре и собирал информацию, а не сидел у импов под замком и пытался эту информацию не выдать, а лучше всего то, что он снова с Пронырами. Зрайи пришлось потрудиться, свинчивая для Джаса машину, которую Брор потом самолично выкрасил в красный с зелеными полосами - корпоративные цвета "Залтин", - и все три часа пребывания на Йаг'Дхуль придирчиво проверял все системы истребителя. Ни привычек, ни навыков за время, проведенное вне кабины "крестокрыла", Брор не утратил и сумел довести механиков до безумия в рекордный срок, потому что что-то там в моторе не так "рапотало".
Радость немного портило известие о ранении Хорна. Сказать, что Ведж был расстроен, значит не сказать ничего. За неимением официального кабинета он вызвал Хорна к себе в комнату, внимательно выслушал полный отчет о случившемся с анализом ошибок. Потом плотно закрыл двери (подслушивающие за ними Селчу и Шиель сделали оскорбленные мины и гордо удалились), а затем дал волю ярости. Орал он на Хорна ровно сорок стандартных минут, то и дело переходя на личности. Корран выслушал командира с покаянным и понурым видом, а затем заикнулся, что гнев вроде бы как ведет на темную сторону. В ответ Антиллес рявкнул, что он не джедай, ему можно. Кажется, Хорн был несколько пришиблен столь бурной реакцией обычно меланхолически настроенного комэска.
Когда Ведж отдышался, они с Корраном вновь просмотрели рапорт и разобрали ошибки. Хорн был абсолютно честен, и прежде чем выдворить его прочь, Ведж попросил соотечественника в следующий раз не столь решительно и безоглядно лезть головой в реактор. Корран с сомнением посмотрел на остывшего до обычного своего состояния командира, неискренне пообещал, что больше не будет, и ушел, бормоча себе под нос: "Вот кто бы уж говорил…" Данные, переданные Джасом, легли в основу плана полетов. Исард изобрела нечто вроде службы сопровождения караванов за счет планет-заказчиков. На обсуждении Ведж сумрачно заметил, что он с большим удовольствием нанес бы удар по охраняемому каравану, но, вопервых, у него для этого маловато народа, а во-вторых, он не настолько заинтересован в бакте, чтобы подставлять под сапог Исард незащищенный торец. Джас пообещал достать ему бакту просто так, а ашерн раздобыли свежие коды и врезали их в навигационные компьютеры трех танкеров. На последнем пункте строился весь план атаки. Танкеры потеряются, сбившись с курса, и выйдут прямиком на с нетерпением ожидающую их эскадрилью. Избавиться от подарка ашерн можно было тремя способами: получить кодированный сигнал от Антиллеса лично, разобрать компьютер на части или перегрузить все системы разом.
Успех никто не гарантировал, но Ведж не мог отказаться, чтобы усилия ашерн не пропали даром. Он взвесил все за и против и вынес решение в пользу операции. Халанит с радостью принял бы препарат, как и многие другие поселения, которые находили установленные Тайферрой новые цены непомерно высокими. Да и Корусканту по-прежнему требовалось много бакты.
Возможность попасть в засаду Ведж со счетов не сбрасывал, но если импы и расставили на него ловушку, значит, другой конвой останется без охраны. На его долю достались танкеры, которые находились под охраной "Исказителя" - самого небольшого из кораблей флота Исард. Но, несмотря на размеры, а две эскадрильи ДИшек на нем отыщутся, а огневой мощи "разрушителя" класса "виктория" обычно хватало на осаду одной планеты.
Задание осложнялось еще и тем, что Ведж знал о капитане "Исказителя" Айте Коварионе меньше, чем хотелось бы. Предположительно, до назначения на "Исказитель" Конварион служил под началом самого Дарта Вейдера и успел потрудиться на Дерре IV и Хоте. По слухам, капитан был расчетлив, крайне жесток и склонен к решительным действиям, чем часто выигрывал битвы, несмотря на то что ставки были против него. Ведж ждал, что Конварион еще попортит ему немало крови.
А еще он ждал серьезных неприятностей. Когда Конварион обнаружит пропажу трех грузовиков, то обыщет каждый атом в туманности. У Антиллеса будет примерно час плюс-минус еще половина - в зависимости от желания или нежелания экипажей сотрудничать с грабителями. А если нас предали, то придется удирать со всех ног…
Ведж быстро глянул на основной монитор.
- … и надеяться, - сказал он своему отражению, - что у Исард нет тральщиков.
Он мотнул головой и вздохнул. Почему он вечно беспокоится о том, что на шкале вероятности расположено на отметке, близкой к нулю? Он чувствовал бы себя гораздо лучше, если бы с самого начала участвовал в планировании операции, но как отказаться от безвозмездной помощи ашерн?
- Ладно, я сделаю все, что в моих силах, и буду надеяться, что капитан Конварион не настолько страшен, каким его малюет молва.
Если бы эскадрилья услышала, как ее командир говорит сам с собой, то, наверное… не удивилась бы.
Расплывчатые стены гиперпространственного тоннеля приобрели голубоватый оттенок, налились белым светом, распались на полосы, которые превратились в отдельные звезды. Впереди висел красный карлик, окруженный кольцом пыли. Над кольцом болтались три грузовоза. Шкипера поставили корабли брюхом к брюху, выставив в пространство турболазерные пушки верхних палуб.
Что ж, пожалуй, начнем… Ведж открыл канал связи.
- Плоскости - в боевой режим.
"Крестокрылы" и "семена смерти" послушно выполнили приказ; их стабилизаторы раскрылись, зафиксировавшись в положении, давшем прозвище "инкому Т-65". Истребители держались на почтительном расстоянии от грузовозов, но свои намерения демонстрировали более чем явно.
Кореллианин переключил частоту.
- Говорит Ведж Антиллес. Если вы еще не заметили - у меня здесь две эскадрильи. Мы намерены забрать ваш груз. Если не будете возражать, то получите координаты прыжка для прокладки курса, сможете сбросить груз и вернуться домой без единой царапины.
Ему ответили, и говоривший не сумел или не захотел скрывать нервную дрожь.
- Антиллес, нам сказали, что если мы полетим с тобой, то не выживем в любом случае. А у нас дома семьи.
Ведж прикусил губу. Не слушай его, только не слушай, ты же знаешь, чем все закончится… Ему стало холодно.
- Ничего с вашими семьями не случится, - жестко произнес он. - Исард не станет убивать родню пилотов и ждать, что кто-то будет водить ее грузовики. Обычно я называю подобные заявления блефом. Если не хотите возвращаться на Тайферру, я помогу переправить вас и ваших родных в безопасное место. Груз вы в любом случае потеряете, так давайте обойдемся без ненужной крови, а?
Один из танкеров разорвал кольцо обороны и пополз в сторону. Астродроид Р2Д5 по прозвищу Минокк пискнул, призывая обратить внимание если не на него, так на монитор. Ведж обратил. Минокк сообщал, что название танкера "Цветок Ксукфры".
- Говорит Боре Кенлен с "Цветка", - влез в спор новый голос. - Мы с тобой, кореллианин.
- Кенлен, брось! - крикнул кто-то. - О жене подумай!
- Я подумал. Исард сделает мне одолжение, если пришибет мою милую женушку. Да.
Грузовоз все дальше отходил от своих двух товарищей.
Хищно кружащие истребители расступились, пропуская "Цветок".
- "Цветок Ксукфры", оставайтесь в готовности, - Антиллес опять перекинул комлинк на тактическую частоту эскадрильи. - Хорн, ты с десятым и двумя тви'лекками отведешь танкер на Халанит. Выясни имена родственников, передадим их ашерн, пусть попробуют спасти их.
- Как прикажете, сэр.
Два "крестокрыла" сломали формацию, совершили быстрый облет "Цветка", одновременно сгружая в бортовой компьютер танкера координаты планеты. Грузовоз лег на новый курс и исчез в сопровождении четырех истребителей.
Ведж опять посмотрел на монитор. Трудяга Минокк выяснил, что оставшиеся корабли носили имена "Ксукфра алаши" и "Ксукфра меандр". Кажется, первый голос, ответивший ему, принадлежал капитану "Алаши". Видимо, он старший из них. Ведж вернулся на частоту тайферрианских танкеров.
- "Меандр", ваше решение? Ответила ему женщина.
- "Меандр" не есть убежден, что члены наших семейств не пострадают, - говорила она почти без акцента, хотя построение фраз выдавало ее происхождение.
- "Меандр", ваш груз пойдет на Корускант. Оттуда вы сможете сесть на любой транспорт в любую точку Галактики. Куда вам заблагорассудится. А ваш груз облегчит страдания тяжелобольным. Это я обещаю.
Второй танкер потихоньку поплыл в сторону. "Алаши" развернулся; теперь его пушки смотрели в борт товарищу.
- Гэвин, Рив, займитесь, - мгновенно отреагировал Ведж. - Инири, Рисати, ведите "Меандр" на Корускант.
Еще два "крестокрыла" покинули строй и по широкой спирали двинулись к танкеру. На "Алаши" были настроены серьезно, турболазерная счетверенка шевельнулась, отслеживая приближающиеся истребители. Было даже произведено несколько выстрелов, но зеленые лучи проходили либо над, либо под "крестокрылами".
Первыми заговорили пушки Дарклайтера. Гэвин сделал боевой разворот, но слегка промазал, поджарил обшивку танкера прямо под орудийной башней. Второй выстрел оказался удачнее. Бронированная сфера раскололась пополам, украсив грузовоз впечатляющим огненным гейзером.
Рив Шиель, облюбовавший кормовое орудие, демонстрировал класс в избавлении танкера от лишних пушек. После чего оба истребителя принялись кружить вокруг беспомощно дрейфующего "Алаши", пока Рисати, Инири и еще два тви'лекка формировали конвой для "Меандра" и уводили его прочь из системы.
- "Алаши", хватит валять дурака. Нервозность в голосе собеседника сменилась откровенной злобой.
- Антиллес, ты - пират! Мы можем и будем сопротивляться! У тебя есть только истребители, на абордаж ты нас не возьмешь. А рискнешь стрелять - мы сбросим груз, и он тебе не достанется. Ты уже получил почти все, что хотел. Убирайся! Оставь нас в покое!
А он прав, на абордаж я его не возьму… Ведж не ждал, что Снежная королева надумает угрожать семьям. Ситхово семя, и как мне теперь их уговаривать? Не на колени же вставать… Кореллианин только что в очередной раз убедился, что пират из него никудышный. Позор всей Кореллии… Говорил же мне Бустер, будь пожестче. Думай, Антиллес, размышляй, это тебе не в сабакк играть… а почему, собственно?
- "Алаши", мы смогли затащить вас сюда, - равнодушно заявил он. - Мы можем стравить из вас воздух и просто увести на "поводке". Собственно, вам нужно выбирать не пойдете вы со мной или нет, а пойдете вы со мной живыми или нет. Извините, что в первый раз неточно выразился.
Если блеф распознают, я их отпущу, пусть расскажут всем, что мы никого не хотим убивать. Может, в будущем будет чуть-чуть полегче…
- Ваше решение, "Алаши"?
- Ты убьешь нас, только чтобы получить бакту?
- Я убью вас, чтобы бакту получили те, кто в ней сейчас нуждается. На Корусканте сейчас болеют, без бакты они умрут, и все из-за Исард. Что мне предпочесть - жизни двенадцати членов вашего экипажа или миллиарды больных?
- Ты поможешь нашим семьям?
- Честное слово.
Молчание длилось долго, целых семь секунд, потом вновь заговорил шкипер: - Надеюсь, ты знаешь, что делаешь. "Алаши" - твоя, ситхов ты сын.
Ведж вернулся на тактическую частоту.
- Гэвин, "Алаши" готова следовать за тобой.
- Понял тебя, босс. Начинаю передачу данных. УВИДИМСЯ дома.
Дарклайтер развернулся, ложась на новый курс. Два тви'лекка на "семенах смерти" заняли места с флангов, а шиставанен замыкал строй, так что танкер оказался в кольце истребителей. Они уже начали разгоняться, когда ткань реального мира пропорол огромный белый клинок. "Исказитель" открыл огонь, даже не завершив прыжка. Увертливым истребителям потоки энергии не причинили вреда, зато по медлительному толстобрюхому танкеру сложно было промахнуться. Заодно под удар попал один из тви'лекков, его просто смыло ослепительно зеленой волной. Одна из турболазерных пушек поймала на прицел Шиеля и в следующую секунду превратила его машину в жидкий металл, расплескавшийся по корме "Алаши".
Следующий залп "разрушителя" предназначался конкретно для танкера. Толстая обшивка грузовоза в считанные секунды расплавилась, а потом начали рваться контейнеры с бактои. Перегретая бакта, замерзая на лету, забарабанила по фюзеляжам истребителей. Все произошло так стремительно, что Ведж даже сказать ничего не успел, а от "Алаши" остался лишь остывающий изуродованный каркас.
Гэвина Ведж вообще не видел.
- Всем назад! - услышал Антиллес чей-то голос. - УХОДИМ! Немедленно!
Он даже не понял, что этот голос - его собственный.
- Босс, а как же…
Да от Гэвина ничего не осталось…
- УХОДИМ, Асир, сейчас же! Останемся - нас просто убьют! - Ведж выровнял трясущуюся машину, дал двигателям полную мощность.
Бросил быстрый взгляд через плечо, не доверяя радару. Истребитель Асир висел сзади, там, где было положено прилежному ведомому.
- Три секунды до скорости прыжка.
- Есть три секунды, босс.
Звезды размазались, превратились в тусклое сияние, сменились серо-белым ничто. Ну вот, своего они добились: два танкера из трех - это не просто хорошо, это невероятно много, и "Исказитель", как и предполагалось, бросил основной конвой, можно было брать его… Хотя они заранее договорились при появлении "разрушителя" разбегаться в разные стороны. Но после того как погибло столько пилотов, побег казался чем-то неправильным, нечестным. Опять гибли люди, и опять из-за него.
Ведж даже попытался восстать против этой мысли, свалить вину на кого-то другого. Если бы капитан "Алаши" не упрямился, если бы не устроил нелепого торга, они все ушли из системы до того, как явился "Исказитель"… Если бы Исард не вздумала шантажировать экипажи безопасностью их семей… А если бы сенатор Палпатин не был так жаден, ты сейчас бы заканчивал художественное училище или ремонтировал корабли, провалив все экзамены. Бросъ, Антиллес.
Ведж закрыл глаза, но даже сквозь опущенные веки проникал вездесущий свет гиперпространства. Этого он никогда не мог понять. Ну как это так - и свет, и тьма одновременно, а?
- В том, что произошло, виноват только ты, - сказал он вслух, не заботясь, включен ли комлинк.
Наверное, когда-нибудь он здорово погорит на привычке разговаривать сам с собой во время прыжков, но сейчас ему было плевать.
- Операция была рискованная, но у тебя все такие. Ты виноват и прекрати рвать по этому поводу волосы. Ничего хорошего не получится. УСВОЙ урок и запомни, что Конварион действительно крутой малый…
- Бип, - подтвердил подслушивающий Минокк.
Что ж, вовремя встрял - есть работа… Нужно запросить данные, потом заставить Минокка вычислить курс всех своих кораблей, затем наложить результаты вычислений на карту системы. Астродроид еще заканчивал выстраивать схему, а Ведж уже начал соображать, что же произошло. Вектор входа "Исказителя" показался ему случайным, но на самом деле он совпадал с входящими векторами всех трех танкеров.
Антиллес негромко присвистнул. То есть Конварион ждал в точке встречи, проследил исходящие вектора всех кораблей конвоя и проанализировал их. Выяснил, что три корабля отклонились от заданного курса, и отправился вслед за ними. Либо на танкерах стоят маячки… Но Конварион не собирался возвращать заблудших выпасков на путь истинный, он сразу открыл огонь. Но пастух не стреляет в отбившегося от стада нерфа!
Ведж поежился.
- Снежная королева никогда не отличалась состраданием, ну, теперь она не одна, теперь есть еще один капитан, к которому я питаю те же самые чувства, - сказал он своему отражению в колпаке кабины. - Нам еще повезло: мы потеряли всего четверых. Надеюсь, война будет короткой… и я знаю, она будет грязной. Избавляйся-ка от иллюзий, Антиллес, а то твои воззрения достойны скорее Ордена джедаев… и учись быть нечистым на руку.

Предыдущая страница 10 Следующая страница


11 майкл стакпол

Он вспомнил, как Конварион выстрелил по собственному танкеру. Сложная будет задача…

ГЛАВА 17

По летной палубе "Исказителя" прокатилось дробное эхо - отзвук ног тысячи человек, одновременно щелкнувших каблуками и замерших по стойке "смирно". Следом за Йсанне Исард Флири Ворру спустился по трапу, мельком глянул на идеальный строй матросов и позволил себе скромную улыбку - Бывший мофф не видел ничего подобного с тех пор, как был приговорен к ссылке на Кессель, и зрелище приятно удивило и порадовало его. Повстанцы могут занять Центр Империи, могут объявить себя Республикой, могут даже прицепить словечко "Новая", но никогда им не достичь великолепия и блеска" Империи.
Исард остановилась и протянула руку невысокому тощему офицеру в черном мундире. Командир корабля. На груди его красовались шесть цветных сине-красных лычек. Очень странно, по сведениям Ворру, должно быть больше. Темноволосый и светлоглазый офицер опустился на одно колено, прежде чем поцеловать холеную руку Снежной королевы. Потом поднялся - так же спокойно и ловко - и поприветствовал Ворру. Пальцы у капитана были сухие и сильные. Острые черты лица, внимательный взгляд; Ворру поразило ощущение напряжения, которое этот человек создавал вокруг себя. Потом министр разглядел еще две нашивки. Не капитан - командор. Айт Конварион. Но сейчас он командует всего одним кораблем, и по имперской традиции его следует называть капитаном. А я-то думал, все они, пламенные воины, погибли при Эндоре. Этот парень амбициозен, а значит, опасен. Если бы он был моим подчиненным, я немедленно подписал бы приказ о его расстреле. На месте.
- Рад знакомству, капитан Конварион, - радушно улыбнулся Флири.
- Я так же, министр Ворру, - губы офицера раздвинулись в вежливой, предписанной уставом улыбке, но взгляд оставался холодным и препарирующим; выражение удовольствия ограничивалось приподнятыми уголками рта. - Большая честь для меня и моего экипажа видеть вас на борту "Исказителя".
Исард, вновь затянутая в алый адмиральский мундир, как обычно напоминала высокий столб пламени среди обугленных головешек офицерских кителей. Она огляделась, на лице ее отразилось легкое восхищение.
- Вы проявили инициативу, капитан, а я люблю расторопных людей. Мне хочется осмотреть ваш корабль, если можно, но сначала мне нужно с вами переговорить. Наедине.
- Разумеется, госпожа директор, - Конварион наклонил голову в скупом поклоне, затем указал на проход между выстроенными в ряды матросами и штурмовиками. - Прошу в офицерскую кают-компанию.
Ворру пошел следом. Он любил наблюдать, сопоставлять факты и делать выводы, а этим лучше всего заниматься, не забегая вперед. Вот и сейчас он заметил, что Конварион, несмотря на различие в росте (Исард была выше капитана на целую голову), без труда подгоняет свой шаг под размашистую походку гостьи, что ей это известно и именно потому она стремительно меняет намерения и цели, вынуждая Конвариона поступать точно так же. По лицу капитана трудно было сказать, раздражен он или вообще не обращает внимания на игры Исард. В основном капитан смотрел на Снежную королеву, словно все его внимание было поглощено ею. Но не ловил подхалимски каждое слово, а принимал их как предмет, достойный всестороннего обдумывания.
Ворру подавил желание улыбнуться. Приятно оказываться правым; этот малый - достойный противник. Капитан умело балансировал на границе двух взаимоисключающих сценариев. Ему уже удалось поймать в ловушку Антиллеса и обратить зарвавшегося кореллианина в бегство. По подсчетам, Антиллес потерял шесть кораблей, если считать тех трех уродцев, которых тви'лекки напыщенно величали "семенами смерти". Значит, тви'лекки спелись с кореллианином… Конварион достоин награды уже за одно то, что доставил подобную новость.
С другой стороны, он оставил основной караван без присмотра. Антиллесу досталось два корабля из трех, третий был уничтожен - самим Конварионом. И по его собственной инициативе. В рапорте было указано, что танкер шел на соединение с пиратами и не отвечал на запросы "Исказителя", по каковой причине был посчитан настроенным враждебно и взорван. Такая решительность нравилась Исард, но едва ли она с тем же восторгом воспринимала потерю танкера с бактой.
Дверь небольшой кают-компании захлопнулась словно дверца ловушки. Что должна сделать скромная вомпа-песчанка, очутившись в одном загоне с двумя крайт-драконами? Верно, вести себя еще тише и незаметнее. Вот и Флири Ворру присел за самый дальний уголок большого стола и, сложив руки на коленях, принялся наблюдать за развитием схватки. Капитан Конварион ухитрился занять достаточно выгодную позицию. Он садиться не стал, но встал у стола, который занимал практически все пространство кают-компании, так, что мог в любое время сесть во главе его, но и не мешал Исард поступить точно так же.
Йсанне Исард тоже не стала садиться, она без особого любопытства огляделась по сторонам и остановила взгляд на капитане.
- Меня впечатлили ваши действия по розыску пропавших танкеров, командор, - обронила она.
- Благодарю, но разве вы ждете чего-то другого от меня и моих коллег? - если Айт Конварион и обратил внимание на смену обращения, то не стал утруждать себя демонстрацией. - В случае с Зсинжем повстанцы применили однажды интересную тактику; я предположил, что и здесь они будут ее придерживаться. Поэтому мы отслеживали вектора каравана, недосчитались трех кораблей, просчитали все возможные точки выхода и исследовали их. Благодаря скорости "Исказителя" мы прибыли практически вовремя. Ничего выдающегося, госпожа директор, обычное преследование.
В левом, пылающем огнем, глазу Исард ярость просматривалась отчетливее.
- А уничтожения танкеров с грузом я тоже должна ожидать от своего персонала?
- Как я объяснил в рапорте…
- Как вы солгали в рапорте, - перебила капитана Снежная королева. - Анализ данных бортового компьютера показал, что артиллеристы открыли огонь через три секунды после выхода "разрушителя" из прыжка. Сигнал до "Алаши" шел пять секунд, а залп настиг танкер через восемь после выхода. Командор, вы расстреляли беззащитный корабль!
Нельзя сказать, что лицо командира "Исказителя" застыло, на нем и раньше невозможно было прочитать иного выражения, чем ледяное внимание. Ну, может быть, льда стало чуть больше.
- Я выстрелил, исходя из оценки обстоятельств. "Алаши" был один, что означало, что два танкера уже сдались и ушли туда, куда им приказали повстанцы. "Алаши" имел повреждения, его защита была снята, орудия бездействовали. К тому же он был окружен истребителями противника и шел на сближение с ними. Вы постоянно твердите нам, что сотрудничество с врагом должно быть наказано, разве я мог ослушаться вашего прямого приказа? Отложенное наказание - это наказание, не связываемое с преступлением. Экипаж "Алаши" лишен возможности учиться на собственных ошибках, но другие теперь понимают, что ваша политика - не пустые угрозы.
- И вы решили подвергнуть их наказанию, не дожидаясь моего приказа? Конварион спокойно кивнул: - Так точно.
- И вы готовы взять на себя ответственность за самоуправство?
Если капитан замешкался, то на долю секунды.
- Так точно.
Кисло опущенные вниз уголки губ Исард приподнялись.
- Тогда казните семьи членов экипажа "Алаши". Я привезла их с собой.
Конварион слегка побледнел, но остался тверд.
- Если вы так желаете.
- Мои желания, капитан Конварион, значения не имеют, - Исард в три быстрых шага одолела разделяющее их расстояние и сорвала с черного кителя командорские лычки. - Значение имеют только приказы. Проявляйте инициативу только в дозволенных рамках. Вы меня поняли?
Офицер спокойно кивнул, хотя Ворру отметил некоторое напряжение. Бывший мофф насторожился. Те военные, что не приняли Исард, разбежались по всей Галактике и сейчас грызлись друг с другом. Те же, кто сохранил верность присяге, все еще могли ощетиниться и послать разошедшуюся хозяйку, когда та в свойственной ей манере принималась раздавать приказы. Айт Конварион не стал устраивать склоки, но Снежная королева только что заполучила одного из самых серьезных врагов.
Капитан поднял голову.
- Вы подтверждаете ваш приказ расстрелять семьи экипажа "Алаши"? - бесстрастно спросил он. - Или это была бабская дурь?
Честно говоря, Борру ждал, что Исард сама сейчас возьмется за бластер, но она только жгла капитана бешеным взглядом. Конварион смотрел сквозь нее. Ворру наслаждался. Да, Снежная королева только что отыскала себе достойного противника.
- Забудьте, капитан, - отмахнулась Исард, остывая. - Этот вопрос уже улажен, он не требует вашего внимания. У меня для вас есть другое задание. Министр Ворру, вам слово.
Настала пора вомпе-песчанке выползти из укромного закутка и поздравить победителя схватки. Флири с удовольствием указал офицеру на место во главе стола.
- Прошу вас, командор, садитесь пожалуйста.
Ворру не сомневался: те несколько коротких мгновений, которые потребовались капитану, чтобы добраться до кресла, Айт Конварион улыбался.
- Как вам известно, бакта - ценный продукт, поэтому прошу прощения за невольную лекцию, - начал издалека министр. - Производится препарат в ограниченном количестве и только здесь, на Тайферре. И продается только с нашего разрешения и по нашей лицензии. Если вам нужна бакта, есть лишь одно место, где ее можно достать.
Ворру помолчал, посмотрел на присутствующих; Исард тихо кипела, Конварион был все так же спокоен.
- По крайней мере, так было до того, как Антиллес и его банда устроили налет на караван… Простите меня, командор, за мой штатский язык. Разумеется, на конвой. Как вы думаете, что он сделает с бактой?
- Поскольку самый очевидный ответ на ваш вопрос - "продаст", именно этого он делать не будет, - Конварион равнодушно пожал плечами. - Понятия не имею.
Флири выдержал эффектную паузу.
- Он ее отдал, командор, - министр позволил себе коротко рассмеяться. - Большая часть попала на Корускант, и с этим мы ничего не можем поделать. Но часть препарата разошлась по небольшим системам, и мы ее выследили. И потребовали компенсации.
- И они заплатили? - искренне изумился Конварион.
Ворру старательно не смотрел на Снежную королеву, меряющую нетерпеливыми злыми шагами пространство кают-компании. Чем больше бесилась хозяйка, тем медленнее и обстоятельнее становилась речь Флири Ворру.
- Некоторые заплатили. Некоторые отказались. И в этом наша проблема.
Исард вклинилась между ними, наклонилась, упершись ладонями в стол.
- Если хотя бы одна планета откажется заплатить, мы будем выглядеть слабаками; тогда взбунтуются и остальные. А если они все откажутся, значит, они такие же воры, как этот кореллианский бандит!
Она плюнула на столешницу.
Айт Конварион отследил плевок.
- То есть вы предлагаете для меня новую политику? - вежливо полюбопытствовал капитан.
- Как вы проницательны, командор, - так же вежливо и с улыбкой ответствовал Флири, делая вид, что не видит разгневанной Исард в упор; судя по ответной улыбке, Конвариону понравилась эта игра. - Мы составили список планет, принявших краденую бакту. Те системы, что уже заплатили, собираются заплатить или располагают необходимыми ресурсами, чтобы все-таки заплатить, мы вычеркнули. Остались только те, кто слишком беден, чтобы позволить себе принимать подарки от моего соотечественника. Выберите любую из них, командор, и верните нам нашу бакту.
- А если препарата там не окажется? Исард выпрямилась. Кажется, она уже справилась с гневом.
- Если бактой уже воспользовались, - холодно сообщила она, - значит, тамошнее население получило здоровье. Вот его и отберите.
- Хорошо, - просто отозвался Конварион. Ворру поднял ладонь, привлекая к себе утраченное было внимание.
- Не так быстро, командор. Есть еще два условия, и мы ждем, что вы их выполните. Во-первых, вы возьмете с собой две роты тайферрианских сил обороны и одну их эскадрилью.
- Мои солдаты справятся лучше, - Конварион не собирался ни с кем спорить, он констатировал факт.
- Это верно, но мы хотим, чтобы жители Тайферры увидели собственными глазами, что преступление совершено против них, а не против директора Йсанне Исард. Пусть запачкают руки. Они станут мишенью Антиллеса и еще больше станут зависеть от нас. К тому же мы дадим им понять, что останемся и защитим их от внешних врагов…
- Вас послушаешь, - заметил в пространство Конварион, - и решишь, будто вы действительно считаете, будто Антиллес и его сброд могут вас сбросить.
- Чушь! - выкрикнула Исард, замахиваясь.
А ведь она сейчас влепит капитану пощечину, восхитился Флири Ворру. Но Снежная королева не доставила министру удовольствия, где-то на половине движения она опомнилась и превратила замах в неопределенный жест.
- Меня не беспокоит этот сопляк с Кореллии! Меня волнует Республика. Пока они не хотят вмешиваться во внутреннюю политику неприсоединившихся миров. Но могут и передумать.
Конварион проинспектировал обшлага рукавов. Те были в порядке.
- Если ваши клиенты боятся потерять поставки бакты, - задумчиво произнес капитан, - то не станут требовать у Республики решительных действий против вас. Что ж, умно.
- Вот именно!
Флири Ворру широчайшей улыбкой подтвердил, что полностью согласен с хозяйкой, но не питает столь же безоговорочной уверенности. Он совсем не хотел сбрасывать Антиллеса со счетов. Ворру долго думал, как решить проблему с мятежным пилотом. Неплохо было бы держать разухабистого соотечественника в узде, но кардинальное решение было бы предпочтительнее. Но чтобы пристрелить Антиллеса, его сначала надо хотя бы найти. Ворру поставил на уши всю сеть осведомителей, те обещали все сделать, но пока что не сделали ничего.
Министр вновь щедро улыбнулся Конвариону.
- Так вы выполните приказ и накажете мир, посмевший связаться с Антиллесом?
- Обеспечьте меня информацией, и через два дня я ознакомлю вас с планами нападения, - Айт Конварион встал из-за стола. - Можете сами выбрать конечную цель, можете оставить решение за мной. Я ставлю единственное условие.
Флири думал, что последует новый взрыв, но Снежная королева всего лишь дугой выгнула бровь.
- Интересно послушать, - скептически произнесла Исард.
- Как вы сами изволили изложить, - Конварион изобразил свою прежнюю вежливо-равнодушную полуулыбку, - я имею право проявлять инициативу только в очерченных вами рамках. Если вам хочется, чтобы урок был преподнесен максимальному числу людей, сделайте мне одолжение и раздвиньте рамки как можно шире.

ГЛАВА 18

Йелла Вессири просто поверить не могла, что ввязалась в это дело. Она понимала, насколько важно их задание и сколько добра они принесут ашерн, но смириться никак не могла. Это убийство, твердила она про себя. Убийство, и все тут.
Когда Эльскол описывала параметры операции, она использовала эвфемизм "наказание". Наказать предполагалось одного из высших чинов "Ксукфры" Аэрина Дларита, которому недавно было присвоено звание генерала сил обороны. Повседневные обязанности и рутинные дела новоиспеченный командующий взвалил на майора Барста Ройте, а сам щеголял в генеральском мундире. Местные средства информации не скупились на интервью. Аэрин Дларит выглядел очень солидно и хорошо поставленным голосом заверял сограждан, что держит все под контролем, что ашерн получат по заслугам, а счастливые деньки и вовсе не за горами.
- Он сам себя сделал мишенью, - веско произнесла Эльскол. - Выведем его из игры, и здешнее общество содрогнется до основания.
Йелла уже высказала свои протесты, поэтому от нее выступления не ждали. Но смолчать она не сумела.
- Если разобраться, Дларита трудно назвать военной целью. Обычный хлыщ. Лучше ударить по другим мишеням, чтобы все поняли, чего стоят его заверения.
- Лучше, но ударов по таким крошечным целям не достаточно, чтобы все прочувствовали, что такое война на самом деле. А нам нужно напугать их до мокрых штанишек.
- А ударов по военным объектам они не испугаются?
- Со временем. На этот объект нам нужно меньше времени.
Йелла нахмурилась.
- Тогда давай стрелять наугад в прохожих с крыши. Результат тот же самый.
Эльскол равнодушно пожала плечами.
- Это был запасной план.
- Слушай, ты же не серьезно? - Йелла разглядывала невысокую женщину с изумлением пополам с растерянностью. - Это же убийство. Как ни крути, какие цели ни ставь, но это - убийство. Нельзя убивать ни в чем не повинных людей.
- Это ты меня послушай! - глаза Лоро опасно сощурились. - Тут нет ни в чем не повинных людей. Я годами помогаю тем, кто хочет освободиться от импов. И каждый раз сначала приходилось раскачивать население, чтобы они наконец-то очнулись и продрали глаза. Они считают, что если ничего не скажут и ничего не сделают, значит, вроде как и в сражении не участвуют. Но фокус-то в том, что их апатия и поддерживает существующие режимы. Они сделали свой выбор уже одним лишь тем, что ничего не сделали. Как только они это поймут, то задумаются, а мы им докажем, что выбрать импов - это очень и очень плохо.
Йелла упрямо выпятила губу.
- "Черное солнце" точно так же оправдывает убийства.
- Между нами и "Черным солнцем" есть небольшая разница, - усмехнулась Лоро;. не было похоже, что она обиделась.
- Да ну? Скажи-ка.
- "Черное солнце" действует из жадности и эгоизма, - Эльскол обвела взглядом людей и вратикс, собравшихся вокруг них. - Мы сражаемся за свободу, за право жить так, как нам хочется жить. Мы сражаемся за единственную цель, которая стоит борьбы.
- А если люди хотят, чтобы им управляла Империя?
- Значит, могут расценивать наши действия как возвращение незаконно захваченного имущества законным владельцам, - Лоро, запрокинув голову, смотрела на высокую Йеллу как на маленькую. - Тебе мешает твое прошлое. Хорошо гоняться за преступниками и подтирать невинным сопливые носики, когда за твоей спиной стоит правительство. Система судопроизводства вручает тебе право на кнут для плохих и сладости для хороших. Я понимаю и уважаю тебя. Но думаю, даже ты видала таких, кого можно остановить лишь прицельным выстрелом из бластера.
Еще немного, и Аоро меня начнет гладить по головке и объяснять азы, с ужасом поняла Йелла.
- Здесь у нас как раз такие преступники, - продолжала Эльскол. - Сам Дларит, может быть, и безвредный, но он помогает системе, которая держит вратикс в постоянном рабстве. Он поддерживает систему, из-за которой болеют и умирают миллиарды разумных существ, потому что не могут получить лекарство. На нем кровь всех тех, кто умер, потому что у них не было бакты. И на нем кровь семей экипажа "Алаши".
Йелла неохотно кивнула.
- Не могу отрицать твои аргументы… Особенно если учесть, кто у этого Дларита дочка. Проблема не в нем, проблема во мне. Не могу я просто так убить его прямо у него дома.
Эльскол уже не слушала ее.
- Надо будет записать на камеру казнь и прокрутить по местному головидению. Так мы быстрее донесем наши мысли до населения.
- А сами превратимся в упырей, - добавила Йелла. - А как быть с семьей Дларита и слугами? Что мы будем делать, если они обнаружат нас там?
Лоро поджала губы.
- Бластеры можно выставить и на парализацию, - в конце концов сказала она.
- Ты что, и детей собираешься убивать?
- А это не ты только что упоминала его дочь? Дети хаттов происходят от хаттов.
- Но если мы сохраним жизнь младшим, то скажут, что мы милосердно относимся к тем, кто осознает ошибки, верно? - Йелла в упор смотрела на Эльскол. - Верно?
- Твое мягкосердечие немного осложняет дело, но особых трудностей я не вижу, - Эльскол опять оглядела комнату. - Еще кого-нибудь мучает совесть, или начнем, наконец, планировать операцию?
Больше никто не выступил, так что Лоро перешла прямо к делу. Йелла не могла не восхититься. Она много раз присутствовала при обсуждении операций в КорБезе и отмечала, насколько все четко и детально продумано. Эльскол проделала великолепную работу.
Неожиданно для всех и для себя Йелла согласилась присоединиться к добровольцам-ашерн, которые вызвались выполнить задание. Эльскол, Сикстус и трое его товарищей по специальному корпусу имперской звездной пехоты сформировали ядро группы. Йелла, двое вратикс и четверо человек (вся четверка - беженцы "Залтина") дополнили отряд. Каждому добровольцу были выданы бластер, лазерный карабин, комлинк, а тем, кто передвигался на двух ногах и пользовался одеждой, еще и темные комбинезоны, а в придачу - легкий бронежилет. От лазерного выстрела последняя деталь обмундирования не спасала, но в какой-то мере ослабляла его.
И вот теперь Йелла сидела на корточках позади раскидистого дерева-аконжи, прячась за его толстым стволом. От повышенной влажности жара казалась почти непереносимой, под бронежилетом нестерпимо чесалось и зудело, одежда намокла от пота и липла к телу. Йелла мечтала о ветре, пусть даже самом легком, лишь бы принес прохладу и облегчение. Но ветер заглушил бы слабые шумы и создал новые, сбивая с толку. Вессири убрала со лба прядь русых волос и уставилась в полумрак.
Едва различимые среди теней Сикстус и его соратники пробирались сквозь густой дождевой лес, окружающий особняк Дларитов. Само здание располагалось на небольшом холме у подножия высоких гор, которые когда-то были частью древнего потухшего вулкана. На голограммах, сделанных в дневное время, особняк выглядел невероятно красиво: дом из настоящего камня поднимался из окружающих джунглей, очертаниями напоминая тот самый вулкан. Со скалистого уступа на заднем плане низвергались многоступенчатые водопады - последний элемент, завершающий картину райского уголка.
А еще они были входом в особняк. Как правило, сюда прилетали и отсюда улетали на флаерах, площадка для которых была оборудована наверху, у водопадов. С просекой к югу особняк соединяла сорокапятикилометровая узкая извилистая дорожка, несомненно оборудованная камерами слежения, а в россыпях валунов было очень удобно расставлять засады и блокпосты. А кольцо неплохо закамуфлированных противовоздушных батарей "комар тритракер" означало, что попытка приблизиться к дому без разрешения равна самоубийству. В дополнение ко всему владения Дларитов были напичканы различными сенсорами, чтобы никому не пришло в голову воспользоваться собственными ногами.
Первая фаза операция была выполнена при помощи "ледорубов" и спутника слежения "Залтин", с которого были получены записи в реальном времени самого особняка и термальные изображения охранников. Самому упорному из "ледорубов" удалось определить места расположение сенсоров, а еще было замечено, что стража имеет привычку патрулировать дом со стороны водопадов. После изучения спецификаций кто-то высказал предположение, что либо гора глушит сигналы, либо сенсоры там отключены специально, так как потоки воды могут в любую секунду активировать тревогу.
Поэтому команда подошла к дому именно со стороны горы и подождала вечерних сумерек, под прикрытием которых спустилась, прячась за завесой водопадов. А потом прошла по границе действия сенсоров.
Первыми шли бывшие спецназовцы. Габаритами они не уступали штурмовикам, но были гораздо подвижнее и бесшумнее. Йелла только радовалась, что эти парни теперь на их стороне. Повстречаться со штурмовиками уже достаточно неприятно, но если пришлось бы драться против этих парней… Когда-то их отобрали для службы в самом элитном подразделении имперского флота, и выбор был сделан с умом.
Йелла услышала короткий отрывистый щелчок комлинка и поспешила вперед, не приподнимаясь с четверенек. Она добралась до Эльскол и посмотрела туда, куда указывала эта рыжеволосая невысокая девица.
Задний вход в особняк был ярко освещен, и два охранника из сил обороны казались на его фоне черными силуэтами. Эльскол дважды ударила пальцем по мембране комлинка, и вскоре безмолвные тени заслонили стражников. Йелла не услышала ни вскрика, ни выстрела, зато комлинк опять щелкнул два раза - знак того, что охрана нейтрализована.
Остальная группа уже собралась на краю лужайки перед домом; теперь от закрытой террасы их отделяло каких-то двадцать пять метров открытого пространства. Йелла опустилась на колено возле неподвижных тел и пощупала пульс на шее одного из стражников. Пальцы увязли в липком и теплом, сказав все, что Бессири хотела узнать. Голубоватую вспышку парализатора можно было бы увидеть из дома, а выстрел услышать. Этим людям пришлось умереть.
Все так же молча Эльскол постучала по плечам спецназовцев, и те побежали через лужайку к теням возле террасы. Йелла сообразила, что затаила дыхание в ожидании воя сигнализации. Щелчок комлинка доказал, что со звездной пехотой ничего не случилось. Эльскол передала им условный сигнал, и Йелла приготовилась к спринту.
Спецназовцы уже колдовали над дверным замком, прикрепив к его пластине собранное умельцами из "Залтин" устройство, на котором помаргивали разноцветные огоньки. В какое-то мгновение все пять одновременно стали зелеными, а еще через три секунды погасли. Пехотинец толкнул дверь. Дважды щелкнул комлинк, Йелла побежала.
На каждом шагу она ждала, что из темноты прилетит выстрел, что яркокрасный луч ударит в нее, собьет с ног, и она покатится по плотному ковру влажных листьев и высокой травы. Она столько раз видела, как такое случается с другими, что даже не могла точно вспомнить, сколько же. Удивление на лице жертвы, когда уверенность в собственном бессмертии превращается в разочарование и обиду, пугало ее. Умирая, никто не выглядит привлекательно.
Йелла добралась до двери и нырнула внутрь, тут же метнулась в сторону и прижалась к стене с другой стороны дверного проема напротив одного из спецназовцев. Следом за ней в дом ворвалась Эльскол, последним был Сикстус. Диверсанты переглянулись.
Эльскол и Сикстус первыми начали подниматься по лестнице на бельэтаж. Йелла следовала за ними, стараясь не отставать, и обнаружила, что наверху темно, если не считать приглушенного желтого света, который сочился через приоткрытую дверь далеко впереди. Темноте Йелла не удивлялась; они тщательно высчитали время рейда так, чтобы добраться до особняка между полуночью и рассветом, когда большинство обитателей поместья будут спать. А вот света она никак не ожидала, но с обычной халатностью почти невозможно бороться. Кто-то попросту позабыл выключить лампу.
Или кто-нибудь засиделся за работой. Вероятно, именно там расположен кабинет хозяина дома. Йелла перевела дыхание. До освещенной двери было метров десять, но ей понадобилось две минуты, чтобы преодолеть их. Оказавшись возле косяка, Йелла быстро заглянула внутрь. То, что она там увидела, насмешило ее, затем Вессири дважды щелкнула по комлинку, приглашая остальных присоединиться.
А потом вошла в кабинет и покачала головой. Генерал Аэрин Дларит изволил почивать. Облаченный в летнюю униформу корпуса сил обороны генерал развалился в кресле возле рабочего стола и безмятежно похрапывал. Небольшой проектор, встроенный в столешницу, изображал реплику монумента. Дубликат был высотой не больше метра, зато сам памятник явно превышал размерами оригинал, который спал, даже не подозревая о незваных гостях. Голограмма медленно поворачивалась, каждый виток завершался легкими, но оживленными аплодисментами и пожеланиями здоровья и благополучия.
Эльскол ткнула в сторону спящего дулом бластера и заметила: - Поставьте камеру вон там. Умрет в тени монумента собственному самомнению и вере в Империю.
Йелле удалось удержать рыжеволосую экстремистку.
- Подожди, у меня идея получше.
- Он должен умереть.
- Не спорю, но так ты убьешь его всего один раз, а я придумала казнь покруче. Раз так в тысячу.
Она перевела рычажок регулировки огня на парализацию.
- Мы уже убили двоих охранников, так что все осознают серьезность наших намерений. Поверь мне, все получится в лучшем виде.
- Если мне твоя идея не понравится, он все равно умрет.
- Тебе понравится. Какая ты кровожадная! Расслабься и получай удовольствие.
Объяснение не заняло много времени, гораздо дольше пришлось убеждать Лоро в своей правоте. Эльскол упрямилась, пока не посмотрела на Сикстуса в явном намерении призвать его на помощь. Темнокожего экс-имперца распирало от еле сдерживаемого хохота. Это пробило защиту даже у непоколебимой воительницы за правое дело, поэтому обошлись всего одним выстрелом из парализатора в спящего генерала и, давясь смехом, взялись за работу.
Диверсионная группа покинула особняк тем же путем, каким попала внутрь, и, хотя теперь Йелла была нагружена парадной униформой генерала Аэрина Дларита, путешествие через джунгли уже не казалось таким тяжелым, как раньше.

ГЛАВА 19

Предыдущая страница 11 Следующая страница


Война за Бакту 12

Перехватчик вывалился из створа летной палубы "Исказителя" и, попав в объятия гравитации, рухнул в пределы атмосферы. Машина со скошенными плоскостями рыскнула, напоминая пилоту, что ДИ-перехватчик в атмосфере теряет маневренность. Те выкрутасы, которые позволительны в вакууме, в небе планеты заканчиваются плачевно. Насколько помнила Эриси, повстанцы прозвали перехватчики "жмуриками", и вскоре, если она не вмешается, машина оправдает еще одно значение этого слова. С того самого мгновения, как от Исард пришел приказ на назначение командовать авиакосмическим отрядом, Эриси умоляла, просила и выклянчивала разрешение укомплектовать эскадрильи "инкомами". "Крестокрылы" не могли похвастаться той скоростью, что ДИ-перехватчики, да и с маневренностью у них было похуже, зато возможность угостить противника не только из лазерной пушки, но и протонной торпедой, а также дефлекторная защита делали их превосходными боевыми машинами.
Однако задушевные разговоры, доказательства и мольбы оказались напрасным сотрясением воздуха. Снежная королева осталась при своем мнении. Ей необходимо было что-то имперское, не важно - что, и не важно, что машины Альянса просто лучше. Исард считала себя сияющим в вышине горным пиком, сосредоточием и живым воплощением превосходства Империи одновременно. И предъявляла соответствующие требования к окружающим. Если они не имели сил подтянуться до необходимого уровня, то этим сами записывали себя в отбросы. И их знания, опыт и мнение значат не больше плевка - не тот стандарт, благодарю вас, почему бы вам не вернуться в вашу мусорную кучу, из которой вы вылезли?
Хотя после недавних событий обвинять Исард в предвзятости было несколько сложно. Трудно относиться к тайферрианцам как к придурковатым кузенам из дальней деревни… Когда ашерн устроили набег на семейный особняк Дларитов, "Исказитель" уже ушел в рейд, но новости разбегаются быстро. Щеки Эриси начинали гореть при одном лишь воспоминании о постыдной картине: отец практически голышом храпит в кресле перед голографическим изображением памятника самому себе. Мало того, что над ней смеялись соотечественники, экипаж "Исказителя" не считал нужным прятать ядовитых усмешек.
За отца было очень обидно и стыдно. А хуже всего, что в одной из фигур террористов, попавших в поле зрения камеры наблюдения, Эриси распознала Йеллу Вессири, Импы ее присутствие восприняли как доказательство, что Антиллес заключил союз с ашерн, но Эриси думала иначе. Она знала, кому принадлежит идея и почему… Йелла мстила - за предательство, за ее драгоценного дружка Хорна и всех Проныр скопом. Послание предназначалось лично Эриси, этакое маленькое, приватное объявление войны.
Эриси взглянула, наконец, на приборы.
- Четвертый! - рявкнула она в комлинк. - Держи строй!
Машины (четыре перехватчика и четыре же бомбардировщика) неуклюже подравнялись. Номинально ДИ-перехватчики должны были прикрывать бомбометание, но как только будут сброшены бомбы и термические детонаторы, задача изменится. Нужно будет подавить наземные цели и дать высадиться десанту.
ДИ-бомбардировшики начали первый заход. Эриси вместе с коллегами постаралась не отставать. В памяти упорно всплывали занятия на тренажере, когда на пикирующий бомбардировщик, словно стая оголодавших нетопырок, кидались со всех сторон "крестокрылы". Эриси невольно подсчитывала потери: две машины сразу, остальные - при попытке удрать.
Внизу вспухли первые взрывы. Из брюха ближайшей машины лениво посыпались термические детонаторы, такие безопасные с виду. На леднике заплясали золотисто-оранжевые сполохи, поднялись клубы пара. Когда видимость чуть улучшилась, обнаружилась гигантская, примерно километр в диаметре дыра. На дне чудовищной ямы собиралась кипящая вода; детонаторы сделали свое дело - прожгли насквозь ледяной пласт.
А на втором заходе бомбардировщики уничтожили транспаристиловый щит, удерживающий холод, но бессильный против протонных торпед. Ударная волна разметала куски сверхпрочного пластика по заснеженной равнине. Теплый воздух изнутри колонии вырвался клубами пара, сконденсировался и сыпался мокрым снегом. А внутрь потек холодный воздух.
Эриси заложила крутой вираж, уронив перехватчик на левый стабилизатор, а потом позволила машине скользнуть в пролом. Стены расщелины живо напомнили Корускант, его уходящие в глубь планеты разрезы улиц. На различных уровнях оба края провала соединяли бесчисленные мостки, с уступов срывались бессчетные водопады. Свет из прорезанных в толще скалы окон ложился желтыми кругами и квадратами на стены пропасти.
Эриси нажала на гашетку. Несколько окон погасло. Тайферрианка не давала себе расслабиться и по-прежнему постоянно поглядывала на основной дисплей, ожидая, когда же там появится предупреждение о торпедной атаке или деятельности ПВО. Должны же быть торпеды… или пушки, и если местная армия хочет ими воспользоваться, то сейчас - самое время.
Она продолжала сбрасывать высоту, по ходу дела расстреливая мишени. Один из залпов пришелся по людям, столпившимся на балконе, еще один оставил на мостике длинную выжженную борозду, преследуя человека, глупого настолько, что возомнил, будто может оказаться быстрее лазерного заряда. Приблизившись к дну ущелья, Эриси бросила перехватчик в петлю, но не раньше, чем вскипятила лазерами воду в одной из лрк.
С такой пробоиной в защитном куполе и резервуарами крутого кипятка - о колонии на Халаните можно забыть. Поставить крест. Вычеркнуть из реестров. Убьет либо холод, либо голод. В любом случае смерть не будет ни быстрой, ни спокойной. Эриси Дларит вдруг подумала, что ее прежние товарищи по Разбойному эскадрону наверняка ужаснутся, узнав о резне, как ужаснулась бы она сама, нанеси Империя удар по Тайферре. Но сожаления и сочувствия к обреченным колонистам она не испытывала.
Они все равно умерли бы, просто чуть позже. Им отчаянно была нужда бакта, потому что без нее их жалкое поселение не выжило бы. Они не могли позволить себе купить препарат, им, видите ли, не хватало денег. Любой, у кого доставало нейронов сформировать синапс, сообразили бы, что при таком раскладе нужно немедленно покинуть негостеприимную планету и перебраться на более теплые земли. Или придумать способ эксплуатировать Халанит так, чтобы он приносил доход.
Чего ради ей спасать глупцов от их собственной дурости? Эриси опять сверилась с приборами и поудобнее откинулась на спинку ложемента. Ну, дали бы им бакту, случилось бы что-нибудь еще. Другой кризис. Тот факт, что местные жители не хотят смотреть в лицо реальности, не накладывал, на тайферрианку никаких обязательств.
Дларит повела истребитель к поверхности.
Колонисты лишь усугубили собственный грех, связавшись с ворами и пользуясь лекарством, за которое не заплатили!
В нее никто так и не выстрелил, но это ничего не значило. Местные лишь притворяются беззащитными и безобидными. Они взяли у Антиллеса бакту и этим воткнули нож в самое сердце Тайферры. Если позволить подобному сброду делать то, что они делают, другие планеты потеряют всякий страх и стыд. Кто-нибудь решит последовать примеру Антиллеса, пираты накинутся на танкеры с бактой, словно ворнскры. Поэтому справедливо отплатить вору атакой настолько разрушительной, что все призадумаются. Тонкие губы Эриси кривились в усмешке. Антиллес сам научил ее летать, так что пусть поблагодарит себя любимого.
Вырвавшись из дыры, Дларит начала облет пробитого купола по длинной вытянутой кривой.
- Заградительного огня не вижу, повторяю…
- Мы тебя слышали. Капитан шлет свои поздравления за удачную работу и требует, чтобы вы присоединились к нему во время осмотра колонии.
- Слушаюсь, сэр. Как прикажете, - Эриси опять улыбнулась.
Мы показали Конвариону, что пилоты ТСО вовсе не такие некомпетентные выпаски, за которых он нас держит. А теперь он намерен продемонстрировать мне, насколько хороши в бою его штурмовики, чтобы я не забыла, кто тут главнее. Не то чтобы Эриси невмоготу было исполнить приказ… Она решила промолчать. Конвариону даже в страшном сне не приснилось бы, что он может в один прекрасный день стать ее подчиненным. Эриси любила преподносить окружающим сюрпризы.

x x x

Гэвин даже не сообразил, что его разбудило, пока не прозвучал второй взрыв и сразу же за ним - третий. Дарклайтер сбросил толстое покрывало (он ухитрился замерзнуть даже в горячих банях Халанита) и зарычал, сунув ноги в ледяные ботинки. Он затягивал ремень, когда в комнату ввалился Фарл Корт.
- Что происходит?
Прежде чем администратор успел ответить, в ушах звонко щелкнуло. Давление. Гэвин обеспо-коенно заозирался по сторонам. Они теряли воздух - и чересчур быстро, если судить по внезапному сквозняку. Дарклайтер заставил себя вспомнить, что находится на планете, где есть атмосфера, но выработанный за год службы на космических кораблях и станциях страх перед разгерметизацией было нелегко одолеть.
Лицо администратора побелело.
- Они разрушили шит…
Гэвин перехватил попытавшегося упасть Корта.
- Что?.. Кто?..
- Имперцы, наверное… На орбите над нами - "разрушитель"…
- Ситхово семя! Надо было разбудить меня, когда они прибыли!
Очень хотелось постучать дурной головой о стену. Гэвин пребывал в уверенности, что был достаточно осторожен и выследить его невозможно. Ему повезло, пузатый цилиндр "Алаши" прикрыл его от пушек "Исказителя". Выход был только один, а времени не было вообще, поэтому Дарклайтер воспользовался единственной возможностью спастись. Он должен был прыгнуть в гиперпространство, как и поступил - наобум, без координат.
Пятнадцать секунд, которые показались самыми длинными в его жизни, он вслепую летел и молился, чтобы на пути ничего не попалось. Совершать слепой прыжок не менее глупо, чем подшучивать над обхватом талии хатта в его присутствии. И почти столь же фатально. Выскочив из гиперпространства, Гэвин на скорую руку огляделся и засадил астродроида просчитать следующий прыжок. Хвастява трудился минуты две, потом радостно загудел. Прыгал Дарклайтер еще раз семь, то вперед, то назад, то в сторону, а затем ушел в затяжной прыжок к Внешним территориям. Приземлился на небольшой планетке, влип в неприятности, успешно из них выкарабкался и наконец решился лечь на курс, который должен был привести его домой, на Йаг'Дхуль.
В астронавигации Гэвин не был особо силен, поэтому цели пришлось выбирать из крайне ограниченного списка, чтобы не занесло на какую-нибудь совсем уж дальнюю окраину. Ему хотелось побыстрее вернуться домой, успокоить ребят, утешить Асир, сказать, что он жив и здоров и совсем невредим, получить нагоняй от командира и выслушать разнос с глупейшей радостной ухмылкой на физиономии.
Халанит казался разумным выбором. Оттуда до Йаг'Дхуль можно было добраться серией коротких простых прыжков, а если повезет, там окажутся Корран и Оурил, и тогда вообще не о чем будет беспокоиться. Тревожило только, что он сожжет много топлива… но, может, колонисты дадут ему немного в счет полученной бакты? А если Корран еще там, так он их быстренько и уговорит. Без проблем.
Хорна на Халаните не оказалось, но местные жители были добры и с радостью согласились поделиться топливом, но сначала им нужно было его синтезировать. Процесс заправки затянулся на два дня, в течение которых колонисты из кожи вон лезли, чтобы их гость чувствовал себя как дома. Гэвин высоко оценил их усилия. Нелегко на скованной льдом планете, где повсюду булькает вода, а в меню - одна рыба, чувствовать себя как дома уроженцу пустыней.
Но "Исказитель" все же выследил его - и вот здесь имперцы, а платой за гостеприимство и доброту стала смерть. Гэвин опять выдал бессвязный, невнятный рык, остановился и заставил себя думать медленнее и четче, как всегда от него требовал командир. Потом потянулся к комлинку, прикрепленному к воротнику комбинезона.
- Хвастява, запускай все системы! Грей двигатели!
Р2 недовольно загудел в ответ.
- Плевать, делай, как говорю! Включай помпы и закачай, сколько сможешь! Конец связи.
Дарклайтер растолкал администратора, который безвольно привалился к стене и шевелил губами, уставившись в одну точку.
- Проводите меня в ангар! В остекленевшие глаза Фарла Корта вернулась жизнь.
- В ангар? Ах, в ангар, да… Идем, нам на другую сторону трещины…
Подземные коридоры были битком набиты мечущимися без цели и смысла людьми, но толстенький администратор проворно разрезал толпу. Гэвин проталкивался следом за ним и пытался не отстать. Он почти потерял Корта из виду, но сумел догнать возле висячего мостика.
Дарклайтер схватил администратора за плечо и оттолкнул в сторону; там, где только что стоял Фарл Корт, лазерный луч расплавил лед. Висячий мостик пострадал еще больше, кто-то выпустил по нему целую очередь, стараясь попасть по бегущему впереди человеку. В конце концов, неведомому стрелку повезло. Обожженный беглец вскрикнул и скатился в пропасть. Крика, потонувшего в завывании ДИ-перехватчика, никто не услышал.
- Пошли! - Дарклайтер сумел переорать ионные двигатели "жмурика" и первым последовал собственному приказу, предоставив своим длинным ногам преодолеть расстояние до другого края пропасти как можно быстрее.
Каждую кроху панического ужаса Гэвин вложил в бег. Наверное, никогда раньше он не бегал так быстро. Легкие горели, дыхание замерзало кристалликами инея, но эхо от завывания двигателей не давало остановиться, пока Дарклайтер не нырнул в относительную безопасность тоннеля.
Корт отстал от долговязого татуинца шага на два, похоже, адреналин и его заставил бежать во всю прыть. В коридоре администратор опять занял место ведущего и, тяжело отдуваясь, повел гостя по лабиринту тоннелей, переходов и пандусов, пока они не добрались до пещеры с большим озером горячей воды в центре, двумя цистернами с бактой, вереницей старых машин, среди которых выделялся старенький "зеномах" и дар-клайтеровский " крестокрыл".
Истребитель был выкрашен золотисто-желтой краской, а красно-оранжевые мазки складывались в узор в виде чешуи. На кокпите весьма реалистично скалилась пасть с большими, острыми и похожими на кинжалы зубами; шахты протонных торпед стали зрачками злобных глаз. Шедевр стоил Дарклайтеру бутылки вирренского выдержанного, которым он соблазнял командира, пока тот не согласился превратить истребитель в грозного крайт-дракона, самого страшного хищника на Татуине.
Гэвин повернулся к коротышке-администратору.
- Это я во всем виноват. Они прилетели за мной. Я уведу за собой погоню, а вы спрячьте своих людей в укрытие, займите оборону и держитесь. Штурмовики по вашим тоннелям не пройдут, так что они отступят, как только я улечу.
Фарл Корт помотал головой.
- У нас нет оружия.
У Гэвина заныло в груди, таким подавленным и жалким сейчас выглядел администратор.
- Не надо было мне прилетать… - Дарклайтер достал из кобуры бластер и всунул в вялую ладонь Корта. - Возьмите, сделайте все, что сможете. Я тоже… попробую.
Он не стал прощаться и побежал к истребителю. Лесенки не было; Гэвин подтащил дроида-копалку, чтобы забраться в кокпит. Корт уже отсоединял шланги. Закончив, он попятился и неуклюже отдал салют. Дарклайтер откозырял в ответ, напялил шлем и затянул ремни безопасности. Контроллер системы жизнеобеспечения остался валяться на полу кабины, на него не было времени. Кроме того, если Гэвина собьют, то он все равно умрет, так что - какая разница?
Он поднял машину на репульсорах, убрал шасси и осторожно повел истребитель вперед. "Крестокрыл" поплыл к уже поднимающимся металлическим воротам ангара. За ними стояла искристая белая стена, Гэвин не сразу понял, что это - снег, который намело снаружи. Он, не думая, нажал на гашетку, лазерные пушки испарили барьер, Гэвин дал "полный вперед", и истребитель вылетел под небо Халанита.
Гэвин не стал набирать высоту, а ушел на север по длинному извилистому ущелью. Когда от входа в пещеру его отделили три километра голого льда, а радар показал наличие имперских ДИ-перехватчиков, татуинец щелкнул тумблером на верхнем вспомогательном пульте. Плоскости "крестокрыла" раскрылись, Гэвин зафиксировал их в боевом положении.
Тут до него дошло, что он еще не удосужился посмотреть на индикатор топлива. Дарклайтер наверстал упущенное. Не густо: минут на десять драки, а потом придется удирать, если он не хочет застрять здесь на всю оставшуюся недолгую жизнь. Сам Халанит отбрасывал в гиперпространство почти незначительную тень, а вот газовый гигант, вокруг которого он обращался… Без вопросов, десяти минут более чем достаточно, чтобы рассердить импов и заставить их погнаться следом.
Хвастява разнылся, Гэвин улыбнулся астродроиду, жалея, что тот не видит.
- Ты прав, импы идут в строю. Хотят все сделать по-легкому. Определи первую, вторую и третью цели.
И будем надеяться, что мне дадут подойти на торпедный выстрел. Сейчас Гэвин летел прямиком на столб дыма и пара, который поднимался из пробитого купола.
- Хвастява, пиши все - показания сенсоров, визуалку, радар, все подряд!
Астродроид чирикнул в знак согласия.
Дарклайтер не стал стрелять, пока не оказался в зоне досягаемости, а до тех пор мудрил с торпедами. А потом сетка прицела из желтой стала красной, и одновременно взвыл астродроид. Гэвин нажал на гашетку и тут же сместил прицел на следующую мишень, вдох-выдох, пошла вторая торпеда.
Первая уже разнесла в клочья круглый кокпит одного перехватчика; вторичный взрыв разбросал сегменты солнечных батарей, сбив с толку пилотов. Вторая торпеда оторвала у своей мишени левый стабилизатор и взорвалась за кокпитом. Перехватчик просто распылило, а обломок шасси вгрызся в колпак кабины последней ДИшке.
"Жмурик" мгновенно отвалил в сторону и спикировал. Гэвин сгоряча попытался выцелить его, но верткий кораблик падал слишком быстро. Поскольку он все же не валился булыжником, а корректировал курс, следовало заключить, что пилот еще жив и управляет машиной, хотя Дарклайтер всерьез сомневался, что имп сможет выйти из слишком крутого пике.
Гэвин приготовился увидеть взрыв и столб дыма, когда "жмурик" исчез из вида за уступом, но перехватчик не разбился. Он нырнул сквозь клубы прямиком в пролом в куполе.
Ну уж нет, никто не уйдет так просто! Гэвин вновь переключился на лазерные пушки и пустил машину в облет. Черная дыра в белом снежном покрывале Халанита маячила впереди, словно разинутая пасть сарлакка. В животе у Дарклайтера забурчало от страха; чтобы отвлечься, татуинец выровнял дефлекторные щиты. Может, здешние колонисты и беззащитны, но я-то нет. Ребята, вы повеселились, и самое время платить за развлечение.

x x x

Эриси заметила два эль-челнока, когда те начали складывать лепестки крыльев, готовясь к посадке у входа в колонию. Она облетела их и направилась к посадочной площадке. Движением большого пальца тайферрианка врубила антигравитационные двигатели, потом выпустила шасси, хотя и ожидала, что те утонут в снегу. Впервые в жизни она оценила всю прелесть расположенного над головой люка.
Потом Эриси активировала комлинк.
- Баском, принимай командование. Далеко не разбредайтесь, но не обстреливайте купол без дополнительного приказа.
- Как прикажете, коммандер.
Первый челнок уже приземлился и выгрузил два отделения штурмовиков в спецдоспехах, рассчитанных на зимние условия. Солдаты вломились в ледяную пещеру, которую колонисты использовали в качестве ангара. По проему заметались красноватые вспышки, окрасившие снег в цвет крови, затем потянуло дымом.
Кажется, путь открыт. Эриси подождала, когда сядет второй челнок, и откинула люк. Ох ты, она совсем не ожидала такой встречи! Холод мгновенно забрался под черный летный комбинезон; тем не менее Эриси сняла шлем. Мокрые от пота волосы тут же заиндевели. Плевать. Дларит выбралась наружу, соскользнула по выпуклому боку машины и обнаружила, что снег достаточно плотный, чтобы не проваливаться в него по пояс. Тайферрианка поправила бластер в поясной кобуре и зашагала к эль-челноку, из которого только что вышел Айт Конварион.
Имперский офицер легким кивком дал понять, что заметил присутствие Эриси; движение было небрежным и покровительственным, несмотря на то что рослая тайферрианка возвышалась над упакованным в черный мундир капитаном на целую голову. Имп ничего не сказал, Дларит тоже не была расположена к беседам, так вот молча, зажатые между штурмовиками, они прошагали в ледяной грот к шлюзу в дальней стене. Двери там уже были взорваны, волна теплого воздуха окатила пещеру. Под потолком скопился пар.
Первым в тоннель, перешагнув через тело какою-то гражданского, вошел Айт Конварион. В молчании они добрались до края гигантской трещины и остановились у подвесного мостика. Штурмовики уже заняли обе стороны провала, мост охраняли два солдата с лазерными карабинами наперевес.
Конварион привычно сцепил за спиной руки и стал осматривать поврежденный купол. Его не отвлекал ни вой выстрелов, ни крики умирающих перепуганных людей. За темными транспаристиловыми окнами периодически полыхало красным огнем.
Капитан оглянулся через плечо.
- Сопротивления не было?
- Никак нет, сэр, никакого. Задача была не из легких, но мы выполнили ее без происшествий.
- Хорошо, - у Конвариона были глаза змеи. - Не хотелось бы, чтобы ваши подчиненные в первом же бою понесли потери.
Капитан расцепил пальцы и широким жестом обвел колонию.
- Мои солдаты нейтрализуют основные очаги сопротивления, затем ваши пилоты смогут вернуться и завершить дело.
Высокомерную снисходительность Конвариона можно было стереть в одну секунду, но Эриси решила не обращать внимания.
- Как прикажете, сэр. Мы, тайферрианцы, премного благодарны за то прилежание, с каким вы помогаете нам наказать тех, кто нам угрожает.
Если Конварион и ответил, никто о том не узнал, его слова потонули в визге пикирующего ДИ-перехватчика. Имперец с любопытством и иронией глянул на Эриси и стал наблюдать, как ДИшка валится в пропасть. "Жмурик" как раз миновал мост, когда ему в дюзы впились узкие алые лазерные лучи. Перехватчик неловко перекувыркнулся и со всего маху вломился в переход несколькими уровнями ниже. Ослепительная вспышка взрыва, вздрогнувший пол под ногами, а в следующую секунду обломки феррокрита упали в пропасть вместе с останками "жмурика".
В брешь, проделанную в куполе, вплыло кошмарное существо. Оно сверкало на солнце золотистой чешуей, скалило острые зубы, и потребовалось некоторое время, чтобы сообразить, что это не сказочный хищник, вышедший на охоту, а боевая машина, управляемая пилотом.
Эриси не разобрала липа за затемненным колпаком кабины, но и без того было ясно: это один из ее бывших соратников.
А еще она поняла, что единственный способ выжить - добраться до перехватчика и сбить наглеца.

x x x

Проводя машину сквозь пролом в стене, Гэвин Дарклайтер зажмурился, а когда вновь открыл глаза, ничего, кроме лазерных разрядов, вокруг него не было. "Крестокрыл" купался в волнах зеленоватой энергии. Ничего, стреляют все равно не из пушек. Пусть их. Гэвин мрачно улыбнулся, толкнул рычаги от себя и вырубил антигравитационный подъемник. Пушки истребителя были готовы для одиночного огня, оставалось лишь прицелиться. Дарклайтер выровнял машину, сбросил скорость, вновь активировал репульсор, который вынес его на поверхность.
Играя педалями, Гэвин бросал "крестокрыл" то на правый борт, то на левый. Одновременно он навел рамку прицела на стрелявших в него штурмовиков и от души повеселился. Сейчас игра шла не на равных, бластеры солдат не могли пробить щиты "крестокрыла", зато пушки "инкома" успешно доказали, что их можно называть как угодно, только не безопасной игрушкой. Их мощности хватало, чтобы не только пробить штурм-броню имперцев, но и испарить находящихся внутри доспехов солдат.
Гэвин знал, что какое-то время спустя он пожалеет о своем решении. У штурмовиков не было ни малейшего шанса, но они не побежали. Так и стояли внизу и отдавали жизни за давно умершего Императора. Просто так, ничего не получая взамен. Почему?..
Но раскаяние и жалость придут потом, а сейчас Дарклайтер расстреливал белые фигурки на земле и не чувствовал ничего. Дали бы ему только время, он их всех поубивает.
Мысль была почти озарением. Гэвин вдруг спохватился. Вот чем они занимаются - они тянут время! А " Исказитель" тем временем выпускает Д Иистребители. Если он здесь застрянет, то вообще никуда отсюда не улетит.
"Крестокрыл" свечой взмыл в серое небо. Но поднимался он на репульсорах, стрелять Гэвин не перестал, только все ниже опускал нос машины, стараясь выцедить среди белых доспехов черную офицерскую форму. Люди внизу лежали кучами, но был ли среди них хоть один офицер, Гэвин не знал. Потом просмотрю записи, решил он. Если доберусь до своих.
Большего для колонистов он сделать не мог. Гэвин ориентировал истребитель в пространстве, добавил двигателям мощности' и набрал высоту.
- Они заплатят, - пообещал он вслух. - Они дорого за все заплатят.
Легкий истребитель завалился на левую плоскость, разворачиваясь на запад, и поспешил домой.

x x x

Захлопнув люк, Эриси рухнула в ложемент, как раз когда "крестокрыл" вырвался на волю сквозь пробоину в куполе. Тайферрианка поспешно натянула шлем, застегнула ремни - одной рукой, второй она врубала двигатели.
И оба отказались работать.
Что за дела? Эриси затребовала диагностику, получила ее и выругала себя за глупость. Камера реактора остыла настолько, что о взлете можно было только мечтать. Ладно, что там предлагают программы? Пушки вроде бы подзарядки не требуют, значит, можно перекачать немного мощности в контуры реактора, прогревая для запуска. Пришлось ждать, пока датчик температуры не показал норму, и только потом перезапуститься.
Двойные ионные двигатели ожили, запели, по кокпиту прокатилась легкая дрожь. Эриси вновь переключила генераторы на пушки и, убирая шасси, подняла "жмурик" в воздух. Сесть противнику на хвост удалось бы относительно легко, но желтое чешуйчатое чудовище успело удрать километров на десять. Даже на полной мощности перехватчик не догонит беглеца, тот выскочит за границу атмосферы и начнет разбег для гиперпрыжка.
Эриси вышла в эфир на широкой волне.
- Неопознанный "крестокрыл", с вами говорит коммандер Эриси Дларит, силы обороны Тайферры. Заглушите маршевые двигатели и приземляйтесь, иначе мы вас уничтожим.
- Эриси?
Она моментально узнала голос.
- Гэвин? Слушай меня. Тебе придется остановиться. Если не послушаешься, тебя остановят.
- Ты, что ли? Эриси усмехнулась.
- Нет, тебя остановят импы. Сдавайся мне, и я сумею тебя защитить.
- И как мне сдаться? Передать тебе коды доступа и закончить как Корран, так, что ли?
Смех Дарклайтера зазвенел у нее в ушах.
- Хочешь меня? - поинтересовался татуинец. - Приди и возьми.
- И приду, если ты меня вынудишь.
В принципе, если перекачать побольше энергии в двигатели, то скорость она увеличит, но тогда лазеры окажутся без подзарядки на какое-то время. Если бы у нее были протонные торпеды! Исард - дура, напуганная дура.
- Никогда не думала, что ты такой трус, Гэвин.
Дарклайтер опять захохотал.
- Год назад… может, даже три месяца назад ты бы меня на этом поймала, но не сейчас. Я не настолько глуп, как ты думаешь, что буду драться с тобой, пока не подойдет "Исказитель" и не настругает меня в стружку.
- Гэвин - ты трус, как бы ты ни объяснял свою трусость.
Если нельзя вернуть, может, хотя бы задеть его гордость получится, пока они не выберутся из атмосферы? Татуинец всегда был горяч и немного слаб на голову в этом вопросе.
- Беги, беги, Антиллес тебя заждался. Расскажи ему, как ты обрек на гибель население Халанита. И знай, что в следующую встречу я не буду сомневаться, прежде чем нажать на гашетку.
- Ты заплатишь за все, что ты здесь натворила! - фальцетом выкрикнул Гэвин. - Ты не сумеешь сбежать!
- Невозможное - специализация Проныр.
- Ага, только ты никогда по-настоящему не была Пронырой, верно?
Мелькающие на дальномере цифры набирали скорость по мере того, как разгонялся "крестокрыл". Легкая вспышка, рябь, подернувшая пространство - все, Дарклайтер ушел в прыжок. Эриси посмотрела на пустое место, где он только что был, развернулась и повела машину обратно к Халаниту. Да, Гэвин, Пронырой я никогда не была. Не люблю терять связь с реальностью.
Она улыбнулась, заметив выходящий из-за луны "Исказитель".
- Я знаю, какие силы управляют Галактикой, - вслух произнесла Дларит. - И знаю, что, бросая вызов невозможности, когда-нибудь проиграешь. И на этот раз - твоя очередь.

ГЛАВА 20

Корран сидел, слушал, голос комэска и пытался справиться с холодом. Такое ощущение, будто желудок набит колотым льдом. Хорн отвлекся от голограммы, висевшей в центре комнаты. У командира что-то вид неважнецкий, как будто опять не спал несколько ночей подряд…

Предыдущая страница 12 Следующая страница


13 майкл стакпол

Сидящая за пультом проектора Зима легонько коснулась пальцами клавиатуры: изображение дарклайтеровского "крестокрыла" замерло, затем компьютер увеличил и оцифровал картинку на заднем плане. Мертвые тела, горы трупов. Кто-то пытался бежать, кого-то убили на месте. Корран вздрогнул, почувствовав прикосновение. Оказывается, Миракс вздумалось успокаивающе погладить его по спине. Я был там всего неделю назад. Наверное, даже разговаривал с кем-нибудь из них, ел вместе с ними, смеялся, шутил… Хорн готов был терять товарищей, он привык еще в КорБезе, что такое периодически происходит. Они все добровольно согласились рискнуть жизнью, став военными и принеся присягу. Гибель Рива Шиеля тяготила, но Корран сумел убедить себя - как делал уже неоднократно, - что Рив погиб не напрасно и умер он хорошо, как раз так, как хотел бы уйти… Он опять посмотрел на Антиллеса, - тот тер ладонью глаза. Рив погиб хорошо… а население Халанита?
- Они не ждали смерти… - пробормотал Хорн.
Миракс подсела поближе, обняла за плечи.
- Знаю, - шепнула она. - Но их убила Исард, не ты Зажегся свет, жесткое лицо Антиллеса не стало мягче.
- Во-первых, - отрывисто произнес Ведж, - я хочу при всех заявить, что, по моему мнению, Гэвин не имеет отношения к произошедшему на Халаните. Да, он думает, что именно он навел "Исказитель", но это не так. Халанит перестал слать запросы на бакту, пилотам танкеров было известно, где они сбрасывали груз, остальное вычислить было не сложно. Я уверен, Исард сумеет выяснить, кого мы снабжаем лекарством, не важно, каким образом мы это делаем и какие принимаем меры безопасности. Мы можем лишь осложнить расследование, но не больше. Хуже другое. Исард отправила "Исказитель" на Халанит, чтобы запугать остальных.
Ведж замолчал, безуспешно делая вид, будто собирается с мыслями. Каждому было ясно, что сейчас в голове у него ни одной мысли.
- После отлета Гэвина прямых сообщений с Халанита не поступало, - наконец сказал он.
Снежная королева объявила, что "Исказитель" открыл заградительный огонь по планете, довершив то, что уже сделали бомбы и штурмовики. Думаю, в колонии никого не осталось. И я абсолютно уверен, что имперцы там все заминировали, чтобы выживших не было наверняка. У Навары Вена дернулась щека.
- Это вы так сообщаете, что мы не полетим туда, чтобы спасти хоть когонибудь, командир? Антиллес неохотно покачал головой.
- У нас нет… - голос у него сорвался; Ведж опять помолчал. - У нас нет кораблей. Я знаю, что Республика выслала какую-то помощь, но они тоже не делают оптимистичных прогнозов. Я знаю, вам нелегко это выслушивать. Из-за нас пострадали посторонние гражданские люди, но из-за нас они прожили чуть дольше. Если бы мы не сделали ничего, колония просто вымерла бы несколько недель назад. Это мы дали им несколько недель, и это мы дали им надежду. И беда не обесценит того, что мы совершили. Снежная королева свой выбор сделала. И теперь наш с ней конфликт перешел на другой уровень.
- Они должны заплатить! - героический Дарклайтер с силой ударил кулаком по подлокотнику кресла. - И Исард, и Эриси! Пусть платят…
- Обязательно, - оборвал его Ведж. - Йсанне Исард забыла, что мы свободны, а она сидит на бакте, как хатт на мешке с гуляшками.
- Точно, - подхватили на задах, - мы можем быть где угодно, пойти куда угодно, а она привязана к Тайферре!
- И мы можем нанести удар и сбежать, - подытожил Антиллес.
Инири Форж подняла руку, спрашивая: - Мы уже раз сбежали, а она нанесла удар по ни в чем не повинной планете. Как мы удержим ее от повторения?
- Двумя способами. Во-первых, через Бустера мы передадим часть бакты торговцам, пусть продают ее. Цены сейчас еще те, торговцы согласятся рискнуть. Мы заставим их немного сбить цену или отрежем от будущих поставок. В обмен мы получаем оружие, экипировку, продовольствие, все, что нам понадобится. Если не будем звонить на всю Галактику, кто мы такие, торговцы будут носить нас на руках от восторга. Слишком громко Исард возмущаться не сможет, потому что в противном случае прекратятся поставки вооружения ее местным воякам. Во-вторых. ..
Он вздохнул.
Корран отметил про себя, что командир готовится сказать что-то малоприятное.
- Сейчас счет в ее пользу, мы ей задолжали, и это необходимо исправить. У Тайферры есть несколько внешних колоний. Надо уничтожить одну из них. Ту бакту, что не сумеем забрать, взорвем. И дадим знать, что будем устраивать налеты каждый раз, когда Исард вздумается поднять руку на невинных.
Ведж обвел притихших пилотов задумчивым взглядом.
- Это грязная и опасная работа, - негромко сказал он. - Халанит почему-то напоминает мне Алдераан. Хотел бы я, чтобы ни того, ни другого не случилось. Оба мира погибли, потому что злу было разрешено гулять без присмотра. Мы так увлеклись дракой с Империей, что легко научились не замечать оставшиеся после нее осколки. Да, Республика открыла охоту на Зсинжа, но много импов рассеяно по Галактике, они по-прежнему спят и видят, как бы вернуть то, что мы вырвали у них в драке. Война кончается лишь тогда, когда похоронен последний мертвец, а эта - еще очень далека от завершения. Но если мы этого не поймем и не станем действовать соответственно, то, что случилось на Алдераане и Халаните, будет повторяться раз за разом. Мы считали, что если принизить Исард, то и угроза станет поменьше. Не знаю, как вы, но лично я именно так и думал. Все. Больше я так не думаю.
Ведж лихим жестом смахнул челку с глаз, но в следующую секунду она вернулась на место. Глаза Антиллеса заблестели.
- Исард убивает, потому что ей просто так хочется. И с сегодняшнего дня наша цель - извини меня, Корран, - не освободить пленников на "Лусанкии", а освободить Тайферру от Йсанне Исард. Тем не менее, - Антиллес слегка осип, и никто не мог точно сказать, от волнения, переживаний или непривычно длинного монолога. - Ребята, поймите, мы больше не военные. Мы - пираты. Но в этом есть и положительная сторона. До тех пор, пока Снежная королева не наложила лапу на крейсер-тральщик, мы можем изматывать ее, выводить из равновесия, злить. А потом она будет наша.
Корран сообразил, что улыбается. Командир прав: без тральщика, способного предотвратить бегство в спасительное гиперпространство, флот Исард ничего им не сделает. Пока никто не попадется на прицел канонирам "Исказителя", мы в порядке. Чуть-чуть осторожности, и мы входим в систему, выпускаем торпеды, хватаем груз и бежим. Пока у нас не закончится запас протонных торпед, мы в порядке.
Ведж отдышался.
- Мы сейчас работаем над списком целей для точечных ударов. Потом разработаем план операций. А пока наши гениальные головы чего-нибудь не придумают, развлекайтесь и отдыхайте, только станцию не покидайте, ладно? Надеюсь, мы с Тикхо и Брором будем думать недолго. Всем спасибо. Все вон.
Корран в задумчивости так и остался бы сидеть, если бы Миракс не принялась неистово дергать его за рукав. Хорн пытался решить, стоит или нет обижаться, что на совещание позвали Джаса, но не позвали его.
- Тоже решил записать в гении?
- Тут есть о чем задуматься, верно? Миракс согласно кивнула.
- Не знаю, как ты, а мне хочется выпить и закусить. Что скажешь о налете на кафе?
- Я с тобой. Как тебе "Гипер"?
- В "Падающей звезде" кормят лучше.
- Зато в "Гипере" оформление в самый раз под сегодняшнее настроение…
Корран слегка кривил душой. Забегаловки отличались лишь освещением, в "Звезде" было темно и тихо, а в "Гиперпространстве" лампы светили на полную мощность. Прятаться в полутьме сейчас не хотелось.
Миракс широко улыбнулась.
- Веди.
Турболифт доставил их на первое кольцо. Ярко освещенный вход "Гиперпространства" был виден издалека. Сказать, что он манил заглянуть, - значит соврать. Непонятно, почему хозяину пришло в голову выкрасить все внутри в розовое, желтое и белое. Хозяин-трандошан питал сверхъестественное пристрастие к необычным формам и углам, а гостей рассаживал так, что лишь увеличивал впечатление упорядоченного рукотворного хаоса.
Рослый зауроид проводил Коррана и Миракс в угловую кабинку, достаточно просторную, чтобы вместить целую эскадрилью. И расположенную достаточно далеко от соседей, чтобы можно было поговорить спокойно. Робот-секретарь - его панцирь был раскрашен все в то же розовое и желтое - принял заказ и удалился.
В ожидании Корран принялся выколупывать дюрапласт из выщербины в столешнице.
- Ведж там сказал несколько умных вещей…
- Он вообще очень умный, - согласилась Миракс.
- … по-моему, он прав, - продолжал задумчиво Корран. - Всем нам пора перестать воспринимать себя излишне серьезно. Начиная с Черной луны, эскадрилья практически никого не теряла. Я вернулся, и мы снова поверили, что неуязвимы. Капитан Селчу с нами, Брор воскрес, и мы вдруг - самые лучшие пилоты, что были в Альянсе…
- Расслабились, - посочувствовала Миракс Террик. - Только успех зря винишь. Вы - хорошие, но, по-моему, недооцениваете противника. Верно, Исард пришлось сбежать. Да, она сама себя загнала в ловушку, но она очень сильна. Капитан Конварион - агрессивен сверх меры. Кидается на любую кость, словно ворнскр. Капитан "Алчности" Йонка - сообразительный и расчетливый, не чета нам, кореллианам. Он взвешивает каждый свой шаг и поступок. Большую часть карьеры он просидел на Внешних территориях, сопровождал транспорты, гонял пиратов и контрабандистов, его там все уважают. И Йонка отлично осознает, чем его заставляют сейчас заниматься. Поверь мне, от Исард его тошнит еще больше, чем нас, - Миракс загнула третий палец. - Теперь Йоак Дриссо со "Злобного"… Непоколебимый имперец. Он спелся с Исард, чтобы бить повстанцев, другой причины у него нет и не будет. Я говорила с отцом, он предположил, что Дриссо переведут на "Лусанкию". Первый помощник у Дриссо - Лакви Варрша, она займет его место. Я с ней как-то встречалась, она служила на таможне и гонялась за мной. Не скажу, что она блещет сообразительностью, тактика у нее стандартная, все по инструкции. Когда водишь корвет, это смешно, но если тебе выпадает удача оказаться на мостике "разрушителя", противнику становится не до смеха.
Вернулся официант, поставил на стол стопки с кореллианским виски и миски с дымящейся лапшой, сверху залитой соусом с овощами.
- Спасибо, - неуверенно сказал Хорн, с подозрением разглядывая еду. - А разве мы это заказывали?
- По-моему, да, - Миракс уже набила рот лапшой, тщательно прожевала и проглотила. - Не могу понять, что это, но есть можно.
- Почему-то твой энтузиазм не приводит меня в дикий восторг, - Корран потыкал в свою порцию вилкой, осторожно сунул в рот кусочек зеленого овоща.
Соус ожег рот, но было вкусно. Хорн решил не капризничать.
- Неплохо. Да. Пожалуй, ты права, мы недооцениваем Исард. Наверное, из-за Эриси. Фатальная ошибка. Нам придется пересмотреть свои оценки, и, похоже, твой брат вознамерился вколотить эту мысль в наши твердые головы.
- И вколотит, уж будь уверен, - пообещала Миракс, таская кусочки из его миски.
На пороге кафе нерешительно топтался Оурил Кригг. Корран посмотрел на ведомого, потом на Миракс (девушка независимо дернула плечиком: "делай, как знаешь, милый, но не удивляйся, если я устрою скандал"), снова на Оурила и помахал ганду рукой. Кригг еще немного поупражнялся в топтании, зачем-то огляделся по сторонам и кивнул. Пока он пробирался к ним между столиками, Корран заметил троих его соотечественников, которые, точно минокки, следовали за ним. Один был ростом с Оурила, два других - чуть пониже, зато массивнее.
Процессия остановилась возле стола.
- Приветствия Коррану и Миракс. Кригг ст-часлив, такая т-честь представить гандов с планеты Кригга Ганд. Их имена Уссар Влее Сайрон Аалун и Ввийр Виамди.
Самый крупный из троицы склонил крупную голову.
- Я говорю за троих. Рад познат-чь.
Он гнусавил, причмокивал и прищелкивал точно так же, как Оурил, но Корран с трудом его понял. Только позже он сообразил, что ганд просто поприветствовал их. Еще секунда ушла на то, чтобы понять, что его так удивило. Ганд сказал о себе "я"! Но ведь Оурил объяснил, что на их планете не пользуются личными местоимениями, считая невежливым предположение, что собеседник знает, с кем говорит. Нужно совершить нечто из ряда вон выходящее, чтобы говорить о себе "я".
Миракс подтолкнула онемевшего приятеля локтем.
- И мы очень рады. Оурил - хороший друг, и для нас большая честь познакомиться с его соотечественниками и друзьями.
Оурил вздрогнул.
- Крипу ж-жаль, Кригг ввел в заблуж-жде-ние. Кригг знает-ч: виноват только Кригг. Эти ганды - не друзья Кригга, они - руетсави, - он с щелканьем захлопнул пасть, помолчал. - На обс-чегалактит-ческом - экзаменаторы. Больше.
- Они - твои… э-э… старейшины? Тот, что был выше других, энергично замотал головой.
- Нас послали, - объявил он. - Старейшины Ганда хотят-ч знат-чь про Оурила Кригга. Мы записываем сус-чествование Кригга и подвергат-чь его разбору. Великая т-чест-чь.
Посмотреть на Оурила, так весьма сомнительная… Корран улыбнулся.
- Если в моих силах помочь, прошу вас, не стесняйтесь и объясните, что я могу для вас сделать. Мы с Оурилом много времени провели вместе, он столько раз спасал мне жизнь, что и не упомнить.
Все три ганда одновременно отвесили неуклюжий поклон. Корран Хорн изнывал от любопытства, но лепет троицы - вернее, самого высокого, кажется, это был именно Виамди - ничего не прояснял. А из Оурила объяснения и вовсе не выбьешь. Корран покосился на соседку. Миракс выглядела не увереннее его самого.
М-да, Галактика - веселенькое местечко.
- Не хотите ли присоединиться к нам? - осведомился Корран настолько любезно, что у самого заломило скулы от собственной вежливости. - Места хватит.
Оурил отчаянно замотал головой, трое его соотечественников безразлично молчали.
- Крипу пришло время увидет-чь Зрайи. Позаботит-чься об истребителе Кригга. Обед по расписанию.
Ввийр Виамди вновь покрутил головой.
- Прошу прош-чения, т-что прерываю. Мы потом будем смотрет-чь на Кригга в разговоре, - он повернулся и вывел процессию из кафе.
Оурил понуро плелся сзади, словно "кресто-крыл" на привязи у фрахтовика.
У Миракс округлились глаза.
- И что все это значит?
- Без понятия.
- И Оурил не станет рассказывать, - она указала вилкой вслед удаляющимся гандам. - Никогда не видела столько гандов сразу. Очень странно.
Корран, не ломая голову над неразрешимой загадкой, предпринял серьезную атаку на лапшу. Она остыла, но соус менее острым не стал.
- Тви'лекки к нам присоединились, вот ганды появились, - оптимистично заявил он с набитым ртом. - Я не понимаю и не хочу понимать. Буду просто надеяться, что Снежная королева свернет себе шею, пока будет недоуменно крутить головой.

ГЛАВА 21

Наверняка при иных обстоятельствах на Крету V ему бы даже понравилось. Ведж Антиллес пришел к такому выводу, разглядывая астероиды, заключавшие планету в кольцо и подарившие пилотам мятежной эскадрильи своеобразное прикрытие от наземных систем раннего обнаружения. Снизу на ночное небо должен открываться обалденный вид. По крайней мере, на всех голограммах и записях, которые Ведж въедливо изучил перед вылетом, вид был потрясающий. Климат на Крету V был мягкий и влажный, деревья вымахали - будь здоров. Вот как раз между кронами этих зеленых исполинов на головокружительной скорости сейчас и несло антиллесовский истребитель. Вздыбившиеся в результате тектонической причуды горы тоже прятали "крестокрылы" от радаров и сенсоров ПВО, поэтому персонал завода по очистке бакты ничего не подозревал об уготованной ему участи.
Под началом Веджа оказалось двадцать четыре машины, и это обстоятельство смущало экс-коммандера. Он еще ни разу не командовал сразу двумя полностью укомплектованными эскадрильями. Троих пилотов, которых он потерял в споре с Конварионом и "Исказителем", заменили руетсави на своих смешных кораблях. Когда-то (наверное, в прошлой жизни) в машинах гандов можно было с трудом распознать ДИ-бомбардировщики, но с тех пор Галактика не без помощи механиков обошлась с ними жестоко. Восьмиугольные панели солнечных батарей были срезаны на манер перехватчиков, а центральный разрез обеспечивал пилотов периферическим обзором. Из второй секции кабины была безжалостно выдрана установка для бомбометания (и выброшена за ненадобностью, очевидно), а вместо нее втиснут пусковой комплекс с кассетой на шесть кумулятивных ракет. Нашлось местечко даже для мотиватора гипердрайва и генераторов дефлекторного щита. Модернизацию модели довершали две лазерные пушки. Ни скоростью, ни грацией таопари эти мутанты, разумеется, не отличались, зато щиты несли могучие. Ведж, с разрешения хозяев, опробовав одну из машин вблизи базы, постановил, что они намного лучше "костылей" и особенно хорошо подходят для затеянного долгоиграющего рейда.
Вообще-то Антиллес не собирался брать с собой гандов, но Оурил, прищелкивая и причмокивая, целый час втолковывал, что они все равно тут окажутся. Причину он называл элементарную: "Они - руетсави", и все тут. Что это значило, Ведж до сих пор не был уверен. На прикидочных тренировочных налетах, скомпонованных на тренажере, ганды показали себя умелыми и весьма компетентными пилотами, хотя кореллианин все равно был уверен, что Оурил без труда обойдет своих сородичей.
Ведж посмотрел на основной монитор, потом - традиционно не поверив приборам - сверился с горизонтом. Горы возвышались там, где им было положено величественно подниматься к лиловым небесам. Ущелье тоже было на месте. Восходящее солнце, как и было запланировано, било Антиллесу в спину. Оставалось лишь установить плоскости истребителя в боевое положение и активировать комлинк.
- Проныры, мы начинаем. Чир'дакки ждут своей очереди.
"Бочка" через правую плоскость, выровнять машину и войти в ущелье почти на бреющем. Места предостаточно, так что чувства стесненности в своих действиях, до сих пор прорывающегося в ночных кошмарах после Звезды Смерти, не возникло. Ведж заранее загрузил в бортовой компьютер карту местности, и теперь астродроид лишь негромко попискивал, предупреждая о возможной опасности, а Антиллес корректировал полет почти бессознательно.
Ведж проверил систему наведения - переключена на протонные торпеды, хорошо. Теперь немного расслабить плечи и перестать налегать на ручку управления, отпустить истребитель почти в свободный полет. Он играл с машиной, как с домашней зверюшкой, лишь легкими касаниями ручки подправлял курс.
В долине лежала глубокая тень, утренние лучи сюда еще не добрались. Россыпь огней внизу обозначала мишени, поэтому большое темное строение с мигающими красными и желтыми огнями долго искать не пришлось. Ведж даже не стал ждать, когда рамка прицела подтвердит захват цели (как будто заводское здание могло убежать!), и нажал на гашетку.
Две протонные торпеды в венчиках голубоватого пламени ушли в цель. Одну стену словно языком слизнуло, из трещин и проломов выхлестнулось ослепительное пламя. Во что-то он там такое основательно попал, потому что взрывом выбило окна на верхних трех этажах, а секунду спустя крыша сложилась внутрь здания, превратив завод в миниатюрное подобие вулкана.
Больше Ведж торпеды тратить не хотел, перекинул систему на лазерные пушки и принялся сшибать единичными выстрелами все, что попадалось. По большей части страдали фонари и детали архитектуры, но время от времени то, во что он попадал, эффектно взрывалось, плюясь сгустками огня и обломками. Машину мотало и трясло, как будто истребителю передалось состояние пилота. Чтобы слегка остудить голову, Антиллес увел "крестокрыл" в сторону залива и пустил по длинной петле над серыми волнами, на гребнях которых весело плясали краснооранжевые блики.
Со стороны океана учиненный им разгром выглядел еще более живописно. Огонь, пожиравший фабрику, перекинулся на соседние здания. Проныры тоже отстрелялись по наземным целям. Торпеды, которым хватало мощности пробить дыру в обшивке "звездного разрушителя", обычные здания превращали в кучи тлеющего щебня. Сейчас Разбойный эскадрон развлекался, расплавляя покрытие дорог. Горели деревья.
Без побочных разрушений не обошлось. Интересно, кем надо быть, чтобы, выполняя военный налет на спецобъект, не зацепить ни одного гражданского здания, построенного впритык? Наверное, "бумажным планировщиком"… Объятое пламенем дерево рухнуло на соседний дом, одна из торпед разнесла общежитие для рабочих. Ведж понятия не имел: стрелял ли он по автоматическим грузовым платформам, или внутри все же оказывались водители. Он намеренно назначил операцию на предрассветное время, чтобы на заводе оказалось как можно меньше народа, но присутствие даже обычного прохожего означало потери среди гражданского населения.
Сознание будто раздвоилось. Ведж очень хотел, чтобы его не мучили эти мысли. Исард нужно было наказать за Халанит. Но едва ли Снежная королева начнет оплакивать убитых тайферрианцев и вратикс; если что ее и опечалит, так это потеря бакты и завода по ее очищению. Для нее погибшие станут лишь причиной продолжать убийства.
Но еще больше хотелось отменить заход на цель второй эскадрильи. Они уже взорвали здесь все, что можно. Тви'леккские "семена смерти" будут взрывать то, что нельзя. Население они перепугают, но завод от этого больше не разрушится - от него и так остались развалины. Может, хватит? Достаточно…
Ведж активировал комлинк.
- Можете начинать.
Он получил подтверждение от Тал'диры, потом раздался голос Хорна: - Босс, у меня на радаре множественная цель, "колесники", к северу от нас.
- Понял тебя, девятый. Седьмой, займись наземной операцией…
Селчу отрапортовал, что все понял, и отвалил в сторону завода.
- Второй, девятый, десятый, следуйте за мной, порадуем "колесников".
Его "крестокрыл" полез в косую петлю; Асир пристроилась возле правых стабилизаторов, Хорн и Оурил Кригг заняли места слева, выстраиваясь в клин.
- Сколько их там?
- Восемь штук, командир.
- Понял, - проворчал Ведж. - Ладно, особых пожеланий не будет, только две последние торпеды не тратьте…
Народ забурчал. Антиллес не собирался им объяснять, что тоже любит сбить ДИшку торпедой, потому как это легко и приятно, но на подходе может оказаться корабль покрупнее, а нарваться на крейсер с пустыми торпедными решетками - последнее дело. Насколько он знал, все "разрушители" Исард сейчас находились, самое близкое, в пяти часах ходу отсюда, но если один из них сотворит чудо и заявится на огонек, то лучше иметь боезапас для заградительного огня перед побегом.
Они предвидели вмешательство местных сил обороны. Разведка донесла о базировании на Крету V истребителей, но после того, как Гэвин Дарклайтер красочно описал схватку с ними на Халаните, вопрос, осмелятся ли тайферрианцы сунуться в драку, оставался открытым. Восемь ДИшек могли напугать пиратскую боевую лохань, решившую совершить посадку в неположенном месте и потребовать, чтобы ее загрузили бактой по самую верхнюю антенну.
Исард не ожидала, что мы заявимся сюда такими силами… Ведж выставил пушки на попарную стрельбу, подровнял дефлекторные поля. Настроение продолжало оставаться поганым. А уж того, что мы устроим тут стихийное бедствие, никто не мог ожидать… Залп. Два горячих послания от лазерных пушек левой плоскости, адресованные далеким темным крупинкам, пропороли светлеющее небо. До того как взрывная волна тряхнула машину, ДИ-истребители успели выстрелить дважды, а затем Ведж вдруг оказался посреди небольшого воздушного боя.
Он никуда не торопился. Угрызения совести и сомнения на время были забыты. Перед ним был противник, которого требовалось уничтожить. Ведж плавно отловил выстрелами "колесник". Шестиугольная панель солнечной батареи расплавилась при первом же попадании, ДИшка закрутилась волчком. Еще несколько выстрелов скусили верхнюю половину уцелевшей панели, добавив вращению раненой машины некоторую неуклюжесть. Подранок покатился с небес, словно камешек, и взорвался, повстречавшись с землей.
Ведж отжимал ручку управления, пока его "крестокрыл" не задрал нос почти вертикально. Такой крутой подъем стоил скорости и ясного зрения, пусть, плевать; сделав "горку", кореллианин вернулся в сражение. Он не чувствовал обычного возбуждения - не такого, как раньше, когда он с воинственным кличем очертя голову кидался на все, что двигалось под имперским флагом. Тот безумный кураж, из-за которого от него шарахались все имперцы, давно сменился холодным расчетом с легкой примесью удовлетворения от полета и послушной машины. Нет, не то чтобы удовольствия, а почти животного, инстинктивного наслаждения. Сейчас не было ничего.
Перед вылетом он запретил себе думать о противнике как о людях. Посему: отыскать мишень, пойти на сближение, прицелиться… Выстрелить он не успел, потому что мишень превратилась в огненный шар. Ну и ладно. УЙТИ вправо, отловить ДИшку, которая только что села на хвост Асир.
Эти сосунки ничего не умеют. Лучше бы не совались, сидели бы дома. Ведж заходил на цель сверху и спереди, не заметить прямо перед собой "инком Т-65" с размахом плоскостей в четыре метра от стабилона до стабилона мог только слепец. Так ведь нет! Импу так хотелось вцепиться в хвост Асир, что по сторонам он и не смотрел. Ведж его понимал. Поймать ботанку за хвост он и сам был не прочь - при других обстоятельствах.
Концентрация на поставленной цели - вещь полезная. Во всех профессиях, кроме одной - летчика-истребителя. Если ты не чуешь грозящую опасность, то разумней и дешевле будет повеситься или утопиться самому, не прихватывая на тот свет дорогостоящее оборудование.
Скайуокер в порыве откровения как-то начал описывать, как здорово при помощи Великой силы чувствовать расположение людей и машин. А Ведж так и не сумел объяснить, что, взглянув на приборы или посмотрев сквозь колпак кабины, получаешь тот же результат. Он даже постеснялся сказать, что просто знает, кто где находится, ощущает настроение пилотов, способен понять, заходят ли на него в атаку, и придумать ответные действия - от попытки выкарабкаться самому до призыва на помощь.
Да без этого он уже сотни раз был бы хладным трупом… Негромко посвистывая сквозь зубы, Ведж поймал "колесник" в рамку прицела; палец мягко и плавно нажал на гашетку. Четыре плазменных копья скрестились на круглом кокпите ДИ-истребителя. Взорвались ионные двигатели, обломки солнечных батарей разлетелись, точно колода карт.
Минокк торжествующе продудел триумфальную песню во славу своего пилота.
Ведж быстро глянул на сенсоры.
- Это был последний, ты прав, дружище, - он активировал связь. - Лидер - девятому, бери Кригга и вали к порту. Обнаружишь наземные огневые точки, подави и доложи.
- Как прикажете, босс.
- Чир'дакки-1 - Проныре-лидеру.
- Что тебе, Тал'дира?
- Задание завершено. Подтверждаю вторичные взрывы в ангарах и мастерских.
- Хорошо получилось, Тал'дира. Приготовиться ко второй фазе операции.
В обмен суховатыми фразами вмешался Селчу: - Ведж, у меня тут кто-то рыдает навзрыд. Заявляет, что управляющий завода.
- Скажи ему, пусть эвакуирует весь район и ищет работу. Сопротивление будет означать обстрел города.
- Ты серьезно?
- А ты как думаешь?
- Понял, Ведж, конец связи.
Антиллес оглянулся на завод: огонь и столбы черного дыма, подпирающие утреннее небо. Какая-то транспортная мелочь катится врассыпную.
- Девятый - лидеру, порт чист. Никакой враждебности, диспетчерская башня пуста, но не повреждена.
Ведж наконец-то улыбнулся.
- А ты достаточно близко от нее, чтобы сказать наверняка, а, девятка?
- Девятый - лидеру, у Свистуна хорошее зрение. Раньше он никогда не ошибался.
- В отличие от хозяина. Понял тебя, девятый, продолжай прикрывать порт.
- Как скажешь, босс, конец связи. Ведж прогулялся по частотам.
- Проныра-лидер - Танцующему ранкору…
- Ранкор слушает, Ведж. Мы и отсюда видим город. Ты здорово запалил нам посадочные огни.
- На здоровье, Бустер. Могло быть и хуже, но Снежная королева держала здесь всего восемь мишеней для учебной стрельбы. Их больше нет, сажай транспорт.
- С удовольствием, вхожу в атмосферу.
Трудно было не улыбнуться. За те две недели, во время которых Ведж зверствовал, дрессируя своих пилотов, Бустер набрал караван из вольных торговцев и контрабандистов. Сюда же вошла Миракс на "Скате-пульсаре". Бустер пообещал, что всю бакту, которую они сумеют вывезти, парни могут оставить себе - в качестве аванса. Протестовать пытался только Корран Хорн, но большинство согласилось, даже когда Террик потребовал перенастроить бортовые компьютеры на подчинение "Скату", так что караван летел вслепую почти всю дорогу.
Ведж опять задрал истребитель в "свечу", пока не перестал видеть горящий город, потом выровнял машину и повел свою птичку в еще один круг над океаном. Не хотелось смотреть на дело собственных рук.
Огонь, слишком много огня, сказал Бустер. Однажды давным-давно, с трудом удерживая его, рвущегося в шлюз "Ската" со слепыми от слез глазами, он кричал то же самое. Там огонь, Ведж, слишком много огня! Один пиратский корабль, один безрассудный взлет - и от станции техобслуживания остался только пылающий каркас. Сколько сейчас там, внизу, таких же мальчишек только что потеряли родителей в устроенных Пронырами взрывах? Я же знаю: мы поступаем правильно, но только от этого не легче тем, кто внизу обезумел от боли и ужаса… Да, война с Исард есть доброе дело, но мне не дано привыкнуть к мысли, что есть справедливость в случайной смерти невинных. Я могу объяснить, что я делаю, но не могу оправдать…
Огонь внизу завораживал, притягивал, манил к себе. "Крестокрыл" сбросил высоту, вновь поплыл над пожарами. Между нами есть разница… И Снежная королева, и Кока Хаск хотели причинить боль. Я - не хочу. Я все рассчитал, чтобы потери на той стороне были бы минимальны. Я не стрелял по убегающим, я не… "Трон Императора сложен из добрых намерений", - сказал как-то отец. Я виноват, и мне отвечать, потому что никогда в жизни не смогу объяснить осиротевшему ребенку, что его потери составляли допустимый минимум.
- Босс, ты летишь слишком низко! Сгоришь!
Не обращая внимания на крик Тикхо, Ведж вжал клавишу комлинка. Он до рези в глазах всматривался в огонь и дым; в кабине стало жарко и душно.

Предыдущая страница 13 Следующая страница


Война за Бакту 14

- Бустер, когда окажешься на земле, скажи там, что мы оплатим восстановление. Позаботься о выживших, пожалуйста.
- Ведж, это не Гус Трета.
- Я знаю, и у местных ребятишек не будет тебя. За ними никто не присмотрит.
- Ведж…
- Я так хочу.
Горло царапало от дыма.
- Ладно. Все будет сделано.
- Хорошо.
Он помолчал, разглядывая город. Солнце перевалило через горный хребет, заливая светом долину, и теперь трудно было сказать, что горит, а что нет.
- Бустер, и скажи им, что мы метим по Исард и вернемся только в том случае, если станет известно, что она получает от них поддержку. Скажи им, что для врагов мы - сама смерть, но для союзников - лучшие из друзей. Уверен, они там быстро сообразят, что к чему.

ГЛАВА 22

Миракс вошла и ослепительно улыбнулась высокому красивому мужчине неопределенного возраста. И планета, на которой он появился на свет, и то, сколько времени прошло с того знаменательного момента, для Галактики оставалось величайшим секретом. Он мог казаться и зрелым мужчиной, и сопливым юнцом. Все зависело от настроения и улыбки.
- Рада, что мы снова встретились. Не знаю только, помнишь ли ты меня… - Миракс вновь улыбнулась.
Бледно-голубые глаза мужчины искрились, напоминая осколки льда.
- Неужели я произвожу впечатление человека, который способен забыть красивую и умную женщину, госпожа Террик? Тем более что именно по твоей милости партия алдераанского вина стоила мне несколько больше, чем я собирался за нее заплатить, - Коготь поднялся из-за стола и поцеловал гостье руку.
Тонкие черные усики и изящная бородка защекотали Миракс кожу.
- Я даже не предполагала, что кто-то еще участвовал в торге.
- А в противном случае уступила бы? Ни за что не поверю, - не отпуская ее ладони, Каррде пожал плечами, так что Миракс почти поверила, что он не придает инциденту большого значения. - Из всего следует извлекать уроки, моя милая. Я списал затраты на собственное обучение. Если бы ты не ввязалась в перевозку грузов для Альянса, я предложил бы тебе небольшое соревнование. Любопытно, кто взял бы верх, не правда ли?
- Тебе не жаль собственных денег? - Бустеру определенно наскучила их болтовня, и он ввязался в разговор, положив на плечо дочери тяжелую ладонь.
- Для такой женщины мне вообще ничего не жаль, - парировал Каррде.
- Не думал, что ты приспособишь под базу старый дырявый кусок скалы, болтающийся в пространстве по нестабильной орбите, - упрямо гнул свою линию Террик-старший. - Коготь, ты же можешь позволить себе местечко поуютнее.
- И я рад тебя видеть, старый ранкор, - на тонких губах Каррде попрежнему играл намек на улыбку. - Собственно, этот астероид не моя собственность. Его обнаружил Таппер, но исследовать его не успел из-за небольших разногласий с Империей. Зато он привлек к нему мое внимание. Для временного жилища сойдет, а пока мои ребята подыскивают нечто более комфортабельное.
Из-за спины Бустера шагнул только что упомянутый Куелев Таппер и втиснулся между стеной и столом хозяина кабинета.
- Руда почти вся выработана, - лениво обронил он. - Зато металла тут столько, что сойдет с ума любой сенсор. Полезная штука, верно?
Они с Когтем были почти одного роста и почти одинакового телосложения. Куелев и красив был почти так же, но только вот манерами решительно отличался от подчеркнуто вежливого Каррде.
Коготь сделал широкий жест.
- Прошу всех садиться.
Миракс мгновенно приняла предложение, заняла самое удобное кресло и принялась без стеснения озираться по сторонам. Где бы ни обосновывался Каррде, на его обиталище стоило посмотреть. Каменные стены помещения были отполированы до стеклянного блеска, но под тонким льдистым слоем просматривалась структура пролегающих жил. Убранство комнаты было под стать массивному рабочему столу: тяжелая деревянная мебель, уставленные драгоценными безделушками стеллажи, но все это как-то не вязалось с самим Каррде. Слишком индустриально. Зато неверное, загадочное освещение подходило Когтю как нельзя лучше. На небольшом столике Миракс заметила графин, вырезанный из цельного куска горного хрусталя и наполненный бледно-зеленой жидкостью, и четыре кубка. Миракс облизнулась в предвкушении угощения.
Каррде проследил ее взгляд и почти незаметно кивнул.
- Могу я предложить того самого вина, которое мне столь дорого обошлось? Лучшее сухое зеленое с Алдеры.
Миракс тоже кивнула: - С удовольствием.
И покосилась на отца.
Бустер с опаской втиснулся в кресло, словно болотная нуна, решившая усесться на слишком хрупкий для нее насест.
- Валяй, - буркнул он.
Каррде разлил вино по кубкам. По мнению Миракс, графин был куарренской работы. Резьба походила на ту, что делают мон каламари, но пурпурная искра на гранях… да, сомнений нет, это куаррены. Но с Каламари подобные графины не вывозятся. Каррде пришлось изрядно попотеть, чтобы заполучить себе эту вещицу.
Миракс приняла из рук Когтя кубок, подняла вместе с остальными, когда хозяин предложил тост.
- Пусть торговля всегда будет сладка, как и выгода, а следующая сделка не заставит себя ждать.
На вкус Миракс вино оказалось чересчур сухим, но не кислым и с богатым послевкусием.
- Игра стоила свеч, - признала она. Каррде сел за стол, мимолетно кивнув в ответ.
- Насколько я слышал, изначально эта партия предназначалась для банкета, на котором должны были продемонстрировать пойманного крайт-дракона.
- И что случилось? - захотела знать Миракс. - Слишком много вина или недостаточно крайта?
- Наоборот, слишком много крайта и маловато охотников, - Каррде любовался вином на свет, второй рукой подкручивая ус. - Вино заказали заранее. Дракон убил охотника, а вдова подала выпивку на поминках. Всем очень понравилось, вино приобрело популярность. А этот год вообще считается очень удачным, но было бы лучше, если бы его произвели в год уничтожения Алдераана.
Бустер опрокинул содержимое кубка в бездонную глотку и откашлялся.
- Твои познания, Коготь, просто потрясают, - заявил он. - Я впечатлен. Интересно, нет ли среди твоих энциклопедических знаний пометки, где мне найти нужный товар.
Светлые глаза Каррде превратились в щелки.
- Кому нужный - тебе или Веджу Антиллесу?
- Просто нужный, Коготь, - Бустер потянулся к графину и выхлебал следующую порцию. - Давай-ка немного уточним курс. Знаешь, я всегда считал тебя сыном, которого у меня никогда не было.
Каррде насмешливо фыркнул.
- Именно поэтому, Террик, ты никак не можешь меня убить.
Миракс поперхнулась смехом. Бустер ухмыльнулся.
- Я не забыл, кто подобрал осколки моей организации, пока я собирал спайс на Кесселе. Знаешь, Коготь, я очень разозлился, но потом пораскинул мозгами и решил, что дочь была права, убеждая меня уйти в отставку.
- Поэтому ты сейчас сидишь в моем кресле, пьешь мое вино и пытаешься заключить со мной сделку ради мальчишки Антиллеса и его банды наемников.
Бустер грозно сдвинул густые брови.
- Ведж не наемник.
- Да ну?
Миракс решительно вмешалась в беседу.
- Для того чтобы быть наемником, необходимо, чтобы тебе платили. Ведж делает то, что делает, потому что считает себя в долгу перед вратикс.
Каррде бросил стремительный взгляд на Таппера, затем оба одновременно покачали головами.
- Все беды этой Галактики от идеалистов.
- Один из этих идеалистов убил Джаббу Хатта, припоминаешь?
- И что? У меня нет особого желания заканчивать свою жизнь, как Джабба.
- И не получится, - Бустер с сожалением посмотрел на опустевший кубок. - Может быть, Вежжи - идеалист, но с мозгами у парня полный порядок. Этот сопливец практичнее, чем мы с тобой вместе взятые, когда ему это нужно. Я здесь только для того, чтобы облегчить тебе жизнь, потому что я умею говорить с тобой на языке, который ты понимаешь и уважаешь, а Ведж просто вытряхнет из тебя системы наведения, пусковые установки и большой запас к ним протонных торпед и кумулятивных снарядов.
Миракс не заметила, чтобы Каррде хоть как-то отреагировал на прочувствованную речь Бустера, зато у Таппера глаза вылезли из орбит.
Коготь вежливо прикрыл зевок узкой ладонью.
- Я слышал, ты каким-то образом замешан в деле с очистительным заводом на Крету V.
- Хочешь знать, сколько бакты досталось на нашу долю?
- Я подсчитал. А еще я знаю, куда ушло девяносто процентов груза.
- Не нужно быть гением, - вставила Миракс с улыбкой, - чтобы сообразить. На Корускант.
- Но нужно быть гением, чтобы получить остальное, - Каррде пригубил вино, вытер усы и поставил кубок на стол. - Божественно. Параметры не уточнишь?
- Триста установок и столько же систем наведения, - Бустер Террик откинулся на спинку жалобно заскрипевшего кресла. - Пятьдесят совместимых с системами легких истребителей, остальные могут быть и больше. Две тысячи торпед и тысяча кумулятивных ракет, хотя, думаю, эта цифра может и измениться.
- В большую сторону, разумеется.
- Разумеется.
Скулы Каррде заметно заострились.
- Собираешься вооружать лайбы, Бустер?
- А ты угони одну из них и выясни, Коготь. Тэлон Каррде неожиданно улыбнулся.
- Я - контрабандист, а не пират.
- Один шаг от одного до другого, - Террик воинственно выпятил массивную поросшую бородой челюсть. - Пираты крадут у поставщиков, контрабандисты обманывают и надувают.
- Ты смотришь в самую суть, Бустер. Платить будешь бактой?
- А у тебя с этим проблемы?
- Ни одной. Цены сейчас такие высокие, что картелю пришлось бы платить мне за то, чтобы я согласился купить у них бакту. Зато у Республики туго с наличностью. Армейские ресурсы и амуниция стремительно дешевеют. Рынок на стороне покупателя, дружище. Правда, я тебе этого не говорил.
- Как будто тебе не известно, что мы без тебя все это знаем! - хохотнула Миракс. - Тебе просто приятно думать, что ты завышаешь цену.
У Каррде вновь заблестели глаза.
- Мои поздравления, Бустер. Можешь гордиться дочерью.
- Без тебя знаю. Так ты достанешь товар? Каррде кивнул.
- Но не все сразу.
- Частичные поставки тоже годятся, - Бустер на некоторое время безумно заинтересовался ногтем большого пальца, потом поднял голову. - Вот доставка будет специфична. Организуем обмен в нескольких местах, где твои корабли смогут передать нам груз. А дальше мы сами справимся.
- То есть ты мне не доверяешь.
- Абсолютно, - Террик оскалился. - Ты и так знаешь об операции больше, чем мне хочется. А Ворру хочет узнать еще больше. И я не рыдаю от счастья при мысли о том, как ты продаешь нас ему за очень крупную сумму денег.
Каррде не обиделся, а точнее - не подал виду, если все-таки был задет.
- До сих пор мне удавалось не ввязываться в войну, и мне даже наплевать, что твой любимчик и подопечный уволился из республиканской армии. Картель не согласен продавать бакту напрямую, а тебе требуются мои услуги… Так зачем мне приносить вас в жертву?
- С того, что мы лучше платим. Каррде нахмурился.
- Ты говоришь так, будто я не ценю нашей прежней дружбы.
- Отчего же? Особенно ценны в нашей дружбе деньги, которые ты от меня получал.
Миракс почувствовала: что-то изменилось. Каррде вдруг потерял интерес к разговору. Л ведь он сейчас откажется от сделки…
- Едва ли сейчас уместно выяснять, продаст один из вас второго за корзину еще теплого навоза или нет, - решительно вмешалась Миракс. - Снежная королева уже поставила против Антиллеса и потеряла столицу Империи, а ныне прозябает на Тайферре. Тэлон, ты слишком умный, ты поддержишь Веджа, ведь его победа поставит бакта-картель на колени. А уж небольшая благодарность от ашерн никому не повредит.
- Я все понял, - по-прежнему без интереса сказал Каррде, что-то набирая на клавиатуре деки. - Я свяжу вас с Мелиной Карнисс, с ней и обговорите детали.
Бустер поскреб в затылке.
- Карнисс? Не знаю такой. Никогда о ней не слышал.
- Она работала на Джаббу Хатта непосредственно на Татуине. Заняла освободившееся при дворе место, но контракт был не долгосрочный. У нее есть голова на плечах. Понимает в делах, но стесняется вести их лично, - Каррде поднялся на ноги и протянул левую руку к дверям. - А вот и она. Входи, Мелина, дорогая моя. Это Бустер Террик и его очаровательная дочь.
Миракс пожала руку вошедшей женщине, она даже ей улыбнулась. Мелина была на несколько сантиметров - ниже Миракс, волосы у нее тоже были темные, только очень коротко подстрижены. От внешнего уголка правого глаза к мочке уха через всю скулу тянулся широкий шрам. Крупные губы сложились в ответную улыбку.
Таппер был поражен.
- Рада познакомиться.
Каррде подождал, когда Таппер придет в себя и принесет для Мелины стул.
- Ты будешь координировать поставки для Бустера, - сказал он, как только Карнисс уселась. - Он посвятит тебя в детали. Груз и места доставки несколько специфичны, но оплачиваться будут по обычной ставке. Бустер - член семьи, хотя и очень далекий.
У Мелины дернулся уголок рта.
- Ясно.
Миракс продолжала улыбаться. Каррде в своем репертуаре: за транспорт платить не придется, зато цена за товар ощутимо поднимется. Особенно после того, как папочка ухитрился его оскорбить…
- Больше тебе ничего не нужно, Бустер? - Коготь поднял голову от деки.
Таппер хохотнул.
- Может, ему понадобится "Вторая попытка" или каркас Звезды Смерти? Для драки с картелем не помешает.
Мохнатая бровь над искусственным глазом Террика приподнялась.
- В нашем деле самое главное - четко разграничивать желаемое и действительное. Я выбрался с Кесселя в удачное время, сразу после того, как импы побили повстанцев на Дерре IV, но до того, как они выгнали Альянс с Хота. Так вот именно в этот период какие-то охотники за сокровищами обыскали алдераанское Кладбище, нашли "Вторую попытку" и передали оружие повстанцам. Это действительность. Расположение верфи, на которой построили первую Звезду Смерти, тоже реальный факт, но мне он неизвестен, и я желаю, чтобы он оставался в одной могиле с Императором. А Снежная королева хочет, чтобы картель никто не трогал и не мешал ее власти, - Бустер холодно улыбнулся. - А я думаю… нет. Я знаю, что ее желание не исполнится. Сбросить ее быстро не получится, крови будет много, но так будет. И считай это действительностью.
Таппер продемонстрировал пустые ладони.
- Прости, не хотел никого обижать.
- Никто и не обиделся, - Миракс потрепала отца по руке, надеясь, что ее прикосновение растопит лед. - Папочка просто хотел вдолбить вам всем в головы, что играть против Веджа - большая ошибка.
Каррде опять наполнил бокал.
- Ты уже несколько раз настолько доступно все объяснила, так что эту действительность мы запомнили, я уверен.
Миракс невольно поежилась; ей не хотелось, чтобы Коготь продолжал говорить с ней подобным тоном.
- А теперь, - продолжил Тэлон, - давайте займемся деталями, чтобы все смогли получить желаемое.

ГЛАВА 23

Недавний вылет и полет домой превратили Коррана в жеваное мочало, но светлая мысль о том, чтобы после посещения душевой прямиком отправиться в крохотную каморку, которую он делил с Миракс, в голову не пришла - причиной тому были веские и печалящие Хорна обстоятельства. На подлете к Йаг'Дхуль от Миракс пришла весточка, где говорилось, что папочка совсем зашивается, бедненький, надо бы ему помочь организовать долгожданную поставку, короче, "несколько дней спи один, дорогой, я тебя все равно люблю".
Вот-вот, именно тогда, когда просто необходимы теплые объятия, нежные поцелуи и немного дружеского участия, переходящего, как правило… ну, в то самое. Хорн знал, что с ним происходит. Ничего не помогало, ни дыхательные упражнения, рекомендованные Скайуокером, ни попытка объяснить мерзопакостное настроение тривиальной ревностью (Миракс с лукавой усмешкой так красочно и детально описывала их поставщика, что у Коррана возникало неодолимое желание пристрелить этого Когтя на месте).
Это все равно что лететь сквозь пожар. Надо просто держаться и надеяться, что окажешься на другой стороне до того, как прогорит обшивка.
Четвертая годовщина смерти отца устроила на него засаду, а он вляпался. За четыре стандартных года во многих звездах водород выгорел в гелий, а он все еще помнил, как держал на руках мертвое тело, так, словно это было вчера. Стоило отвлечься, как он вновь ощущал его тяжесть. Неподвижное, безвольное тело, запах крови, обожженной выстрелом плоти, крики, плач… а ведь он тогда тоже плакал. Ничего не исчезло.
Он даже понадеялся на выздоровление, потому что за последний год воспоминания чуть-чуть полиняли. Но именно тогда он связался с Пронырами, ему было чем отвлечь себя от тупой боли за ребрами. А потом началось обострение. Он встретился с Миракс, и все стало только хуже. А уж когда на сцену вышел ее разлюбезный папаша… Корран любил Миракс, никому ее не отдал бы, но не мог отделаться от мысли, что таким образом он предает своего отца. Может, Хэл Хорн со временем смирился бы с выбором сына (да что это он? Отец обязательно принял бы Миракс!), но Коррана грызло то, что он не получил и теперь уже никогда не получит родительского благословения.
Проблема усугублялась необходимостью видеть Бустера и Миракс в одном помещении и в одно и то же время. Корран радовался за подругу: ее отец был рядом с ней, они любили друг друга так явно, что заметил бы даже слепой гивин, вмороженный в карбонит. Миракс повезло, у нее был отец. И Коррану повезло, у него была Миракс. Он хотел, чтобы она была счастлива. Но смотрел на Терриков и вспоминал, чего лишен сам. Он-то рассчитывал заполнить пустоту в душе, но она всего лишь заросла коростой - стоило сковырнуть, и рана вскрывалась опять.
Состояние дел в безумной войне не добавляло Коррану оптимизма. Ведж выжимал из своих подчиненных последние силы, посылая наносить удары по бактакартелю команды от двух полных эскадрилий до двух машин. Излюбленная стратегия Антиллеса - "ударил, а теперь бежим со всех ног" - давала плоды. Тайферра не могла отменить поставки или поменять график следования караванов, в результате Проныры нагло являлись на встречу, вынуждали сопровождающий "разрушитель" выпускать истребители, отстреливали по паре торпед - желательно по тем самым ДИшкам - и уматывали восвояси. Люди Исард скрипели зубами от злости, сама Снежная королева исходила на мыльную пену. Она несла незначительные, но потери, а Разбойный эскадрон оставался неприкосновенным.
Лично Коррана Хорна подобное положение устраивало. И насколько Хорн знал, остальных Проныр тоже. Даже Антиллеса.
Завязать открытый бой с "разрушителем" даже класса "виктория" (особенно если корытом командует Конварион) - самоубийство для эскадрильи. Конечно, все знают, что более крупный крейсер не слишком хорош в обороне против легких истребителей, но даже если одному из канониров неслыханно повезет, а комунибудь из Проныр достанется шальной выстрел, плохо будет Разбойному эскадрону, а отнюдь не "звездному разрушителю". И, собственно, что они могли сделать этой махине - заплевать торпедами? Конечно, если плевок произвести всей толпой, то дюрастиловым тазом накроются дефлекторные щиты. Велика радость. Любой капитан, который по праву носит лычки, просто развернет корабль неповрежденным бортом и продолжит отстрел истребителей. Если ободрать с него все щиты, он уйдет на скорость прыжка раньше, чем его догонит торпеда.
Корран не испытывал ни малейшего желания обрывать недолгую пока еще жизнь самоубийством, атакуя "звездный разрушитель", но предложенная Антиллесом тактика заставляла чувствовать себя… преступником. Корран твердил себе, что это глупо, он даже установил, что подобное суждение основано на простом факте, что Ведж никому не разбалтывал временной расклад их войны. Корран как-то пристал к командиру, угрожая виброножом и умоляя сказать, на когда назначен решающий удар. Антиллес остался незыблем, а Хорн неделю мыл посуду на кухне. Если бы я знал, сколько мы еще намерены бегать, я счел бы задержку за тактический ход. А сейчас у меня ощущение, будто мы тянем время, потому что бессильны.
Сажая машину, Хорн постановил, что с подобными настроениями одному быть не стоит, и из ангара направился в закусочную в надежде, что там соберутся и остальные. Жди, раскатал губу. Шансы на общество были невелики. Оурил все свое время тратил на соплеменников… этих, как их там… руетсави. Навара и Рисати, а по их примеру Гэвин и Асир жаждали видеть только друг друга, поэтому либо прятались по темным углам, либо вообще запирались у себя в комнатах, а если и появлялись на публике, то общаться с влюбленными было невмоготу. Ведж и Тикхо либо планировали следующий вылет, либо были на задании. Сейчас было приятное исключение: Антиллес в кантоне присутствовал. Он спал в углу со стаканом в руке; причем, судя по всему, как раскачивался по привычке на стуле, так и заснул. Хорошо, что сзади была стена. Инири Форж и суллустианка Арил Нунб не так давно выяснили, что обе разделяют пламенную страсть к двухбросковому фендоку и договорному сабакку. Пилотами девушки были неплохими, но их летные таланты не шли ни в какое сравнение со способностью опустошать карманы противника. Грузовой флот Проныр пополнялся странным образом. Кое-кто из шкиперов устрашился угроз Террика, кто-то присоединился из давней дружбы с Антиллесом ("А, это тот сопляк, которого воспитывал Бустер!"), но как минимум два фрахтовика отрабатывали карточный долг.
Оставался только Брор Джас. "Наш малютка не мошет жить бес меня, та-а?" Хорну заранее становилось худо.
Корран кисло улыбался, пробираясь в полутьме забегаловки в стойке. Луйяйне, сестра Инири, как-то сказала, что он сознательно не сближается с окружающими… Не уверен, что все вот так просто. Мои друзья разбежались и нет настроения заводить новых.
- Корран! Корран Хорн! Он повернулся на голос.
- Паш? А ты тут что делаешь? - он пробрался между - столами и крепко обнялся с таким рыжеволосым пилотом, что даже в полутьме его голова сияла, точно фонарик. - Обычно вы так проскакиваете на своих "ашках" через систему, что и не замечаете нас.
Кракен-младший подтолкнул ему стул и указал на компанию, с которой сидел за столом.
- У Линны заглох один из двигателей, как раз когда мы рассекали границу атмосферы Йаг'Дхуль. Мы кликнули помощь и оказались на станции раньше, чем успели мяукнуть. Зрайи говорит, что сможет все починить.
- А в чем дело?
- Микрометеорит. А в результате дырка в аллювиальном компрессоре.
Корран понимающе поцокал языком.
- И привет синхронизации, - посочувствовал он. - На "крестокрылах" такого не случается. У нас отражатели.

Предыдущая страница 14 Следующая страница


15 майкл стакпол

Белобрысая Линна пренебрежительно фыркнула. Рот у нее был великоват.
- Это если хочешь летать на музейных экспонатах, - сказала она. - Только скорость спасает пилоту жизнь, а у "ашки" скорости хоть отбавляй.
Корран посмотрел на Паша.
- Что это еще за разговорчики? Рыжеволосый пилот пожал плечами в ответ.
- Молодежь зеленая. Что я могу поделать?
- Например, объяснить им, что двигаться быстрее и летать лучше - две различные вещи.
Линна и три пилота уставились на Коррана так, словно он только что публично принес клятву верности Императору.
- Какой же ты пилот, если не справляешься со скоростью?!
Хорн покачал головой.
- Паш, - сказал он. - Ты надеялся, что я приду сюда, верно? Кракен засмеялся: - На самом деле я ждал Антиллеса. Или капитана Селчу. Но ты тоже сойдешь. Насколько я помню, в твоей карьере были случаи, когда скорость не помогала.
- И вредила, - сморщился Хорн.
- Ну да, врешь ты все, - Линна решительно схватила со стойки наполовину пустой кувшин ломин-эля и наполнила кружку. - Скорость еще никому не вредила.
- О, детская безаппеляционность, - Корран принял от нее кружку и сдул пену. - Позвольте мне поведать вам историю одного боевого вылета, когда мы наткнулись на фрегат-пиконосец. Сиди я в "ашке"… что ж, у Разбойного эскадрона было бы на своем счету больше мертвых пилотов, а Исард до сих пор правила бы на Корусканте…

x x x

Несмотря на то что новости должны были осчастливить Снежную королеву, Флири Ворру, входя в ее кабинет, сохранил на лице маску равнодушия. Он намеревался удивить Исард, чтобы прощупать настроение хозяйки. На улице становилось все жарче, а сочетание мощных грозовых дождей, которые низвергались на их головы каждый полдень, и непрекращающихся атак ашерн грозило окончательно испортить и без того вздорный характер Йсанне Исард.
Антиллес со своими фиглярскими выходками только усугублял кризис. Его тактика стремительных неожиданных налетов уже стоила картелю и денег, и уязвленного достоинства. При каждом рейде кореллианина картель терял еще одиндва ДИ-истребителя - потеря невелика, если иметь доступ к верфям. Сейнар основал отделения своей фирмы где угодно, только не на Тайферре, а в результате корабли приходилось выклянчивать у военачальника Харсска или контрадмирала Терадока. Эта парочка с восторгом принимала бакту в обмен на истребители, но заключала сделки с таким неприкрытым пренебрежением, что доводила Исард до припадков.
Когда же Снежная королева встретила его милой улыбкой, у Флири Ворру похолодело в груди. Сердце словно сковала снежная корка.
- А, министр Ворру, входите же! - проворковала Йсанне Исард. - Я так надеялась, что мы сможем поговорить! И вот вы приходите еще до того, как я послала за вами.
Ворру изобразил безумную радость, учтиво поклонился и надел приличествующее выражение лица.
- У меня есть информация, которую, по моему скромному мнению, вы найдете полезной и крайне приятной.
Исард уселась в кресло с высокой спинкой; алая прозрачная ткань ее платья ломко захрустела.
- Я люблю хорошие новости, министр Ворру. Не хотите ли присесть? Освежиться?
Происходило нечто, чего он не понимал. Может, ашерн подсунули Снежной королеве какую-нибудь отраву?
- Может быть, я сначала представлю доклад, чтобы у вас был шанс передумать, госпожа директор?
У Исард расширились разноцветные глаза.
- УЖ не считаете ли вы меня настолько капризной, что думаете, будто я отменю предложение только из-за того, что вы переоцениваете некоторые новости? - небрежным жестом она отмела возражения, прежде чем министр попытался открыть рот. - Мои новости настолько хороши, что я, пожалуй, предложу вам что-нибудь выпить. Расскажите мне свои вести, потом я поделюсь с вами моими, и вы поймете, что хотите выпить со мной.
Флири знал, что сегодня один из них будет застигнут врасплох, вот только не рассчитывал, что это будет он. Министр неторопливо кивнул.
- Как пожелаете, госпожа директор. Наша основная проблема заключается в том, что мы не можем справиться с Антиллесом, потому что он наносит удар и бежит, а нам нечем его удержать. Он не привязан к системе, по которой метит. Мы прибываем, он запускает торпеды или ракеты, а затем его ребята разлетаются в разные стороны, как осколки от мины.
Исард кивнула; ее улыбка не увяла и на миллиметр.
- До сих пор так и было. Полагаю, вы нашли способ изменить ход событий?
- Два аспекта его, - Ворру вздернул подбородок и подумал, а не позаимствовал ли он этот жест у тайферрианцев. - Шпионская сеть начала приносить результат. Хотя координаты базы нам еще предстоит определить. Антиллес редкостно осторожен, но я не сомневаюсь, что со временем мы его найдем. А пока я выяснил две очень важные информации. Во-первых, я знаю, у кого мой назойливый соотечественник берет амуницию и боеприпасы. А во-вторых, что гораздо важнее, я знаю, где будет сделана передача следующего груза.
- Неужели?
От Ворру не ускользнула визгливая нотка в голосе Йсанне Исард, но он решил, что пока это не важно.
- Это правда, госпожа директор. Позвольте ввести вас в курс дела. Женщина, которая работает на Тэлона Каррде, ранее работала на Джаббу Хатта. После его смерти она несколько лет влачила на Татуине жалкое существование. Каррде взял ее к себе и помог встать на ноги, но так и не сумел удовлетворить ни ее амбиций, ни страсти к дорогим вещичкам. Сейчас эта женщина по распоряжению Каррде осуществляет связь между его организацией и неким Бустером Терриком.
- Ну и что?
- А то, что Каррде помимо всего прочего торгует оружием, а с Бустером Терриком мне доводилось встречаться на Кесселе, и однажды в порыве откровения он поведал о том, что был знаком с семейством Антиллесов и после гибели родителей заботился о их сыне. Сами угадаете, как зовут этого ныне молодого человека?
- Занимательно. Я знаю имя Каррде, хотя никогда не считала, что его организация может удовлетворить потребности Антиллеса.
- Карнисс упомянула, что организация Каррде больше, чем все подозревают. Коготь вообще предпочитает вести себя скромно, чтобы избежать недоразумений с властями. Бустер Террик сделал крупный заказ на боеприпасы, амуницию и оборудование, а Каррде взялся сделать поставку. Люди Когтя привозят заказ в точку рандеву, где его забирает Террик и уже оттуда доставляет в штаб-квартиру Антиллеса.
Исард словно одеревенела в кресле.
- Карнисс известно, где находится база?
- Нет, зато она дала мне координаты точки встречи. Система Алдера.
- А наш заморыш - романтик, - холодно усмехнулась Исард. - Он, видимо, считает, что посещение места гибели Алдераана даст ему некую силу.
- Несомненно, госпожа директор. Гораздо важнее, что там будут его истребители и фрахтовики. Если мы направим наши корабли на Алдераан, то сможем устроить засаду и перехватить там Антиллеса.
Глаза Снежной королевы превратились в узкие щелки, но улыбка продолжала играть на губах. Ворру поймал себя на том, что находится в смятенном состоянии духа.
- Нет, министр Ворру, - промурлыкала Исард, - я не собираюсь никуда посылать свои корабли, потому что эта информация может оказаться ложной. Я не сомневаюсь ни в вас, ни в вашем осведомителе, но Антиллес может учуять засаду и не захочет появляться. Он может даже устроить очередной налет на караван и выставить нас в смешном виде. Нет, я этого не допущу.
Она подняла указательный палец.
- Я знаю, что я сделаю. Я пошлю Конвариона и его "Исказитель". Он один раз уже сумел захватить Антиллеса врасплох. Сумеет и еще раз.
Ворру покачал головой.
- Антиллес и его пилоты, как обычно, бросятся врассыпную. Мы ничего не достигнем.
- Нет, Ворру, мы достигнем всего, чего хотели, - Исард триумфально расхохоталась. - Пока вы плели шпионскую сеть, чтобы поймать Антиллеса, я искала способы покончить с ним раз и навсегда. И отыскала его. И через двенадцать часов он будет здесь. И будет готов присоединиться к Конвариону, когда тот отправится собирать свою жатву.
Ворру забеспокоился.
- Боюсь, что не понимаю.
- Все просто, министр Ворру, - из улыбки Исард исчез даже намек на какое бы то ни было тепло. - Я заплатила высокую цену, но сумела одолжить у Терадока корабль. "Собиратель".
- Крейсер-тральщик…
- Вот именно. И когда тральщик прибудет на Алдераан и активирует гравитационные проекторы, Антиллес и его бандиты окажутся в настоящей ловушке. В системе Алдеры готовится новое жертвоприношение. Еще одна победа во славу Империи. Что скажете на это, министр Ворру?
Маленький человечек почтительно склонил голову.
- Я скажу, госпожа директор, что приму предложение выпить… - Ворру улыбнулся. - И подниму тост за нашу победу.

ГЛАВА 24

Антиллесовский "крестокрыл" материализовался в реальном пространстве над плоскостью эклиптики системы Алдера. То, что когда-то было мирной цветущей планетой, сейчас летало в виде пыли и обломков и больше всего напоминало рассыпанные крошки поминального ришкейта. Ведж покачал головой, в очередной раз пожалев, что умереть можно только один раз. Он с удовольствием подверг бы Гранд Моффа Таркина этой процедуре раз так десять. А то и больше…
Минокк писком отмечал каждый входящий в систему корабль. Первыми на "крестокрылах" явились Проныры и тут же нацелили пушки в сторону Кладбища. Наиболее вероятная опасность явится именно оттуда: в каменной каше могли прятаться пираты, мародеры или кладоискатели. Имперцы тоже не исключались. Ведж прикинул, что за некоторыми астероидами особо крупных размеров мог спокойно укрыться даже "звездный разрушитель". И если на Кладбище действительно кто-то засел, план будет прост и ясен: "крестокрылы" посылают ему обжигающий привет в виде массированной торпедной атаки, дав остальным участникам сделки шанс на побег.
Следом за истребителями вывалились бустеровские грузовики со "Скатомпульсаром" во главе. На коррекцию курса им потребовалось всего несколько минут, а их уже подпирали тви'леккские чир'дакки, которые тут же организовали охрану транспортов. Если возникнут неприятности, тви'лекки вместе с гандами сумеют прикрыть грузовозы от ДИшек или каких других легких истребителей и только после этого пойдут на выход сами.
Ведж сверился с приборами; на основном мониторе бежали названия кораблей. Зеленый цвет букв означал, что все готовы выполнить поставленную задачу. Антиллес немного нервничал, его флот все разрастался, среди пилотов уже заключались пари, кто присоединится следующим. Ладно, сюда я их доставил не разобранными на запчасти. Теперъ нужно, чтобы Каррде выполнил свою часть дела.
Бустер при каждом удобном случае ворчал и награждал Когтя различными и не всегда приличными эпитетами, из чего Ведж сделал вывод, что Террик высоко ценит и уважает Каррде. А его мнение много значило для Антиллеса. Ему и самому случалось встречаться со знаменитым контра. бандистом, давно, до того, как Ведж присоединился к Альянсу. Тогда он владел собственным фрахтовиком и занимался частным, порой нелегальным извозом по всей Империи. Каррде предложил ему контракт, Ведж отверг предложение, хотя оно сулило всяческие жизненные блага. Ему даже хватило наглости заявить, что не будет горбатиться на того, о ком не слышал ничего дурного.
Антиллес посмотрел на искаженное отражение собственного лица в колпаке кабины и усмехнулся. Если нет дурных и злых слухов, значит, о человеке вообще ничего не известно… Он вспомнил, какие ошарашенные лица были у посредников и как Коготь некоторое время с любопытством разглядывал строптивого пятнадцатилетнего капитана. И как Каррде потом молча и с вежливым полупоклоном вышел.
Больше их дороги не пересекались, но в способности Когтя найти и продать необходимое вооружение и оборудование Ведж не сомневался. Одно то, что Бустер в первую очередь обратился к Тэлону Каррде, уже было само по себе доказательством, что контрабандист был достоин доверия и честен в сделках с клиентами.
- Босс, это Седьмой.
- Слушаю тебя, Тик.
- Ведж, у меня тут аномальный контакт…
- Чего?!!
- Я хочу сказать, что кто-то шлет мне позывные из Кладбища.
- Ты что, пил перед вылетом?
- Да нет, я хочу сказать… какая-то ерунда с ССЧ.
Ведж нахмурился. Что там может быть не так с системой определения "свой - чужой"? Идентификатор стоит на всех кораблях, на военных - тем паче. Устройство - элементарное: система посылает сигнал, приемник на втором корабле его ловит и узнает название, и порт приписки соседа. Контрабандисты часто устанавливают у себя два, а то и три ССЧ-модуля, чтобы дурить головы таможенникам. Контакт на частоте маячка системы означает перепроверку данных. Антиллес с трудом мог вообразить имперца, усевшегося в засаду среди астероидного поля и пытающегося распознать визитера, одновременно давая понять, что тот здесь не один.
- Все время один и тот же сигнал, Тик?
- Похоже на то. Ты думаешь об автоматическом маяке?
- Ты же транслируешь код Алдераана. Наверное, какой-нибудь из спутниковрегулировщиков уцелел.
- Вероятно. Знаешь, я потихоньку просканирую пространство в том направлении. Вдруг что обнаружится.
- Давай, - Ведж посмотрел на навигационно-плановый дисплей, поскольку Минокк опять запищал. - Народ, побудка! У нас начинается толкучка.
В систему входила вереница кораблей, первый, судя по данным ССЧ, звался "Звездный лед". Грузовики выстроились так ловко, что любая попытка устроить бой вывела бы из строя только два из них, а остальные успели бы дать деру. Кораблей Каррде было меньше, зато они были большей грузоподъемности.
Ожил комлинк.
- Говорит Куелев Таппер, - сообщил мужской голос. - Меня Коготь прислал. Предоплату мы получили, и на вашем счету еще пятьдесят миллионов кредиток, насколько я знаю. В следующем месяце у нас будут готовы очередные тридцать процентов заказа.
Ведж не вмешивался, его дело - охрана, а переговорами занимался Бустер. Он и ответил.
- Нам подходит. Начинаем перегрузку.
Один из фрахтовиков пошел на сближение со "Льдом", но когда завис у того под брюхом, огромный кусок пространства из черного и полного звезд превратился в белый треугольник. Большую часть Кладбища заслонил крейсер-тральщик. При виде четырех сфер гравитационных проекторов у Веджа похолодело в животе. Мысли текли, точно строчки сообщений на дисплее. Тральщик нас отсюда не выпустит, но он слишком слаб, чтобы самому вступать в бой… Самое лучшее, что он может сделать, это спустить на нас ДИ-истребители, потому как на маневренность его проекторы не влияют, а грузовозы просто не станут соваться под пушки. Тральщик полез в драку с двумя эскадрильями… у половины наших есть протонные торпеды, а это значит…
Прежде чем Антиллес успел придумать хоть один приказ, произошло два события. Во-первых, на приборной доске загорелся индикатор. Этого Ведж ждал, это означало, что тральщик активировал гравипроекторы, и теперь ни один корабль не сбежит в гиперпространство. Не самая умная идея…
Зато второе событие произвело эффект ледяного кулака, пришедшегося прямиком промеж глаз. Между тральщиком и истребителями из ничего возник еще один корабль, втрое больше первого. "Исказитель". И его капитан не стал медлить, он сразу приказал всем батареям открыть огонь. В следующую секунду Антиллес сообразил, что стреляет имперец не прицельно, больше намереваясь устрашить, нежели причинить вред.
Из раскрытого створа полетной палубы посыпались ДИшки. Веджа наконец-то прорвало: - Бустер, убирай транспорты! Живо! Тал'дира, передай мне одно звено, второе - Селчу, остальные пусть разбираются с "колесниками", только не приближайтесь к "Исказителю"… Проныры, пуск торпед по моему сигналу, телеметрия пошла… Тик, я первым, ты - следом.
- Понял тебя, Ведж.
Астродроид Минокк дико заверещал, сообразив, что его пилот пикирует прямо на "разрушитель" в явном намерении покончить жизнь самоубийством.
- Заткнись!
- Би-и-и-и-ип!!!
- Заткнись! Еще раз вякнешь, мы оба - покойники! Ты меня отвлекаешь!
- Би…
- Заткнись!!!
Бортмеханик совету внял, хотя то и дело попискивал от страха. Ведж пообещал себе, что как только доберется сегодня до базы… если сегодня доберется… если выиграет этот бой… если вообще выживет!.. то отдаст астродроида механикам, пусть прочистят бедняге мозги, а он потом переименует дроида во что-нибудь более героическое.
Потому что расставаться с трусишкой-Минокком было жаль, привык как-то. Да и несмотря на недостаток личной отваги, в нынешней ситуации без него было не обойтись. На "разрушителе" и тральщике в общей сумме три эскадрильи ДИ-шек, как минимум. Разумеется, ничто в Галактике не могло поколебать антиллесовскую уверенность в пилотах Разбойного эскадрона, но Ведж только что сам приказал Пронырам стоять и ждать команды, а в результате сопротивление "колесникам" могли оказать лишь тви'лекки. Шансы, что противник прорвет оборону, так зашкаливали за предел, что Ведж как истинный сын Кореллии старался о них не думать.
И ДИшки на данный момент были меньшей из его проблем. Единственный способ достойно ответить "Исказителю" - это вломить по нему торпедами. А если они попадут - потому что очень сложно промахнуться по гигантскому корыту почти в километр длиной, - то снимут с него дефлектор и причинят серьезные повреждения. Ведж собирался подобраться как можно ближе, чтобы зафиксировать цель на радаре и системе наведения; на втором заходе Тикхо достанется уже лишенный щитов "Исказитель". И если второй залп ударит в незащищенную дефлекторным полем броню "разрушителя", имперца разорвет на куски. Веджа такое положение дел устраивало.
Зато противника - нет, если судить, какую охоту его канониры устроили за приближающимся истребителем.
Ладно, поскольку за тылы можно временно не опасаться, перекачаем всю энергию в лобовой щит. Как раз к тому времени Антиллес прорвал первую линию обороны. До "разрушителя" оставалось не больше шести километров. ДИшки решили не связываться с сумасшедшим и брызнули в разные стороны, здраво посчитав, что себе дешевле. Но Ведж все равно выровнял дефлекторы - вдруг какой-нибудь умник догадается пульнуть вслед. Потом одним щелчком переключателя кореллианин принялся закачивать в щиты энергию, отнимая ее у лазерных пушек. На двух с половиной километрах он получит идеальный захват цели. Тогда он продержит его, пока эскадрилья не выпустит торпеды, пользуясь данными с его компьютера, отстреляется сам, затем возьмет вверх и отвалит подальше. О том, что произойдет, если за это время имперские канониры прицелятся чуть потщательнее, лучше не думать. Антиллес принялся насвистывать.
- Выхожу на дистанцию для наводки… По моей команде. Пять, четыре, три, два, один… товьсь…
Четырехугольная рамка прицела стала красной.
- Огонь!
Две его торпеды ушли первыми, потому что, несмотря на намерения, он машинально выстрелил. Ведж расслабил палец, лежащий на гашетке, и стал смотреть, как по экрану бегут строчки рапортов о запуске. Эй, даже ганды не утерпели и присоединили к общему залпу кумулятивные ракеты $$$.
Приготовившись отвалить и сбежать, Антиллес глянул на показания радаров. Так, а у нас на хвосте четыре "колесника". Какая радость. Теперь о выходе через "свечку" и разворот придется забыть, иначе импы даже не вспотеют, расстреливая его. Незачем облегчать людям жизнь. Без особого сожаления расставшись с первоначальным планом, Ведж сделал "бочку" на левую плоскость, а затем по длинной вытянутой петле увел машину под брюхо "Исказителя". Посмотрим теперь, кто у нас самый смелый… Если ДИшки сунутся следом, попадут под огонь своих же. Лазерный луч, чуть было не лишивший Антиллеса антенны дозорного локатора вместе с плоскостью, напомнил о необходимости маневрировать. Бросая истребитель зигзагом, Ведж пробирался сквозь шквалы турболазерного огня.
Неподалеку расцвела ослепительная вспышка, это протонные торпеды ударили в дефлекторные щиты "Исказителя" по всей длине корабля. Щиты сработали, словно огромные, невидимые зонты, защитив "разрушитель" от высвобожденной взрывом энергии. Бурлящая плазма окутала имперца; со стороны казалось, будто неведомое огненное животное пытается перекусить корабль пополам. Затем прилетело еще несколько снарядов, которые пробили ослабленный щит, заставив его схлопнуться. Эти опоздавшие торпеды плюс кумулятивные ракеты опробовали на прочность обшивку "Исказителя", вырвав куски брони и сметя одну турболазерную батарею.
- Начинаю заход!
Мимолетная радость растаяла без следа, когда "Исказитель" стал разворачиваться. "Бочка" в исполнении "звездного разрушителя" всегда выглядит весьма эффектно, а если он производит ее практически у тебя над головой, то и вовсе захватывает дух. Имперец подставлял противнику неповрежденный борт. Конварион знает, что у нас мало торпед. И если он переживет второй залп, у нас останется всего лишь один заход. А если он к тому времени восстановит щиты и вновь развернется, нам конец, потому что у него будут и возможность, и желание открыть на Проныр охоту… Ведж активировал комлинк.
- Корран, приготовься к третьему заходу.
- Понял тебя, босс. Тут полно "колесников".
- Тут тоже.
За всеми переживаниями он даже не заметил, что его вынесло в пространство между "Исказителем" и крейсером-тралыциком, откуда открывался прекрасный обзор на учиненные Пронырами разрушения. Ведж разглядел за пробоиной пожар внутри отсека. Скорее всего, помещение уже перекрыто герметичными спецпереборками, так что огонь задохнется, как только выжрет и без того утекающий воздух. Если экипаж не успел оттуда эвакуироваться, ребятам крупно не повезло - причем последний раз в жизни. Значит, самое время узнать, не сумеет ли один отдельно взятый кореллианин стать дополнительной проблемой. Ведж попытался было подобраться еще ближе, но на "разрушителе" не дремали и отогнали нахала выстрелами из пушки. Антиллес в ответ порадовал зрителей комбинацией разворота, "бочки" и пикирования.
Комлинк донес голос Селчу: - По моей команде… пять, четыре…
Помехи.
- … один… приготовиться открыть огонь…
Из четырех ДИшек сзади осталось двое, но они не горели желанием ни слезать с антиллесовского хвоста, ни подпускать Веджа к "Исказителю". Кореллианин позволил им приблизиться, держа двигатели на реверсе. ДИшки выстрелили пару раз наудачу, а затем их пронесло мимо. Вдавив правую педаль в пол, Ведж развернул истребитель в сторону стремительно удаляющейся мишени. Три из четырех одновременных выстрелов попали в цель. Два располосовали кокпит, а еще один оплавил край солнечной батареи. "Колесник" закрутило и по дуге понесло к границе системы.
Игры с педалями повернули "крестокрыл" к "Исказителю". Ведж отключил реверс, машина прыгнула вперед как раз в то мгновение, когда в головных телефонах раздалось: - Огонь!
Ведж торопливо переключил систему наведения на торпеды и даже успел нормально прицелиться, но на гашетку так и не нажал. Ситхово семя, это еще что такое? Объектом его любознательности был легкий крейсер размером с каракку, который на полной скорости выскочил из Кладбища, ловко подрезал корму тральщика и явно вознамерился протаранить мостик "Исказителя". Точнее, Ведж предположил, что это легкий крейсер, потому что раньше ничего подобного ему видеть не приходилось. Выкрашенный белой краской нос незнакомца был обведен широкой черной полосой, вся остальная обшивка была кроваво-красного цвета. Антиллес с удивлением припомнил, что уже видел подобную расцветку… но не связывал новый персонаж с Тикхо, пока легкий крейсер не открыл огонь по приказу алдераанца.
Пять тяжелых турболазеров и десять лазерных батарей поливали открытый борт "разрушителя" с методичностью, упорством и холодным расчетом машинного разума. По белой обшивке плясали красноватые сполохи, оставляя черные проплешины. Взорвалась одна из орудийных башен, затем еще одна. Бело-красный корабль перенес кинжальный огонь на надстройку "Исказителя", выжигая палубу за палубой.
Ведж дал двигателям полную мощность и сманеврировал так, чтобы Кладбище оказалось у него над головой, а "разрушитель" - под брюхом. За правой плоскостью расцвела еще одна вспышка. Ураган неуправляемой энергии бушевал на поверхности дефлекторного щита. Истребитель Антиллеса разве что не скреб обтекателями нижних плоскостей по броне имперца, пока сам Ведж тщетно пытался изгнать из памяти воспоминание о налете на первую Звезду Смерти.
Для достоверности сзади болталась ДИшка.
Пришлось проявлять чудеса изворотливости, хотя нынешнему противнику было далеко до Дарта Вейдера. Рамка прицела не меняла красного цвета, но Ведж удерживался от искушения нажать на гашетку, пока не добрался до своей настоящей цели. Он увидел огромный иллюминатор, а за ним - имперского офицера, замершего с раскрытым от изумления ртом.
Наше вам…
Залп.
Обе торпеды пробили транспаристил, наполнив пространство мостика пламенем. Угловатая надстройка потеряла четкие очертания, внешняя бронированная стенка выгнулась пузырем, обмякла, а затем лопнула, словно гигантский нарыв. Гноем потекло оранжево-желтое пламя. Из разошедшихся швов обшивки били огненные гейзеры. Каким образом удалось проскочить между ними и без потерь убраться на безопасное расстояние, для Антиллеса осталось загадкой.
- Тикхо, лупи по тральщику!
- С удовольствием, Ведж, и рад тебя слышать. Мы тут тебя потеряли и уже начали волноваться. Проныры, за мной! Начинаем атаку.
Когда "разрушитель" перестал перекрывать обзор, Ведж сумел наконец понаблюдать за разворачивающейся битвой. "Исказитель" все еще отстреливался из оставшихся у него орудий, но гораздо чаще можно было заметить запуск спасательных капсул. Экипаж покидал обреченный корабль. Тральщик обстреливал истребители, но большинство из них вместо прикрытия использовали умирающий "разрушитель", и командир крейсера не решался стрелять в том направлении, чтобы не причинить своим еще больше вреда.
Бело-красный легкий крейсер ловко обогнул свою предыдущую жертву и теперь определенно вознамерился атаковать тральщик. Крупные корабли обменялись турболазерными залпами, но имперцу не давали жить истребители, и он не мог уделить своему новому противнику достаточно внимания и огня. Ни тот ни другой не получили особых повреждений, хотя дефлекторы правого борта тральщика начали сдавать.
- По моей команде, запуск торпед… Огонь!
По приказу Селчу отстрелялись "крестокрылы". Зрелище получилось феерическое, потому что Проныр к тому времени разнесло почти по всему Кладбищу. Назойливый индикатор, раздражающий Веджа своим постоянством, наконец-то погас; командир тральщика распорядился начать перекачку энергии из гравитационных проекторов в щиты. Ход хороший, оценил Антиллес. Но вот только - вовремя ли?
Большинство торпед, включая две, что принадлежали Селчу, вломились в левый дефлектор. Тем не менее второго чуда не произошло; щиты устояли, хотя и ослабли, и попавшие в эти щели торпеды добрались до брони, выдрав целые куски. Листы обшивки облетали, словно чешуйки сухой, отмершей кожи.
Не удосужившись подобрать своих пилотов и спасательные капсулы с "Исказителя", тральщик вдруг набрал ход. Некоторое время Ведж ошалело смотрел, как скачут цифры на табло дальномера, потом беглец скрылся в гиперпространстве. Антиллес машинально пожелал ему удачи, затем спохватился и внес коррективы. Теперь имперец должен был катиться ко всем ситхам.
Судя по радару, сенсорам и молчанию астродроида, недружелюбно настроенных истребителей поблизости не наблюдалось. Ведж даже не заметил, когда его оставил в покое неразлучный до того "колесник". Улучив момент, кореллианин потянулся к комлинку.
- Эй, Таппер, не убегай далеко. Бустер, что там с твоим флотом?
- Мы по-прежнему здесь, Ведж. Нам немного попало от ДИшек, но щиты держат, протечек нет.
- Понял тебя, Бустер. Проныры и чир'дакки, вы вольны поохотиться, но воздержитесь от стрельбы по тем, кто на данный момент не проявляет враждебности, - Антиллес оглянулся через плечо на притихшего бортмеханика. - Минокк, просканируй частоты, хочу поговорить с пилотами ДИшек. И от частот спасательных капсул я бы тоже не отказался.
Дроид обиженно буркнул подтверждение приказа, а по основному монитору побежали цифры.
- Спасибо, - Ведж настроил комлинк. - Говорит Ведж Антиллес, - объявил он имперским пилотам. - Ребята, у вас небогатый выбор. Вас убивают, вы болтаетесь здесь или сдаетесь. Если выберете третий вариант, тогда опустите щиты и обесточьте пушки и двигатели. Хоть кто-нибудь двинется с места по собственной воле, буду считать вас вражеской мишенью. У нас не больше причин желать вам смерти, чем, как я надеюсь, вам хочется умирать.
Ему ответил мужской голос.
- Капитан Ардль с " Исказителя", - буркнул он. - Мы - тайферрианцы из сил обороны. Это имеет для вас какое-либо особенное значение?
- Эриси Дларит с вами? - деловито осведомился Ведж.

Предыдущая страница 15 Следующая страница


Война за Бакту 16

- Никак нет, сэр. Я служил под ее командованием, но меня перевели на "Исказитель" пасти здешних мальков. Сплошные кадеты, сэр. У меня осталось всего восемь пилотов. Парней с тральщика и вовсе четверо, и они все тоже из ТСО.
- Понял вас, капитан. Следуйте инструкциям и не пострадаете.
- А как быть со спасательными капсулами?
- Ничего с ними не случится.
- Ас "Исказителем"?
Ведж вывел на основной монитор схему расположения кораблей. Потом сверился с картинкой, открывающейся из его кабины.
- Он дрейфует к кладбищу. Часа через два астероиды перемелют его в малоузнаваемые обломки.
- Вот гадство… - Ардль помолчал. - Алдераан все-таки отомстил Империи.
- И осуществил возмездие за Халанит. У нас нет установок захвата, нам его оттуда не вытянуть, и я серьезно сомневаюсь, что корабль подлежит ремонту. Даже если мы со всех ног бросимся на Корускант за помощью, то все равно не успеем.
Он не стал говорить, что до Кореллии ближе, потому что не ждал от родной планеты никакого отклика на просьбу о помощи. Особенно - если попросит он.
- Все… ушел с радара.
- Понял тебя, Антиллес. Я отдам приказ моим людям. Будем ждать, когда нас спасут.
Ведж отыскал частоту спасательных капсул, несколько раз безответно повторил предложение помочь, затем вновь вызвал Куелева Таппера и попросил подбирать все попадающиеся капсулы и, если взбредет в голову, требовать любой выкуп за пассажиров. А если не взбредет, то просто подбирать. Таппер с гораздо большим энтузиазмом высказал пожелание заняться пилотами ДИ-истребителей, но Ведж немедленно объявил тех военнопленными и отказался отдать. Они даже немного повздорили.
- Ладно, Антиллес, отпущу их, - осипшим голосом сообщил Таппер, отдуваясь. - Но только потому, что ты все равно потом будешь клянчить у нас запчасти для "колесников" по сходной цене.
- Не хотелось этого признавать, Таппер, но буду. Счастливо оставаться.
В наушники влез голос Селчу: - Ведж, у меня проблема!
- М-да?
- Помнишь тот крейсер, что отгрыз кусок от "Исказителя"?
- Сложновато забыть, тебе не кажется?
- Точно. Собственно, это его сигнал "свой - чужой" мы и слышали. Похоже, он считает меня "Второй попыткой". Себя называет "Доблестью" и хочет знать, куда мы намерены двигать из данной системы.
Ведж развернул "крестокрыл"; в поле зрения опять попал бело-красный чужак, он просто висел в пространстве и ждал. Ведж решил, что совсем неплохо иметь в запасе такую игрушку. Вопрос только в том, как убедить капитана.
- Тик, ты не проверял, разумная жизнь на борту имеется?
- Ведж, о чем ты?! Он думает, будто я - алдераанский военный фрегат, о какой разумной жизни ты говоришь? Я что, по-твоему, похож на фрегат?
- Иногда…
- Заткнись, командир, а? Пожалуйста. Они помолчали. Эскадрилья, затаив дыхание, ждала продолжения.
- По-моему, - вновь заговорил Селчу, - эта крошка была частью сопровождения "Второй попытки", но потеряла его и вернулась в условленную точку ожидания. Он принял сигнал моего маячка и взялся за порученное ему дело.
Ведж кивнул. Потом спохватился, что Тикхо его не видит.
- Понял тебя. Тогда тебе и карты в руки, отведешь этого красавца к нам на базу. Если я правильно помню монолог М3, он, предположительно, знает правила, уложения и устав шести миллионов военных и провоенных организаций в прошлом и настоящем…
- И будущем, - подсказал кто-то из Проныр.
Ведж для острастки рыкнул на подчиненных, но приподнятое настроение не позволило должным образом отыграть роль строгого начальника.
- Тик, как думаешь, сумеем мы достучаться до бортового компьютера "Доблести"?
- Попробовать стоит. Мне убираться или подождать и сопроводить вас домой?
- Пойдем все вместе, - Антиллес ухмыльнулся. - Такая победа стоит парада, и я буду счастлив, если ты и твоя ручная зверюшка возглавит его.

ГЛАВА 25

Корран шлепнулся на стул возле Миракс, чуть было не промахнувшись мимо цели. За овальным черным столом в инструкторской пустовало много мест. Хорн устал и предпочел бы сейчас другое времяпрепровождение, но с Антиллесом не поспоришь. Усталость удивляла, потому что за всю заварушку у Алдераана он ухитрился не сбить ни одного "колесника". Сначала ждал приказа о запуске торпед, поэтому всеми доступными способами избегал встреч с противником. В ДИшках сидели зеленые новички (шестьдесят шесть процентов потерь среди них убедили бы даже скептиков), но от этого их лазеры не становились прохладнее. И точно так же могли взорвать "крестокрыл".
Корран нашел под столом руку Миракс. - Прости, что не был рядом… Контрабандистка подарила ему обворожительную улыбку; кровь сразу же веселее побежала по венам.
- Я чувствовала бы себя безопаснее, но ты безнадежно испортил бы папочке веселье. Время от времени он любит сыграть в "кому нужна эта армия, если есть я?" Он самолично втиснулся в орудийную башню и вносил панику в ряды врага. Утверждает, что оборвал крылышки парочке ДИшек.
Корран сжал пальцы подруги, потом поднял голову и наткнулся на яростный взгляд Бустера Террика. Если бы вместо искусственного глаза старый контрабандист разорился бы на портативный лазер, у Хорна не только бы отвалились крылышки. Вероятнее всего, что к началу разбора полетов на его стуле возвышалась бы лишь кучка пепла.
- Я рад, что у нас ним больше нет разногласий, - слабым голосом выдавил Корран. - Твой папаша выглядит так, будто готов кого-нибудь разорвать голыми руками. И, кажется, начнет с меня.
- После имперских засад у него всегда портится настроение, - весело согласилась Миракс. - Мы скоро вылетаем на встречу с Когтем Каррде, будем говорить об утечке информации. Так что, пожалуй, он копит силы для Тэлона.
- Это будет битва гигантов, - Корран сделал вид, что укол ревности вовсе не такой уж и болезненный. - Так сведения ушли с той стороны?
Миракс кивнула.
- Папочка так считает. Кстати, я хотела бы, чтобы ты обдумал для меня одну проблему. Мне нужно твое профессиональное мнение о случившемся.
- Ага… ладно, Миракс… да я с радостью… - Хорн вдруг покраснел. - Только вот я не слишком хорошо разбираюсь в шпионских делах, как оказалось.
- Ну, этот шпион не так хорош, как Эриси, - Террик-младшая подмигнула. - Так что поведай мне, что ты по этому поводу думаешь. Посмотрим, сойдемся ли мы с Тэлоном во мнениях.
Профессиональное мнение пришлось отложить на потом, потому что в комнату вошли Антиллес и Зима, а следом за ними - Тал'дира, Арил Нунб и Тикхо Селчу. Алдераанка сразу же пристроилась за клавиатурой стационарной деки и взялась за дело. Над центром овальной столешницы повисла голограмма станции Йаг'Дхуль. Ведж некоторое время топтался на месте, кажется, не слишком уверенный в том, что ему делать дальше. Спас командира Бустер Террик, оглушительно хлопнув ладонью по стулу рядом с собой. Антиллес совету внял, но благоразумно усадил между собой и контрабандистом Селчу. Тал'дира занял место по левую руку Бустера. Суллустианка одержала победу над слишком высоким для нее стулом и в результате вскарабкалась на него, оказавшись справа от Миракс, лицом к тви'лекку.
Ведж зевнул, прикрывая рот ладонью, и попытался уснуть. Селчу наработанным движением заехал командиру локтем под ребра. Антиллес открыл глаза.
- Прошу прощения за то, что не даю отдохнуть, но я хочу поговорить о том, что случилось на Кладбище, пока в памяти свежи все детали. У нас есть две темы для обсуждения: явление импов и что нам теперь делать с "Доблестью". Он опять зевнул.
- Но прежде всего я хотел сказать всем спасибо за ваши действия и действия ваших людей… прошу прощения, подчиненных на Алдераане. Вопросов нет, нам повезло, хотя прибытие "Доблести" оказалось сюрпризом не только для импов. Но удача - еще не все, нужно суметь ею воспользоваться. Если бы тви'лекки не прикрывали нас с Тикхо во время заходов на "Исказитель", ничего не получилось бы.
По головным хвостам Тал'диры пробежала судорога удовольствия.
- Высоко ценю твою похвалу, Веджан'тиллес, - громыхнул верзила тви'лекк. - Потеря двух пилотов ввергает меня в печаль, но ничто не может сравниться с тем, что бы мы потеряли, если бы твои мозги плохо работали в трудное время.
Тикхо Селчу кивнул в знак согласия.
- Ведж, это твои торпеды взорвали "Исказитель". Зрайи говорит, что краски на отметки уже не хватает, и вообще он не знает, куда рисовать "разрушитель".
Антиллес решительно замотал головой.
- Я только прицелился, стреляли-то все вместе… Импы всегда отмахивались от наших протонных торпед. Я думал, что после потери обеих Звезд Смерти они хоть чему-то научатся, но им хоть кол на голове теши…
Хорн ухмыльнулся.
- То есть прикажешь соскоблить отметки с твоей машины?
Ведж замешкался, потом застенчиво улыбнулся.
- Да нет, пусть остаются… все-таки первая пара торпед была моя.
Народ немного посмеялся. Корран почувствовал себя бодрее.
- Конварион получил по заслугам, - неожиданно жестко произнес Антиллес, обрывая веселье. - Мне его не жаль. Гораздо больше меня волнует, что он вообще появился и привел с собой крейсер-тральщик. Зима, есть идеи, откуда взялся этот… - - "Собиратель", - алдераанка заложила за ухо белую, как снег, прядь и придвинула к себе клавиатуру.
Изображение станции, висящее над столешницей, сменилось голограммой вытянутого треугольника с четырьмя сферами гравитационных проекторов.
- "Собиратель", - повторила Зима, начиная вводный курс, - по последним упоминаниям входил в ударное соединение контр-адмирала Терадока. Разведданые на контр-адмирала весьма обрывочны, по крайней мере те, которые я могу получить отсюда. По большей части он орудует на Внешних территориях, там, где раньше проходил службу. Весьма упрямая личность, усердно исполняет свои обязанности и считается одним из самых неистовых борцов с Альянсом, но кроме этого - ничего примечательного. В битве при Эндоре Терадок не участвовал, но до падения Корусканта оставался номинально лояльным по отношению к Империи.
Насколько знал Корран, в истории жизни и карьеры контр-адмирала Терадока действительно не было ничего уникального. Как только стало известно о гибели Императора, некоторым старшим офицерам хватило смелости объявить себя военачальниками, но, как правило, они хранили верность Империи. Тот же Сате Пестаж, императорский советник, примерно шесть месяцев держал бразды правления, пока остальные члены Совета не отстранили его от власти. Большинство военных чурались той группы и не собирались с ними связываться, пока в результате решительных действий Йсанне Исард не заняла императорский трон самолично. Но все при этом первым делом декларировали верность Империи - пока не пал Корускант.
С тех пор они оказались брошены на произвол судьбы, лишенные доступа к бюрократической машине, которая заставляла вертеться шестеренки Империи. Корран с надеждой смотрел в будущее и ждал, что в течение двух стандартных лет примерно три четверти бывшей Империи окажутся под контролем Республики. От возможности, что многие не захотят никуда присоединяться, Хорн максималистски отмахивался, а о секторах, которые процветали под руководством гранд моффов, даже слышать не хотел, несмотря на то что таковых было немало.
Зима оторвалась от деки.
- Если хотите мое мнение о том, как Исард заполучила "Собиратель", я бы сказала, что она расплатилась за тральщик бактой. Тот факт, что пилоты ДИистребителей на самом деле оказались тайферрианцами, доказывает, что у Терадока невелик запас обученного персонала. А при помощи бакты контр-адмирал сможет обеспечить своим пилотам более долгую жизнь. Сейчас он точно так же трясется над каждым солдатом, как, мы.
Бустер Террик ухитрился прищурить и здоровый глаз, и электронный имплант.
- А я бы добавил, что Терадок не слишком-то верит обещаниям Исард, - сказал контрабандист в отставке. - А знаете, чем он сейчас занят? Выкачивает из экипажа тральщика гигабайты данных о том, как мы поймали в ловушку тех, кто расставил на нас силки. По-моему, если мои ребята сейчас начнут расспрашивать, не хочет ли кто приобрести слегка попользованный крейсер-тральщик, Терадоку станет об этом известно. Он предположит, что мы планируем захватить в собственное пользование или на продажу его следующее одолжение Исард. И больше у него не окажется свободных на данный момент кораблей.
Антиллес одобрительно кивнул.
- Стоит попробовать. Но пока будем учитывать, что можем еще раз напороться на тральщик. Собственно, вообще будем учитывать возможность влезть по самые уши в другую засаду. Налеты мы продолжаем, но планируем их тщательнее. И вспомним о секретности. Если не говорить экипажам фрахтовиков, куда мы летим, они до последней минуты ни о чем не узнают.
Миракс пренебрежительно фыркнула.
- Может, ты подзабыл, но я никогда не вылетала в точку рандеву, не зная ее координат. Да и тебя нельзя было заставить везти груз в неведомом направлении даже под прицелом турбо-лазера.
- Я тебя понял, но подозреваю, что Куелев Таппер сумеет убедить Каррде, что нам можно верить.
Громоподобно хохотнул Бустер.
- Продолжай платить вперед, и Коготь сделает вид, что поверит во что угодно.
- Так мы и поступим, - Антиллес с усилием расправил плечи. - А все-таки один из ее кораблей мы уничтожили.
- Ага, - Хорн вздохнул. - Самый маленький.
- Зато с самым злым капитаном, - парировал Ведж. - И уж он-то знал, как обращаться со "звездным разрушителем". Ждал, что мы бросимся наутек, а мы не побежали, - чувствовалось, что ладони Антиллеса с трудом удерживаются на столешнице, чтобы не взлететь, демонстрируя фрагменты недавнего боя. - Поэтому он и умер. Командиры других кораблей, кажется, более сдержанны.
Он улыбнулся.
- Самые храбрые из адмиралов Империи погибли на Эндоре, - подытожил Антиллес. - Тем не менее "Алчность" и "Злоба" - последние модели "разрушителей" в своем классе. Оба - "империалы", оба - двойки. Значит, на каждом из них по шесть ДИ-эскадрилий. Не важно, хороши или плохи командиры, но они сумеют крепко удивить.
Корран широко ухмыльнулся.
- И стать нашей мишенью.
- Да, вот только эти мишени стреляют в ответ, - Ведж мотнул головой, воюя с упавшей на глаза челкой. - У ИЗР-два экипаж - до сорока шести тысяч человек, если считать все рода войск. И у них до дури огневой мощи. Их взять совсем не так просто, как "Исказитель".
Присутствующие изумленно примолкли. Им как-то не приходило в голову, что, оказывается, они с легкостью одержали недавнюю победу.
- Нас спасет только одно… - подал голос Селчу.
- Чудо? - предположила Миракс.
- Нет. Починить ИЗР-два сложнее, чем "крестокрыл". Исард придется использовать их для сопровождения конвоев, и если мы будем продолжать наносить по ним удары, "разрушители" постоянно будут находиться в состоянии…
- … близком к панике.
- Я имел в виду боевую готовность, - уточнил Тикхо. - Рано или поздно мы получим положительный результат.
- Вопрос в том, кто измотается раньше, - Миракс посмотрела на Веджа, перевела взгляд на Селчу, потом на Тал'диру, остановилась на Корране. - Парни, вы все на пределе. Блондинчик прав, починить "крестокрыл" легче, чем "разрушитель". С ценами на запчасти мы как-нибудь справимся, но вот как заменить вас?
Вопрос был очень хороший, зато у Хорна имелся ответ.
- Одно преимущество у нас все же есть, - заявил Корран. - Исард реагирует на наши действия, ей всегда приходится гадать, где мы и откуда ударим, а нам думать не надо, мы являемся, бьем и бежим.
- Оптимист! - усмехнулся Селчу.
- Все равно им труднее, чем нам, - Хорн оглянулся на Веджа. - Правильно, командир?
- Надеюсь на то, - Ведж упер локти в стол и положил подбородок на ладони, мечтательно глядя вдаль. - А мне нравится идея о скупке некоторых запчастей… Преобразователи частоты для турболазеров, например, еще что-нибудь такое же. А еще лучше потом перепродать их противнику и содрать с них три шкуры.
Тут он сообразил, что все уставились на него.
- А разве никто ничего подобного не высказывал?
Всеобщими усилиями удалось уговорить командира, что именно он является автором блистательной идеи. Бустер Террик смотрел на Веджа с гордостью, явно борясь с желанием по-отечески взъерошить ему волосы на макушке.
- Посмотрим, что можно сделать, - пообещал он.
- Спасибо, Бустер, - Ведж опустил ресницы, размышляя. - Я так понял, что ты собрался ругаться с Каррде из-за засады?
Молчавший до того тви'лекк указал кончиком головного хвоста на центр стола.
- Почему мы думаем, что информация пришла не от нас? - захотел знать Тал'дира. Ответил ему все тот же Бустер.
- Наши грузовики шли за "Скатом" на поводке. Я не сказал парням, куда мы летим. Ведж говорит, что сообщил о месте назначения вам, сорвиголовам, во время инструктажа, но это было за сорок восемь часов до вылета. Исард получила "Собиратель" за пять дней до засады, а пилоты на нем были проинструктированы за двенадцать часов. А Коготь знал о нашем рейде целых две стандартных недели.
- Кроме того, если бы нас предал кто-нибудь из пилотов Террика, Исард лично явилась бы сюда на "Лусанкии", - Корран наставительно постучал пальцем по столешнице. - А у Каррде нет координат нашей базы.
Он был весьма благодарен, что саркастическое "ты уверен?" Миракс пробормотала себе под нос.
- От меня или моих парней он ничего не узнал бы! - зарычал Бустер, заглушив слова дочери. - Мои ребята - хорошие ребята, Хорн. И не тебе решать, стоят ли они твоего драгоценного доверия!
Если бы народ не засыпал на ходу, наверняка случился бы какой-нибудь эксцесс, но всем было лень подниматься с мест, да и суллустианка вдруг заверещала так, что заложило уши. Чирикала она с минуту, потом перешла на общегалактический.
- Бустер, Хорн не говорил, что вашим людям нельзя верить. Он утверждал обратное!
- Знаю я, что он утверждал, капитан Нунб, - кипятился Террик. - Он же - КорБез до мозга костей, а сверху еще и Хорном пришлепнуто. Послушать его, так ты лишаешься доверия, как только перевез хотя бы грамм контрабанды!
Корран открыл рот, чтобы опротестовать заявление. Но разве в глубине души он не подозревал контрабандистов, работающих на Бустера или доставляющих на станцию продовольствие? Они - контрабандисты, они нарушают закон, а тот, кто хоть раз перешагнул через его рамки, будет снова и снова совершать преступления. Это было так естественно и просто… в прошлом. А сейчас? Теперь он сам - вне закона, его лучший друг и командир не брезговали контрабандой, а уж о подружке лучше вообще помолчать, прикрыв тряпочкой рот… Кроме того, кто, как не Корран, лично проморгал предателя в рядах эскадрильи? Вот оно что. .. Из-за оплошности с Эриси я просто пытаюсь избежать подобной ловушки еще раз.
Хорн посмотрел на Террика. Сколько шансов за то, что Бустер не поверит ни слову?
Ведж постучал костяшками пальцев по столу.
- Хватит, Бустер. Арил права, и совсем не важно, что думает или не думает Корран. Я-то знаю, что ты уже раз десять обмозговал каждую кандидатуру. Давайте остановимся на том, что положение у нас шаткое и лучше не забывать об осторожности. Я верю Каррде, но утечка произошла от его людей. Бустер, я хочу, чтобы ты уладил с ним этот вопрос. Мирно.
- Считай, что уже все сделано.
- Хорошо. И перескажешь мне потом все, что скажет Каррде, - он устало потер глаза, посмотрел на Зиму. - Переходим ко второму вопросу. Повезло чтонибудь на него отыскать?
- Более чем повезло, - улыбнулась в ответ Зима, и Корран вдруг сообразил, почему Тикхо столь упорно ходит вокруг своей соотечественницы кругами. - "Доблесть" - алдераанский боевой крейсер класса "транта". Предполагалось, что все они были уничтожены во время разоружения планеты, но три из них - "Доблесть", "Отвага" и "Верность" - были переоборудованы. Теперь это полностью автоматизированные корабли, приписанные ко "Второй попытке". Если М3 сумеет уговорить центральный компьютер "Доблести" дать нам доступ к бортжурналу, будем знать больше.
- Когда ты все это успела накопать? - ухмыльнулся Антиллес.
Волосы Зимы рассыпались, словно белая вуаль, когда алдераанка пожала плечами.
- Мне ничего не пришлось копать. Большую часть информации я запомнила, когда читала исторические записи в юности. Плюс небольшая корреляция со слухами, которые ходили по дому и в кабинете Бэйла Органы, - Зима полуприкрыла глаза, сейчас она словно цитировала наизусть. - Когда была обнаружена "Вторая попытка", стало ясно, что на ней из-за короткого замыкания перегорело оборудование, отвечающее за контакт с кораблями сопровождения. Поскольку "Доблесть", услышав сигнал Тикхо, который был взят с ССЧ "Второй попытки", отреагировала на его приказы и стала атаковать его цель, очевидно, что она пыталась выполнить поставленную перед ней задачу и защитить груз. Во флоте Алдераана было принято включать в патруль три боевых крейсера и один фрегат, отсюда мое заключение о трех кораблях сопровождения. "Доблесть", "Отвага" и "Верность" были построены в своем классе последними, поставлены в строй и тут же списаны. Прочие корабли, участвовавшие в Войне клонов, были разобраны и переплавлены на медали, которые вручались членам экипажей и семьям погибших. Но об этих трех кораблях нет никаких упоминаний. Как и нет записей об экипажах, служивших на них. Поэтому я заключила, что корабли были перестроены под управление дроидами, чтобы сопровождать боевой фрегат "Вторая попытка".
Бустер подобрал челюсть.
- Во шпарит! - одобрительно сказал он. - Детка, ты все это зазубрила или только что придумала?
Миракс хихикнула.
- Папуля, у Зимы голографическая память. Она запоминает все, что видит, слышит или чувствует, включая тот тупой взгляд, которым ты ее наградил.
Террик вступил в серьезное единоборство с челюстью.
- Детка, - проникновенно обратился он к алдераанке, - в таком случае запомни мои слова: никогда не заводи детей.
Ведж восторженно прыснул.
- Крошки изо рта хатта падают недалеко, Бустер!
- Спасибо, дорогой, - Миракс сурово воззрилась на Антиллеса. - Знаешь, братец, я тоже тебя обожаю.
- Прости, сестренка. Зима, а есть какие-нибудь шансы на то, что "Отвага" и "Верность" болтаются где-нибудь неподалеку?
- Пока не сумеем взглянуть на "Доблесть" изнутри, нет никакой возможности высчитать.
М3 думает, что сумеет отыскать путь внутрь, а взломом кодов занялся Свистун. Зрайи чуть из панциря не выскочил, когда услышал, что есть шанс поработать над "Доблестью", так что за пару недель, я думаю, они вскроют нашу находку и заставят ее работать.
- Ну, хоть что-то, - Ведж задумчиво накрутил на палец отросшую прядь, спохватился, посмотрел на Бустера. - Хочешь покататься на "Доблести", или она слишком тесна для тебя?
- Уверен, ты отыщешь кого-нибудь, кто больше подходит на роль ее капитана, - Террик подавил мощный зевок; сидящего напротив Коррана чуть не сдуло с места. - Надзирать за дроидами так скучно, что я даже вообразить не могу. Отдай этот пост этому своему роботу-секретарю.
Корран засмеялся, представив себе М3 на капитанском мостике алдераанского крейсера.
- К тому времени, как он проинформирует экипаж о своей квалификации, они поднимут бунт.
Первым заржал Антиллес, потом зафыркал Селчу; в конце концов смеялись все, кроме недоуменно озирающегося Тал'диры. Ведж так смеялся, что даже закашлялся. Арил сползла со стула и принесла стакан воды.
- По-моему, из М3 выйдет старпом, а не командир корабля, - подытожил Антиллес, когда вновь обрел дар речи. - Хотя, пожалуй, я смогу отыскать другую кандидатуру. Арил, ты летала не только на истребителях. Есть интерес опробовать крейсер?
Темно-пурпурные глаза суллустианки стали совсем круглыми от удивления, потом Арил кивнула; качнулась тоненькая косичка.
- С этим я управлюсь. Только мне понадобится М3.
- Он полностью в твоем распоряжении, - несколько поспешно согласился Ведж, обвел взглядом собравшихся. - Ладно, думаю, ничего более умного мы друг другу пока не скажем. На этот раз нам действительно повезло, но теперь удачу надо будет доить. Везение оставим себе, невезение отправим Исард с наилучшими пожеланиями. Она упустила шанс избавиться от нас, и я не вижу веских оснований предоставить ей другой.

ГЛАВА 26

Предыдущая страница 16 Следующая страница


17 майкл стакпол

Маска апатии, которую Флири Ворру надевал всякий раз, когда входил в кабинет начальницы, треснула, хотя бывшему моффу удалось сохранить выражение безразличия, пока Йсанне Исард спускала шкуру с Эриси Дларит. Поначалу обе женщины еще контролировали себя, перебрасываясь любезностями и эпитетами с отточенной вежливостью. От всеобщей деликатности свербило в зубах, но Ворру знал, что если он предложит собеседницам два лазерных меча, те настругают друг друга в стружку за пару наносекунд. Первой не сдюжила Снежная королева.
- Контр-адмирал Терадок отозвал свой тральщик, и это ты виновата…
Эриси взвилась, не дав Исард договорить.
- Ах, так это я виновата?! И как это вы вычислили, сэр?
- Достаточно просто, - не осталась в долгу Исард. - Даже провинциал сообразил бы. На "Исказителе" и "Собирателе" были твои пилоты, и предполагалось, что твои пилоты будут стрелять по истребителям противника. Задачу они не выполнили, а теперь надо мной потешается вся Галактика. Терадок имел наглость сказать, что в следующий раз он даст мне игрушку только в том случае, если я пообещаю ее не сломать! Император за подобное замечание выпустил бы из него кишки… По твоей милости я стала мишенью для шуточек!
- Прошу прощения, но приказы моим пилотам исходили от вас! Я просила отправить на задание "элит", а не зеленых молокососов, которых отобрали лично вы!
- А кто дал им высокую оценку? Это был твой рапорт!
- А кто его не дочитал? - синие глаза Эриси горели злым огнем. - Там говорилось, что они еще ни разу не участвовали в бою. А вы послали их драться с лучшей эскадрильей в Галактике! Для жителя Центральных миров удивительное неумение думать!
Исард презрительно задрала бровь.
- Кстати, о лучшей эскадрилье. Это оттуда тебя выперли? Мне казалось, что твое присутствие в ней больше не приветствуется.
Выстрел был снайперский, но только отравленная стрела не причинила особого вреда.
- Мои "элиты" - ровня Разбойному эскадрону, - отрезала Эриси. - Если бы вы послали на задание их, Терадок простерся бы перед вами ниц, умоляя принять его помощь. Он смеется над вами, потому что вы уничтожили три эскадрильи, потому что не обратили внимания, когда он предложил выставить против Антиллеса собственных пилотов.
Флири Ворру уловил, что Исард готовится к контратаке. Кажется, пришло время вмешаться. Если не натянуть удила, Эриси за честность заплатит собственной жизнью. Ворру привык решать быстро. Исард прикажет расстрелять задиристую девицу, а семейство Дларит и без того сейчас имеет дурную славу. Именно из-за этой славы Эриси горела желанием вылететь на задание в систему Алдера, возжаждав крови всех, кто унизил ее отца и посмел покуситься на бактакартель. Но Исард наложила запрет, а теперь переворачивала все с ног на голову и обвиняла Эриси в провале, в котором та даже не участвовала. Типично для Снежной королевы.
Но если выступить против нее, потом не оберешься неприятностей. Исард немедленно обрушится на него. Ладно, дело того стоит. Дларит вместе с ее опозоренным семейством все еще играют важную роль в иерархии картеля. Если Исард придется сместить, такой союзник, как Эриси, может оказаться весьма полезным. Перемены пройдут гораздо глаже, да и вообще станут возможны. Можно будет даже заявить Новой Республике, что присоединился к Исард специально, чтобы изнутри подточить ее силы. Там поверят, там вообще склонны верить в героический бред. Они даже могут назначить его новым главой картеля. Сладкая мысль заставила Флири Ворру улыбнуться.
- По-моему, госпожа директор, нельзя не считаться с тем фактом, что Проныры определенно просчитали события далеко вперед. Конечно, алдераанский боевой корабль не более чем антиквариат, но добавьте к нему "крестокрылы", и этого будет достаточно, чтобы капитан Конварион заплатил за безрассудство.
Исард бросила на него косой взгляд.
- Хочешь сказать, что Конварион совершил ошибку? Или что поскольку об операции стало известно этому кореллианскому недомерку, то ему рассказал шпион, которого вы не сумели обнаружить?
Ворру перехватил и другой взгляд - полный благодарности и обещаний компенсировать любые неудобства. Впрочем, Эриси быстро отвернулась. Кореллианин даже между делом стал составлять список услуг, посредством которых тайферрианка сделала бы свою благодарность более существенной. Эриси была красива, поэтому на первый план тут же выплыла мысль о физической близости. Но Ворру от нее отказался. Он не сомневался ни в своих возможностях, ни в готовности Эриси (и не стал вычеркивать этот пункт), но они с Дларит были нужны друг другу. И вовсе не из желания насытить похоть. Если они станут союзниками, то их связь в первую очередь будет основана на расчете, а не продиктована мимолетными желаниями.
Также Ворру было известно, что он легко может пасть жертвой очарования Эриси, поскольку девушка знала и умела играть на мужском тщеславии и безрассудстве. Он всегда был претенциозен, но привык сдерживать эмоции. Возраст - неплохая узда для самолюбия и амбиций. Достаточно было напомнить себе, как мало у него времени, чтобы выполнить все намеченное. И годы, потерянные на Кесселе, не приближали его к высотам, с которых он когда-то смотрел на мир. А сейчас действовать нужно быстро, потому что в ином случае у него вообще не останется шансов вернуться.
- Разумеется, нельзя отказываться и от такой возможности, госпожа директор… но и доказать ничего нельзя, как вам отлично известно. Признанный факт: осторожность Антиллеса вошла в поговорку…
Ворру ужаснулся. Что я несу? Но невозможно отрицать, что комэск Проныр осмотрителен, насколько это вообще возможно для кореллианина.
- Вся его карьера проходит под знаком осторожности, - продолжал Флири Ворру, стараясь не думать о безумном налете на вторую Звезду Смерти и безрассудных атаках на военные базы и преобладающие силы все той же Империи. - То, что мой соотечественник вообще прожил так долго, уже само по себе доказательство. Вполне вероятно, что мы пали жертвой его сомнений - стоит или нет доверять собственному поставщику и деловому партнеру.
Исард развернулась так, чтобы видеть обоих подчиненных одновременно.
- Да, кстати, о его торговом партнере. Я хочу вынуть из этого Каррде душу.
Кореллианин решительно покачал головой.
- Ни при каких обстоятельствах. Если мы примемся угрожать Когтю или както иначе, чем прежде, обойдемся с ним, он сообразит, что мы внедрили к нему своего человека. И мы потеряем ценный источник информации. Более того, Каррде можно купить. Предложите ему большую сумму денег, и он окажется там, где, зачем и в каком виде мы захотим. И если мы захотим. Он обезоруживающе улыбнулся.
- А что касается вашего утверждения, будто коммандер Дларит виновата в провале задания, то в нем много лицемерия и неправды. Ее пилоты никоим образом не могут считаться достойным противником Разбойному эскадрону. Капитан Конварион всегда безоговорочно верил, будто один лишь вид его корабля способен вселить ркас в сердца противников. Он ждал, что они запаникуют и побегут, потому что бежали с поля битвы во время их первого столкновения. Но Антиллес не прожил бы столь долго, если бы повторял ошибки. Госпожа директор, вдумайтесь! Моему прославленному соотечественнику целых двадцать пять лет, и почти девять из них он сражается за Альянс. Для пилота-истребителя - это целая вечность. Конвариону следовало настоять, чтобы с ним послали лучших пилотов. Он этого не сделал, потому что не считал, что они могут внести вклад в победу.
Ворру сделал длинную паузу, чтобы Исард смогла уяснить сказанное. Снежная королева подняла голову.
- Ах вот как! Значит, это я тут во всем виновата! - визгливая нотка нарушала иронию в голосе. - Может, потрудитесь поведать мне, как обстоят дела и что следует предпринять?
Бывший мофф опять улыбнулся - словно капризному и взбалмошному ребенку - и сделал шаг вперед. Теперь они с Исард смотрели друг другу в лицо. Правда, кореллианину для этого пришлось запрокинуть голову.
- Полагаю, что теперь, когда в распоряжении Антиллеса оказался алдераанский корабль, мой соотечественник продолжит рейды, - Ворру оглянулся на Эриси. - Пилоты так красочно называют эту тактику "вмажь-и-прыгай". На деле толку от подобных налетов - чуть. Подозреваю, что он попытается внедрить своих людей в экипажи наших танкеров. Наши потери, а они будут - не нужно обольщаться, - в любом случае минимальны.
Исард полуприкрыла глаза.
- Минимальных наших потерь, - процедила она, - кореллианскому ублюдку хватает, чтобы вести войну против нас же.
- Верно, но дело не в том, что на нас, а не на него работает само время. У нас есть много способов справиться с Антиллесом, но он будет угрожать нам до тех пор, пока мы не отыщем его базу и не уничтожим ее.
Исард прижала два пальца, указательный и средний, к губам, постояла так.
- Единственный способ с ним справиться - это разнести в пыль базу этого ничтожества, - подытожила она. - У тебя есть другой план?
Ворру застенчиво улыбнулся.
- Чтобы лишить моего соотечественника способности воевать с нами, нужно всего лишь предоставить клиентам прямой доступ к запасам бакты, - сказал бывший мофф.
- Нет!!!
Эриси и Йсанне недоуменно переглянулись, одновременно отстраняясь от Ворру, словно он был заразным. Громкое эхо их короткого возгласа металось по пустой комнате. Затем Исард решительно покачала головой.
- Это снизит цену и зависимость остальных от нас.
- Согласен, но временную слабость мы как-нибудь переживем, а вот Разбойный эскадрон - едва ли. Их сила - в высокой цене на бакту. Снизьте цену, и они останутся без гроша в кармане. Каррде даже головы в их сторону не повернет. Им не на что будет ремонтировать свои корабли. Они перестанут быть друзьями, которых выгодно защищать. Сделайте бакту доступной, пообещайте награду за голову Антиллеса, намекните, что у того, кто выдаст его или захватит в плен и доставит к нам, бакты будет вдоволь до конца жизни, и с ним - покончено.
Ворру не питал иллюзий. Очерчивая рамки плана, он уже знал, что Исард отвергнет каждый пункт. План предоставлял самый простой и бескровный способ избавиться от чересчур прыткого комэска. Исард он не понравится, потому что не утолит жажду мести. Снежная королева не просто хочет избавиться от Антиллеса, она хочет заставить его испытывать боль. Да и негативной реакции от клана Ксукфра не избежать, хотя вот об этом Исард подумает в самую последнюю очередь.
Снежная королева медленно покачала головой.
- Антиллес, - произнесла она с отвращением, словно ее тошнило только от звуков этого имени, - открыто пошел против меня лично. Он лишил меня одного из кораблей. Я хочу видеть его труп. Я хочу, чтобы все они умерли, но еще больше я хочу, что Антиллес знал, что это я его убиваю, а не капризы рынка. Кроме того, утраченную власть очень нелегко обрести вновь. Придумай что-нибудь другое.
- Хорошо, как вам план, который требует бдительности и терпения? - не смущаясь, продолжил Флири. - Мы продолжаем искать информацию, а как только нам становится известно, где прячется Антиллес, наносим удар. Проблема лишь в том, чтобы не прийти в ярость на время поисков, поскольку нет смысла действовать, не зная, где базируется мой соотечественник. План может растянуться на три месяца или шесть…
Он тщательно выдержал паузу.
- Или год.
- Неприемлемо, - Исард решительно замотала головой. - Я не намерена сидеть тут и позволять этому кореллианскому негодяю бесчинствовать, пока я жду. Ситуация только ухудшается. Нам необходимы действия. Я хочу кого-нибудь убить и хочу воспользоваться для этого ее пилотами, - она с ненавистью глянула на Эриси. - Если твои пилоты и вправду элита, они не откажутся пострелять по живым мишеням.
Ворру почувствовал себя неуютно. Халанит и без того был настоящим бедствием, а она намерена повторить его.
- Госпожа директор, рейд станет пустой тратой времени, персонала, боеприпасов и сил. И мы рискуем лишиться доброжелательного отношения к нам…
- Зато он продемонстрирует контр-адмиралу Терадоку и этом дураку Харсску, что им не следует смеяться надо мной! К чему мне чья-то доброжелательность? Разве не я хозяйка всей бакты? Всем остальным остается лишь потакать моим прихотям, а не ждать, когда я буду угождать им!
Бывший мофф умоляюще поднял руки.
- Вашу власть никто не оспаривает, ее все уважают, но если вы нападете на беззащитную колонию, то вызовете больше страха, чем вам нужно!
Улыбка Исард больше подошла бы какому-нибудь хищнику, столько в ней было безжалостности.
- Но именно страх мне и нужен, министр Ворру, - прошипела Снежная королева. - Но вас я услышала. Атака состоится, и подчиненные коммандер Дларит выполнят задание, хотя некоторое время колонисты могут спать спокойно.
Она повернулась к Эриси, ее лицо было почти веселым, но тайферрианка побледнела.
- Спланируйте операцию по наказанию ашерн за то, что осмелились противостоять мне. Они мне надоели, пусть знают, что возражать мне - значит подписывать себе смертный приговор. Отыщите их лагерь, а еще лучше - какуюнибудь деревеньку, где живут сочувствующие аборигены. Найдите и уничтожьте. Без предупреждения, без пощады, - Исард опять улыбнулась. - И никаких вопросов, кто здесь хозяин.

ГЛАВА 27

Миракс изумила приветливая улыбка на лице Тэлона Каррде. Во-первых, она никогда не видела, чтобы он вообще когда-нибудь так улыбался. А жаль. Ровная полоска ослепительно белых зубов на узком смуглом лице Когтя, украшенном черными усиками и франтоватой бородкой, делала Тэлона похожим на благородного пирата. Так что удивляло не то, что Каррде умеет так красиво улыбаться, а то, что он вообще осмелился улыбнуться, учитывая злобный оскал на лице Террикастаршего.
Собственно, это и составляло во-вторых. Каррде должен быть осведомлен о норове Бустера. Миракс наморщила лоб. Значит, Коготь не предвидит никаких трудностей.
То ли не догадываясь о затруднениях гостьи, то ли удачно делая вид, что не знает о них ни сном ни духом, Каррде указал на кресла.
- Ответных приветствий я не жду, - объявил он, присаживаясь на угол стола и с трудом умещая длинные ноги в тесном пространстве между столом и стульями, - поскольку после событий на Алдераане подозреваю, что вы сомневаетесь в моей искренности.
Миракс на всякий случай устроилась в кресле, чтобы не мешать папе. Бустер садиться не стал. Он уперся обеими лапами в спинку кресла. Для того чтобы взглянуть Каррде в глаза, Террику-старшему пришлось даже пригнуться. Миракс отлично знала эту стойку: голова опущена, взгляд исподлобья, больше всего отец напоминал сейчас мающегося жаждой банту, который только что увидел вдали водоем и намерен припустить к желанной воде тяжелым галопом. Ей приходилось видеть, как при виде Бустера Террика в таком состоянии народ принимался ежиться от страха и подобострастно улещивать контрабандиста, заглаживая свою вину.
Сейчас. Дождешься от Когтя Каррде раболепия, как же.
- Слушай, ты, - начал обвинительную речь Бустер. - Я сто раз прокрутил все детали. Я проверил всех своих ребят, - тут он протянул руку и ткнул в плечо Миракс большим пальцем. - Я даже заставил ее корбезовского ухажера просмотреть материалы на тот случай, если мы что-нибудь упустили.
Миракс умело скрыла удивление за ладонью. Вообще-то отец попросил совета у нее, а она привела Коррана, и папа не плясал от счастья, что "этот КорранБез" займется делом. Но помощь принял. Придется поговорить с отцом попозже.
- Я знаю, что ты хочешь сказать, - Каррде улыбнулся еще привлекательнее, хотя это и казалось невозможным.
- Да ну?
- Думаю, да.
Ситх побери, где были раньше мои глаза? Зачем мне понадобился коротышкаэгоист из КорБеза, когда под рукой был Коготь? Миракс представила себе эту картинку и с сомнением покачала головой.
- Ты сейчас скажешь, что утечка информации произошла в моей группе, - глаза Каррде искрились от веселья.
Бустер минуты две молча жевал губами.
- Ты знал? - угрюмо спросил он в конце концов.
- Если честно, то до последних событий - нет. Хотя потом это стало очевидным, - Тэлон пожал плечами. - Вас выдала Мелина Карнисс.
Бустер выпрямился во весь рост. Каррде сам не страдал малорослостью, но и он сейчас рядом со старым контрабандистом выглядел сопляком.
- Ты ее еще не пристрелил?
- В общем, нет. Не хотелось неосмотрительно совершать действия, последствия которых необратимы.
- Чего?
- Как бы я потом ее воскресил? Бустер хрюкнул.
- Ты следишь за ней, - догадался он. - Хочешь отловить ее связь с Исард.
- Скорее хочу посмотреть, насколько она сумеет распространить влияние Исард внутри моей группы.
- Ты умеешь говорить на общегалактическом языке?
- Да, я наблюдаю за ней, - Каррде сложил на груди жилистые сильные руки. - Ну раз уж ты здесь, я подумал, а почему бы не позволить тебе выбрать способ улаживания ситуации? Целесообразнее всего было бы выбросить ее в космос без скафандра. Знаешь, есть одна банда тви'лекков, так вот они помещают свою жертву в бакта-камеру и пропускают электрический ток. Таким образом, они пытают несчастных до тех пор, пока те не подходят к порогу смерти, после чего ток отключают и позволяют бакте делать свое дело. Можно продолжать очень долго.
В его исполнении это даже выглядит изящно, решила Миракс и сглотнула комок в горле. Может, она поторопилась, решив, будто может перебегать дорогу Когтю без последствий?
- Легче распустить слух, что Мелина - двойной агент. Нас она выдала Исард, а нам она продала импов. Пусть эта ведьма сама с ней разбирается.
- А еще я знаю одного вуки, - увлеченно продолжил Каррде. - Он работает на меня и с удовольствием оторвет…
Бустер замотал головой: - Нет, никаких вуки. За руки очень удобно подвешивать трупы или тащить их на свалку.
- Могу одолжить любое оружие. У меня неплохая коллекция, есть даже древний ланварок ситхов. Очень элегантно может получиться, если я выясню, как он действует, - Каррде цокнул языком. - Нет, не получится, ты не левша, тебе будет сложно с ним справиться.
- У тебя действительно есть ланварок? - изумилась Миракс.
- А у тебя действительно есть покупатель? - быстро уточнил Каррде.
- Коллекционер.
- Отлично.
- И он левша.
- Еще лучше.
- Если ты мне расскажешь поподробнее о ланвароке и сумеешь подтвердить, что он действительно принадлежал ситхам…
Террик громогласно прочистил горло.
- Эй, детишки! Нам надо кое-что обсудить, прежде чем вы начнете торговаться.
- Разумеется, Бустер.
- Как скажешь, папа. А он в порядке? - шепотом поинтересовалась у Когтя Миракс.
- В полном, и вот что мне пришло в голову. Можно сделать запись - ланварок в действии, цена подскочит на…
- Нет, - твердо сказал Бустер.
- Предпочитаешь другой способ? - искренне удивился Каррде.
- Предпочитаю. Я хочу, чтобы ты и пальцем не трогал эту Карнисс. Хочу, чтобы она была жива и здорова.
Коготь наклонил голову набок.
- Зачем?
- Есть кое-какие причины.
- Недостаточно, Бустер. Попробуй еще раз и на этот раз сыграй поумнее. Она выдала одного из моих клиентов врагу, из-за нее моему клиенту был причинен вред. Как и моим людям, и моей репутации. Слышишь ключевое слово? Миракс поддержала Тэлона: - Почему ты хочешь, чтобы ее не трогали, папа?
- Сейчас он скажет, что пока Карнисс жива, Исард не станет внедрять другого шпиона в мою организацию, - подсказал Коготь.
Бустер надулся.
- Лучше окольцованный хатт, чем тот, о котором ты не подозреваешь, - буркнул он.
- Согласен, но боюсь, что не могу обеспечить…
- Что-о?!!
- Ой, давай обойдемся без рукоприкладства, - Каррде небрежно отмахнулся от разъяренного Бустера. - Я не могу позволить Мелине угрожать моим клиентам. Это плохо для репутации и морали. А вот это уже плохо для бизнеса. Ей все-таки придется умереть.
- Ты сам разрешил мне выбирать, как она умрет.
- Смерть от старости я в виду не имел. Нет, Мелина Карнисс обречена погибнуть в самом расцвете лет. Это даже не обсуждается.
- Нет? - Бустер задрал кустистую бровь над искусственным глазом. - А я-то хотел еще кое-что у тебя прикупить. Теперь придется идти к другому торговцу.
- Если бы мне давали кредитку за каждый раз, когда я слышу подобную пустую угрозу, - невозмутимо парировал Коготь Каррде, - то я уже несколько раз купил бы и перепродал и Тайферру, и Снежную королеву со всеми ее потрохами, - он пренебрежительно фыркнул. - Нет так нет, дело закрыто. Миракс, поговорим о ланвароке. Хочешь взглянуть на него?
- Не мельтеши, Коготь, - Террик-папа успел перехватить инициативу у Террик-дочери. - Я не собираюсь ломать прежнюю договоренность о поставках оружия, хотя мог бы. Тут есть еще одно дело.
- Занятное, должно быть, раз ты собирался купить на него жизнь Карнисс, - без особого интереса поддержал беседу Каррде.
- Похоже, что так. Я намеревался поручить его Биллею… по старой памяти. Тэлон вяло кивнул.
- Дравис - тот новый парень, что работает на него, - очень неплох, - подтвердил он.
- Так я слышал, но ты лучше.
- Так я слышал, - улыбнулся в ответ Каррде.
- Как бы то ни было, - рыкнул Бустер, - мне нужен гравитационный проектор.
Миракс пришлось вторично прятаться за ладонью. Коготь быстро пришел в себя, но все-таки перед этим аж закашлялся от изумления. Так, значит, Каррде, тебя все-таки можно удивить. Это нелегко, но возможно.
- Гравипроектор? - переспросил Тэлон, покачивая головой. - Биллей тебе его не достанет.
- Знаю, - сварливо буркнул Террик, - его невозможно достать, но мне пришло в голову, что придумаю, как его использовать, так что и начал спрашивать то тут, то там. Если ты не можешь…
- С этого момента возьми на реверс, - меланхолично посоветовал Коготь. - Я говорил, что Биллей тебе его не достанет.
- А ты можешь? Каррде подкрутил усики.
- Легко.
- Ага. Это самая глубокая бочка ситховой отрыжки, которую мне попытались влить в баки за последнее время.
- Я могу, и я достану, и это будет стоить тебе… - Каррде прищурился, вычисляя. - Очень большую сумму. Но в обмен на этот заказ жизнь Мелины Карнисс я тебе не отдам.
- А шесть месяцев ее жизни отдашь? Тэлон прикрыл глаза на долю секунды.
- Два месяца, но к большей части операций ее допускать не будут.
- Ясно. А еще мне нужны запчасти для ДИ-шек. А еще - ионные пушки с "костылей" и дополнительное оборудование, чтобы впихнуть эти пушки в истребители.
- Индивидуальный заказ. Стоит денег, - сухо проинформировал контрабандиста Каррде, разглядывая ногти на правой руке. - Минус еще один месяц из жизни Мелины.
Миракс смотрела, как отцовские пальцы сжимаются на спинке кресла, так что обивка вот-вот должна была лопнуть, и думала, что Коготь - счастливчик и баловень судьбы. Кому другому Бустер давно бы уж свернул голову. Никому не было известно, какой планете выпала сомнительная честь быть родиной Тэлона Каррде, но Миракс начинала всерьез подозревать, что Кореллии. Хотя акцента что-то не слыхать.
- А что, если я заплачу бактой? - негромко, почти еле слышно спросил Бустер Террик. Каррде заразительно расхохотался.
- Бустер, ты пытаешься сбыть мне шкуру, не убив банты!
- Нет, просто прошу поверить мне, Коготь. Просто - поверь мне. Ты получишь столько денег, что пена за жизнь Карнисс тебе покажется плевой.
Каррде молча смотрел на него. Старый контрабандист долго мялся, но все же решился.

Предыдущая страница 17 Следующая страница


Война за Бакту 18

- Мы планируем парочку операций, после которых бакты будет - хоть залейся. Добудь то, что я попросил, ситх с ним, не покупай, просто найди их и подожди, когда мы привезем тебе бакту. Мы заплатим вперед. И продадим тебе бакту за семьдесят процентов от средней цены.
- Пятьдесят процентов, и откроете для меня рынок на Корусканте.
Обивка все-таки лопнула под пальцами Террика. Никто из двух мужчин не обратил на это внимания.
- Слушай, ты! Мы доставляем бакту на Корускант, чтобы там могли лечить крайтос. Это чистая благотворительность, иначе вирус расползется по всей Галактике. Это не тот случай, когда думать нужно только о выгоде и барышах.
От Каррде повеяло холодом. Лицо его стало жестким.
- В каждом случае можно думать о выгоде и барышах, Бустер. И ты это знаешь не хуже меня, - Тэлон жестом оборвал рычание Террика, грозившее перейти в спор. - Семьдесят процентов могу даром пожертвовать миру, но тридцать пойдут на черный рынок. Если ты не подозреваешь, что на данный момент ты теряешь с каждой поставки сорок процентов, то ты просто ку-па и не тот Бустер Террик, с которым я привык вести дела.
- А что с Мелиной Карнисс?
- Ее жизнь в твоих руках.
Бустер уперся тяжелым взглядом в столешницу, словно упражнялся в пирокинезе. Потом медленно и неохотно кивнул.
- Каррде, ты ублюдок.
- Вполне возможно, но если бы я хотел, я бы вынудил тебя согласиться на тридцать пять процентов.
Бустер неторопливо поднял голову.
- Согласен.
- Спасибо.
Миракс с трудом оправлялась от шока. Такого честного и стремительного торга она еще не видала.
- Слушай, - ошеломленно спросила она, - а почему ты не пытаешься заграбастать все по максимуму, а?
Каррде вдруг смутился. Настолько, что позволил посторонним заметить, с каким трудом он решает - отвечать или нет на вопрос. А ведь Коготь принимает все слишком близко к сердцу, сообразила Миракс. И страшно боится, что кто-то об этом узнает.
Веселье как-то незаметно испарилось из взгляда Каррде.
- Я собираюсь передать черный рынок Корусканта Биллею, - медленно заговорил Тэлон. - Не думаю, что они с Дрависом сумеют справиться с тридцатью пятью процентами. Так что нет причины давать им больше. Тридцать процентов устроят и их, и меня.
Бустер странно улыбался.
- Продолжай в том же духе, - сказал он, - и я возьму назад свои слова. И даже извинюсь перед тобой, что обозвал тебя ублюдком.
- Что, и заставишь меня зарабатывать это звание другим способом? - ухмыльнулся Каррде.
- Хорошо сказано! Я по-прежнему буду работать с Карнисс, назначим место встречи, но сделаем так, чтобы Исард не смогла устроить еще одну засаду. Я дам Мелине длинный список планет. Когда твои корабли подойдут к точке рандеву, им будет приказано продолжать движение или они встретятся с нашими людьми и передадут им груз. Исард не сможет перекрыть все точки и одновременно прикрывать караваны с бактой. У нее не так много сил.
Тэлон Каррде улыбнулся - на тот манер, который так сразил Миракс.
- Мне нравится. Не точка рандеву, а целый круг…
У Миракс возникло ощущение, будто Коготь сделал какую-то мысленную пометку на будущее.
- Если система выглядит на твой взгляд подозрительно, просто уходишь в другую точку. Да, мне определенно нравится.
- Думаю, сработает. Карнисс будет занята по горло, а Исард изойдет на пену от злости.
- Так ты воспользуешься Карнисс в будущем?
- Возможно, - Бустер обнаружил порванную обивку на кресле, страшно удивился и робко покосился на хозяина кабинета. - Как скоро ты сумеешь раздобыть гравипроектор?
- Месяц. Может, два.
- Хорошо, - Террик протянул руку. - Не могу утверждать, что с тобой приятно иметь дело, Коготь, но в прошлом я тратил гораздо больше времени с меньшим результатом.
Каррде даже не поморщился, когда его узкая ладонь утонула в лапе клиента.
- Хорошо, что ты ушел на покой, Бустер. Мне не хотелось бы делить с тобой Галактику. Прошу вас, не уезжайте так сразу. Предлагаю вам свое гостеприимство…
- Чтобы ты мог без помех поговорить с Миракс о ланвароке, - закончил за него Террик.
- Верно, - Каррде рассмеялся. - Все-таки очень хорошо, что ты ушел на покой.

ГЛАВА 28

Йелла подтянула колени к груди, обхватила их руками. Вздохнула. Дирик нашел бы здешнюю жизнь занимательной… Приглушенный листвой лунный свет был зеленоватого цвета, но именно он делал скромную комнатушку теплее и уютнее, несмотря на то что здесь явно недоставало элементарных удобств.
Человеческих удобств, поправила себя девушка. Для братике обстановка граничит с роскошью.
Аборигены жили при первобытнообщинном строе, племена, занимающиеся собирательством, были рассыпаны по всей Тайферре. В деревне одного такого племени и нашли приют мятежники-ашерн и Йелла. Жилища создавались просто: из смеси высушенной на воздухе глины и слюны, которой скреплялись переплетенные прутики. По прочности "рукотворные" стены не могли сравниться с феррокритовыми, но лет на пять их хватало, если не подновлять.
Йелла сковырнула ногтем чешуйку засохшей глины. Местная архитектура по сложности не уступала человеческой, а по запутанности тоннелей и изяществу башен, пожалуй, превосходила.
В прошлом, до того как вратикс приобщились к цивилизации, племена были вынуждены мигрировать с места на место, и при этом они тщательно обходили прежние места обитания, давая джунглям возможность восстановиться. В том же прошлом для постройки домов вратикс пользовались собственной слюной, теперь же они получали столь важный строительный материал у домашних животных, книтикс. Те отличались от своих хозяев только размером и упитанностью. Их держали в качестве домашних любимцев, рабочего скота и, как довелось слышать Йелле, еды. Когда в ответ Вессири заявила, что лично она не стала бы есть любимую зверюшку, вратикс спокойно объяснили, что домашние баловни даются тем, кому семья хочет выразить уважение, поэтому подобное жертвоприношение демонстрирует глубину их чувств.
Йелла притворилась, будто ей стало понятнее, хотя до сих пор не могла представить, как можно сварить на обед зверюшку, которую юные вратикс называли Пушком… ну, по крайней мере, так ей перевели его имя.
А еще она никак не могла привыкнуть к тому, что аборигены Тайферры то ли вообще не различались по половому признаку, то ли сочетали в себе оба пола. При общении постоянно возникали неловкости.
Йелла упорно считала, что поедание братьев меньших является признаком варварства (чем вызывала у Эльскол и Сикстуса приступы неудержимого веселья), но во всем остальном вратикс можно было назвать кем угодно, только не варварами. Деревня состояла из нескольких высоких башен, поднимающихся до середины крон деревьев-глоан. Концентрические круглые террасы с небольшими стенками-балюстрадами по краю придавали каждой башне вид ступенчатых пирамид массаси, хотя круглые основания делали их куда элегантнее. Башни соединялись друг с другом арками мостов. Строения почти полностью скрывались в густой лесной поросли.
Тяга к искусству у аборигенов не ограничивалась архитектурой. Зеленоватое освещение комнаты объяснялось еще и тем, что местный мастеровой сжевал разные листья в кашицу, из которой создал тонкую полупрозрачную пленку и затянул ею окна. Она неплохо защищала от дождя и пропускала достаточно света.
Прожилки листьев образовывали сложный и на первый взгляд хаотичный узор, но недоумевающей Йелле объяснили, что это не так. Философия вратикс утверждала, что поскольку свету и звуку требуется время, чтобы добраться до глаз и ушей, значит, то, что мы видим и слышим, происходило в прошлом, в настоящем существует лишь то, что можно осязать.
Йелла протянула руку и провела кончиками пальцев по круглому окошку. Легкое прикосновение обнаружило легион различных поверхностей, мягких, гладких, шероховатых, даже острых.
В некотором смысле прикосновение к зеленоватой пленке рождало своеобразную музыку - в зависимости от того, как и к чему притрагиваешься. Мягкость и гладкость должны были успокоить, колющие пальцы заусеницы предупреждали об опасности.
Сходным образом было выстроено все здание, в котором выделили комнату гостям. По стенам шли невысокие гребни, напоминающие волны в океане, они свивались в спирали и отгораживали уютные закутки. По краям приподнятой платформы, предназначенной для сна, тоже шел гребень, но край его был сглажен. Входом служила круглая дыра в стене, вокруг которой тоже были устроены импровизированные поручни.
- Они обо всем позаботились, - вслух произнесла Йелла.
- Не совсем.
В проеме импровизированной двери возникла ладонь. Крепкие пальцы вцепились в край, напряглись, а в следующее мгновение в поле зрения втянулась владелица руки, Эльскол. Лоро подтянулась и, извернувшись, уселась на пороге.
- Очень мило с их стороны сделать упоры для ног, но лично я предпочла бы тривиальную веревочную лестницу, - проворчала профессиональная террористка.
Йелла рассмеялась и помогла низкорослой девице подняться. Для вратикс с их мощными задними конечностями допрыгнуть до входа, расположенного довольно высоко над землей, было делом плевым. Лестниц им не требовалось, вот они их и не строили. Встречи с людьми обычно происходили в публичных местах, но трубить на весь свет о присутствии ашерн показалось всем не лучшей идеей, поэтому гостей деревни распихали по комнатам, куда людям попасть было труднее всего.
- Сикстус с тобой?
- Нет, бродит по лесу, - Эльскол пожала плечами, выражая свое отношение к подобному времяпрепровождению, и поправила кобуру на правом бедре. - Я его давно знаю. Время от времени на него находит задумчивое настроение. Тогда его лучше не трогать. Погуляет и вернется. Мне кажется, что импы сделали с ним какую-то гадость… то ли когда тренировали для спецопераций, то ли позже. Он до сих пор переживает.
- Всем нам порой надо побыть в одиночестве, - понимающе отозвалась Йелла. - Что происходит? Изменения в планах?
Эльскол помотала рыжеволосой головой.
- Не-а, останемся здесь до темноты, как и собирались, а потом перемещаемся в следующее укрытие. Вратикс, кажется, рады одному нашему виду. Я пока не знаю, можно ли их использовать в драке, но в сердце они - прирожденные воины.
- Ты имеешь в виду - в кортоидном узле? - уточнила Вессири.
- А есть разница?
Йелла с чувством абсолютного превосходства покачала головой.
- Некоторая.
Эльскол только улыбнулась и устроилась на платформе-постели, с наслаждением вытянув ноги.
- Давай, просвети меня. Если вооружить аборигенов виброклинками, пиками или бластерами, можно собрать целую армию. Люди из "Ксукфры" здорово удивятся. Некоторые из ашерн утверждают, что к ним в тренировочные центры стекается гораздо больше новобранцев, чем раньше. Стоит лишь кинуть клич, они наберут добровольцев. Сикстус - прирожденный учитель, - Лоро с удовольствием потянулась, разминая плечи. - За пару месяцев у нас будет хороший отряд.
- Я чувствовала бы себя лучше, если бы посмотрела на их солдат в действии.
- Согласна, - Эльскол растянулась на лежанке; то, что та была твердая, как камень, и на ней явно не хватало двух-трех перин, Лоро не смущало. - Сикстус говорит, что стать воином и причинять вред другим - для вратикс очень серьезное решение. Это все из-за бакты.
- Не поняла…
- Ну, из-за того, что они производят бакту… - Эльскол помолчала, разглядывая потолок. - Ашерн затачивают верхние конечности и красят себя в черный цвет. Знаешь, зачем?
Йелла не знала, хотя подозревала, что, очевидно, для боя. Лоро согласилась с предположением.
- А в черный они красят панцирь, чтобы остаться в тени, защитить своих соотечественников от того, что сами могут и будут делать ради свободы.
- По крайней мере, теперь понятно, почему вратикс не устроили восстание и не перебили всех людей на планете, - кореллианка вздохнула; Лоро окинула ее странным взглядом. - Плохо, что им приходится участвовать в войне, чтобы завоевать свободу, которую им вообще не следовало терять. Надеюсь, нас не скоро поймают, чтобы ашерн смогли подготовиться. Как ты думаешь, когда Исард откроет на нас охоту?
- Хороший вопрос. На ее месте, - террористка закинула руки за голову, - я бы объявила сезон отстрела мятежников за секунду до того, как мы сыграли шутку с генералом Дларитом, но она пытается сохранить спокойствие и счастливую жизнь населения. Если народ из картеля увидит на улицах белые доспехи, то он крепко задумается, а так ли уж ему нужна Снежная королева.
Эльскол села, прислонилась к стене.
- Совсем забыла, я же новости тебе пришла рассказать, чтобы ты не думала, что у Исард только и забот, что думать о нас.
- Да ну?
- Ну да. И новости, между прочим, хорошие.
Йелла села на пол, скрестив ноги, передвинула бластер, чтобы было удобнее, и только потом улыбнулась соседке.
- Вот теперь я готова их выслушать.
- "Исказителя" больше нет.
Вессири поняла, что сейчас от изумления раскроет рот. Чтобы этого не случилось, она спросила: - Как так?
Не слишком ловко вывернулась, но хоть не так глупо, как хлопать ресницами с разинутым ртом.
- Исард решила поймать твоего дружка, но Веджа не так просто взять. Строгая диета из протонных торпед способствует резкому похуданию, знаешь ли. "Исказитель" не сдюжил. О потерях в эскадрилье данных нет… по крайней мере достоверных. Информацию передали по местным корпоративным новостям, так что делай скидку.
Эльскол снова легла.
- Но если они сообщают о гибели "Исказителя", это значит, что потеря корабля - меньшая из проблем Исард, - Йелла восторженно взмахнула кулаком. - Может, эта миссия не такая уж самоубийственная?
Лицо Лоро было мрачным.
- Подруга, до победы еще далеко, а если будешь лезть под выстрелы, это не соединит тебя с мужем.
Вессири растерялась.
- Что?
Скрывай не скрывай, но если рассматриваешь задание именно в таком свете, потом сложно притворяться.
- Я… никогда…
- Эй! - оборвала ее лепет Лоро. - Я что, похожа на клерка из "Ксукфры", который верит во все, что ему талдычат? Нет, подруга. Я побывала на твоем месте. Я потеряла мужа на Сильпаре, его убили импы, и я хотела умереть вместе с ним. Я отправилась в священный поход, возжаждала мести, убивала ради нее, но где-то в глубине у меня засела мысль, что когда меня застрелят, мы опять будем вместе. Ведж первым заметил… Если бы не он… - Лоро мотнула рыжей челкой, села, уперлась локтями в колени. - Когда он вышиб меня из эскадрильи, я словно проснулась. И по-другому увидела мир.
Йелла подняла голову; в носу пощипывало.
- Хочешь сказать, что нет никакой жизни после смерти?
- Хочу сказать, что нет никакой разницы, - Эльскол вытянула руки перед собой, развернув ладонями вверх, словно весы. - С одной стороны, если нет жизни после смерти, тебя запомнят по тем делам, которые ты совершил, пока был жив. С другой стороны, если наоборот, можно разделить все, что сделал, с теми, кто умер до тебя. В любом случае единственный путь - прожить как можно дольше и совершить как можно больше. Я решила, что не хочу, чтобы меня запомнили здесь или на любой другой планете за то, что я сдалась. Не думаю, чтобы ты мечтала об обратном.
Йелла хмуро разглядывала небольшие ладони Лоро с крепкими короткими пальцами в пятнах от оружейной смазки.
- Ты права, но… но иногда… мне больно, - она прижала руки к груди. - Тут больно. И так сильно, что не хочется жить.
- Чушь, - темные глаза террористки похолодели. - Боль - это единственный способ узнать, что жива.
- Что?
- Если иной мир - особое и благословенное место, а не слишком много верований, которые говорят об обратном, значит, когда тебе больно, ты еще здесь, ты жива.
Лоро сунула ладони под мышки, уставилась в пол.
- Мне по-прежнему больно, но я не сдаюсь. Я не позволю взять надо мной верх!
- Так и я не позволяю!
- Да, подруга. Ты сильная, очень сильная, правда, - Лоро кривовато усмехнулась. - Но ломаются даже сильные, просто нужно больше затрат, и тогда становится больно по-настоящему. Мой тебе совет: сражайся.
Оставалось только кивнуть, потому что Лоро говорила правду. По крайней мере, часть сказанного действительно была правдой - та, которая касалась стресса. Напряжение грозило стать проблемой, отодвинув все остальное на задний план. Во время коротких передышек Йелла пыталась восстановить прежнее ощущение мира вокруг себя. И каждый раз вспоминался Дирик. Радость растворялась в грусти, а та сворачивалась в боль и печаль. И недолго ждать, когда сдаться будет легче и проще, чем сражаться с импами и всем остальным.
Раньше подобной проблемы не возникало, наверное, потому, что когда Дирик пропал при облаве, всегда существовала возможность его освобождения; они встретятся и будут жить долго и счастливо. Надежда стала щитом, прикрывающим от отчаяния. Обстоятельства изменились, но и она теперь - совсем другой человек. Я сумею выжить.
Йелла подняла взгляд, она почти уже сказала Эльскол эти слова, когда тишина наполнилась истошным визгом, от которого завибрировали стены. Ошибки не возникло: так ныли только двойные ионные двигатели. Йелла бросилась на пол возле дыры входа и, лежа на животе, осторожно высунула наружу голову. Буросерые башни деревенских построек в густом переплетении ветвей разглядеть было сложно - пока их не осветили зеленоватые отблески выстрелов. Где-то рядом занялся пожар. Лазерные лучи рассекали воздух, срубая толстые ветви; огненным дождем сыпались горящие листья.
Рядом скорчилась в три погибели Эльскол с бластером наизготовку. ДИшки развернулись и пошли на следующий заход. Деревья трескались, словно в них били молнии. Их стволы взрывались, осыпая лес пылающими обломками. На земле корчились вратикс, раненые, обгоревшие, истекающие кровью. Кто-то пытался ползти, оставляя за собой маслянистый черный след. Рухнуло дерево, погребя под собой нескольких аборигенов.
- Ситхов корень! - Лоро в бессильной ярости ударила кулаком по стене. - А нам их не остановить! Эти сволочи расстреливают вратикс ради забавы!
- Только вратикс не слишком смешно, - мрачно откликнулась Йелла.
Она смотрела, как разбегаются деревенские жители. Что-то нереальное было в - происходящем. Частично от того, как высоко подпрыгивали инсектоиды, стараясь укрыться в кронах деревьев, окружающих их поселение. Если позволить себе забыть, что это разумные существа (и посложнее некоторых!), и рассматривать просто как насекомых, то больше всего их побег напоминал нашествие кореллианских жуков-обжорок. Братике двигались организованной толпой, отпрыгивая в сторону, только для того, чтобы уклониться от горящей ветки.
Но в основном ощущение сна создавала относительная тишина. Зудели ионные двигатели, шипели языки пламени, трещали ветки, но жертвы бессмысленного побоища молчали. Никто не стонал, не вскрикивал, не демонстрировал боль. Убегающие инсектоиды тоже не издавали ни звука. Только цеплялись друг за друга, словно искали спасения в единственном чувстве, которому доверяли. Но именно их скученность и становилась причиной их гибели. Пилотам ДИшек не нужно было даже прицеливаться, они просто стреляли в середину толпы.
- Эль, мы должны что-то сделать!
- Что именно? - язвительно осведомилась Лоро. - Будем палить из бластера по "колесникам"? Плевали они на это.
Обеих накрыло облако черного дыма. Эльскол закашлялась, Йелла прижала к лицу подол рубахи.
- Убираться нужно, чего медлим?
- Согласна.
Йелла вновь выглянула наружу, готовая в любой момент отпрянуть, если кому-то придет в голову пострелять, но когда смолкло эхо последней ДИшки, звуков нового налета она не услышала. Вернее, это были совсем другие звуки - перестрелка на северной окраине деревни. Среди деревьев Йелле почудился отблеск на белых металлопластовых кирасах.
- "Куколки"!
Эльскол хохотнула, проверила заряд в бластере.
- Едва ли. Ты только глянь, как они носят доспехи, - она пригляделась. - Маловаты они для штурмовиков. И разного роста. Это местные, просто кто-то одолжил им штурм-броню для солидности.
- С чего это ты так уверена?
Йелла видела не так уж много тайферрианцев, но они показались ей чересчур высокими. Гораздо выше стандартного штурмовика.
- Считаешь, что настоящие "куколки" полезут в джунгли все в белом?
Йелла помедлила. Довод убедительный, но…
- Но на Эндоре, как я слышала, они были…
- Поверь мне, подруга, эти ребятки умеют учиться на собственных ошибках. После того как один вуки во главе отряда сбрендивших аборигенов изрядно их потрепал, командование убедилось в необходимости реформ, - Эльскол смерила взглядом расстояние до земли. - Пошли!
Она прыгнула вниз. Йелла не заставила себя долго упрашивать, тем более что и просить-то было уже, в общем, некому. Просто удивилась, как это ей удалось пролететь три метра и приземлиться без травм. Эльскол она догнала у низкой стенки, опоясывающей площадку. Лоро как раз свесила ноги вниз и собиралась спрыгнуть на уровень ниже. Вессири вскинула бластер, выцеливая одного из приближающихся солдат.
- Брось, подруга, отсюда не попадешь. Далеко.
Йелла оценила расстояние, прикрыла левый глаз.
- Для тебя - может быть.
Она выбрала троицу штурмовиков, продиравшихся через куст. Прицелилась в того, что шел посередине, выстрелила, затем, уже не целясь, послала заряды в оставшихся двух. Первый выстрел пришелся солдату в пластину, прикрывающую шею и верх груди. Второй расплавил визор у того, что шел слева. Правый штурмовик (или кто там был внутри белых доспехов) не пострадал, лазерный луч прошил воздух всего в нескольких сантиметрах от его шлема. Но не потому, что Йелла промазала, а потому, что солдата сбил с ног второй штурмовик. Вернее, его тело.
Эльскол одобрительно присвистнула.
- В голову на таком расстоянии? Ну, подруга, даешь!
Йелла пожала плечами. Признаваться в случайности не хотелось, но целила она солдатам в грудь, чтобы наверняка. Просто взяла выше цели.
Она села на край стены, спрыгнула вниз. Рядом бесшумно возникла Лоро. В их сторону несколько раз выстрелили, но большего ажиотажа не проявили.
- Не заметили, откуда стреляли, - удовлетворенно заметила кореллианка.
- А поскольку эти милые мальчики - не вратикс, им сюда за два счета не доскакать, - Эльскол резво побежала вперед на четвереньках к перилам террасы. - Отсюда и я попаду.
Йелла последовала за террористкой не столь поспешно, пришлось пропустить группу местных жителей. Солдаты не стали утруждать себя лазаньем по деревьям, они упражнялись в меткости, стреляя по входам в гнезда. Порой вспышка озаряла какого-нибудь аборигена, но чаще создавалось впечатление, что штурмовики просто поджигают деревья.
Они никого не искали, они пришли сюда разрушать.
Йелла так разозлилась, что перестала о чем-либо волноваться, даже о собственной безопасности. Она просто выпрямилась во весь рост и открыла огонь по солдатам. Эльскол тоже вскочила, но в отличие от беспорядочной пальбы кореллианки ее выстрелы заставили карателей поискать себе надежное укрытие.
Девицы переглянулись. Эльскол была права. Ни один опытный штурмовик - разумеется, настоящий, а не эти подделки - не станет прятаться от выстрелов из пистолета. Несколько белых фигурок осталось неподвижно лежать в траве. Некоторые катались по земле от боли, видать, ребят сильно припекло. Йелла отвлеченно подумала, что неплохо было бы почувствовать сострадание к сосункам, оказавшимся вдруг в ловушке, но сейчас их крики были главным ее союзником. Если остальные, увидев раненых, не захотят умирать, они сломаются и побегут. А надо честно признать, что только в этом случае удастся спастись и им с Лоро.

Предыдущая страница 18 Следующая страница


19 майкл стакпол

Йелле пришлось пригнуться, потому что солдаты все же открыли ответный огонь. Воспользовавшись передышкой, она вогнала в бластер новую обойму и прижалась спиной к стене. Та была гладкая и прохладная, но единственное, чего не чувствовала сейчас Йелла Вессири, это покоя.
- Мы можем отвлечь их, чтобы вратикс сумели убежать.
Эльскол нырнула за край стены.
- Ты вообще-то соображаешь, что сейчас парни опомнятся и пошлют за подмогой, а? Вопрос времени.
Йелла скользнула дальше вдоль стены и только потом кивнула.
- Значит, действовать придется быстро. Эльскол фыркнула.
- Ты так сюсюкала над делом Дларита, что я было решила, будто тебе силенок не хватает. Рада, что ошибалась.
Йелла высунулась, дважды выстрелила и пригнулась, прежде чем штурмовики догадались сместить прицел. Она сомневалась, что попала хоть куда-нибудь, кроме земли или деревьев, но то, что она успела увидеть, ее встревожило.
- Плохие новости. С фланга на нас движется целое отделение.
Ее невысокая соратница только пожала плечами, словно ей сообщили, что пошел легкий дождик. Потом проверила заряд в бластере, по губам скользнула быстрая улыбка.
- Можно сдаться, а можно прорываться с боем.
- Один мой знакомый любит говорить: проигрыш в параметры операции не входит.
- Знаю я этого знакомого, - Эльскол заправила выбившуюся прядь в хвостик на затылке. - На счет три мы перелезаем через стену на последнюю террасу. Бежим вперед, стреляем, перелезаем еще одну стену и идем в атаку.
- В лобовую атаку? - Йелла с сомнением покачала головой. - Может, я уже умерла и еще не знаю об этом, но с ума не сходила.
- Ты - позор всей Кореллии, - констатировала Лоро. - А я думала, у вас только Антиллес такой осторожный. Знаешь, подруга, ты с ним составишь дивную пару. Пойми, солдаты напуганы. Мы добежим до их укрытия и начнем отстреливать их. В КорБезе должны натаскивать для такого рода действий, да и мне приходилось уже проделывать подобный фокус.
Йелла была слишком занята, пытаясь не покраснеть, поэтому ответила далеко не сразу. От основания стены до деревьев и валуна, за которыми прятались штурмовики, было каких-то двадцать пять метров. Если стрелять, как ополоумевший эвок, добравшийся до автоматического оружия, парни не посмеют даже носа высунуть из укрытия, так что фокус может и пройти.
- Я играю.
- Так пошли, - Эльскол поднялась с корточек. - Раз, два… три!
Перемахнуть через стенку удалось красивым прыжком, опираясь одной лишь ладонью, но кто ж знал, что внизу было добрых два метра? Приложилась Вессири крепко, перекатилась, чтобы погасить силу удара, вскочила на ноги и помчалась к следующему гребню. Тут они с Эльскол составили слаженный дуэт, когда не сговариваясь спрыгнули на землю. Оттолкнувшись от стены, Йелла не глядя окатила солдат, которые сидели метрах в двадцати пяти от здания, целым фонтаном огня. Парни так резво попрятали головы, хотя едва ли хоть кого-то из них зацепило, словно Йелла была "звездным разрушителем", начинающим планетарную бомбардировку.
Несмотря на изначальный план, бежать по прямой кореллианка отказалась и помчалась зигзагами, ожидая, когда какая-нибудь глупая мишень высунется настолько, что можно будет выстрелить ей в голову или в живот. Лучше, конечно, в живот, тогда солдат вскрикнет. Йелла ждала этих криков, ждала, что доморощенные штурмовики заорут с перепугу. Не дождавшись, закричала сама в надежде зародить панику.
Внезапно одна из белых фигур встала из-за дерева, Йелла вскинула пистолет, но солдат уже нажимал на спусковой крючок карабина. И не один раз, а трижды, потому что Вессири увидела три вспышки. Она даже успела удивиться, как это штурмовик сумел промахнуться, а потом что-то сильно ударило ее по вмиг онемевшей ноге. Мир крутанулся волчком, Йелла зарылась подбородком во влажный грунт у корней дерева-глоан. Она как раз отплевывалась и прочихивалась, размышляя, что же произошло, когда вверх от стопы к бедру прокатилась первая волна боли.
Пришлось стиснуть зубы, перекатиться на спину и, кое-как извернувшись, взглянуть на ногу, которая так предательски подвела ее. Из дыры в левом бедре текла кровь, кожа вокруг раны почернела и сморщилась. Кусая губы, чтобы не заорать, Йелла расстегнула пряжку, прижала кобуру к ране и, обмотав ногу ремешком, вновь затянула узел. Она чуть было не потеряла сознание…
По крайней мере, ей так показалось. Просто вдруг навалилась темнота, а когда зрение вновь вернулось, кореллианка поняла, что смотрит снизу вверх на стоящего над ней солдата. Штурмовик что-то говорил, но Бессири не понимала ни слова. Почему-то подумала, что кираса действительно великовата, спускается аж на живот, а шлем и вовсе лежит на плечах. Мать Безумия, они же набрали мальчишек…
Солдат куда-то показал карабином, Йелла опять ничего не поняла. Она честно попыталась разобрать, что ей говорят, но слышала только странный стрекот, заглушающий слова. За спиной лжештурмовика поднялась черная угловатая тень, раздался неприятный скрежет, и солдатик начал складываться, точно древняя подзорная труба. Ноги не удержали его, тело в падении развернулось, и Йелла увидела, что штурм-броня разорвана на спине, точно бумага. Несколько параллельных разрезов шли от плеча до бедра.
Позади него стоял черный воин-вратикс, и с когтей его капала кровь. Ашерн один раз мотнул головой, затем присел, а в следующее мгновение мощные задние конечности оттолкнулись от земли, вратикс исчез из вида. Если бы не растерзанный труп почти у самых ее ног, Йелла решила бы, что у нее галлюцинации.
Она смотрела на убитого солдата и чувствовала, что не может сдержать изумления. Когти вратикс прошли сквозь доспехи с такой легкостью, с какой снежный монстр вампа свежует таунтауна.
Никакая бакта не спасет от подобного ранения. Девушка прислонилась к дереву-глоан, почему-то было приятно прижиматься спиной к его шершавой прохладной коре. Она слышала крики - но где-то вдалеке, - странный стрекот, еще какие-то щелчки и скрип, которые не смогла опознать.
- Йелла!
Она подняла голову.
- Сикстус! Ты нашел Эльскол? Темнокожий гигант кивнул, потом наклонился и легко поднял девушку на руки.
- Она подвернула ногу, - сообщил Куин. - Застряла и теперь злая, как ученик ситха. Ты-то как?
- Больно, но переживу.
- Хорошо. Я тебя вытащу.
Йелла попыталась указать на штурмовиков.
- Там… солдаты, с фланга… Сикстус мотнул коротко остриженной головой.
- Черные когти всех уложили. Погибших вратикс, конечно, это не оживит, зато парни из "Ксукфры" перепугаются до смерти, - он прищурился. - Когда они обнаружат трупы, сон к ним долго не придет.
Йелла поморщилась и сделала вид, что причиной тому боль в ноге.
- Подожди.
- Нет, у ашерн в лагере есть передвижная бакта-камера.
- Да нет, я не об этом, - Йелла пыталась мыслить связно, но от боли это получалось не слишком хорошо. - Слушай меня… не надо оставлять здесь тела. Оттащите их подальше… как можно дальше. Как будто все просто исчезли. Пусть теряются в догадках, так даже лучше. И тела наших… тоже спрячьте. Не надо, чтобы Исард знала, как тяжело нам пришлось…
Лицо темнокожего гиганта расколола улыбка.
- Забавно.
- Что именно?
- Губы шевелятся у тебя, а слышу я слова Эльскол, - спецназовец выбрался из-под густых ветвей дерева-глоан и направился в глубь леса по узкой тропе. - Даже не думал, что ты способна придумать что-нибудь этакое.
- Я знаю только одно, Сикстус, - Йелла покрепче прижалась к спасительному могучему плечу. - Высокий счет мертвецов не означает победы, он значит только, что умерло много народа, - она оглянулась на деревню. - А там умерло много народа, но если противник не узнает, что и как, это даст ему пищу для размышлений. Если они решат, что не хотят больше драться, значит, мы победили.

ГЛАВА 29

Капитан имперского крейсера "Алчность" Сайр Йонка поочередно смотрел то на один костюм, то на другой, то на серебристого андроида, который держал их. В правом манипуляторе ПО - черный консервативный костюм военного образца. Против этого одеяния Йонка ничего не имел, только в черном он всегда выглядел мрачновато. Не тот случай.
Зато второй костюм - в левом манипуляторе робота-секретаря - был до скуки гражданским, и Йонка выбрал бы его без колебаний, если бы хотел почувствовать себя скиммером пожарной службы. Костюм был ярко-алый. Любимый цвет Исард. Разумеется, благодаря столь жизнерадостному наряду в толпе его всякий приметит, зато и запомнит цвет, а не человека. Не слишком плохо и гораздо предпочтительнее. Вот только воспоминания о Снежной королеве портили хорошее настроение.
Сайр Йонка в растерянности покачал головой.
- Можно, я еще немного подумаю, ПО?
Дроид покровительственно кивнул, отступил в угол и замер. В пластине его полированной металлической груди Йонка видел собственное искаженное отражение: высокий поджарый мужчина, чьи черные волосы и голубые глаза в сочетании с чеканными чертами загорелого лица обеспечивали владельцу неизменное восхищение женщин и ревность мужей. Виски уже поторопилась тронуть седина, что искушало отрастить небольшую бородку. В армии Йонке оторвали бы голову за подобную вольность, но он больше не служит Империи, так кому какая разница?
Йонка отвернулся и ушел на широкий балкон. Под ногами у него располагались двадцать пять этажей лучшего на планете увеселительного заведения Кины Маргат. Из двадцатисемичасового клуба доносились обрывки веселых мелодий, они обтекали облокотившегося на перила капитана, бессмысленно скользя мимо. На душе было кисло и смутно. Над мирным, застывшим стеклом океана повисли все три местных спутника, два молочно-белых полумесяца и один - кроваво-красный. Йонка поморщился. Зря он вспомнил об Исард.
Почему у него вновь возникло странное ощущение, что он находится не в том месте в абсолютно неправильное время? Пора бы привыкнуть… Пока был жив Император, Йонка смог бы укрыться внутри спасительной скорлупы законности. Он знал бы, что в чьих-то глазах его действия обязательно были бы верными. Никто не смог бы отрицать необходимости его обязанностей. Он патрулировал Внешние территории, заставляя пиратов воздерживаться от набегов на заселенные миры. Пираты Йонку боялись, и не напрасно. Правда, под статус пиратов часто попадали повстанцы, тогда доставалось и повстанцам - жестко, быстро и без излишеств. С другой стороны, пираты порой объявляли себя повстанцами, чтобы оправдать налеты на форпосты Империи. Йонку это не волновало, он не любил, когда кто-то посягает на охраняемые им территории.
В последнее время он цеплялся за роль защитника Империи, чтобы оправдаться перед собой. Роль трещала по швам, но пока он держался. К обычным обязанностям он самолично добавил горячее желание сделать так, чтобы ни один из его людей не получил приказа ввязаться в бессмысленную резню. Зсинж пытался завербовать его, но Йонка наотрез отказывался повиноваться чьим бы то ни было приказам, если они не исходят прямиком с Корусканта. Он оказался у Исард, потому что она хотела расправиться с мятежом и восстановить Империю. Это его привлекало.
А потом она отдала Корускант. Йонка ударил ребром ладони по перилам балкона, прислушался к ощущениям в руке. Он хотел почувствовать боль. Он помог Исард… а потом услышал о крайтосе. Прагматизм он одобрял, в сражении нет места рефлексиям, лишь логика и прагматизм, тем более - в битве с Альянсом. Но от вируса пострадали создания, которые и не думали выступать за повстанцев. Снежная королева была готова на все, и это пугало.
Страх Йонку не удивил, удивила его глубина. Для него не было большим секретом, что если он копнет поглубже, то среди экипажа "Алчности" отыщется с десяток оперативников Исард. Капитан был достаточно молод, но далеко не наивен. И он не сомневался, что как только люди Исард получат от хозяйки приказ, жизнь капитана Сайра Йонки трагически оборвется. А еще он не сомневался, что когда-либо перед ним встанет необходимость бросить вызов Йсанне Исард. Но не сейчас. Сейчас он конвоировал караваны. Ничего нового для него, ничего нового для "Алчности". Наверное, если бы его послали уничтожить Халанит, вот тут-то бы капитан заартачился. Но таких приказов не поступало, миссия выпала Конвариону, а смысла в пустом противостоянии Йонка не видел.
Он вздохнул. С одной стороны, на него давила Исард, с другой - Антиллес со своей бандой. Конечно, имперскому "разрушителю" класса "империал II", каким была его "Алчность", смешно и стыдно бояться эскадрильи малых истребителей. Йонка признавал, что протонные торпеды этих разухабистых весельчаков, в принципе, способны причинить ему серьезные неприятности, но его собственные пилоты были на редкость хороши, а канониры стонали от частых учебных тревог, зато им не было равных. Собственно, Йонка мог справиться с Пронырами и без помощи остальных кораблей, но все чаще и чаще прогонял мысль - а хочет ли он с ними справляться?
У этих парней просто нет выбора, они вынуждены воспринимать меня как непосредственную и явную угрозу их существованию, почти такую же, как сама Исард. Йонка внимательно изучил все рапорты по летным данным со "Злобы" с тех пор, как командование кораблем приняла Лакви Варрша, и не счел их удовлетворительными. Пилоты "Злобы", похоже, дружно ковыряли в носах или занимались чем-то столь же ценным и полезным в бою, потому что практически даже не попытались сбить кого-нибудь из Проныр. Впрочем, ему тоже не повезло подстрелить противника, он просто отогнал Проныр прочь, не дав им возможности обстрелять конвой еще раз.
Йонка запрокинул голову и стал смотреть, как под кроваво-красной луной проплывает ясно видимый в ночном небе крохотный светлый треугольник. Его "Алчность". Она там, наверху, там, где все мои тревоги и печали, а я здесь, внизу. Я пришел сюда хотя бы немного расслабиться и отдохнуть, вот этим я и займусь, хотя наверняка найдутся такие, кто едва ли назовет ситуацию расслабляющей.
Мофф Рийт Яндл, губернатор Эльшандру Пика, женился на женщине, что была на сорок лет младше него. Все было бы ничего, если бы Сайр Йонка не знал Аэллин. Они выросли вместе, детская дружба превратилась в подростковую неуклюжую привязанность, и вдруг в непонятный и странный день Йонка сообразил, что рядом с ним живет одуряюще красивая девушка. Он долго собирался сказать ей об этом и каждый раз терял голос и густо краснел. Аэллин тяготили те же проблемы. Они оба медленно привыкали к мысли, что нравятся друг другу больше, чем просто друзья, но тут пришел долгожданный ответ из военной Академии. Йонку приняли. Аэллин не писала ему, он был слишком занят, вокруг было достаточно привлекательных женщин, охотно обращавших внимание на красивого юного офицера, следы потерялись, пока… Пока молодой капитан не спустился на Эльшандру Пика засвидетельствовать тамошнему губернатору свое почтение и выслушать в ответ благодарность за избавление системы от обнаглевших пиратов. Мофф устроил прием, а чтобы капитан не скучал, представил его своей супруге.
И вот уже пять лет они с Аэллин ухитрялись хранить свой секрет.
Аэллин подговорила подругу. Кина Маргат, взвесив выгоду и возможные неприятности, согласилась и распустила слухи, что у нее, Кины, с Йонкой бурный роман. В результате казино и отель Кины получил от власти большие поблажки и скидки, а бар при клубе гордился тем, что может удовлетворить любое желание клиента. Усилиями Сайра Йонки здесь всегда был прекрасный выбор напитков из самых дальних и экзотических уголков Галактики.
Сквозь прозрачную панель был виден дроид, замерший у стены с костюмами в вытянутых манипуляторах. Очевидно, придется делать выбор, не основываясь на настроении. А на чем? Произвести впечатление? Йонка не без оснований подозревал, что произвел на Аэллин неизгладимое впечатление еще пять лет назад. Как минимум. Тем более что ей он нравился в любой одежде, да и ему редко удавалось надолго оставаться одетым в присутствии Аэллин, так что, видимо, ее вкус сегодня тоже можно не учитывать.
Йонка медленно улыбнулся. Есть же и другие люди, и у них тоже есть свое мнение. В чем бы захотел видеть меня муж Аэллин, узнай он о нас?
- ПО!
Дроид повернул металлическое лицо.
- Сэр?
- Пожалуйста, приготовь скиммер через час. Мне понадобится много времени, чтобы привести себя в порядок.
Ни к чему тащить к Аэллин хвост дурных мыслей и предчувствий, запах металла и пластика переборок "Алчности", словно впитавшийся в кожу.
Дроид со всей почтительностью обозначил поклон.
- Вы уже приняли решение, во что будете одеты, сэр?
Йонка расхохотался.
- Принял, ПО, принял, - он вернулся в комнату. - Знаешь, мне часто приходило в голову, что я играю с огнем. Гнев имперского моффа редко кто сумеет пережить без потерь.
Он помолчал, поглаживая кончиками пальцев-коротенькую бородку.
- Скажи мне, ПО, если собираешься на смерть, разве цвет крови - неправильный выбор?

x x x

Корран Хорн первым заметил одинокий скиммер, потому что занял позицию в полукилометре от приморской губернаторской виллы. В скиммере находился лишь один человек - собственно, сам водитель, - и вел он машину уверенно и очень быстро, делая прицельный выстрел практически невозможным. Но обходился без неожиданных маневров и высоты полета не менял. Засады он не боялся, хорошо.
Корран дважды легонько ударил пальцем по кнопке комлинка. В наушниках шлема раздался ответный писк; Ведж подтвердил, что сигнал принят. Корран принялся высматривать другие машины. На коротком, но традиционно бурном заседании по поводу операции долго молчавший комэск вдруг высказался в том смысле, что когда лично он, Ведж Антиллес, отправится на свидание, то телохранителей за собой не потащит. Воцарилось глубочайшее молчание, во время которого каждому предлагалось переварить услышанное. Корран понятия не имел, чем занимались остальные участники совещания, но Селчу явно был намерен спросить, когда же наступит сей долгожданный момент и их доблестный командир отважится назначить свидание хоть кому-нибудь и кто та счастливица. Сам Корран ничего не мог с собой поделать и воображал, как они всей эскадрильей доставляют Веджа на место, причем под дулом бластера. А Миракс ни с того ни с сего во всеуслышание заявила, что согласна, чем повергла присутствующих во вторичный шок. Потом, правда, выяснилось, что речь шла о телохранителях. Сошлись на том, что ни Йонка, ни дама его сердца не заинтересованы в присутствии охраны, но нельзя отмахиваться от ревнивого мужа. За влюбленными могли следить и без их ведома.
Корран подождал еще немного, а потом потихоньку стал пробираться к точке встречи. Как и все остальные Проныры - за исключением Оурила и севшей ему на хвост тройке соотечественников, - Хорн был упакован в штурмовые доспехи, доставшиеся от Хуффа Дарклайтера. Дядя Гэвина перекрасил когда-то белый металлопласт в синий цвет, прекрасно сливавшийся с местными густыми сумерками. Для операции Корран вооружился до зубов: и лазерный карабин, и пистолет, и запасные обоймы к обоим, и даже лазерный меч. Меч висел на поясе и ужасно мешал.
Корран цеплялся им за все, что попадалось, и с ненавистью пытался понять, зачем он взял меч. Если придется им воспользоваться, значит, операция провалилась, а Проныры по уши увязли у хаттов в отхожем месте. В теории операция должна была пройти под девизом "Кусай и беги". Ведж провернул ситхову кучу работы, вызнавая подноготную о людях, состоявших на службе у Исард. Кина Маргат, давний и верный поставщик информации Альянсу, не удержала язык на привязи один-единственный раз, и на белый свет выплыла история отношений капитана "Алчности" и госпожи губернаторши.
Перед высадкой на планету Ведж специально предупредил: один лишний выстрел - все насмарку. Пока операция развивалась по плану, и Коррану Хорну это активно не нравилось-. Он десятки раз бывал в подобных делах и усвоил, что ничего никогда не складывается так, как задумано. Самым вероятным осложнением должно оказаться прибытие взвода личной охраны губернатора, что всерьез осложнило бы дело. Отступать под огнем будет вовсе не весело, а то, что в случае неудачи Ведж лично поотрывает головы выжившим, - гарантировано.
Корран прислушался к ощущениям. Почему-то хотелось произнести неизвестно откуда всплывшую фразу о дурных предчувствиях, но это было бы ложью. Не было у него никаких дурных предчувствий. Раньше он все приписывал своей глупой вере в удачу. Потом стал доверять ощущениям, никогда не задавая вопроса о механизме их действия. Ощущения существовали, не обманывали, все, для него - более чем достаточно.
Да, ему очень подробно объяснили, что все идет от Великой силы. Стало только хуже. Теперь на Коррана смотрели как на прорицателя. После своих злоключений на Тайферре Корран начал пугаться предчувствий. Он достаточно знал о Силе, он знал, что такое - довериться ей, и совершенно определенно не мог позволить другим использовать ее в качестве костыля. Если он ошибется, за ошибку заплатят другие. Он не мог этого допустить.
Занятый тягостными раздумьями, он сам не заметил, как очутился в небольшом распадке к северо-востоку от виллы. Там его уже ждали. Корран присел на корточки между Оурилом и Рисати. Напротив в тех же задумчивых позах сидели Гэвин, Ведж и высокий ганд по имени Ввийр Виамди. Еще двоих членов команды - Брора Джаса и Инири Форж - оставили прикрывать всех на случай, если дело пойдет кувырком. Два "крестокрыла" с легкостью справятся с тем, что местный мофф сможет выставить против них, но если в игру вступит "Алчность" - всем конец.
Ведж посмотрел на Коррана, кивнул, протянул руку. Постучал Коррана по колену, повторил этот жест с Рисати и указал направо. Оурилу и Ввийру тем же образом было указано в противоположную сторону. Сам Антиллес в сопровождении Дарклайтера должен был идти внутрь. Ведж коснулся хронометра, поднял два пальца.
Две стандартные минуты, чтобы занять позиции, переводил про себя Корран. Интересно, где он так наловчился, он же летчик, а не десантник… Затем начинаем спектакль. Будем надеяться, что все пройдет гладко и что единственный сюрприз, который нас ждет, - это выражение на лице Сайра Йонки.

x x x

Йонка вошел в коттедж, чуть было не уронив бутыль мандалорской нарколетты, которую он привез для Аэллин. Дверь негромко щелкнула за его спиной, заглушив звуки снаружи. Стало тихо, если не считать грохота его сердца.
Аэллин никогда не была ни высокой, ни слишком стройной, особенно рядом с долговязым Йонкой, но когда она распускала длинные черные волосы, они рассыпались по плечам, обрушивались сумрачным ночным водопадом по спине, ласково обтекали холмы ее грудей. Ткань ее платья была столь же нежная и пытала воображение образами того, что скрывалось под ней.
Взгляд Аэллин метнулся к открытой двери в сад и мраку за ней. Легкий полуночный ветерок приносил оттуда запах цветов и соленой воды, будил воспоминания, как они любили друг друга в саду, и подсматривали за ними только звезды и все три луны Эльшандру Пика. Йонка оставил бутыль на столе, шагнул к Аэллин.
И в то же мгновение из сада выдвинулись две фигуры в темно-синей броне. На реальность сцена никак не тянула. У Йонки появилось нелепое ощущение, будто он участвует в постановке. Темно-синяя ночь, темно-синее платье на Аэллин, темно-синие доспехи пришельцев, красновато-белый свет лун… Первое подозрение, что это не очередная выдумка хозяйки, появилось, когда Аэллин открыла рот, чтобы закричать. Но даже тогда голубые концентрические кольца выстрела, ударившего ей в спину, все равно казались запланированной и логической частью вечера.
Сайр Йонка спокойно поднял руки. Он услышал негромкое гудение комлинка, но слов не разобрал. Тот, который стрелял, снял шлем. Простое движение разрушило чары. Намокшие от пота темные волосы слиплись у стрелка на лбу, лицо было слишком бледное и слишком осунувшееся, чтобы Йонка поверил, что незваный гость в последнее время ведет здоровый образ жизни. Кроме того, он узнал этого человека. Доспехи имперского штурмовика ему были чересчур велики.
Между ребер как будто всадили с размаху холодный кол, но капитан справился с собственным голосом.
- Ну, и зачем понадобилось стрелять, Антиллес?
- Хотел поговорить без свидетелей, - темноволосый перевел бластер на Йонку. - Но и лишней крови не хочется проливать. Если честно, я вообще хотел бы обойтись без крови.
Но пришел сюда за этим? Сайр Йонка даже был немного польщен, но расчетливость и здравый смысл не позволили разгуляться тщеславию.
- Для космического корабля один человек ничего не значит.
Антиллес коротко улыбнулся. Удивительно решил Йонка, как он меняется от улыбки. Второй "штурмовик" нагнулся над Аэллин и уложил оглушенную женщину поудобнее; движения у него были робкие и неловкие.
- Вы недооцениваете себя, капитан. Куда вы, туда и "Алчность".
- Моя смерть не слишком изменит ситуацию.
- Согласен, капитан.
- И пришли убить меня.
- Убить? - кореллианин помотал головой. - Больно надо! Я пришел предложить вам сделку.
Йонка удивленно моргнул.
- Сделку? Какую сделку? Антиллес радостно просиял.
- Сделку, которая начнется с того, что вы станете очень обеспеченным человеком, капитан.

ГЛАВА 30

Флири Ворру неторопливо спускался по опущенной рампе своего эль-челнока, когда увидел, что на краю посадочной площадки мается в ожидании Эриси Дларит. Кореллианин остановился на середине трапа. Дларит оглянулась, надела приглашающую улыбку, хотя смотрела тайферрианка куда-то за спину Ворру. Флири обрадовался и Дларит, и ее улыбке. Если ему суждено общаться с предателями, так пусть они хотя бы будут приятны его глазу. Ворру кивнул девушке и продолжил спуск, но теперь каждый его шаг не был сражением с гравитацией. Эриси незачем знать, что кореллианин устал, как наштах. Флири шагал бодро и весело.
- Коммандер Дларит, какой сюрприз! Такая неожиданность… Очень мило с вашей стороны прийти встретить старого человека!
Эриси не стала обижать его заверениями, что он вовсе не стар. Она просто кивнула.
- С большим удовольствием, министр Ворру. Флири радостно улыбнулся.
- Не замечаю ли я грусти в ваших прекрасных синих глазках?
Эриси наморщила безупречный лоб, потом морщинки вновь разгладились, а Дларит отрицательно покачала головой.
- Нет-нет! Я просто задумалась…
- О чем же?
- Об иронии судьбы. Такому умному и опасному человеку, как вы, министр, приходится довольствоваться полетом на столь легком в управлении и послушном корабле.
- Послушном?
- Я могу представить вас в кабине перехватчика, на мостике канонерки, но эль-челнок… Ворру кротко вздохнул.
- Ах вот оно что! Скажу вам по секрету, что это не простой эль-челнок, милочка. Я попросил механиков, они кое-что в нем изменили, и теперь это настоящий ку-па в ранкоровой шкуре.
- Ясно. Мне следовало ожидать чего-то подобного от такого разумного человека.
- Вот вы уже дважды упомянули мой ум, милая, - Ворру обезоруживающе улыбнулся. - Боюсь, вы нащупали мою слабость, Эриси. Лесть приносит сочные и богатые плоды.
- А каков должен быть урожай, чтобы вы спрятали меня за дефлекторный щит, когда Та, Которой Нельзя Противостоять, вновь примется метать в меня молнии?
Ворру ловко взял Эриси под руку. Кореллианин был много ниже рослой девушки, но ухитрялся всегда держаться уверенно и покровительственно.
- Даже вы, прекраснейшая из женщин, не сумеете настолько обольстить меня. Вас тоже вызвали?
- Да, - голос Дларит превратился в почти звериный рык. - Вернулся караван, который сопровождала "Алчность". Но трех танкеров не хватает.
Флири Ворру не стал изображать удивление. Во-первых, не было надобности. Во-вторых, никто не оценил бы. Поэтому он просто повел спутницу по длинному коридору со скучными серыми стенами. Неистовое требование Исард немедленно вернуться в столицу не сопровождалось какими-либо объяснениями. Но привести Снежную королеву в такую ярость мог только один человек во вселенной. По крайней мере, в этой Галактике.
- А как капитан Йонка объясняет, что потерял три транспорта? - полюбопытствовал бывший кореллианский мофф.
Идеальные черты Эриси исказились.
- Никак. Насколько я смогла выяснить, "Алчность" из полета не вернулась.
Теперь, по крайней мере, понятно, почему бесится Исард. Но… Флири Ворру на самом, деле почувствовал, как по спине его пробежали мурашки.
- Антиллес справился с "Алчностью"? - недоверчиво пробормотал он. - Он что, раскопал где-то алдераанский боевой корабль?
Он разволновался. Самое забавное, что при этом Ворру чувствовал некую гордость за талантливого соотечественника. Но если он сумел одним махом уничтожить один из лучших экипажей Империи…
- С Йонкой Антиллесу не сравниться, - возразила Эриси. - Даже будь у него Звезда Смерти. И никто не докладывал о боевых действиях. Вам, министр, доступны сведения, к которым не подпускают меня.
- Такая красивая девушка должна звать меня по имени. А соратники перед лицом гнева Исард вообще не обязаны упоминать титулы и чины, - Ворру нажал кнопку вызова турболифта и, когда дверцы открылись, первым вошел в кабину. - Насколько я знаю, с "Алчностью" все было прекрасно. Капитан Йонка сделал несколько рейдов, посетил даму своего сердца на Эльшандру Пика… знаете, я завидую ему, он сумел заманить к себе в постель супругу тамошнего губернатора. .. да, о чем это я? "Алчность" ушла с орбиты Эльшандру Пика согласно расписанию и продолжила службу, как предполагалось.
- Определенно что-то пошло не так, Флири, - Эриси слегка сжала пальцы на руке бывшего губернатора, когда лифт остановился. - Остается лишь выяснить, чья голова упадет с плеч. Определенно не Йонки.
Ворру протянул руку и нажал кнопку экстренной остановки кабины до того, как открылась дверь лифта.
- Лифты регулярно проверяют, поэтому мне известно, что подслушивающих устройств тут нет, - сказал он. - Я сейчас задам вам вопрос, полностью осознавая, что сам себя ставлю под удар. Как по-вашему, госпожа директор живет в той же реальности, что и мы с вами? Дларит прищурилась.

Предыдущая страница 19 Следующая страница


Война за Бакту 20

- Не думаю ли я, что она сошла с ума?
- Да.
- Думаю, - Эриси повернулась; теперь они смотрели друг другу в лицо. - Антиллес занимает все ее мысли. Если с ним не расправиться в скором времени, Исард уничтожит Тайферру. Нельзя сказать, что я сомневаюсь в ее способности уничтожить Антиллеса… здесь ей нет равных.
- Но вы уже готовы изобрести какой-нибудь план, чтобы спасти свой картель, что бы ни случилось с Исард.
- Точно. Вы читаете мои мысли.
- Только потому, что мы думаем с вами об одном и том же, - Ворру опять поколдовал над панелью, дверь открылась. - Давайте отважно встретимся лицом к лицу с неизбежной судьбой и с будущим, которое она нам обещает.
Возле дверей в кабинет Снежной королевы Ворру вновь придержал Эриси. В кабинет он вошел первым и почтительно поклонился хозяйке.
- Я прибыл, как только смог, госпожа директор.
Он ожидал, что она кинется на него и вцепится в волосы, но Исард просто повернулась к нему и кивнула. Взмахнула минипультом голографического проектора, словно собиралась разбить о стену. Рот Исард, сжатый в тонкую линию, скривился.
- А, коммандер Дларит тоже здесь. Хорошо! Не придется слушать еще два раза.
Она остервенело ткнула пальцем в пульт. Над пластиной проектора появилось изображение пропавшего капитана.
- Великолепный пример предательства! - фыркнула Снежная королева.
Йонка вежливо, но холодновато поклонился.
- Госпожа Исард, - заговорил он, - я искренне сожалею, что не могу передать вам это послание лично… - капитан вдруг усмехнулся. - Но это меня не слишком угнетает. За время нашего знакомства я пришел к выводу, что вы - эгоцентричная, склонная к иррациональным и импульсивным действиям социопатка. Что вы склоняетесь к внешнему, не замечая сути. У меня нет ни малейших сомнений, что покойный Император рассматривал эти свойства вашего характера как достоинства, и они действительно помогали вам идеально выполнять его приказы. Но великим или хотя бы компетентным лидером они вас не делают.
Ворру чуть было не захлопал в ладоши. Вовремя сдержался. Больше всего ему понравилось, что капитан был затянут в черный военный китель, с которого аккуратно были спороты все знаки различия. Йонка не отказывался от своего военного прошлого, но отрекся от связи с Исард. Насколько помнил Ворру, Сайр Йонка родился и воспитывался на Комменоре, а там подобным деталям придавали большое значение. Первая минокка, отцепившаяся от корабля… Голос Йонки - ровный и убежденный - резко контрастировал с яростью Исард.
- По длительному размышлению я решил, что дальнейшая служба на Тайферре была бы направлена на попустительство злу и поддержание беспорядка. С настоящей минуты я оставляю службу у вас и не желаю, чтобы мое имя, имя моего корабля и всех членов моего экипажа произносились бы в связи с вами и всем, что вы представляете. Экипаж "Алчности" поддерживает мое решение, кроме тех верных вам людей, которых вы внедрили на мой корабль. Когда их проинформировали о новом положении дел, они попытались скрыться на эльчелноке, вынудив меня открыть по ним огонь и уничтожить.
Йонка сложил руки за спиной.
- Я понимаю, как вы жаждете найти и наказать нас, а так же полностью сознаю, что "Алчности" не выстоять в бою против "Злобы" и "Лусанкии". Поэтому сразу напоминаю, что большую часть карьеры я провел во Внешних территориях. Я знаю планеты и системы, о которых вы даже не слышали. Доброй охоты.
Изображение растаяло, оставив Снежную королеву в бешенстве разглядывать то место, где только что стоял капитан. Налюбовавшись вволю, Исард повернулась к Флири Ворру.
- Вы как-то упоминали, что у него есть любовница?
Ворру кивнул.
- На Эльшандру Пика.
- Убейте ее, - негромко обронила Исард, вдруг успокаиваясь. - И ее детей, если они у нее есть, любых родственников, все семейство…
- А его семью?
Исард коротко фыркнула.
- Я получила эту пакость три часа назад. Родные капитана уже два часа как мертвы. Кстати, я не заметила в его досье упоминания о любовнице. Вы умолчали о ней по каким-то собственным соображениям, министр Ворру?
Коротышка-кореллианин опустил веки.
- Просто ждал подтверждения, чтобы не вносить в документ непроверенную информацию, госпожа директор, - бывший мофф безмятежно улыбался. - Мне любопытно ваше желание отомстить его даме сердца. Едва ли именно она подбила его на этот подвиг. Вы, случаем, не приревновали нашего красавца?
- Разумеется, нет, - ощерилась Исард. - Ее смерть причинит ему боль. Пусть сделают подробную запись, я прокручу ее Йонке, когда займусь им.
- Ваше желание - закон, госпожа директор, - Ворру поклонился, чтобы скрыть играющую у него на губах улыбку. Аэллин Ианди тебе не достанется, потому что это приведет тебя в ярость. - УХОД "Алчности" ставит нас в интересное положение. Мы не сможем охранять все караваны, если, конечно, вы не хотите, чтобы "Лусанкия" покинула орбиту и взялась за дело.
В глубине темно-красного глаза Исард вспыхнул предупреждающий огонь.
- И подарить кореллианскому задохлику возможность напасть на Тайферру? Йонка считает меня полной дурой, а вы, министр, кажется, с ним совершенно согласны.
- Ну что вы, - Ворру был само благодушие. - Я считаю вас человеком, который стоит на пороге принятия непростого решения.
- Вот поэтому мне понадобился ваш совет, - Исард не спускала с него яростных глаз. - Вы правы, мы не можем охранять караваны и подавлять восстание одновременно. Более того, если мы ничего не предпримем, кореллианин совсем обнаглеет и уговорит соседние планеты помочь ему. Он им скажет, чтобы они силой забирали то, что мы боимся им привезти. И этим нас уничтожит. В свете всего вышесказанного у меня нет иного выхода. Просто нет.
Ворру вновь прикрыл глаза, изобразив на липе вежливое внимание. Исард никогда не сдается, интересно, что она придумала на этот раз? Он не видел, что делала Снежная королева, но судя по голосу, - улыбалась.
- По-моему, именно вы, министр Ворру, заметили как-то, что нам не уничтожить Антиллеса, пока не выясним, где он базируется. А я вам сказала, что поиски будут бесплодны, поскольку Антиллес весьма осторожен в подборе поставщиков. Он пускает к себе только тех, кому доверяет.
Ворру кивнул.
- В том-то и загвоздка, госпожа директор.
- Больше нет. Антиллес мог выбирать, потому что мы давали ему на это время. Я намерена лишить его этого маленького преимущества. Повстанцы действуют лучше всего, когда на них никто не давит, а время для своих операций они выбирают сами.
- Вы нашли способ подстегнуть его действия? - с сомнением встряла молчавшая до того Эриси. - Он у нас признанный защитник слабосильных, и ему не понравится, если мы нанесем удар по гражданским, но тогда мы оставим без прикрытия Тайферру.
Исард отрывисто, торжествующе хохотнула.
- Вы не понимаете, вы оба - слепцы! А я нашла способ надавить на Антиллеса и сохранить безопасность Тайферры. Я тоже читаю доклады аналитиков, а там сказано, что для производства бакты нам требуется не более одного миллиона восьмиста тысяч вратикс. И при этом фабрики будут работать с эффективностью в сто процентов. А значит, у нас на планете живет лишний миллион вратикс. Я приказала за следующие тридцать дней уничтожить тысячу особей. Потом - две тысячи. И их будут убивать, пока мы не доведем число работников до оптимального минимума или пока Антиллес не попытается меня остановить.
Она гордилась собой. Ворру отдавал этой женщине должное. План был настолько прост и элегантен, что не требовал особых вложений и мог быть выполнен хоть завтра. Антиллес ответит. Он в стороне не останется, а значит, откроет местонахождение своей базы кораблям противника.
Эриси, как прилежная ученица, подняла РУКУ - Госпожа директор, я предлагаю замаскировать ваш план под внутреннее дело Тайферры. Мол, мы решаем проблемы с террористами-ашерн. Если открыто пойти против Антиллеса, он заподозрит подвох. Он не глуп, поэтому осторожен, но не стоит заставлять его тщательно обдумывать каждый свой шаг.
Ворру немедленно вмешался в обсуждение: - Великолепное предложение, госпожа директор! Если новости об антитеррористической программе будут исходить от местных, создастся впечатление, будто вы пытались сохранить все в тайне. Антиллес тут же захочет узнать, в чем же дело. А мы получим возможность обнаружить его людей на планете.
- Да, годится. И хотя мне не нравится мысль, будто я так напугана, что пытаюсь скрыть информацию от Антиллеса, я могу ему подыграть. Пусть думает о себе лучше, чем он того стоит, - Исард нервно переплела пальцы. - Я одобряю вашу поправку к моему плану. Начнем завтра.
Ворру улыбнулся.
- Я особо укажу моим людям, чтобы обращали внимание на любые действия Антиллеса.
Эриси, как по команде, тоже раздвинула губы в улыбке.
- А мои люди будут готовы заняться Пронырами, здесь или в их логове.
- Великолепно, - глаза Исард сияли. - Месяц. Антиллесу остался всего месяц жизни. А как только его уничтожат, Империя возвысится вновь, и опять воцарится нормальный порядок жизни.

ГЛАВА 31

От усталости резало в глазах; ощущения были такие, будто внутрь черепушки ему запихали оба татуинских светила за один присест. Корран Хорн постучал в дверь кабинета Бустера Террика и с сожалением отказался от идеи привалиться к переборке и подремать. Все равно он спал на ходу. Они с Оурилом навещали Тайферру, по дороге посетив несколько разбросанных по окраинам систем, чтобы никто не мог проследить их путь до Йаг'Дхуль. Прямой полет занял бы двенадцать стандартных часов, а так потребовалось еще ровно столько же. Корран урывками спал в гиперпространстве, и все равно чувствовал себя так, будто два дня безвылазно просидел в животе у сарлакка. Теперь он с большим сочувствием и пониманием относился к Антиллесу, который как-то проговорился, что все время участия в восстании ему постоянно хотелось спать и жрать.
Бустер Террик был не один, у его стола сидел вышеупомянутый комэск и с интересом разглядывал вошедшего.
- Вообще-то ты мог бы сделать остановку и поесть, Корран, - неуверенно сообщил Ведж. - Совсем необязательно так спешить с рапортом.
Ага, а потом Бустер будет трубить, будто во время ответственных заданий я думаю лишь о себе? Дудки.
- Я не голоден, босс. У меня такие новости, что перешибет любой аппетит.
Бустер приподнял седую бровь над искусственным левым глазом.
- То есть ты подтверждаешь доклады с Тайферры?
Корран уныло кивнул.
- Я перехватил несколько разговоров, получается, что приблизительно две, недели назад Снежная королева инициировала программу, по которой за день собирают тысячу вратикс. Когда их станет тридцать тысяч, их всех уничтожат. Если к этому времени ашерн не прекратят сопротивления, Исард примется собирать еще одни тридцать тысяч.
- Придумала наконец-то, как нас пронять, - негромко рыкнул Антиллес.
Корран устало пожал плечами; те были словно налиты дюракритом и двигались с трудом.
- Я послушал общественное мнение, прочитал шифровки от Йеллы и Лоро, - сказал он. - Все указывает на то, что акция местная. О нас ни слова.
Бустер хрипло расхохотался.
- Ас чего ты взял, что Снежная королева возьмет и проговорится, а, умник? Мы же мгновенно заподозрили бы ловушку.
Корран смерил его хмурым взглядом.
- То есть из-за того, что она умалчивает о Пронырах, силки расставлены именно на нас? Бустер, чем ты все время занимался? Писал для своей деки программу по теории заговора?
Он запоздало подумал, что естественным ответом Террика будет запушенный ему в голову тяжелый предмет. Но Ведж успел сесть прямо, дотянуться и заткнуть Бустеру рот ладонью. Из всех знакомых Хорна только Антиллес позволял себе подобные вольности с отставным контрабандистом и нынешним администратором станции Йаг'Дхуль.
- А мне плевать, что там имела, а чего не имела в виду Исард, - решительно заявил комэск.. - Хотя лично я думаю, что прав сейчас Бустер, а не ты. Факт остается фактом - у нас есть две недели, чтобы предотвратить резню. Заговор или нет, ловушка или нет, мне плевать, нам придется действовать.
- Ведж, я же не говорил, что нам следует сидеть сложа руки, - жалобно запротестовал Корран, мотая головой в надежде, что в ней прояснится. - Я говорил, что нет никаких свидетельств, что нас провоцируют…
- А когда это КорБез находил доказательства? - с отвращением фыркнул Террик, отталкивая ладонь Антиллеса, затем прогулялся толстыми сосисками пальцев по клавиатуре, вмонтированной в центр стола. - Ну что, Вежжи, начинаем игру?
- А можно? - Антиллес нерешительно тер переносицу; темные глаза его мрачно сузились. - Что у нас с переоборудованием?
- Сенсорная и наводящая аппаратура уже установлена, - отрапортовал Террик. - Если задействуем экипажи грузовиков, которые сейчас болтаются по станции, то в течение недели я управлюсь и с пусковыми установками. Коготь говорит, что последняя партия торпед и снарядов готова, нужно только получить посылку. Час назад я послал ему весточку, так что караван уже собран. Через день он будет здесь, на разгрузку нужно еще часов двенадцать, если не будет накладок.
- Гравитационный проектор?
- Уже здесь, установлен и опробован.
- Хорошо. Запускай карусель. Вызови Каррде и назначь рандеву через двадцать четыре часа, время пошло, - Антиллес покосился на Хорна; тот в полудреме завидовал бурной энергии командира. - Сумеешь встретиться с ними? Будешь готов? Их нужно сопроводить сюда.
Корран не поверил собственным ушам, хотя на слух, как истинный кореллианин, не жаловался.
- Привести их сюда?
Террик подергал Веджа за рукав.
- Я договорюсь о тридцати шести часах, пусть парень выспится.
- Да, спасибо, должно сработать.
- Стоп-стоп-стоп, люди! - Корран от изумления даже об усталости забыл. - У меня галлюцинации? Ведж, ты только что сказал, что я должен привести конвой от Каррде прямиком сюда? И никаких скачков, чтобы запутать следы, никаких окружных путей? Я не ослышался? Антиллес покачал головой.
- Нет. Время не ждет.
- Но, командир… Ведж, сэр, прошу вашего прощения, но если мы так поступим, Исард узнает координаты нашей базы. Она будет знать, где мы! Да как только мы прибудем с караваном, через двадцать четыре часа сюда явится "Лусанкия"!
Корран потер покрытый холодной испариной лоб.
- Я думал, Бустер выяснил, что кто-то из подчиненных Каррде передает Исард сведения о нас… А теперь мы практически приглашаем ее сюда?
Террик широко улыбнулся, переглянулся с Антиллесом.
- Лишнее слово в твоей тираде - "практически". Мы действительно ее приглашаем.
- Но так же нельзя! Да утыкайте всю эту станцию ракетными установками и пушками, суперкрейсер не остановишь! А если придет "Злоба", так еще и ИЗР"двушку"!
- Корран, я понимаю твой протест, - вступил в спор Ведж. - Но ты не в курсе наших планов. Действительно, раньше мы отгрызали от ее флота по кусочку, но рано или поздно нам пришлось бы принимать кардинальное решение. Почему не сейчас?
- Так посвятите меня в ваш гениальный план, чтобы я перестал думать, что вы тут на пару сошли с ума!
- Не на пару, - хмыкнул Антиллес. - Ты не посчитал Селчу.
- Обойдешься, корбез, - Террик со звонким щелчком закрыл крышку деки. - Не узнаешь ты ни про какие планы. А пойдешь ты сейчас к себе, выспишься, а потом, как пай-мальчик, смотаешься за караваном и приволочешь его сюда. А если Исард решит обогнать нас на ход и возьмет тебя в плен, то сможет пытать хоть до посинения, твоего или своего. Но сведений она из тебя не вытянет.
Ведж кивнул, соглашаясь.
- А еще, - подхватил он, - мне нужно, чтобы полетел за караваном именно ты. Потому что если в эскорте не будет меня, тебя или Тикхо, агент Исард нам не поверит. Мне не нравится так поступать с тобой, но чем меньше ты знаешь, тем меньше сумеешь разболтать.
Лучше бы командир взял ведро холодной воды и выплеснул ему прямо в лицо. А ведро надел бы на голову. Корран поежился, кожа покрылась пупырышками.
- Я… я слышу тебя. Только вот… Ведж, ты уверен, что все получится?
Террик опять оглушительно хохотнул.
- Уверен? Уверен?! Разумеется, он не уверен! Тот, кто ставит лишь на уверенность, жалкий трус, кишка у него тонка.
- С кишками у меня все нормально! - вновь ожил Хорн. - Просто не люблю рисковать ими без нужды. А еще я не люблю рисковать своей жизнью и жизнями своих друзей без особой на то причины. И мне нужна уверенность или то, что можно приблизительно ею назвать.
- И ты считаешь себя кореллианином? - Террик откинулся на спинку затрещавшего кресла. - Неудивительно, что ты записался в КорБез.
- И что это должно означать?
- А что, еще не доперло, сыскарь? Будь у тебя смелость жить, если бы ты хотя бы вообразил себя достойной парой моей дочери, не стал бегать на поводке у Империи. Нет, ты нашел себе теплое сытное местечко, пока те, у кого на самом деле есть мужество, рисковали жизнью, чтобы сбросить правительство.
Усталость плавилась в нахлынувшем бешенстве, как металл в доменной печи.
- Ты еще назови контрабандистов патриотами, чтобы оправдать собственную жадность! Вот что я тебе скажу, Бустер Террик, можешь называть себя благородным бандитом, если тебе так нравится, но суть в том, что грузы ты всегда возил за деньги. Суть в том, что ты не платил налоги с перевозок, суть в том, что ты нарушал закон. Кто-то скажет, что именно так ты выражал свой протест против несправедливого правительства, но я-то знаю правду. Ты обычный преступник. Может, не такой плохой и не такой жестокий, как остальные, но все равно - лишь преступник. А на те налоги, которые ты забывал заплатить, строились дороги, ремонтировались космопорты и учились дети. Знаешь, что ты делал? Ты крал у них, а богатели твоими стараниями хатты да "Черное солнце".
Корран наставил обвинительный перст на покрасневшего Террика.
- А что касается того, кто достоин твоей дочери, а кто нет, так я тут достойнее всех. У нее твой характер, твоя храбрость и твои мозги. А тебе просто завидно, что она связалась с человеком, кто в силе духа не уступает тебе!
Бустер воздвигся из-за стола и неторопливо направился в обход его к цели. Больше всего это зрелище напоминало имперский шагающий танк АТВ. Хорн зачарованно следил за контрабандистом, потому что боялся поинтересоваться, чем, собственно, занят командир. Антиллес молчал, и молчание его было каким-то чересчур нехорошим.
- Если бы ты был таким человеком, каким себя мнишь, Корран Хорн, - негромко пророкотал на басах Бустер, - то не бросил бы мою дочь на Тайферре.
- Я бросил?! Я ее не бросал…
- Хочешь поговорить о том, кто кого бросил? Я оставил ее на пять секунд, потому что спасал ей жизнь. А ты оставил ее на пять лет, Бустер! Что, забыл про свои каникулы на Кесселе?
- Что, забыл, кто их мне устроил?
Из глаз сыпанули искры. Потом почему-то заболела спина. Держась за быстро немеющую челюсть, Корран отлепился от переборки, возле которой оказался как-то чересчур быстро, вытер выступившие слезы и с удивлением понял, что еще жив. Он изумился еще больше, когда сквозь туман увидел, как Бустер, согнувшись пополам, судорожно хватает ртом воздух и держится за живот удивительно знакомым жестом.
А между ними стоит Антиллес. Командир был растрепан больше обычного и зол, как ситх.
Или как десять ситхов. Хорн еще раз потрогал подбородок и остановился на ста представителях темной стороны.
- Прекратите, - приказал Ведж; черная челка свесилась ему на глаза, но смешно почему-то не было. - Сейчас же.
Корран открыл было рот, получил предупреждающий взгляд, сообразил, что следующим будет выстрел в голову, и промолчал. Ведж повернулся к Террику, положил ладони ему на плечи и заставил сесть в кресло.
- Слушай меня, Бустер, - негромко произнес комэск. - Ты выслушаешь меня, потому что не захочешь, чтобы эти слова сказала Мири. Корран Хорн - один из самых умных, отважных и талантливых людей, которых мне выпала честь знать. Он сбежал из тюрьмы, по сравнению с которой Кессель покажется раем. Он выполнял задания, где приходилось рисковать жизнью, чтобы спасти остальных. И если бы не он, Корускант все еще был бы столицей Империи, а мы с Мири либо трудились на каторге во славу Исард, либо стояли у стенки перед расстрельной командой.
Неизвестно, как Террик, видно не было, но Корран только глазами хлопал, слушая речь Антиллеса. Он даже не подозревал, какой он герой.
- Когда ты прибыл на станцию, то сказал, что думал, будто я буду против того, что Мири встречается с Хорном, - Ведж помотал головой. - Нет, Бустер, самое смешное в том, что я счастлив оттого, что они сдружились. Мири нужен был кто-нибудь, на кого можно было опереться, потому что она никогда не знает, где ты и что с тобой стряслось. А Коррану нужны любознательность и жажда жизни, которые есть у твоей дочери, потому что он надолго был отрезан от всех, кого знал и кому доверял. Они же оба как два волчка, им нужно вращаться, чтобы устоять, ты что, не видишь этого? Пусть делают это друг для друга.
С торжествующей ухмылкой Хорн поспешил. Ведж развернулся на каблуках, и Корран понял, что опять вжимается изо всех сил в переборку: вдруг подастся и откроет путь к бегству. Антиллес преодолел разделяющее их расстояние за несколько быстрых шагов.
- А тебе, друг мой, необходимо кое-что пересмотреть, - согнутый палец больно воткнулся в грудину. - Ты считаешь Бустера заклятым врагом своего отца, а того, к сожалению, нет здесь, чтобы задать тебе хорошую трепку и кое в чем просветить. Ты - не Хэл Хорн. Эта драка - не твоя. И не тебе становиться в ней на сторону своего отца. И если бы ты был такой умный, как я тут песни пел, то давно сообразил бы, что у Бустера с тобой проблемы вовсе не потому, что твоя фамилия Хорн. Он так бы вел себя с любым другим, кому вздумалось закрутить роман с его дочерью. Мири - лучшее, что есть в его жизни.
Корран с трудом втянул воздух.
- В моей тоже, - несколько невнятно, но твердо произнес он; во рту появился металлический привкус, кажется, командир ухитрился сломать ему зуб.
- Верно, и это значит, что у вас двоих больше общего, чем каждый из вас согласится признать.
А теперь, - Ведж оглянулся на Террика, - на пару лучше подумайте вот о чем. Миракс любит вас обоих, так что если вы не отказываете ей в здравом смысле и суждении, то заслуживаете того, чтобы каждый из вас уважал друг друга.
Антиллес сложил руки на груди и уселся на краешек стола, откуда мог легко видеть обоих, одинаково сердитых, красных и надутых.
- Меня называют мечтателем, - усмехнулся Ведж, - но даже я не жду, что вы когда-нибудь поумнеете настолько, что понравитесь друг другу, но когда вы оба повзрослеете, то хотя бы перестанете пререкаться. А если нет, я вас сам пристрелю. Лично.
- Весь в папашу, пусть покоится с миром, - проворчал еле слышно Бустер.
Корран поднял голову и, геройски выпятив грудь, встретил взгляд Террика. Ждешь, да? Хочешь посмотреть, как я сломаюсь? Хочешь посмотреть, как я признаю свое поражение? Да ни в жизнь он не переменит мнения о Бустере, не будет он сдаваться, и все. Пусть все, что сказал Ведж, - истинная правда. Пусть слова командира имеют смысл. Доже чересчур много смысла… Но он, Корран, вырос на отцовской вражде с Терриком. И если сейчас он пойдет на попятный, то предаст собственного отца.
Или нет?
Корран насупился. Его отец прожил жизнь, храня опасное знание. Он был сыном джедая, а значит, подлежал уничтожению по указу Империи. Он мог сделать все, чтобы жить в безопасности. Например, сбежать на какую-нибудь захолустную планету и стать отшельником, но решил не бросать долга, который принял на себя его отец. Вернее, даже оба - и настоящий, и приемный. Джедаи были хранителями мира и закона. Хэл Хорн, будучи офицером полиции, посвятил свою жизнь поддержанию закона и правопорядка и не думал, что его действия могут навести на него императорских охотников за джедаями.
И ничего личного в их вражде с Бустером не было. И вражды тоже не было. Хэл Хорн преследовал Бустера Террика лишь потому, что тот нарушал закон. Да, он злился, когда Бустер в очередной раз уходил из хитроумно расставленной ловушки. Иногда называл контрабандиста нелестными эпитетами и призывал на его голову гнев всех богов, какие только найдутся на Кореллии и соседних планетах. Но не больше. Причина для погони всегда была одна и та же. Личного Хэл Хорн в работу не допускал.
А я? А я - наоборот. И этим предавал каждый раз отца. Корран огляделся по сторонам. И традиции Ордена, которые по мере возможностей и сил поддерживал и старался привить мне отец, я тоже предал.
Он шагнул вперед и протянул руку Бустеру.
- Ты - не враг мне. Никогда им не был. И я тебе не враг. Ради твоей дочери, ради всех, кого мы должны спасти, ради памяти моего отца - я не хочу больше сражаться с тобой. Наверное, мы будем не соглашаться, наверное, даже захотим оторвать друг другу что-нибудь, но ты моей ненависти не заслужил.
На широкой бандитской физиономии Террика медленно расцветало удивление. Бустер начал что-то говорить, замолчал. Потом грузно поднялся, и ладонь Коррана утонула в его могучей лапе.
- Обычно я сержусь, когда бываю не прав, - пробасил контрабандист. - И ты прав, несогласия будут. А я гарантирую, что без драки не обойдется, но это ничего. Мы кореллиане. У нас без драк ничего не бывает.
Ведж ловко соскочил со стола, положил руку поверх их ладоней.
- Знаете, как импы называют встречу двух кореллиан? - спросил он.
И Хорн, и Террик дружно помотали головами.
- Заговором. А если трое, то это уже драка.

Предыдущая страница 20 Следующая страница


21 майкл стакпол

- Видишь, какие они дураки, - ухмыльнулся Корран. - Любой кореллианин знает, что трое из нас означают победу. И пора напомнить Снежной королеве и ее прихвостням об этом маленьком факте.

ГЛАВА 32

Корран все время косился на хронометр в углу центрального дисплея; ничего не мог с собой поделать, взгляд самостоятельно уплывал туда.
- Свистун, подтверди, что мы опаздываем на десять стандартных минут.
В ответ его так забористо обложили, что Корран заподозрил, что астродроид в последнее время слишком много общался либо с Шибером, либо с его хозяином.
- Отлично, спрашивать, на сколько опоздали наши друзья, я не буду… по крайней мере, каждую минуту.
Хорн заставил себя сделать глубокий вдох и найти внутри себя некий покой, где-то он там должен был находиться; Скайуокер особо указывал, что если применять дыхательные упражнения, то обязательно отыщешь вышеуказанное. Разумеется, ничего не получилось. Вернее, результат получился совершенно обратный, Корран только еще больше разозлился. Ну да, на задание он согласился добровольно (почти добровольно, Ведж вел себя как диктатор и не хотел слушать никаких возражений), но мысль, что именно ему придется привести агента Исард на Йаг'Дхуль, Хорну претила. Обман, запланированный Бустером и Антиллесом, должен был сработать, и поиск базы переместится в разряд счастливых случаев, но с каждой секундой опоздания людей Каррде росли подозрения и дурные предчувствия.
Все бы ничего, но Корран не пребывал в одиночестве. Гэвин, Рисати и Инири делали облет системы, Миракс должна была вот-вот прибыть на "Скате-пульсаре". Никто из них не знал, насколько опасно задание. Корран понимал, что шансы оказаться в мире ином сейчас не выше и не ниже, чем при выполнении любой другой миссии, но чувствовал бы себя много легче, если бы мог сказать, что происходит на самом деле. Если бы, конечно, сам знал, что на самом деле происходит.
На консоли комлинка замигал огонек. Хорн нажал кнопку.
- Девятый слушает.
- Привет, девятка, это "Скат", - голос Миракс подействовал словно бальзам на его измученное подозрениями сердце. - Слушай, мы все равно ждем, не хочешь поведать, что такого ты наговорил моему обожаемому папочке?
Корран нахмурился.
- А ты откуда знаешь?
- Ну, я могла бы сказать, что ты разговариваешь во сне, но ты ни в чем таком не замечен.
Он даже видел, как на ее пухлых губах играет улыбка.
- Когда мы вылетали, папочка прислал мне личное послание. Обычно в нем говорится, чтобы я удостоверилась, что ты хорошо заботишься обо мне. На этот раз речь шла о том, чтобы я не спускала с тебя глаз и во всем слушалась. Почувствуй различие. Почувствовал?
- Ага.
- Итак?
- Мы поговорили.
- Или ты немедленно сознаешься, или я уговорю М3, что ему необходимо больше времени проводить в беседах с тобой.
- Эй, глуши турболазеры, - Корран помялся немного для приличия, потом тяжко вздохнул. - В общем, мы с твоим отцом все обговорили. Он сказал, что я бросил тебя на Тайферре…
- Чего?!!
- … а я обвинил его в том, что он бросил тебя, отправившись на Кессель.
- Чего?!! Ты ему так и сказал?
- Ну да, потом добавил, что ты была для него всем и что он должен только радоваться, что тот, кем интересуется его дочь, имеет тот же уровень ответственности и запас внутренних сил, что и он.
- А почему у тебя ноги и руки еще на месте?
- Миракс, твой отец вовсе не вуки, - Корран несколько нервно рассмеялся, потирая все еще ноющую челюсть. - Кроме того, именно на этой фазе в разговор вмешался командир.
- А, теперь понятно, почему вы оба все еще живы.
- Верно. Ведж указал нам, что поскольку ты любишь нас обоих, то у нас больше общего, чем разногласий. Вообще-то он сказал, что мы оба должны повзрослеть и начать вести себя как взрослые и разумные люди.
Миракс захихикала.
- Прямо так и сказал?
- Нет, сначала съездил мне по физиономии, а Бустеру дал под дых. Твой отец очень удивился.
- Могу представить… Ведж вообще на него странным образом действует.
- По крайней мере, отец его выслушал, а потом мы оба приготовились начать новый раунд. Антиллес пригрозил, что пристрелит обоих, а я немного поработал мозгами, знаешь же, перед лицом непосредственной опасности я становлюсь почти гением. Так вот, я сообразил, что мне твой отец не нравится по неверной причине.
- Это как?
- Просто подсознательно я считал своим долгом перед отцом продолжать его соперничество с твоим родителем. И слишком поздно сообразил, что отец не имел в виду ничего личного. Он мог выслеживать твоего отца с большим рвением, чем других, но лишь потому, что твой папаша - добыча не из легких. Но он не ненавидел Бустера. А позволив себе поступить иначе, я на самом деле порочу все то, чему отец старался меня научить.
- Путано, но я могу понять, - голос Миракс стал мягче. - А еще тебя дергает, что твой отец никогда не рассказывал тебе про деда, да?
Корран обдумал этот вопрос, согласно кивнул - больше самому себе.
- Наверное, но не так, как я ожидал. Иногда я думаю, что меня вроде как предали, не рассказали, как будто я не достоин. А иногда я понимаю, что это совсем не так. Меня держали подальше от семейных тайн ради моей же безопасности. То, чего не знаешь, не сможешь разболтать. Я даже не знаю, помогал ли дедушка Хорн семьям других джедаев, но то, что может узнать один, раскопают и другие. И отец вбивал в меня кодекс чести, очень похожий на тот, которого придерживались джедаи. А еще он учил доверять инстинкту и предвидениям.
Хорн помолчал, не совсем понимая, чего его так потянуло на откровения в такой неподходящий момент.
- Знаешь, что меня больше всего беспокоит? Я знаю отца, он гордился своим происхождением. Должно быть, хотел поделиться со мной после смерти Императора, но не успел, Босск убил его… И я все думаю: как бы он мне рассказал, какими словами?
- А твой дед, Ростек Хорн?
- Он на Кореллии, под Диктатом. Не было возможности с ним связаться. Попробую, когда закончится наша заваруха. Но мне хотелось бы услышать, что отец рассказал бы о своем отце.
Вмешался Свистун.
Корран нехотя глянул на монитор.
- Что значит: нужно было только спросить? Дроид загудел.
- Ладно-ладно, это ты так оправдываешься. И что бы случилось, если бы я спросил? Свистун сыграл марш.
- Корран, что там такое болтает твой дроид?
- Обожди минутку… - Корран протянул руку и провел пальцем по горящим на дисплее буквам. - Полагаю, удивляться не следует, но я удивлен. Отец ввел в память Свистуна закодированный голографический файл. Очевидно, когда я вступил в КорБез, хотя нет… Свистун говорит, что это случилось раньше. На тот случай, если с ним что-то случится. Свистун говорит, что ему были оставлены инструкции проиграть мне файл, когда я попрошу. И предоставить код. Полагаю, кодом должно быть имя Нейи Халкиона или настоящее имя моего отца, Валин Халкион.
Кожу пощипывало от неожиданного озноба: словно отец дотянулся из могилы. Наверное, Хэлу Хорну тоже было интересно, а оценит ли сын то неожиданное наследство, которое он получил от деда. До того как Коррану стало известно о Халкионах, он списывал все на удачу или счастливый случай. Теперь - другое дело. Видимо, отец знал, что когда-нибудь информация понадобится, вот он и подготовился.
Открывались новые горизонты. Вновь замаячило заманчивое предложение Скайуокера присоединиться к нему и выучиться на джедая. Может быть, отец записал файл именно для такого случая? Да нет, едва ли, откуда отцу знать о возрождении рыцарства? Как откуда?
Дроид прочирикал вопрос.
- Нет, Свистун, попридержи послание. Сейчас не самое время.
- Почему, Корран? - изумилась Миракс. - Нам все равно нечего делать.
- Потому что мне сейчас некогда обдумывать вопросы, которые при этом возникнут.
- Такие, как?..
- Такие, как - а не погорячился ли я с ответом Скайуокеру? Может, мой отец хотел, чтобы я учился? Чтобы я стал рыцарем-джедаем… Я отказался и вынудил своих друзей принять сложное решение. Может быть, самое сложное в их жизни. Веджу мой отказ стоил военной карьеры, а это все, что у него было. Но он поддержал меня, и эскадрилья поддержала меня, и теперь я в ответе за них. И я дал слово вернуться за пленниками. И я хотел бы сейчас думать о задании. И.. . и… и не хочу я бросать тебя, чтобы учиться неизвестно чему!
- То есть слушать послание ты не будешь? Хорн мотнул головой.
- Не сейчас. И уж точно не буду, пока мы не уладим дела на Тайферре.
- Почему у меня такое чувство, что ты вообще можешь никогда не проиграть его?
- Потому что ты слишком хорошо меня знаешь, любовь моя, - Корран на мгновение зажмурился; в горле больно царапало и хотелось поскорее проглотить колючий комок.
Потом он поднял руку и прижал пальцы к спрятанному под комбинезоном медальону. Он таскал его сначала на удачу, потом в память об отце, а потом - с полным правом, как потомок джедая.
- Эта голограмма… последнее, что оставил отец. Но он никогда бы так не поступил, если бы думал, что разрушит при этом мою жизнь.
- Ты уверен?
- Ага. Если бы мне было необходимо услышать этот файл любой ценой, Свистун не получил бы инструкций ждать моей просьбы, - Хорн рассмеялся, першить в горле не перестало. - Отец доверял мне. И позволял принимать собственные решения и отвечать за последствия.
Миракс помолчала.
- А мне казалось, что последняя вещь, которую оставил тебе отец, это твой медальон, - проговорила она наконец. - Этот подарок поценнее какого-то файла с семейной историей.
- Спасибо…
Он хотел сказать еще что-нибудь, но Свистун проверещал предупреждение, вынудив пилота посмотреть на дисплей. Из гиперпространства вываливалась дюжина кораблей, идущих клином. И шли они прямиком к Пронырам.
- Свистун, возьми манифест у каждого корабля, затем сравни массы и очертания, - Корран переключился на тактическую частоту. - Третий, пятый и шестой, в развернутый веер и сканируйте наших гостей на предмет жизненных форм. Если ребята упакованы сверх ожидаемого, я хочу это знать заранее.
Хорн подождал минут пять, чтобы дать пилотам время на сбор информации. Пока что грузовозы соответствовали грузовым манифестам, и ни на одном из них не было дополнительных войск, так что Корран решил посчитать, что с конвоем - полный порядок.
- С моей точки зрения, караван в норме, - сообщил он ждущей его решения Миракс.
- Поняла тебя, девятый. "Скат" вызывает "Диадему императрицы". Можете продолжать полет.
- Слышу вас, "Скат". Давайте координаты, не хочется здесь задерживаться.
- Держите. Тут координаты точки прыжка, расчет вектора выхода, время и скорость, передача пошла.
По нижнему краю основного дисплея потекла цепочка цифр. Хорн следил за ними, думая о том, что из этих данных сумеет выловить Мелина Карнисс. Наверное, дамочка будет разочарована, потому что первым прыжком ее вынесет в мертвую систему. Оттуда вектор уже будет указывать на Йаг'Дхуль, но скорость и время прыжка не позволят сделать верную догадку, куда именно направляется караван. С тем же успехом Мелина может навлечь гнев Исард на Фолор.
При мысли о сюрпризе, который ждет караван, Хорн ухмыльнулся. Если не произойдет ничего непредвиденного, грузовики на полной скорости пройдут мимо Йаг'Дхуль, но хитроумный Бустер придумал, каким образом завершить их путешествие. Не зря же он торговался с Каррде о гравитационном проекторе. Караван выловят из гиперпространства, точно сачком, так что и грузы придут по адресу, и секретность не пострадает.
А Карнисс будет считать, что Проныры помешаны на секретности. Корран спал и видел, как бы извлечь из Антиллеса все детали безумного плана по разделке Йсанне Исард на составляющие, а поскольку применять пытки мешало отсутствие должного инструментария и уважение к сохранению безопасности, приходилось чахнуть в неведении. Хорн сомневался, что узнает все досконально, пока все не закончится тотальной победой, а он каким-то чудом попадет на доклад о ходе боевых действий.
Поэтому он отложил (на время) уязвленную гордость потомственного оперативника и просто сориентировал истребитель на вектор выхода и сбросил мощность двигателей. В гиперпространстве "крестокрыл" вдвое быстрее любого фрахтовика (исключения: "Диадема" Мелины Карнисс и "Скат-пульсар" Миракс Террик), так что на половинной тяге - пятьдесят один процент, тут же подсказал астродроид, - он вполне успеет прибыть в систему назначения до грузовозов и обнюхать окрестности на предмет засады.
Подтянулись остальные.
- Девятый - "Скату", свита готова, моя госпожа.
- Тогда перестань трендеть и будь осторожен.
- Как всегда, "Скат". Или хотите, чтобы ваш дражайший родитель разочаровался во мне?

ГЛАВА 33

Мелина Карнисс не переставала улыбаться. А говорила она настолько небрежно, что неподготовленному свидетелю могло показаться, будто ее совсем не волнует происходящее.
- Нет, милая, нет нужды извиняться. Последние два дня я провела в интересной компании. Если бы ты не взяла меня под крыло, я бы чувствовала себя так ужасно. Так одиноко…
Миракс тоже беззаботно улыбалась.
- Рада, что сумела угодить. Меня порой обвиняют в том, что в моем обществе душно. Так, чуть-чуть.
Чуть-чуть? Девушка, рядом с тобой задохнулся и бы гивин, а они не испытывают нужды в воздухе, между прочим.
- Еще раз спасибо, что составила мне компанию. И передай, пожалуйста, отцу, что Коготь не станет поднимать шума из-за того, что я столько времени ждала денег. Тэлон вообще очень снисходительно относится к подобным вещам.
Миракс посторонилась, пропуская собеседницу в кабину турболифта.
- Что ж, до скорого. Еще увидимся.
- Жду не дождусь. Пока!
Мелина держала улыбку даже после того, как дверь лифта закрылась. Если Миракс хотя бы на одну четверть похожа на собственного отца, то тут повсюду понатыканы камеры наблюдения. Поэтому пока она не окажется на борту "Диадемы", лучше разыгрывать дурочку.
Карнисс надеялась убраться с Йаг'Дхуль как можно быстрее, но отсроченный платеж означал, что уйдет она с последним из караванов. Если не в самом последнем. Станцию можно было назвать даже огромной, но задействованы были практически все ангары. Разгрузиться удалось не сразу, не хватало докеров, ни механических, ни живых. Потом не смогли подтвердить соответствие груза манифесту, а порт-мастер на этом основании отказывался за него платить. Миракс настояла, чтобы гостья переселилась с "Диадемы" на станцию, и даже подобрала ей крохотную, но уютную комнату, в которой отсутствовала только одна вещь - компьютерный терминал. То есть не было ни малейшей возможности сообщить на Тайферру координаты базы.
Вину спокойно можно было свалить на неугомонную Миракс, поэтому Мелина не торопилась с посланием, решив, что лучше сначала отойдет на безопасное расстояние. Навигационный компьютер уже высчитал, сколько времени понадобится ударному отряду на переход с Тайферры к Йаг'Дхуль. Так что можно сказать, что кореллианка невзначай оказала нечаянную услугу. Если бы координаты были переданы сразу, то Мелина оказалась бы в настоящей ловушке. И ее убили бы вместе со всем персоналом. Доносчица не сомневалась, что несмотря на то, что Исард ценила поставляемую информацию, едва ли Снежная королева считала столь же ценным источник.
Карнисс вышла из лифта. Чтобы добраться до "Диадемы", надо было пройти мимо двух потрепанных грузовиков. На станции вообще обитало очень много старых грузовых лайб всевозможных конструкций. Мелина коротко усмехнулась, вспомнив слова босса о том, что весь этот флот напоминает ему, как был взят Корускант. В общих чертах похоже, но не хватает ни "разрушителей", ни крейсеров Мои Каламари. Почти все местные фуры смотрелись так, будто их свинтили на скорую руку из металлолома и запчастей, с боем добытых у йавов на Татуине или собранных на орбитах Эндора и Алдераана. Принадлежащая Исард "Злоба" разметала бы все эту мошкару одним выстрелом. А при виде "Алчности" здешние шкипера разбежались бы еще до того, как Сайр Йонка отдал приказ открыть огонь.
На фоне всеобщего хлама легкий кореллианский фрахтовик ИТ-1210 (модифицированный, разумеется) выглядел как конфетка. Мелина поднялась по трапу и вошла внутрь. Люк за собой она закрыла не раньше, чем полюбовалась на орудийную башню сверху и массивную ракетную установку снизу дискообразного корпуса. То, что "Диадема императрицы" не могла обогнать, она обстреливала, отбивая охоту к погоне.
- Пет! - окликнула Мелина пилота. - Вывози нас отсюда, курс на систему Корел. У нас дела на Селении. Как только ляжешь на курс и высчитаешь время прибытия, дай мне знать. Я буду в своей каюте.
- Как прикажете, капитан Карнисс.
Оказавшись у себя, первым делом Мелина опечатала дверь. Каюта была еще меньше, чем временное пристанище на Йаг'Дхуль (свободное пространство на грузовике - вещь неслыханная), зато могла похвастаться куда большим удобством и роскошью. Тут была даже крохотная душевая кабинка, что позволяло Мелине приводить себя в порядок, когда вздумается, и не делиться с остальным экипажем. Когда ты единственная женщина на борту, поневоле задумаешься. А практичность сочеталась с возможностью напоминать экипажу, кто тут старший.
Но с купанием придется повременить. Мелина вытряхнула содержимое ящика рабочего стола, потом сунула внутрь руку - по локоть. На боковой стенке пальцы нащупали небольшую, длиной в палец, дюрапластовую пластину, за которой скрывался тайник, откуда и была извлечена на свет узкая серебристая капсула. И пластину, и ящик Мелина вернула на место, а капсулу положила на стол.
Из прочих укромных мест были вынуты Другие не менее полезные вещи: две батарейки, прозрачный пластиковый флакон с металлизированным донышком и металлической крышкой. Внутрь флакона поместились и батарейки, и капсула, после чего творение было выброшено в унитаз. Мелина спустила воду.
Когда "Диадема" ляжет на вектор выхода и начнет разбег для прыжка через гиперпространство, пилот по обыкновению сбросит мусор. Жидкость в вакууме мгновенно замерзнет в небольшую глыбу грязно-голубого льда, которая отправится в неспешное путешествие к местному солнцу. Пройдет несколько месяцев, прежде чем мусор сгорит внутри солнечной топки.
Но столько времени и не требуется. Перепад температур активирует капсулу, проскочит искра, а того количества саваренского бренди, которым наполнен флакон, должно хватить, чтобы выплавить малютку-шпиона изо льда. В следующее мгновение микросенсоры маячка начнут собирать информацию о системе.
Дроида-разведчика видели все, но мало кто знает, что если развинтить корпус, снять двигатель и оборудование, необходимое, чтобы войти в атмосферу планеты и продержаться во враждебной обстановке, от дроида останется узкая серебристая капсула длиной в женский мизинец. Задача разведчика была проста: определить систему, в которой он был оставлен, отыскать ближайшую станцию Общей сети и узконаправленным лучом отослать на нее информацию. А уж передатчики станции доставят послание прямиком флири Ворру.
Дальше события будут развиваться одновременно и просто, и сложно. Для того чтобы обеспечить дроида звездным каталогом, понадобилось бы больше места. Поэтому разведчик не будет знать точное место расположения базы Разбойного эскадрона. Он передаст лишь картинку. А Флири Ворру и его подчиненные самостоятельно вычеркнут из предлагаемого списка все системы, в которых нет обитаемых планет или планеты, чье население не развито настолько, чтобы обеспечить Проныр поддержкой, а их корабли - ремонтом. Или просто неподходящие.
Примерно через час после начала работы малютка дроид опознал систему Йаг'Дхуль. Он ориентировался в пространстве, развернувшись к далекому передатчику, чтобы начать трансляцию, но обнаружил препятствие. Тогда он поймал частоту сигнала комлинка, исходящего от препятствия, и даже заметил, что размеры неожиданной помехи таковы, что она заслоняет очень много звезд. Определить, не является ли препятствие космической станцией, разведчик не сумел. Поэтому он попросту запустил микродвигатель и перебрался на новое место, где ему ничего не мешало.
Он опять засек координаты передатчика и отправил послание. И продолжал заниматься своим делом еще три стандартных часа, пока метеорит не разнес вдребезги флакон из-под саваренского бренди.

x x x

Рассматривать лица собравшихся в небольшом зале для инструктажей было делом занятным. Активность и возбуждение били через край, что бесконечно удивляло Антиллеса, который ожидал, что после его вступительной речи народ поостынет и даже впадет в уныние.
- Итак, вот что мы имеем, - подытожил Ведж. - В промежутке между двадцатью четырьмя и тридцатью шестью стандартными часами можно ждать прибытия сюда, на Йаг'Дуль, "Лусанкии" и "Злобы". Эвакуацию станции мы уже начали, все наши корабли собираются на границе системы. Оттуда у них чистый вектор выхода для прыжка к Тайферре, куда вы вместе с ними и отправитесь. Это всем ясно?
Задумчиво покачивая лекку, Навара Вен поднял палец.
- Прошу прощения, коммандер, но неужели вы думаете, что если поднимете все корабли, а потом вдруг сбежите, то тайферрианские старшие офицеры обманутся нашими перемещениями?
Ответить Ведж не успел.
- Если пы тайферрианские, то не опманутся, - Брор Джас развернулся, чтобы видеть тви'лекка. - Но они - импы. Они привыкли, что повстанцы пегут при виде их, та-а?
Антиллес не мог не улыбнуться.
- Собственно, - сказал он, - пока вы упражнялись в отражении атак, мы С Тикхо просчитывали все вероятные реакции противника на командном уровне. И мы уверены, что они поверят в наше отступление, особенно если мы перейдем в гиперпространство по вектору на Тайферру. Капитан Дриссо предположит, что мы отчаялись спасти нашу базу и поэтому решились на удар по незащищенной Тайферре. Наши истребители по скорости вдвое превышают "Лусанкию", поэтому у нас будет двенадцать часов на то, чтобы оказаться на месте. Дриссо знает, что нас ему не догнать, поэтому он закончит разборку со станцией и лишь после этого отправится по наши души. Лейтенант Хорн, перестаньте корчить рожу и задайте мучающий вас вопрос.
- А Дриссо не насторожит тот факт, что сначала мы вышли в точку рандеву с грузовыми кораблями?
- А чего ради его должно это беспокоить? Одна его "Лусанкия" по огневой мощи превышает весь наш флот. Чем больше кораблей, тем больше практики для его канониров, - Ведж пожал плечами. - Я знаю, у вас всех сейчас не головы, а котлы незаданных вопросов, потому что план я изложил крайне недетально и смутно. Командиры группы получат дополнительный инструктаж и ознакомят вас с подробностями в более подходящее время. А сейчас я хочу, чтобы вы знали, чем нам придется заняться. Поэтому приведите в порядок свои дела и подготовьте письма родным, которые вы хотели бы отослать им в случае вашей гибели.
Дарклайтер вдруг улыбнулся.
- Но вы же не оставите их здесь, на станции, правда?
Антиллес расхохотался.
- Нет, я отошлю их на Корускант. Не тешьте себя надеждами и не ошибайтесь, ребята, нам придется несладко. И многие назад не вернутся. За свободу Тайферры заплатить придется дорого, и еще дороже - если у нас ничего не получится. Мы идем практически наудачу, но выбора у нас нет, потому что другого шанса нам никто не предоставит. А если проиграем мы, едва ли ктонибудь рискнет с ней связываться.
Сидящая рядом с Гэвином ботанка зарычала, встопорщив усы: - То есть поражение в параметры операции не входит, так, Ведж?
- Только не для нас, Асир. Только не для нас.

x x x

Флири Ворру следил, как по воздуху над пластиной небольшого голографического проектора пробегают данные. Собственно, на сами цифры он не смотрел, гораздо больше его интересовала Эриси Дларит, которой тоже очень хотелось знать, где искать недавних товарищей по оружию.
- Разве не гениально, дорогая моя? - спросил ее Ворру. - Ребята устроились на Йаг'Дхуль. Я аплодирую их мудрости. А вам следовало догадаться сразу.
Эриси неохотно кивнула.
- Я сделала такое предположение и все проверила. Был подан рапорт о том, что станция разрушена. И рапорт подписал Паш Кракен, так что не следовало, пожалуй, верить ему на слово.
Министр только отмахнулся.
- Не казните себя, милая Эриси.
- К чему трудиться, - усмехнулась тайферрианка. - За меня это сделает госпожа директор.
Ворру успокаивающе улыбнулся.
- Ах, вы так хорошо ее знаете! Знаете что? Скажу по секрету, что нашей хозяйке явно не хватает Лоора. Обычно она рычала на него, а теперь выбрала вас своей целью. И такую ситуацию не стоит оставлять без изменений.
- И что вы предлагаете? - Эриси вопросительно приподняла тонкую бровь.

Предыдущая страница 21 Следующая страница


Война за Бакту 22

- Давайте сравним впечатления. После того как на уничтожение Йаг'Дхуль будет послана "Лусанкия", кто-нибудь в Новой Республике обязательно обратит внимание, что Тайферра обладает значительным военным потенциалом. Пока они там гоняются за Зсинжем, за которым выслали чуть ли не весь свой флот, - и пожелаю им удачи, пусть у них все получится, - госпожа Исард собрала немалую силу. Рано или поздно в Республике поднимется крик, что проблему под названием "Йсанне Исард" нужно разрешить раз и навсегда. И я склонен думать, что - рано.
Тайферрианка задумчиво покачивалась с пятки на носок и обратно. Потом снова кивнула.
- Согласна.
- А еще мне пришло в голову, - продолжил Ворру, - что мое нынешнее положение больше меня не устраивает. Я сумел скопить определенную сумму, которой хватит на приобретение, скажем, не очень большой планеты. И мне нужны верные помощники и пилоты, потому что я не хочу слишком уж ссориться с соседями.
- Ясно. А что вам больше по вкусу - мои летные таланты или мое общество?
Ворру на радостях даже изобразил военный салют.
- Ваши услуги в качестве пилота, любезная барышня, неимоверно ценны. Ваше общество, с другой стороны, бесценно. Я предоставлю вам выбор.
- Тогда я, пожалуй, начну с должности командира эскадрильи, - Эриси сложила руки за спиной. - А как будет происходить это дезертирство?
- После того как "Лусанкия" и "Злоба" вернутся из победного похода на Йаг'Дхуль, мы отправимся на инспекцию. Произойдет несчастный случай, мы исчезнем. Это очень легко организовать.
- Так организовывайте же, - Эриси оглянулась; за окном пышно буйствовала зелень. - Снежная королева найдет способ уничтожить мир, который я люблю. И у меня нет ни малейшего желания находиться здесь, когда это произойдет.
- Как и у меня, милая Эриси, - эхом отозвался Ворру, - как и у меня.

ГЛАВА 34

Корран протянул руку к Миракс и взял ее ладони в свои. - Спасибо! Черноволосая красотка уставилась на него вопросительно.
- Большое дело - пригласила на обед! Ты чего?
- Не за это спасибо, - Корран окинул взглядом стол и опять уставился на Миракс. - Просто увидел, как ты сидишь здесь, и вспомнил нашу первую встречу на Таласеа.
- Ага, - с лица контрабандистки не сходило недоуменное выражение. - Тусклое освещение, и все такое… В общем, похоже.
Хорн хмыкнул.
- Да нет… я вспомнил, какой ты красивой показалась мне тогда, и… - он успел перехватить кулак, летящий ему в челюсть, - какая красивая ты сейчас.
- А я помню, какой ты был неотразимый в летном комбинезоне, а потом я все испортила, вспомнив о вражде наших отцов…
- А я помню, как мы с тобой разговаривали на Корусканте, а потом я все испортил, ухитрившись попасть в плен к Исард…
- Добавь этот проступок к перечню ее преступлений…
- Согласен…
Ожидавший неподалеку дроид-официант принялся убирать со стола грязные тарелки.
- Знаешь, пока я был на "Лусанкии", больше всего меня терзала мысль, что ты думаешь, будто я умер. То есть… мне… нет, я не воображал, что мое исчезновение причинит тебе боль… то есть такую боль, но я знаю, как сам чувствовал себя в такой ситуации…
Миракс не засмеялась, и он ей был за это благодарен. Хотя уголки полных губ у нее все-таки подергивались.
- И вот теперь меньше, чем через день, нас опять бросают в сражение, в котором мы оба можем погибнуть, и…
Корран криво усмехнулся.
- Слушай, не сворачивай на тему "переспи со мной, потому что завтра мы можем погибнуть", а!
- Я? - Миракс с притворной застенчивостью прижала ладони к груди. - Ты бредишь. Никогда не предполагала воспользоваться тобой подобным образом, несмотря на то что пригласила тебя на обед и даже за него заплатила.
- Значит, нет?
- Нет.
- А почему, собственно? Я что, недостаточно хорош для тебя?
- В общем, не слишком, но, насколько я помню, в моей постели ты уже побывал.
- Есть попадание. То есть соблазнение переходит в теорию.
- Верно, но флиртовать весело.
- И тут я с тобой соглашусь, - Корран опять отловил ладошку Миракс; очень хотелось сжать ее изо всех сил, может, тогда Миракс поймет, как распирает изнутри грудную клетку от желания все высказать. - И я никак не могу придумать, с кем бы мне хотелось пофлиртовать… или соблазнить… только с тобой. Вообще-то надо бы сделать этот процесс постоянным. По-моему.
Карие глаза Миракс сделались круглыми.
- Лейтенант Хорн, вы что, просите выйти меня за вас замуж?
- Знаю, несколько преждевременно… и так внезапно… то есть я знаю, мы живем вместе с тех пор, как я тут восстал из могилы, но за всеми нашими миссиями и рейдами за последние четыре месяца и трех недель не наскребется, когда мы были друг с другом на самом деле. И не говори, что вокруг сплошной хаос и беспокойство, я знаю и про хаос, и про беспокойство, но еще я знаю, то хочу проводить с тобой больше времени. И я никогда никого не найду, к кому бы я чувствовал все то, что чувствую к тебе…
Легким срочно понадобилась дозаправка, поэтому Хорн заткнулся и стал жадно глотать воздух.
- Это хорошо, - задумчиво произнесла Миракс, переплетая свои пальцы с пальцами Коррана. - Потому что если бы ты нашел себе другую подружку, уж я бы позаботилась, чтобы ваша интрижка побыстрее закончилась. А ты уверен? Не хочешь с Йеллой поговорить на эту тему?
- И услышать в ответ, какой я идиот, что не попросил тебя стать моей женой раньше? Сколько я ее знаю, она имела привычку предсказывать, как долго будет длиться мой очередной роман, и всегда оказывалась права. Больше мне ее предсказания не нужны.
- Всегда считала ее умной, - заметила Миракс. - И вот что, Корран Хорн. Заруби на своем распрекрасном носу, что я ни на шаг не отойду ни от моего отца, ни от моего стиля жизни. Миракс Террик, которую ты получишь, - это Миракс Террик, которую ты знаешь.
- Ну, с твоим отцом мы как-нибудь придем к взаимопониманию, - не слишком уверенно отозвался пилот. - А если нет, ты того стоишь. Я ведь тоже не собираюсь меняться.
- А что, у тебя получилось бы?
Корран решил проигнорировать замечание.
- Ну как? - спросил он и почувствовал, что сердце сейчас выскочит из груди. - Ты выйдешь за меня замуж?
Миракс недолго его мучила. Ровно столько, сколько ей понадобилось, чтобы поднести его ладонь к губам и поцеловать.
- Да, - сказала она после этого. - Выйду, Корран Хорн.
Напряжение разрешилось наиглупейшим образом: Корран нервно расхохотался и долго не мог успокоиться. Пришлось даже слезы вытирать. Потом он сдернул с шеи золотой медальон на тяжелой цепочке.
- Знаешь, тут, на станции, приличного кольца не найти, и не хотелось тревожить Зрайи… Это все, что я могу тебе предложить, - он протянул медальон Миракс, но та отказалась даже дотронуться до него.
- Это же твой талисман на счастье, Корран! Я не возьму его, только не перед боем.
- Миракс, ты только что согласилась выйти за меня замуж. Если в медальоне и заключалась удача, то сейчас я выжал последнюю каплю. Ты мне дороже всего в Галактике, так что если талисман убережет тебя или просто будет напоминать тебе обо мне, это гораздо лучше, чем попусту болтаться у меня на шее.
Миракс покачала тяжелую монетку на ладони, провела большим пальцем по профилю Нейи Халкиона и медленно растянула губы в улыбке.
- Как ты думаешь, наши дети будут похожи на него?
- УЖ лучше на него, чем на твоего отца…
Оба посмеялись. Миракс - весело, Хорн - с некоторой натугой, так как предвидел небольшие трудности в производстве детей, если Бустер Террик выяснит раньше времени о новой проделке своей обожаемой дочурки.
- По крайней мере, мальчики, - добавил он. - А девочки пусть будут похожи на тебя, и тогда я буду самым счастливым человеком на свете и буду беречь их, как твой отец бережет тебя.
Миракс надела медальон на шею и сунула под рубашку.
- Я придумаю подарок, - пообещала она. - Может быть, уговорю Зрайи сделать для тебя что-нибудь… то, что ты никогда не забудешь.
- Например?
- Например, кольцо из обломка брони "Лусанкии".
- Миракс, ты такая хорошая.
- Я - лучше всех, Корран, а для тебя могу быть великолепной. Он улыбнулся.
- Ну, и когда мы порадуем твоего родителя? Миракс заметно побледнела.
- Вопрос "когда" возникнет после "каким образом". Дай мне время придумать. Поговорю-ка я с Веджем, ему-то мы можем рассказать.
Корран не был столь уверен. Антиллес мог не одобрить союза, и тогда Хорну ничего не светит.
- Разговоры подождут до завтра, - решила Миракс. - Нам есть чем заняться сегодня вечером.
- Например?
- Ты, Корран Хорн, попросил выйти за тебя замуж, я приняла предложение и намерена все сделать по правилам, - Миракс встала из-за стола и потянула Коррана за собой. - Поэтому нам кое в чем следует потренироваться. До тех пор, пока мы не станем выполнять это кое-что превосходно.

x x x

Флири Ворру обнаружил, что с легкостью читает настроение обоих капитанов. Инструктаж, который выдавала им Йсанне Исард, вполне определенно напугал Варршу. Флири не представлял, что ему доведется увидеть женщину, которая ростом и статью превосходила бы Снежную королеву, и что при этом ей будет не хватать силенок и отваги. Поскольку Варрша сумела достаточно высоко забраться по служебной лестнице, значит, ее посчитали достаточно компетентной, но министр заподозрил, что быстрым взлетом своей карьеры Лакви Варрша обязана скорее счастливому стечению обстоятельств. Она старалась держаться Йоака Дриссо, восходящая звезда которого и вытащила капитана Варршу далеко за пределы ее способностей.
По контрасту с женщиной Йоак Дриссо казался еще ниже и квадратнее, чем был на самом деле. Волосы капитана давно сменили естественный цвет на чистобелый, небольшая бородка тоже была седой. Недостаток роста Дриссо умело компенсировал аурой опасности вокруг себя. Флири Ворру легко мог вообразить его штурмовиком - смертельно опасным и не собирающимся сдаваться.
На инструктаж Исард решила вновь нарядиться в алый адмиральский мундир, словно ей не мешали ни влажность, ни духота, ни жара.
- Значит, так. Вам предстоит атаковать космическую станцию класса "императрица". Вооружение и защита минимальные, хотя нельзя сбрасывать со счетов тот факт, что там могли произойти кое-какие перемены. Система Йаг'Дхуль расположена в двадцати пяти часах лета отсюда. Разумеется, в гиперпространстве. Я жду, что вы уничтожите станцию и вернетесь за шестьдесят стандартных часов максимум. Вопросы есть?
Дриссо по-военному четко кивнул.
- Не могу не поинтересоваться, госпожа директор, почему вы посылаете на задание одновременно оба корабля? Как вам известно, у "Лусанкии" более чем достаточно огневой мощи, чтобы стереть станцию в порошок. У меня в распоряжении двенадцать ДИ-эскадрилий, что во много раз превышает жалкую армию этого Антиллеса. Даже при завышенной оценке, которую дает Пронырам министр Ворру, получается два к одному. Я понимаю, господин министр благосклонен к своему соотечественнику и даже готов признать, что Антиллес соответствует своей славе, но при подобном раскладе у него нет никакой надежды одолеть нас.
Ворру откашлялся.
- А про алдераанский боевой крейсер вы уже забыли?
- Его огневую мощь можно не принимать в расчет. "Звездный разрушитель" суперкласса выдержит любые повреждения и без труда уничтожит агрессора. Хватит даже двух эскадрилий. Совершенно необязательно посылать на задание еще и "Злобу". Более того, ее отлет с Тайферры подвергнет планету опасности.
- Опасности? - поморщилась Исард. - И кто нам станет угрожать?
- Антиллес и его люди. Вы разве забыли, что "крестокрылы" способны прыгать через гиперпространство? Если они вылетят, когда мы прибудем, то сумеют добраться сюда, да еще в запасе у них будет двенадцать часов, пока мы сумеем вернуться.
Ворру нахмурился.
- А зачем Антиллесу нападать на Тайферру? Без пехоты у него ничего не получится.
- Но у него есть пехота, министр Ворру. Мятежники ашерн.
Исард взмахом ладони остановила грозившую разгореться свару.
- Не важно, - сказала она. - Даже если они что-то приобретут за время вашего отсутствия, капитан, вы отнимете это у них по возвращении.
- Но если оставить "Злобу", приобретения окажутся минимальными, - Дриссо двумя пальцами ущипнул себя за бородку. - Я ни в коем случае не хочу нанести оскорбление капитану Варрше, но ее корабль для выполнения задания не требуется.
- Как не требуется и сторожить Тайферру, - Исард выверенно улыбнулась. - У нас есть силы местной обороны. Они так громко кричат о своей готовности, что способны одной силой голоса отогнать Проныр. А те, кому позволено будет остаться в живых, для ашерн станут бесполезны. Мы легко продержимся двенадцать и даже двадцать четыре часа - сколько бы вам ни понадобилось на обратный путь. А "Злоба" пойдет с вами, чтобы гарантировать ваше возвращение. Айт Конварион сделал ту же ошибку, что сейчас совершаете вы, капитан. Он недооценил Антиллеса. И заплатил за свою заносчивость собственной жизнью.
Дриссо то ли не понял предупреждения, то ли не внял ему.
- Заверяю вас, госпожа директор, что "Лусанкия" с победой вернется от Йаг'Дхуль.
- А я вам верю, капитан Дриссо, потому что в ином случае у вас нет причин возвращаться, - Исард подтвердила свои слова сумрачным кивком. - Вы поймете, что последствия вашего провала будут весьма неприятны.
Мгновенно потеряв интерес к Дриссо, Снежная королева обратила взгляд разноцветных глаз на Лакви Варршу. Ворру стал ждать, когда доблестный капитан "Злобы" упадет в обморок.
- Капитан Варрша, вы понимаете данное вам задание?
- Да, госпожа директор. "Злоба" должна оказывать поддержку и всевозможную помощь "Лусанкии". Я выполню любой приказ капитана Дриссо без промедления.
- А, ясно, - Исард прищурилась, - Вы много лет служили под его началом, не так ли?
- Так точно, госпожа директор.
- Ваша готовность следовать приказам достойна похвалы, но что, если Дриссо ошибется?
- Я не понимаю вопроса, госпожа директор. Голос Снежной королевы окреп от плохо сдерживаемой ярости.
- Вы способны проявлять инициативу, капитан? Если у "Лусанкии" вдруг возникнут проблемы, вы сможете справиться без приказов от капитана Дриссо?
- Так точно, госпожа директор.
- Великолепно, - Исард подошла к перепуганной женщине вплотную, голос ее превратился в едва слышный шепот. - Запомните вот что: "Лусанкия" важнее и вас, и вашего корабля. Она - ключ к нашему успешному пребыванию на Тайферре. И вы сделаете все, чтобы этот корабль вернулся сюда. Капитан Дриссо может считать вас наблюдателем или надсмотрщиком, но лично я вижу в вас щит между "Лусанкиеи" и опасностью.
Она отвернулась.
- Если этот кореллианский ублюдок знает о нашем нападении, он приготовится к нему. Даже если он ни о чем не подозревает, едва ли ему нечем обороняться. Он - не беспомощный выпасок. От отчаяния люди идут на подвиги, а Антиллес уже не раз и не два доказывал, как умело он пользуется отчаянием. Так что будьте осторожны. Его отчаяние - это наш проигрыш. Если победа обойдется нам слишком дорого, это не победа.
Лицо капитана Дриссо застыло.
- Победа останется за нами, госпожа директор.
- Многие покойники произносили эти слова с не меньшей уверенностью, чем вы, капитан Дриссо, - Исард саркастически фыркнула. - Сделайте все, что в ваших силах, чтобы не присоединиться к ним.

x x x

Йелла Вессири вставила спусковой механизм на место и закрыла корпус. Потом собралась вставить свежую обойму, но тут внутрь норы протиснулась Эльскол Лоро.
- Новости?
Рыжеволосая девица кивнула.
- Отменены увольнительные для всех членов экипажей "Лусанкии" и "Злобы", - сообщила она. - Через шесть часов или около того они вылетят.
- Без каравана?
- Точно. Это не сопровождение, это боевое задание.
Йелла нахмурилась.
- Боевое задание?
- Похоже, Исард не захотела плясать под дудку Веджа, - Эльскол пожала плечами. - Буду надеяться, что твой дружок сумеет оплатить больничные расходы, когда ему предъявят счета.
- Во-первых, он - не мой дружок. Во-вторых, он взял Корускант. Думаешь, с этим жалким камешком у него получится хуже?
- Да, но Исард хотела сдать Корускант. С Тайферрой она такой щедрости не проявит.
- Согласна, - Йелла отложила карабин. - Что ж, тогда полагаю, что времени у нас мало. Через сорок восемь часов после отлета "Лусанкии" сюда должен прибыть Ведж с ребятами. Ты уже предупредила Сикстуса?
- Он вместе со своим отрядом уже выходит. Собирается начать атаку на концлагерь, как только получит наш сигнал.
Йелла отловила нотку веселья в голосе соратницы.
- А ты по-прежнему хочешь, чтобы сигналом оказался взрыв административного центра "Ксукфры", так?
- Назови меня дурочкой, но я никак не пойму, к чему рисковать получить заряд промеж глаз только ради того, чтобы взять Исард без единой царапины, вместо того чтобы распылить ее на атомы вместе с кабинетом. И умоляю, не начинай свои речи в защиту демократии и справедливости.
- Слушай, - Вессири вдруг разозлилась, - мне лучше тебя известно, что собой представляет Йсанне Исард. Она превратила жизнь моего мужа в издевательство над самим собой, помнишь? Больше всего на свете я хочу сунуть бластер ей в нос и расплавить ее прогнившие от злости мозги. И даже не стану называть это убийством…
- И никто не назовет, - быстро вставила Эльскол.
- … но в ее смерти нет смысла. Ее нужно остановить. А еще важнее - судить ее за преступления. Чтобы все вокруг знали, что закон еще существует и что преступники ответят за все, что совершили.
Лоро весело поаплодировала.
- То есть поставить к стенке - это наказание, а взорвать - нет?
- Бомба - орудие анархистов, - назидательно сказала Йелла. Эльскол хохотнула.
- Интересно, Антиллесу ты пела те же самые песни, когда он не без помощи торпеды долбанул Императора вместе со Звездой Смерти?
Йелла наконец догадалась, что агитационными речами террористку не пронять. Похоже, единственный, кто способен удержать Лоро от необдуманных действий, прибудет на Тайферру через сорок восемь часов.
- Взорвем бомбу, и люди станут говорить, что Исард и прочим просто заткнули рты. Взорвем бомбу, и все скажут, что, возможно, Исард не было в кабинете во время взрыва. И если суда не будет, могут подумать, что на самомто деле она вовсе не так уж плоха. Пройдет двадцать лет, тридцать, сорок или пятьдесят, и она станет героем каких-нибудь юных глупцов. Она станет жертвой, а суд продемонстрирует ее истинную суть. Все поймут, что она чудовище, жалкая гадина или еще что-нибудь.
- Тут недавно Республика уже одного судила, - хмыкнула Эльскол. - Недурственно получилось.
Йелла открыла рот, но высказаться ей не дали.
- Не хочется признавать, но в твоих словах есть некоторый смысл. Должно быть, мне пора в отпуск.
- Нам всем пора в отпуск.
- Ладно, если переживем твой поход за справедливостью, отыщем какойнибудь мирок, где Империю считают глупыми сплетнями, и оттянемся на полную катушку.
- Когда мы переживем, ты хотела сказать. Эльскол подмигнула.

Предыдущая страница 22 Следующая страница


23 майкл стакпол

- Верно, подруга, когда переживем. Надеюсь, твой гуманизм не требует, чтобы я отправилась в бой с незаряженным оружием? Или мне выставить бластер на оглушение?
Йелла взяла карабин и вставила обойму.
- Если в меня будут стрелять, я выстрелю в ответ. Если мне попадется Ворру, Исард или Дларит, я поставлю на оглушение, но только в том случае, если не будет угрозы мне или кому другому.
Эльскол с сомнением глянула на кореллианку.
- Бомбой было бы проще, но, думаю, справимся.
- Справимся, - решительно подтвердила Вессири. - Два дня, и Тайферра обретет свою свободу, а Исард потеряет свою.

ГЛАВА 35

В полутьме огромного помещения негромкий смех капитана Дриссо звучал особенно зловеще. Капитан был осведомлен об этом факте и время от времени использовал. Хотя сейчас очень многие удивились бы, узнав, о чем он думает. Дриссо с голографической четкостью вспоминал, как исполинским кинжалом "Исполнитель" входил в недостроенную Звезду Смерти. В то мгновение он понял, что битва при Эндоре проиграна, поэтому развернул свой корабль и попросту сбежал куда подальше. Он всегда знал, что судьба подарит ему еще один шанс.
Он ни на долю секунды не поверил в добровольное увольнение Антиллеса. Совершенно очевидно, что кореллианину был дан четкий и недвусмысленный приказ отвлекать внимание Йсанне Исард, пока армия Новой Республики (надо же, какое самомнение у повстанцев, выбрали же себе название!) не выберет время заняться Снежной королевой. И надо отдать должное, Антиллес из кожи вон вылез и провернул не хилую работенку. Не трать Исард на него все свое время, она могла бы сделать что-нибудь более полезное; например, создать имперский союз, заключить соглашения с разрозненными силами. Если объединить всех адмиралов, военачальников, командиров кораблей, сейчас рассыпанных по всей Галактике, Республика долго не простоит. Йоак Дриссо был уверен в победе. Исард могла бы даже возглавить подобный союз, потому что обладала тем, чего вся Галактика жаждала больше всего на свете. И в чем нуждалась. Бактой.
Недальновидность госпожи директора не удивляла капитана в основном потому, что Снежная королева рассуждала как политик, а не как воин. Исард доставляло наслаждение притворяться уязвимой, находчивой и коварной, поэтому, когда ей приходила мысль взять в руки оружие, она рисковала порезать пальчик. Она послала Конвариона разгромить безоружную колонию на Халаните - жест, безусловно, красивый, но пустой. Чтобы оставить колонию в руинах, достаточно было десантного отряда и эскадрильи прикрытия. Атака всего лишь легла бальзамом на душу Исард - и обозлила кореллианина.
Сам Дриссо взялся бы за дело иначе. Капитан не оспаривал решения - наказание было необходимо, - но к чему давить никому не известную и забытую всеми богами крохотную колонию на далекой планетке? Лично он отправился бы прямиком на Кореллию, поставил бы Диктат на колени, присоединив родину Антиллеса (со всеми ее верфями) к возрождающейся Империи. И не надо будет ломать голову, где брать новые корабли. А потом тот же фокус можно было бы провернуть на Куате и запустить тамошних инженеров на кореллианские стапеля. Следующим на очереди был бы Слуис Ван. А когда под имперским контролем оказались бы три крупнейших кораблестроительных центра в Галактике, Новая Республика задохнулась бы самостоятельно - без кораблей и верфей не на чем летать между звездами.
Дриссо решил держаться Йсанне Исард, потому что вообразил, что она - лучший шанс на восстановление Империи, а еще потому, что у нее единственной были законные права на императорский трон. Он поддержал ее решение покинуть Корускант, потому что планета, которая не может обеспечить средства вести войну, для войны бесполезна. Республика радостно подобрала крохи с имперского стола, и Альянс ослаб, а Исард захватила бакта-картель и поставила себя в очень выгодное и мощное положение.
К несчастью для нее, сила Снежной королевы воплощалась в "Аусанкии". Дриссо погладил подлокотники кресла. Только этот корабль мог нести волю Исард другим мирам, только он мог заставить их повиноваться и наказывать по заслугам ослушников. И теперь это чудо техники принадлежит ему, Иоаку Дриссо, и вся мощь гигантского корабля послушна его желаниям.
Пискнул комлинк, прикрепленный к лацкану кителя.
- Дриссо слушает.
- Капитан, до выхода в реальное пространство остается пять минут.
- Я уже иду, - Дриссо встал и прошел к турболифту, который доставит его на командный мостик чудовищного корабля.
Перед тем, как раскрылись дверцы кабины, капитан подобрался и надел на лицо маску суровой решимости. А потом вышел из лифта.
- Лейтенант Розион! Доложите. Старший навигатор поднял голову.
- Идем по расписанию, капитан, сэр. Станция находится на орбите самой крупной из трех лун Йаг'Дхуль и двигается с той же скоростью, поэтому всегда находится на противоположной стороне от планеты. Мы входим в систему по единственному подходящему вектору, который не позволит нам столкнуться с планетой, ее спутниками или солнцем. Атаку можно начинать, как только станция окажется в зоне досягаемости наших пушек.
- Отлично, - Дриссо отыскал взглядом связиста. - Энсин Йести, как только мы выйдем из прыжка, проинформируйте "Злобу", что мы ждем, что они пойдут ниже нас на расстоянии в двадцать километров. Сообщите капитану Варрше, чтобы не смела стрелять без моего непосредственного приказа.
- Слушаюсь, капитан.
Дриссо продолжал идти вперед по центральным мосткам, поглядывая на работающую вахту отеческим, но суровым взором, пока не остановился перед лобовым иллюминатором. Тоннель гиперпространства как раз начал рассыпаться на полосы разноцветного света, а те в свою очередь съежились в яркие искорки звезд. Впереди повисло солнце местной системы. Планета Иаг'Дхуль и ее спутники казались цветастыми детскими мячиками, которые кто-то разбросал после игры. На фоне серо-зеленого бока одной из лун силуэт космической станции выглядел черным крестиком, маленьким и беззащитным.
- Капитан, станция выпустила истребители.
- Пусть их… Скажите полковнику Арлу, что он может пойти поразмяться вместе со своими ребятами. Есть какие-нибудь следы алдераанского корабля?
- Никак нет, - доложил старший помощник. - На сто километров вокруг нас нет ни одного боевого корабля. "Злоба" докладывает, что тоже никого не видит.
- Выставьте дальность сенсоров на двести километров, лейтенант Вароен, и продолжайте искать. Время до начала сражения?
- Станция будет в зоне досягаемости через десять минут.
- Дефлекторные щиты - на полную мощность.
- Есть дефлекторы на полную мощность.
Поглаживая седую бородку, Дриссо разглядывал увеличивающуюся в размерах станцию. То, что здесь обнаружились истребители, его не удивляло. А что им еще оставалось? Ничего, полковник Арл сумеет выставить достойный заслон. "Крестокрылам" не так-то просто будет прорваться через его оборону, а пока они огрызаются друг на друга, то не имеют возможности организовать массированную атаку и залп протонными торпедами. Да, торпеды и кумулятивные снаряды могут нанести вред его кораблю, но только в большом количестве - в гораздо большем, чем имеется у дюжины истребителей.
- Капитан, истребители переходят на скорость света.
- Благодарю, Вароен. Не могли бы вы получить подтверждение, что они идут на Тайферру?
Лейтенант удивился настолько, что даже не стал скрывать.
- Так точно, сэр. Похоже, что именно на Тайферру.
- Лучше не придумаешь. Прибудут туда через двенадцать часов сидения в крохотных кокпитах, без топлива, усталые и не выспавшиеся. Тайферрианцы справятся с ними не глядя. А мы уж постараемся, чтобы им некуда было возвращаться.
Вахта ответила вежливыми смешками, связисту пришлось повысить голос, чтобы его было слышно: - Капитан, сэр, мы получили сигнал от станции.
Дриссо повернулся и указал на голографический проектор.
- Прошу вас, энсин Иести, переведите послание сюда.
Как только картинка прояснилась и обрела четкость, Дриссо поймал себя на том, что невольно пытается выглядеть позначительнее, потому что комендант станции был необычайно высок ростом. Просто гигант, бородатый, широкоплечий, с искусственным левым глазом.
- Говорит капитан Йоак Дриссо с "Лусанкии", - имперец первым начал разговор, не дожидаясь обмена приветствиями. - Похоже, ваши истребители сбежали от вас.
- Да нет, я отослал детишек, - пробасил детина. - Пусть поиграют в игрушки, которые им по росту. Значит так. Я - Бустер Террик, а это моя станция. Даю тебе пять минут, чтобы развернуться и валить отсюда ко всем ситхам. Будешь бузить, уничтожу твою лохань.
- Знаете, Террик, вы отважный человек. Щитов у вас минимум, полдюжины лазерных пушек и десяток турболазерных батарей, а вы смеете мне угрожать?
Детина громогласно хохотнул.
- А я тут на досуге занялся ремонтом. Знаешь ведь, кореллиане обожают все чинить и модифицировать, - он кивнул кому-то за пределами проектора.
Дриссо почувствовал, как палуба едва заметно вздрогнула и куда-то поплыла. Капитан махнул рукой связисту, чтобы оборвал связь, и развернулся к старпому.
- Что происходит?
- Станция активировала гравипроектор, сэр, и, кажется, конус поля развернут в нашем направлении. Повредить они нам не могут… Толчок произошел оттого, что наши генераторы искусственной силы тяжести приспосабливались к изменению поля. Никаких повреждений, никто не ранен.
Дриссо хмуро мерил взглядом лейтенанта. Гравипроектор предназначен лишь для одной цели - удержать корабль на месте и не дать ему разогнаться, это знает каждый ребенок. Своего рода луч захвата, только в большем масштабе.
Но зачем?..
- Лейтенант Розион, рассчитайте прыжок…
- Это не так просто, сэр. Из-за плотного расположения планеты, ее спутников и конуса гравипроектора мы крайне ограничены в выборе. Мы можем выйти из плоскости эклиптики, пока не окажемся за пределами поля, а затем попытаться покинуть систему. Если хотите вернуться на Тайферру, то самым лучшим решением будет освободиться от захвата, сделать короткий прыжок внутри системы, затем выйти по вектору, противоположному вектору нашего входа.
Что-то тут не так… Дриссо дернул себя за бородку.
- Вароен, пусть просканируют систему вдоль векторов входа-выхода.
- Слушаюсь, сэр.
Дриссо наблюдал, как работает его старпом; рыжие вихры Вароена выбивались даже из-под форменной каскетки, поэтому лейтенанта было легко разглядеть в любой толпе. Вароен, и без того белокожий, как многие рыжие, вдруг побледнел так, что веснушки и рыжие ресницы вспыхнули точно огонь.
- Сэр, на границе системы обнаружена небольшая ударная группа! В составе - истребители, фрахтовики и как минимум один крупный корабль неопознанного типа.
- Вы предполагаете засаду, лейтенант?
- Наверное… нет, подождите! Сэр, группа полным составом уходит по вектору, предположительно, в сторону Тайферры. Скорость согласуется с параметрами фрахтовиков и наших собственных кораблей.
Дриссо рассеянно кивнул и взглянул в иллюминатор. Он правильно оценил тактику кореллианина: Антиллес предпочел часть своего флота услать на Тайферру. Тот факт, что корабли находились на границе системы, означал, что Антиллес ждал нападения. Но даже при поддержке фрахтовиков и боевого корабля кореллианин не сумеет причинить большого вреда. Его люди устанут задолго до того, как прыжок будет окончен, и не смогут хорошо сражаться. Более того, как только Дриссо уничтожит станцию, он сразу же вернется на Тайферру. Антиллес ненамного обгонит "Лусанкию", и та просто раздавит кореллианского наглеца. Гравитационная ловушка купит мятежнику время, но - не много.
Дриссо указал на голограф.
- Иести, откройте канал связи со станцией. Лейтенант Розион, выведите нас на позицию для стрельбы и держите там, прошу вас.
- Как прикажете, капитан, сэр. Двигатели, полный стоп.
На мостике "Лусанкии" вновь появилось изображение здоровенного дядьки с искусственным глазом.
- Я тут заметил, что ты встал, капитан, - прогудел Террик. - Решил сдаться? Дриссо улыбнулся.
- Нет. Решил, что вы сдаетесь. Бандитская ухмылка коменданта сменилась легким недоумением.
- Похоже, ты там вообразил, что мы не будем драться. Поверь мне, капитан, еще как будем, - детина опять махнул кому-то, кто находился вне поля зрения камеры; "Лусанкию" тряхнуло гораздо крепче. - Сейчас твой помощник скажет, что мы просто активировали лучи захвата и направили их на вас. Можешь рискнуть и выскочить, но если тебе это удастся, я лично надраю дюзы тому парню, который давал мне гарантию, что оборудование у нас в норме.
- Пусть готовит дюзы и смазку. Розион, полный назад. Мы уходим.
- Мы не можем, сэр. Корабль не слушается руля, а установки захвата у них будь здоров…
Дриссо, не дослушав, с рычанием обернулся к Террику.
- Вы не оставляете мне выбора!
- А то ж! Значит так, условия сдачи у нас такие…
- Ты не понял, идиот! Я собираюсь взорвать станцию! Вароен! Приказ всем батареям: залп по моей команде!
Ответ капитан получил не предусмотренный уставом. Он звучал так: - Во имя черных костей Императора!!!
Дриссо крутанулся на каблуках и пригвоздил первого помощника суровым взглядом, но рыжеволосый лейтенант смотрел на дисплей и пропустил начальственный взгляд.
- В чем дело, Вароен?
- Сэр, мы находимся под атакой… Сенсоры показывают, что мы под прицелом протонных торпед и кумулятивных снарядов.
- Сколько их там?
- Много, сэр… больше трех сотен, - лейтенант поднял голову. - Капитан, сэр, мы - трупы.
Дриссо опять повернулся к иллюминатору; там ничего не изменилось, все та же звезда, планета и веселые мячики спутников. Плюс станция. Но перед внутренним взором капитана стояла неприятная картина: как три сотни протонных торпед и кумулятивных снарядов прорывают дефлекторное поле и вгрызаются в бок "Лусанкии". Щиты массированной атаки не выдержат и схлопнутся. А ведь это лишь первый залп, последующие разорвут супер-"разрушитель" в клочья.
А Дриссо не собирался терять корабль, от которого зависели планы на светлое будущее самого капитана. "Лусанкия" была единственным ключом к ларцу с драгоценностями. Но его обманули! Антиллес ждал нападения и подготовил ловушку. И даже если Дриссо сейчас отдаст приказ стрелять, чего он добьется? Сумеет уничтожить несколько десятков торпед, несколько установок захвата, но все равно он уйдет из системы Иаг'Дхуль на серьезно покалеченном корабле.
Капитан медлил, и эта задержка могла стоить ему корабля, планов и грез.
В двух километрах впереди вперед выдвинулась "Злоба" и заслонила станцию. И тут же как будто съежилась, но только когда капитан краем глаза заметил, как смещаются звезды, он понял, что произошло. "Лусанкия" обрела свободу движения, а поскольку никто не отменял приказа, двигатели "разрушителя" по-прежнему стояли в положении "полный назад". Корабль кормой вперед уносило прочь от станции и от Иаг'Дхуль.
Дриссо с удовольствием улыбнулся, предварительно облизав губы - украдкой от подчиненных. Жаль, что нельзя столь же незаметно вытереть испарину. Кореллианин просчитался, его ловушка не удалась. Сопляк возомнил, будто отыскал способ уничтожить гордость имперского флота, но ошибся. И теперь на собственной шкуре, которую Дриссо с наслаждением с него спустит, узнает пену поражения.
Капитан "Лусанкии" посмотрел на экипаж.
- Розион, проложите курс на "Тайферру", мы должны оказаться там как можно скорее. Йести, передайте на "Злобу" нашу благодарность. Скажите им, что их жертва не будет забыта. Они позволила нам уничтожить Антиллеса и приблизить победу и возрождение Империи.
Старпом недоверчиво смотрел на него, хлопая оранжевыми ресницами.
- Разве мы не поможем им, сэр?
- Они выполняют свой долг, лейтенант, - напыщенно отозвался Дриссо, чтобы поскорее забыть о кислом привкусе во рту. - А нам предстоит выполнить свой.

ГЛАВА 36

К тому времени, как "Лусанкия" вновь оказалась в реальном пространстве, на этот раз - далеко от ставшей вдруг смертельно опасной космической станции, капитан Дриссо тоже кое-чего добился. Он сочинил вполне убедительный рапорт о событиях на Йаг'Дхуль, правда, удовлетворения почему-то не испытывал. Тонкая ткань фактов, обстоятельств и лжи порвется, как только Исард примется распускать ее на ниточки. Но объясняться со Снежной королевой все равно предстоит, а убедить ее гораздо сложнее, чем избежать трех сотен торпед себе в борт.
Рапорт начинался с предположения, что станция могла уничтожить "Лусанкию". Этот постулат могли подтвердить и члены экипажа, и показания радаров и сенсоров. Исард сама дала понять, что сохранение корабля жизненно важно для будущего, а последовать ее приказу Дриссо мог, только выйдя из боя. Это был единственный способ. Станция оказалась вооружена основательнее, чем все думали, гораздо умнее осадить ее, пусть обитатели посидят на голодной диете, пока не захотят выкинуть белый флаг.
Теперь, когда побег из сражения был оправдан, становился очевидным следующий шаг. Имелись опять-таки подтвержденные приборами данные, что к Тайферре направляется соединение из алдераанского крейсера и легких истребителей. Антиллес собрал большой флот, и Снежная королева этого не ожидала. А посему "Лусанкии" предписывается (да нет, что там! Это ее прямой долг!) вернуться домой и встать на защиту планеты. Без помощи "разрушителя" местные силы обороны ничего не сумеют предпринять, это же очевидно!
Выхода не было, следовало возвращаться.
Дриссо слегка успокоился, но тут же переполошился вновь, потому что вспомнил, что забыл на Йаг'Дхуль не только второй "разрушитель", но и собственные ДИ-истребители. Хотя и этому нашлось объяснение. Все просто, полковнику Арлу поручили оказать поддержку "Злобе". ДИшки сумеют отследить и сбить торпеды до того, как те взорвут имперский корабль. Пилоты полковника Арла - опытные ребята, это вам не тайферрианцы; Дриссо даже надеялся, что они сумеют подобраться к станции и сбить спесь с того верзилы с искусственным глазом. То, что после взрыва станции и вероятного уничтожения "Злобы" пилоты будут обречены на смерть, потому что никуда не улетят из системы, Дриссо не волновало. У полковника Арла - свой долг, у капитана Дриссо - свой. Если бы он остался, чтобы подобрать пилотов, то потерял бы корабль.
Когда рапорт был завершен, капитан принял душ и вновь появился на мостике, чтобы свежим видом воодушевить приунывшую было команду, и теперь стоял у иллюминатора в предвкушении новой схватки. Но когда гиперпространственный тоннель расплавился, оставив после себя раскаленные капли звезд, впереди безмятежно повис зеленовато-белый шар Тайферры. Никаких "крестокрылов", заходящих в атаку. Никаких ДИшек, поливающих агрессоров из лазерных пушек. Ничего необычного, кроме нескольких истребителей патруля и мирно ползущего по своим делам грузовоза.
Дриссо в бешенстве отбил руку, ударив кулаком по ни в чем не повинному транспаристилу иллюминатора. Антиллес, ситхов ты сын! Выманил, заставил пожертвовать "Злобой"… Вероятно, Проныры бросили пустую станцию, оставили на ней горстку добровольцев, которые согласились рискнуть жизнью в обмен на "разрушитель". А корабли, которые уходили с Йаг'Дхуль, - должно быть, караван. .. Антиллес ушел на запасную базу, которую опять придется искать, отбиваясь от точечных и стремительных наскоков Проныр.
Сквозь кокон унижения и досады, которым сейчас был спеленут разум Иоака Дриссо, пробился голос старпома: - Капитан, сэр, в двадцати пяти километрах сзади по курсу из прыжка выходит "звездный разрушитель"!
Неужели "Злоба"? Каким образом Варрше удалось вырваться?.. Дриссо шагнул к проектору.
- Нести, откройте канал связи с тем кораблем, - он даже не стал ждать, когда голубоватая мутная дымка сконденсируется в четкое изображение. - Капитан Варрша, как вам удалось уйти?
В следующую секунду он понял, что вновь ошибся, потому что голос, раздавшийся в ответ, хоть и был знаком, но принадлежал мужчине.
- Боюсь, коллега, вы перепутали вашу "Злобу" с моей "Свободой", - Сайр Йонка имел наглость весело улыбаться. - Только не говорите, что вы счастливы меня видеть, потому что это не соответствует действительности.
Дриссо приготовился к гневной отповеди: как смеет этот красавчик с Комменора, молокосос, дезертир издеваться над офицером Империи?
- Капитан, сэр, - перебил его тираду старпом. - "Алч…" ой, извините, капитан Йонка, здрасьте, "Свобода" выпускает истребители… "крестокрылы" и еще какие-то, никогда таких не видел…
Дриссо все же опомнился раньше, чем отдал приказ на взлет своим собственным забытым на Йаг'Дхуль пилотам.
- Свяжитесь с планетой, пусть высылают эскадрильи ТСО. Я хочу, чтобы меня защищали все истребители, что у них есть в наличии. Рулевой! Разворачивайте корабль, мы идем на сближение со "Свободой".
Он упер палец в широкую грудь Сайра Йонки.
- Не думаю, сэр, что после всего, что сказано и сделано, вы будете счастливы, что я вас увидел!

x x x

Густой подлесок вокруг корпоративного комплекса позволил подобраться к задней двери в здание метров на двадцать пять. Ожидалось, что они просто подойдут к ней, разместят заряды, взорвут и окажутся внутри прежде, чем поднимется переполох. Через десять метров за транспаристиловой дверью они обнаружили бы пост охраны и получили бы доступ как к сирене, так и замкам всех помещений, не говоря уже о лифтах.
Все бы ничего, на бумаге план выглядел замечательно, чтобы не сказать идеально. В реальности у дверей торчали два вооруженных тела в белой штурмброне. На первый взгляд они выглядели заправскими имперцами, но Йелла заметила, что они то и дело принимались болтать друг с другом. Тайферрианские таунтауны в ранкоровой шкуре тем не менее оставались проблемой. Пусть они дурно обучены, но много ли нужно ума, чтобы снять бегущего человека из лазерного карабина на дистанции в двадцать пять метров? Полоса открытого пространства вдруг показалась бескрайней пустыней. Диверсанты готовились к рукопашной, снайперской винтовки ни у кого не было, лишь карабины и пистолеты. Никакой надежды поразить цель издалека. Можно было пальнуть из карабина, но штурм-броня на охранниках означала, что быстрая смерть не гарантирована.
Необходимо отвлечь часовых, но в распоряжении была только взрывчатка. Проблема: если солдаты не погибнут на месте, то доложат о взрыве. То есть тревоги не избежать. Йелла потянулась к комлинку, собираясь попросить помощи у кого-нибудь из ребят Эльскол, когда над головами, чуть было не срезав верхушки деревьев, с узнаваемым визгом промелькнул ДИ-истребитель.
А за ним второй и третий. Часовые задрали головы к небу. Один из них указал на ДИшки пальцем, второй даже снял шлем, чтобы удобнее было смотреть, и сунул его под мышку. Не раздумывая ни секунды, Йелла поднялась из кустов и зашагала к дверям, убрав карабин за спину и делая вид, будто безумно увлечена взлетающими перехватчиками.
Из ангара за рощей вылетали новые порции ДИшек. Йелла улыбнулась: Ведж наконец-то добрался до места; теперь она не имеет права ошибаться. Вессири посмотрела на мальчиков в белых доспехах, улыбнулась еще шире. Их разделял лестничный пролет.
- Прошу прощения, коспожа, нелься тут находиться, - тот охранник, что был без шлема, прислонил карабин к стене и стал прилаживать головной убор на положенное по уставу место; что-то у него не ладилось. - Сапретная зона.
- Ой, простите, - Йелла все улыбалась, затем вынула из-за спины карабин.
С такого расстояния дыры в металлопластовых доспехах получились с кулак величиной, все выстрелы пришлись в живот и грудь. Шлем выпал из безжизненных рук и мячиком запрыгал вниз по ступенькам. Йелла взлетела по лестнице, перешагнула через упавшего часового, прицелилась в замок и дважды нажала на спусковой крючок. Часть двери испарилась.
Прежде чем она успела толкнуть дверь, до верхней ступеньки добрались вратикс. В два пинка они очистили площадку от тел, со знанием дела вышибли дверь и скачками помчались по коридору.
Дверь дежурки не выдержала ударов их ног. Ашерн ворвались внутрь, и пространство наполнилось голубоватым светом - вратикс умело пользовались бластерами, приспособленными под их верхние конечности. Йелла добралась туда с карабином наперевес, но к тому времени все три охранника были нейтрализованы. У них не было даже шанса вытащить оружие, и вся троица разлеглась в лужах дымящегося кафа.
- Ребята, определенно, вы неудачно выбрали время для перекура, - сообщила неподвижным телам Вессири и оглянулась на мятежников. - Свяжите их покрепче, тогда, очнувшись, они не устроят нам неприятностей.
Два одинаковых, словно близнецы, светловолосых молодых человека споро выполнили распоряжение, а третий - для разнообразия с темными волосами, но во всем остальном точно такой же, - поспешно устроился в кресле перед пультом.
- Можешь опечатать все двери, Жесфа?
- Мокут ли вратикс прыкать? - хмыкнул темноволосый, посмотрел на Йеллу, поморщился и прочитал небольшую лекцию. - Вот эти мониторы опеспечивают обзор всего комплекса, по кашдому на кашдый эташ. Плюс тве башни.
Я отсюта все вишу, все слышу и… - он положил пальцы на клавиатуру, - все моку. Я рапотал в слушбе пезопасности "Залтин", там у нас пыла точно такая ше система. Та.
- Хорошо, тогда перекрой все, кроме одного турболифта. Ангары в башнях опечатать и обесточить, но центральный вход оставить открытым.
- Стелано… - некоторое время только сухо и быстро трещали клавиши. - Котово. Я настрою комлинк на вторую тактическую, так что путете снать, если что увишу.
Йелла благодарно улыбнулась.
- Ладно, только не удивляйся, если тамошний народ примется отстреливать камеры наблюдения. Лично я поступила бы именно так, - она хлопнула тайферрианца по плечу и выудила из кармана комлинк. - Крюк - Клину, мы внутри. Путь свободен.
- Уже идем, Крюк.
Йелла впервые слышала у Эльскол такой счастливый голос.
- Хорошо поработала, подруга.

x x x

В длинной очереди кораблей, принадлежащих тайферрианским силам обороны и ждущим разрешения на вылет, эскадрилья Эриси Дларит оказалась последней. Поэтому Эриси и сжимала в бессильной ярости руки на штурвале перехватчика. Вон там группа новичков, совсем зеленых юнцов, и даже таких выпустили раньше ее "элит". Парни величали себя гордо - Потенциал. Видимо, считали, что название эскадрильи должно означать силу и мощь, но более опытные пилоты шутили, что это был честный ответ на вопрос: "Часто ли они бывали в бою?".
Чтобы выяснить причину непонятной задержки, Эриси пришлось связаться с кабинетом самой Исард, но там ей никто не ответил. Дларит решила воспользоваться ситуацией и вывела эскадрилью из ангара без разрешения. Если их уничтожат, то в космосе, а не на земле.
Оторвав машину от поверхности, Эриси запросила тактическую информацию, и то, что она увидела, ей не понравилось. На перехват "Лусанкии" шел невесть откуда взявшийся алдераанский боевой корабль и имперский "звездный разрушитель". Имперец вел себя интересно, он летел так, что его плоскость была перпендикулярна плоскости "Лусанкии", поэтому пушки левого борта без особого труда вспарывали обшивку верхних палуб. Алдераанец тем временем трудился над кормой супер-"разрушителя", обрабатывая главные маршевые двигатели.
Кроме того, имперец выпустил истребители, и те сейчас сомкнутым строем заходили на врага. И Эриси сразу узнала пилотов. Она поискала на мониторе эскадрильи ТСО и нашла их, ребятам даже в голову не пришло навалиться всем скопом. Они решили устроить одиночную охоту. Самоубийцы. Эриси покачала головой. Разбойный эскадрон раздергает их на наживку и отправится на досуге рыбачить.
Она открыла канал связи.

Предыдущая страница 23 Следующая страница


Война за Бакту 24

- Элита-лидер - Отваге-лидеру, сбросьте скорость и подождите новичков.
- Никак не могу, Элита. У нас приказ.
- Так нарушьте его. Вы прете прямо на Разбойный эскадрон!
- Значит, их и будем взрывать. Во славу Тайферры.
Эриси перекинула комлинк на тактическую частоту своей эскадрильи.
- Держитесь ближе друг к другу. Мы собираемся драться с Пронырами. Давайте надеяться, что наши коллеги как следует их измотают, потому что иначе нас ничто не спасет.

*** - Что они, во имя всех ситхов, делают? Почему из всех возможных атак они выбрали именно этот строй?

Сказать, что он смотрел на навигационно-плановый дисплей в недоумении, значит не сказать ничего. Ведж чуть было не подавился. Ему было бы смешно, если бы не холодок, гуляющий по спине.
Астродроид обложил пилота почти нецензурно. Ведж глянул на приборы и всетаки улыбнулся.
- Шибер, это был риторический вопрос. У тебя и не могло быть достаточно данных, чтобы сформулировать ответ на него.
После последней своей прогулки по вражеской территории Ведж все-таки выполнил давнюю угрозу и позволил техникам прочистить Минокку мозги и произвести кое-какие обновления в программах и в электронно-механических блоках. Зрайи воспринял распоряжение слишком вдумчиво и взялся за дроида всерьез, после чего Антиллес с интересом узнал, что обозначение его бортмеханика тоже изменилось. Теперь он назвался Р5-Г8. Ведж окрестил его Шибером.
- Проверь связь, пожалуйста. И не кричи на меня.
Характер у астродроида, кажется, только ухудшился. А может быть, он все еще сердился на своего пилота. Еще одно сердитое бурчание означало, что комлинк в полном порядке.
- Тридцать секунд до первой волны, - сообщил Ведж эскадрилье. - И помните, наша цель - "Лусанкия", так что не тратьте время на грызню с ДИшками. Взрывайте столько, сколько нужно, но в пределах задания. Второй, останься со мной.
- Как прикажешь, босс, - мурлыкнул голос Асир.
Ведж переключил лазеры на попарную стрельбу, выбрал среди приближающихся ДИ-шек мишень и подождал, когда рамка прицела сменит цвет. Едва это случилось, нажал на гашетку, выпустив два заряда, спикировал, уходя от ответного огня, который все-таки зацепил лобовой щит. Работа началась.
Он ждал визга астродроида, но было тихо. Маневр не позволил увидеть, что случилось с мишенью, но на дисплее появилось сухое сообщение: "Мишень поражена". И чем мне был плох Минокк? Ведж глянул на показания радаров - позади болтались всего два "колесника". Неплохо постреляли его ребята, интересно, как они понимают превышение рамок задания?
Эту парочку он решил оставить на растерзание тви'леккам.
Астродроид загудел на него.
- Спасибо, Шибер, понял тебя. До следующей волны у меня целых тридцать секунд, - он открыл тактический канал связи. - Подтянитесь, Проныры. Еще две эскадрильи, и можно будет спокойно заняться делом.

ГЛАВА 37

Хорн с трудом давил нервный смех. - Всего два захода, босс? А я насчитал пять комплектов, если не считать "жмуриков".
- Согласен, девятый, - Антиллеса расчетами было не прошибить. - Но между третьей и четвертой волной промежуток в две минуты, и еще две между пятой и "жмуриками". Так что я тут подумал, что времени на "Лусанкию" как раз хватит. С вашего позволения, разумеется.
- Девятый - Поныре-лидеру, да, пожалуй-ста-пожалуйста…
- Проныра-лидер - девятому, вот спасибо. А теперь прекрати засорять эфир.
Повторять приказ комэску не пришлось, потому что время на треп кончилось. Корран поднырнул под навалившихся на них ДИшек, потом сделал переворот через плоскость, "свечку" и зашел в общую свалку сверху. Его целью была пара "колесников", которые явно выбрали в мишени его, но упустили. Одна ДИшка рискнула повторить маневр, вторая, наплевав на условности, ринулась в лобовую атаку.
Поэтому первой Хорн расстрелял именно ее. Два из четырех выстрелов если и достались кому-то, то не конкретно этому импу, зато еще два основательно попортили внешность ДИшки, второй залп оторвал кусок обшивки и прихватил чехол пушки противника. Дело доделали двойные ионные двигатели "колесника", отправившиеся в самостоятельную прогулку. Причем если один улетел в пространство, то второй проломил, пройдя через свой же кокпит, колпак кабины и взорвался.
Сталкиваться среди этого, учиненного собственными руками беспорядка ни с чем не хотелось, поэтому Корран ушел влево, затем вжал в пол правую педаль. Нос "крестокрыла" немедленно занесло вправо. Вторая ДИшка как раз завершила петлю и вплыла прямиком в рамку прицела. Та покраснела, Корран нажал на гашетку. Скука какая, даже не интересно. Что, Империя разучилась летать? Все четыре лазерных луча сошлись на сферическом кокпите "колесника", ДИшка ухнула в крутой "штопор" и безвозвратно канула в атмосфере Тайферры.
- Десят-чий то-же хот-чет! - нагло заявил ведомый.
Корран послушно поотстал, пропуская вперед ганда. Оурил сменил плоскость атаки, не давая противнику шанса на прицельный выстрел. Хорн повторил маневр. Четыре ДИшки отделились от общей массы и отправились разбираться с нахалами. А собственно, почему нахалами? Нас тут много… или нет? Корран сверился с приборами.
- Свистун, ты почему не сказал, что остальные отстали?
Лучше бы не спрашивал. За дроидом не заржавело; от его воплей зазвенело в голове.
- Когда же это я тебя не слушал, а? - Корран активировал комлинк. - Девятый - десятому, у нас тут сольный танец. Думаешь, продержимся?
- Оурил понял девят-чого. Оурилу раз плюнуть.
Это еще что за разговорчики в строю? Раз плюнуть? Как-то знакомо звучит.. . Он что, сдружился с ужасом, что ли?
Впереди Кригг занялся тем, что открыл огонь по противнику. За короткое время ганд разодрал на части первую попавшуюся ДИшку, ушел из-под взрыва и ответного огня, испепелил второй "колесник", вывернулся "бочкой" влево и спикировал на оставшуюся пару.
Во дает, ситхов сын!
Корран бросился вдогонку за ведомым, но тот уже никуда не пикировал, а выписывал длинную петлю. Хорн и это повторил бы, но истошный вопль астродроида заставил его посмотреть на экран.
- Девятый - десятому, твои приятели по песочнице сидят у меня на хвосте, - обреченно констатировал он.
- Оурил понял, девятка. Продолж-жай маневр.
- Ага, чтобы они мне наподдали в хвост? Они сейчас меня…
- Уж-же нет.
Если бы разворот, который только что отколол ганд, совершил Антиллес, Корран даже не сморгнул бы. Хорн не видел сейчас, что творится за колпаком кабины, но представлял, как жвалы Оурила раздвинулись в имитации человеческой улыбки.
- Готов отвалить по твоей команде, десятый, - уныло вздохнул Хорн.
- Так иди отсюда. Влево. Давай!
Корран послушался, затем кинул двигатели на реверс. Вместо того чтобы уходить в петлю, Хорн так упорно жал на педаль, что нос истребителя все-таки стал смотреть в обратном направлении прежнему курсу. Успел как раз вовремя - посмотреть, как напарник расплавляет панель солнечной батареи у "колесника".
Последняя ДИшка внезапно передумала сражаться и крутым "пике" ушла вниз.
- Здорово это у тебя получилось. Наловчился.
- Спасибо, девят-чий.
- Эй, детишки, - раздался в наушниках голос с кореллианским акцентом, - игрушек на всех хватит? Или одолжить?
- Как скажешь, босс, - Корран развернулся и увеличил скорость. - Пошли, Оурил. Нас ждет великая цель.

x x x

Капитан Дриссо наблюдал за битвой по голо-графическому дисплею.
- Рулевой, "Свобода" пытается ударить сверху. Разверните нас так, чтобы мы могли ее видеть.
- Капитан, сэр, но тогда мы откроем брюхо истребителям.
- Я это знаю, рулевой.
Дриссо оглянулся на канонира, могучего малого, с трудом впихнувшего себя в офицерский мундир. Казалось, одно неловкое движение, и китель лопнет по швам.
- Пусть стреляют только ионные пушки. Мне нужен этот корабль.
- Вас понял, капитан, но может, вы все-таки передумаете?
Дриссо на мгновение закрыл глаза, успокаиваясь. На какой планете выращивают офицеров, которые спорят с начальством, скажите на милость?
- У нас больше ионных пушек, чем у Йонки орудий в сумме, лейтенант Горев. Мне нужен его корабль, и вы мне его отобьете. Антиллес забрал один из наших ИЗР, а сейчас мы возвращаем свою собственность.
- Ас истребителями что делать? - полюбопытствовал лейтенант. - И с крейсером?
Дриссо испепелил бы своевольного канонира взглядом или выстрелом из бластера, но лейтенант мог еще понадобиться.
- Используйте кумулятивные ракеты, - терпеливо, словно маленькому, посоветовал он Гореву. - Так же можно воспользоваться нашими турболазерами, а еще у нас есть тяжелые турболазерные батареи.
- А из них по истребителям не попасть, - добродушно пробасил белобрысый лейтенант. - А крейсер висит у нас над кормой, так что у моих ракет проблемы.
- Проблемы будут у вас, Горев! - не сдержался Дриссо. - Или придумайте что-нибудь, или я придумаю, кем вас заменить, вы меня поняли? И это всех остальных тоже касается, - объявил Дриссо на весь мостик. - Поймите мы на "звездном разрушителе" суперкласса. Пригоршня "курносиков" и корыто в десять раз меньше нас ничего нам не сделают. Делайте, что приказано, и победа будет за нами!

*** Флири Ворру увидел, как мимо окна его кабинета промелькнули округлые силуэты ДИ-перехватчиков, и понял, что сейчас самое время покинуть ставшую негостеприимной Тайферру. Беспокоиться пока было рано; челнок был способен к гиперпрыжку, бывший мофф позаботился об этом заранее. Можно уйти по низкой орбите на другое полушарие, подальше от разворачивающихся событий, и под прикрытием планеты исчезнуть. Ворру не спеша, но и не копаясь, сложил в небольшую сумку отобранные инфочипы и спрятал под рубаху.

У дверей он выяснил, что те почему-то не открываются. Ворру с улыбкой покачал головой. Какая предусмотрительность! К счастью, в руководстве планеты и кроме Исард отыскались предусмотрительные министры. Кореллианин набрал команду отмены предыдущего приказа, дверь открылась. В приемной обнаружилась миловидная девочка-секретарь, отвечающая всем тайферрианским канонам, а значит, на полторы головы выше хозяина кабинета, и два имперских штурмовика. Все трое доблестно, но безуспешно сражались с дверью в коридор.
- Отойдите, - посоветовал троице неудачников Флири Ворру. - Элисия, сделайте себе одолжение, спрячьтесь под стол. Когда вас найдут, разрешаю вам рассказать обо мне любые гадости. Мальчики с радостью встанут на вашу защиту.
Блондинка без пререканий полезла под стол. Бывший мофф, а ныне и бывший министр дал себе время полюбоваться на аппетитную попку, а когда та исчезла из виду, поманил к себе солдат.
- Вы, двое, будете сопровождать меня в ангар восточной башни к моему челноку.
Парни не возражали.
Команда подействовала и на этот замок, Ворру вышел в коридор и указал на камеры наблюдения в дальнем конце.
- УНИЧТОЖИТЬ.
Судя по тому, в какое светопредставление штурмовики превратили выполнение простого приказа, к имперским войскам они имели такое же отношение, как Татуин - к океанским глубинам. Местные силы обороны… Ворру фыркнул про себя. Надо было раньше заметить, что молодчики болтаются в лязгающей штурм-броне, как глотталфибы в бассейне. Кореллианин жестом приказал горе-воякам следовать за собой и быстро зашагал в восточное крыло комплекса. Если по дороге встречалась камера наблюдения, ее обстреливали и безжалостно уничтожали.
- Двери можно открыть только специальным кодом, - рассуждал вслух бывший министр. - То есть можно с уверенностью предположить, что здание занято ашерн. Первым делом они перекроют лифты, так что пойдем по лестнице.
Эскорт недовольно заворчал внутри шлемов, но Ворру не стал слушать и доказал, что сумеет добраться до ангара, никого не встретив по дороге. Пока все шло хорошо. Правда, на лестнице ему пришлось вынудить одного из солдат пойти впереди, но предосторожность оказалась излишней. Они преодолели два пролета и никого не увидели.
- Направо за угол, - подсказал спутникам Флири, когда они добрались до уровня, где располагались ангары частных средств передвижения. - Я слышу, как прогреваются двигатели.
Он не стал добавлять, что этот звук ему совсем не понравился, поскольку намеревался лично пилотировать челнок (в основном из-за того, что собирался остаться единственным, кому станет известна конечная точка маршрута). А. шум греющихся двигателей означал, что кто-то иной решил воспользоваться средством для побега, который так тщательно обустроил Ворру. Ситуация осложнялась. Недовольство положением дел выразилось словесно, отчего эрзац-штурмовики галопом помчались впереди экс-министра без возражений и не глядя по сторонам.
Они первыми завернули за угол…
… и первыми получили все, что им причиталось. Шквал лазерного огня смел горе-воинов, парни грохнулись о стену, отскочили рикошетом, но прежде чем успели успокоиться на полу, каждый труп прошило еще по полудюжине высгрелов. Кажется, ашерн, собратья-добровольцы или даже мятежники были тут ни при чем.
Карабин одного из солдат отлетел под ноги Ворру. Кореллианин споткнулся и растянулся ничком на полу. Он сильно зашиб колено и локти, крепко выругался, но не смог не признать, что оружие только что спасло ему жизнь.
Из положения лежа обзор, конечно, не ах, но волочащиеся по полу два кроваво-алых плаща с траурной полосой Флири все же заметил. Через ангар к его личному челноку, никуда особо не торопясь, шагали два гвардейца из личной охраны Императора. Исард! Решила сбежать на моем корабле… да как она смеет!. .
Флири подхватил лазерный карабин, ставший причиной его падения, вскочил на ноги и вломился в ангар. Потом он признал, что ему неслыханно повезло. Будь там Алая гвардия, выпестованная и обученная на Йинчорре (между прочим, Дартом Вейдером лично), история Флири Ворру закончилась бы в ангаре правительственного комплекса на Тайферре. Но там была отбраковка, которую Император дарил своим фаворитам. Парни умелые, но не истинные гвардейцы.
Бывший мофф успел застрелить обоих и нырнуть в укрытие, прежде чем ионные пушки эль-челнока залили пространство ангара призрачным голубоватым сиянием. Потом в лицо ударил раскаленный ветер - кораблик на маневренных двигателях вылетал из свободу.
Ворру опять поднялся с пола и отшвырнул бесполезное разряженное оружие.
- Думаешь, я застрял здесь? - поинтересовался он у удаляющегося челнока. - Если бы я подготовил лишь одну лазейку, то был бы таким же глупым, как ты.
Он потыкал носком ботинка в тело гвардейца, нагнулся, перевернул мертвеца и вырвал из его руки карабин.
- Как бы ты совершенствовался в энчани, если не можешь справиться с бластером? - полюбопытствовал кореллианин и снова посмотрел вслед челноку. - Я переживу эту маленькую неприятность, Йсанне, хотя бы для того, чтобы заставить тебя заплатить за неприятности, которые ты мне причинила.

x x x

Корран как раз нацелился на "Лусанкию", когда суперкрейсер стал крениться на один борт. Хорн удивился.
- Девятый - боссу, что ты с ней сделал?.. То есть какие будут приказы?
- У тебя цель есть? - угрюмо спросил Антиллес.
- Так точно.
- Вот и занимайся ею. Преимущества не получим, зато можно ободрать орудия с брюха, - Ведж подумал и перешел на более стандартную речь. - "Плетенкой", до залпа тридцать секунд.
Хорн быстрой "бочкой" ушел направо, выгадав больше места для себя и своего ведомого. Потом закрутил машину в сложную спираль, которую пилоты между собой называли "плетенкой". Теперь канонирам "Лусанкии" придется помучаться, когда они возьмутся ловить в прицел мотающийся истребитель. А уж о том, чтобы снять его одним выстрелом, речи вообще не шло. Конечно, один точный выстрел из турболазера, и вся бакта Галактики не поможет…
Хитроумный маневр пушкарей "Лусанкии" не устрашили. Пространство заполнилось пламенем. Наверное, со стороны смотрелось очень красиво. Трассы выстрелов закручивались в затейливые спирали, когда канониры пытались отследить ускользающую мишень. Коррану было не до красот, он старался запечатлеть в памяти расположение батарей. Только они представляли настоящую опасность. Без них чудовищный корабль, по сути, - большая бронированная коробка, способная на космические перелеты.
Наверное, не стоит изображать героя и кидаться с лазерными пушками на "звездный разрушитель" суперкласса. Хорн переключил систему наведения на торпеды. Подумал и решил запускать по две штуки за раз - для надежности. Рамка прицела немедленно покраснела, Свистун выдал сигнал захвата цели.
- Хорошо, дружок, хорошо… Корран вызвал болтающееся неподалеку начальство: - У девятого двойной захват. Я стреляю.
- Сделай одолжение, только не забудь выбраться оттуда.
- Как скажешь, босс! - Хорн нажал на гашетку и проводил взглядом торпеды. - Ведж, вырви у этого зверя клыки, и давай надеяться, что нас не зажуют до смерти по дороге домой.

ГЛАВА 38

Дриссо поискал, взглядом помощника. - Сколько торпед, лейтенант? - Двадцать, сэр. Две на каждый "крестокрыл". Переживем.
- Видите, всего двадцать.
- Секундочку, сэр. Уже двадцать четыре. Отставшие подтянулись.
- Не важно.
- Сорок, сэр, нет, погодите… восемьдесят! Восемь ноль!
Дриссо не сумел справиться с отвалившейся челюстью. Единственное, что утешало - хоть и слабо, - что никто не сумел бы. На броне расцветала сверхновая. Щиты продержались одну-две секунды, потом схлопнулись. Взвыли сирены: массированный залп чуть было не вытряхнул корабль из обшивки, сминая броню, как бумагу. Где-то в брюхе у "разрушителя" прокатились вторичные взрывы, корежа корабль изнутри.
- Вароен, отрубите сирены! - Дриссо начал раздавать приказы раньше, чем предсмертная агония докатилась до капитанского мостика. - Мониторинг повреждений, результаты - на общий экран. Канониры, что вы там потеряли и почему еще не стреляете?
Сквозь общий шум пробился голос помощника: - Сэр, мы остались без дефлекторов!
- Сам вижу! Каким образом им удалось выпустить столько торпед, лейтенант?
- Сэр, я не знаю, сэр…
- Так узнайте, ситхово семя! - Дриссо с яростью наблюдал, как "Свобода" обстреливает суперкрейсер.
Пришлось признать, что Сайр Йонка свое дело знает. Всплески энергии из турболазерных батарей сотрясали незащищенный нос "Лусанкии". Испаряющаяся броня мгновенно застывала мелкими каплями, собиралась в облака, закрывая обзор, но Дриссо и так не питал особой надежды, что нос его корабля выглядит как-то иначе, нежели обугленный и разбитый бесформенный ком. Ситх бы побрал этого Йонку!
Более сотни ионных пушек правого борта выстрелили одновременно. Со стороны должно было показаться, будто с "Лусанкии" сорвалась сияющая нежной синевой волна. "Свобода" качнулась, порадовала глаз взрывами.
- Капитан, мы потеряли пятнадцать процентов мощности батарей!
- Благодарю, артиллерия, - Дриссо опять оглянулся.
Почему ему постоянно приходится искать собственного помощника?
- Вароен, откуда пришли торпеды?
- Грузовики, сэр, это они дали залп, пользуясь телеметрией…
- Короче!
- Истребители навели торпеды на нас, - Вароен изучал мониторы. - Сэр, я могу восстановить носовые дефлекторы, но тогда понизится коэффициент общей защиты.
- Давайте, Вароен. Артиллерия, забудьте вы о "Свободе". Отстреливайте фрахтовики, - Дриссо нервно сцепил ладони. - Они - основная угроза. Разделайтесь с ними, и сражение будет закончено.

x x x

Тикхо Селчу швырнул истребитель в "бочку", но в последнее мгновение передумал и отжал рукоять от себя. "Крестокрыл" описал загогулину, способную порадовать любого кореллианина; Селчу решил на досуге поразмыслить о смешении культур и вдавил большим пальцем гашетку. От преследовавшего его "колесника" полетели ошметки. Селчу все-таки выполнил задуманный изначально маневр и нырнул, уходя от обломков.
- Эй, Навара, ты все еще со мной?
- Почти, - подтвердил тви'лекк, но голос его звучал не слишком уверенно.
- Давай-ка сделаем еще один заход на "Лусанкию", дружище. УЖ больно хочется передать пару приветов. Я ей задолжал.
- Как прикажешь.
Тикхо сбросил скорость, давая ведомому уйти вперед, а сам пристроился ему в корму чуть левее. В первую попытку их к "Лусанкии" не подпустила четверка "колесников", но теперь при поддержке чир'дакки у них появился шанс.
- Их всего восемь, Навара. Целься поаккуратнее.
- Проныра-8 - седьмому. Я уже выбрал цель. Отстань.
Тикхо поморщился. Он глазам своим не поверил. Прямой таран обычно заканчивался в пользу "крестокрыла", хотя и сжигал щиты начисто. Но при нынешнем раскладе Селчу не был уверен, что его неожиданно набравший скорость ведомый поступал мудро.
- Навара, что ты…
- Отстань.

Предыдущая страница 24 Следующая страница


25 майкл стакпол

"Крестокрыл" Навары крутанул "полубочку", одновременно сделав четыре двойных выстрела по мишени. Первые два прошли настолько далеко, что противник даже успел выстрелить в ответ, но вторые два стерли ДИ-истребитель с лица Галактики: сначала разбили панель солнечной батареи, потом прожарили кокпит. "Колесник" беспомощно закувыркался, а Тикхо вдруг обнаружил, что так загляделся на ведомого, что не заметил, как сам пролетел сквозь линию заграждения и теперь прет прямиком на "Лусанкию".
- Босс, седьмой и восьмой готовы присоединиться!
- Понял тебя, Селчу.
Судя по нервной интонации, Ведж был чем-то занят. Оставалось надеяться, что это Антиллес гоняется за противником, а не наоборот. Тикхо ушел левее, предоставляя пространство напарнику, и включился в игру.
На ободранную морду "Лусанкии" приятно было смотреть. Из пробоин в пространство утекал воздух, края дыр тускло светились. Тикхо выбрал дыру поэффектнее. За спиной радостно задудел астродроид: торпеды готовы, сэр, цель опознана и захвачена. Секундой позже мигнул датчик радиомаячка.
- Проныра-7 на позиции. Торпеды пошли, - Селчу нажал на гашетку; две протонные торпеды ушли в борт "Лусанкии".
Пространство вокруг расцвело красивым голубоватым пламенем: феерическая волна, сужаясь в наконечник гигантского копья, ударила в точку, куда целился Тикхо Селчу.
Еще только планируя операцию, Ведж и Тикхо спорили до хрипоты, измышляя способ справиться столь малыми силами со столь внушительным противником. Решения предлагались одно безумнее другого, пока Тикхо не буркнул, что лучше всего было бы задавить "ту гадину" протонными торпедами, а сверху добавить ракетами. Антиллес пожертвовал своим заветным блокнотом и высчитал, что для успеха им потребуется как минимум двенадцать - а лучше больше - эскадрилий "инком Т-65". Тикхо не поленился сходить за декой и въедливо перепроверил расчеты. Все было верно, только у них не было эскадрилий. Они еще немного поспорили и даже слегка поругались и разошлись ужасно недовольные друг другом. Той же ночью Ведж ворвался к Селчу и выволок его из кровати. Антиллес был встрепан больше обычного, от него явственно пахло спиртным, а глаза возбужденно горели. Он заявил, что знает решение, и тут же выложил план. Селчу обозвал взбудораженного кореллианина сумасшедшим, мешающим спать нормальным людям, но, выговаривая эту фразу, он начал широко улыбаться. Может быть, Ведж и сошел с ума, его план был безумен, но как раз настолько, чтобы все могло получиться.
Они шептались до утра, а утром отправились к Террику. Ведж говорил с Бустером два часа и убедил в своей правоте. Прижимистый Террик отказался покупать лишнее оборудование и содрал сенсоры с самой станции, заявив при этом, что, во-первых, сэкономил всем кучу денег, а во-вторых, теперь даже "Лусанкия" крепко подумает, прежде чем нападать на Йаг'Дхуль. Во второй сентенции Ведж засомневался, но промолчал. Еще час он уговаривал Бустера не лезть в драку. Террик согласился играть роль загнанного в угол зверя, а Проныры ушли из системы на встречу с Сайром Йонкой, чтобы проделать путь до Тайферры в относительной безопасности трюма "Свободы". Фрахтовики, по самые дюзы нагруженные торпедными и ракетными установками, как бы между прочим выдвигались на позиции на границе системы и делали вид, что ни в чем подозрительном не замешаны, а просто так тут болтаются. Кто чинил трубопровод, кто латал обшивку, кто назначил здесь встречу клиенту, у кого вдруг потек реактор, а трое пожаловались на неисправности в гипердрайве.
Торпеды, выпущенные Селчу, не долетели даже до дырявой обшивки, их сожрало восстановившееся поле. Но свою задачу они выполнили, за ними пошли остальные. Даже самый хилый грузовичок, с трудом поднявший одну установку, и тот счел своим долгом отстреляться. Наваре повезло даже украсить обшивку крейсера новой дырой. Остальные Проныры под предводительством Беджа Антиллеса продолжали обрабатывать правый борт "разрушителя", уделяя особое внимание турболазерным батареям, но не забывая и об ионных пушках.
Подкравшаяся сзади аддераанская "Доблесть" тоже открыла огонь. "Лусанкия" немедленно огрызнулась из кормовых орудий. "Доблесть" уклонилась, да и дефлекторы у нее были - на зависть многим. Зашита с кормы у "Лусанкии" тоже пока держалась, но алдераанец продолжал стрелять, и суперкрейсер терял драгоценную энергию на поддержание щитов.
Отваливая на левую плоскость и съезжая в "горке", Тикхо ушел из-под огня. Неподалеку в пространстве висела покореженная "Свобода". Кажется, у Йонки были проблемы. "Лусанкия" все-таки обнаружила фрахтовики и занялась их отстрелом. Тикхо глянул на мониторы. Еще две торпеды в запасе, достаточно для захода. А что у нас с перехватчиками?
- Проныра-7 - лидеру. Босс, я готов попробовать еще разок.
- Отставить, седьмой. "Жмурики" куда-то поволокли под охраной челнок. Прихвати с собой Хорна, ведомых и вали вслед за ними.
Подслушивавший астродроид зачирикал, выводя данные предварительного сканирования.
- В челноке наличествует одна жизненная форма, - оповестил Веджа Селчу. - Ты думаешь о том же, что и я?
Кажется, Антиллес вообще ни о чем не думал, потому что он лишь проорал: "Давай, Тик, давай" и отключился.

x x x

- Жесфа, я все поняла, - Йелла присела и быстро высунула голову за угол.
И так же поспешно спряталась, откатившись в сторону, потому что в непосредственной близости от ее головы в феррокритовой стене образовались три выбоины. Вессири нашарила комлинк.
- Рапорт подтверждаю, Жесфа. Продолжай отслеживать камеры, и мы до него доберемся.
К ней подбежала Эльскол, опустилась на одно колено.
- Что у тебя там?
Йелла ткнула пальцем в сторону коридора.
- Наш ранкор в ловушке. Твои люди приглядывают за лестницами?
- За дурочку держишь? Он заперт на пятом уровне, - Эльскол криво улыбалась, на левой щеке красовалась глубокая длинная царапина. - Эвакуируем гражданских или просто выкурим дичь?
- Пошли за ним.
Эльскол махнула рукой команде: двум людям и двоим вратикс.
- Пошли, ребята. Поаккуратнее.
Первая пара заняла позицию в начале коридора. Попытка выглянуть за угол огня не вызвала. Тогда вперед перебежали вратикс, заглянули в следующую дверь, проверили, двинулись к следующей. Заперто. Эльскол и Йелла помчались по коридору.
У поворота Йелла присела на корточки, прижимаясь спиной к стене. Она уже собиралась дать отмашку, когда ее внимание привлекли события в уже проверенном коридоре. Взорвалась дюрапластовая дверь, та, что была заперта. Нет, не взорвалась, мгновением позже поняла Вессири, ее разнесло на куски выстрелами. Два заряда попали первым вратикс в живот, инсектоид упал, все шесть членистых ног подергивались. Вторым вратикс разворотило грудину.
Люди подскочили к двери раньше, чем Йелла успела выкрикнуть предупреждение. Один сунулся внутрь, резко выпрямился, обмяк; одежда на его груди загорелась. Второго Йелла не видела, только его ногу. Нога дернулась и замерла.
- Жесфа, мне здесь нужны шестеро, - Йелла оглянулась на онемевшую Лоро. - Мы будем ждать, поняла?
- Пока этот ублюдок не убежит? - яростно спросила Эльскол. - Если он там, он знает коды. Может, у него там потайной турболифт или что-то вроде? Может, его там уже нет?
- Сомневаюсь, - Йелла снова нажала на кнопку комлинка. - Жесфа, пусть захватят гранаты.
По коридору тек черный дым, потом из дверей вылетел лазерный карабин, с лязгом ударился об пол между двумя мертвыми десантниками.
- Я сдаюсь!
Йелла и Эльскол переглянулись.
- Выходи с поднятыми руками! - крикнула Йелла.
- Какой знакомый голос, - донеслось в ответ. Йелла от изумления приоткрыла рот. Флири Ворру? Она медленно растянула губы в улыбке.
- Я жду, что руки у тебя будут подняты, Ворру.
В дверном проеме появился субтильный беловолосый человечек, осторожно перешагнул через тела, демонстрируя задранные вверх руки.
- А, я так и думал, - сказал он спокойно. - Йелла Вессири. Та, что всегда поступает правильно. Эльскол встала, вскидывая карабин.
- Хочешь, поступлю правильно? - спросила она. - У меня для тебя припасено чуть-чуть правосудия.
Йелла едва успела удержать Лоро.
- Нельзя. Он же сдался.
- Сдался? Он только что убил четверых. Сжег на месте!
- Тем тяжелее будет обвинение на суде.
- Точно, - Ворру чопорно улыбнулся. - Не сомневаюсь, что жители Тайферры захотят меня судить, если Республика им позволит.
- Как только Республика с вами закончит, вас передадут Тайферре, - пообещала Йелла.
- Надеюсь, вы правы, милочка, потому что, насколько мне известно, у народа Тайферры сильно развито чувство справедливости, - Ворру опустил руки до уровня плеч. - А поскольку я знаю, кто в Республике занимается тайным хранением бакты, то я в курсе всех незаконных сделок. Почему мне кажется, что никому не захочется, чтобы я заговорил?
Йелла едко расхохоталась, хотя Ворру был прав.
- Думаешь, не придется платить, да?
- УВЫ, милочка, такова реальность.
- Ты, разумеется, думаешь, что я не хочу отомстить, - голос Йеллы стал резче. - Ошибаешься. Я хочу убить Исард, потому что из-за нее погиб Дирик. Но до нее мне не добраться, зато ты имеешься под рукой, - она подняла карабин, прицелилась Ворру в голову. - Один выстрел, и можно будет разом закрыть кучу дел.
Бывший мофф вообще опустил руки и даже поаплодировал немного.
- Миленький блеф. Я читал оба ваших досье, милая барышня, и имперское, и корбезовское. Кое в чем они совпадают. Вы не сможете застрелить меня.
- Верно, - Йелла с сожалением опустила бластер. - Зато она может.
Как-то раз Ведж при Йелле сказал, что знает всего двух людей, что стреляют лучше Лоро. Эльскол с блеском подтвердила его мнение о себе. Она попала в горло Ворру. Беловолосый человек пошатнулся и обрушился на пол, прямо на собственный карабин.
Эльскол с удивлением посмотрела на переключатель стрельбы.
- Что-то не помню, чтобы ставила его на оглушение…
- Это я, - устало улыбнулась Вессири. - Когда останавливала тебя в первый раз.
- Зачем?
- Ворру любит все держать под контролем, всегда любил. Он ждал, что сожжешь его живьем. И он бы только выиграл от этого, потому что ты убила бы пленного и безоружного.
Эльскол Лоро вернула переключатель в прежнее положение.
- А ведь он говорил правду. Республика заключит с ним сделку, - сказала задумчиво Йелла.
- Конечно, если мы ей дадим такой шанс.
Некоторое время Эльскол, насвистывая, разглядывала неподвижное тело. Потом повесила карабин на плечо, распустила рыжие волосы и вновь завязала их в хвост. Йелла пристально наблюдала за ней.
- Проныры вытащили его с Кесселя, - ухмыльнулась она. - Мы доставим его обратно. И никаких сделок, сплошная справедливость.
Эльскол расхохоталась.
- Продолжай в том же духе, подруга, и может быть, сумеешь убедить меня, что с имперцами можно общаться не только с помощью бластеров.
- Буду работать над этим, - пообещала Йелла Вессири. - Но, может, сначала освободим Тайферру?

ГЛАВА 39

Капитан Сайр Йонка с трудом отлепил себя от палубы и поднялся на ноги. Машинально вытер ладонью лоб и с удивлением посмотрел на пальцы - те были в крови. Времени на лишние вопросы не было, поэтому он просто отодрал лоскут от подола форменной рубашки и прижал к ране. Антиллес, ты заплатил много, но, кажется, недостаточно.
- Кто-нибудь! - крикнул он в дымный полумрак капитанского мостика. - Что там у нас происходит? Лейтенант Карса!
Пахло дымом и горелой изоляцией, из покореженного пульта сыпались белые искры. Смотреть на них было больно, слезились глаза.
- Карса мертв, сэр. Монитор взорвался… Карее голову оторвало. Стоило опустить руку, как кровь опять залила глаза. Он стер ее, пытаясь увидеть, с кем говорит. Разглядел только нашивки младшего офицера. Кажется, помощник Карсы…
- Значит, мы ослепли, энсин…
- Энсин Иссен, сэр. Нет, сэр, не ослепли, - мальчишка деловито стучал по клавишам. - "Лусанкия" опять получила пинок в борт… простите, сэр, массированный торпедный удар в левый борт. Теперь она обстреливает транспортники. Нас оставили в покое.
- Значит, не так все плохо, - Йонка привалился к переборке; голова кружилась, ноги были точно ватные, контузия у него, что ли? - Рулевой, маневрировать мы еще можем?
Из глубин мостика откликнулся полный боли голос: - Потеря маневренности - пятьдесят процентов, капитан. Мы способны на развороты, но скорость и средний пилотаж… едва ли, сэр. Но вытащить нас отсюда я сумею.
- Канонир, ваш статус?
- Орудия левого борта по большей части в порядке, капитан, но правый борт отстрелялся надолго. Трудно судить о возможности ремонта на месте, сэр.
- Дефлекторы?
Лысый офицер за соседним пультом - почему он никак не может вспомнить их имена, почему так назойливо звенит в несчастной его голове? - торопливо просматривал данные на мониторе.
- Щиты скоро будут в норме, сэр. У нас уже семьдесят процентов мощности. Можно уходить, капитан, щиты выдержат.
Сайр Йонка качнул головой и тут же горько раскаялся в этом. Палубу перекосило, он даже подумал, что им вновь повезло на попадание, даже удивился, почему не слышно разрывов. Пришлось обеими руками ухватиться за переборку, влажные ладони, конечно же, соскользнули, но капитан устоял на ногах.
- Никуда мы не пойдем. Лейтенант Фелли, разверните нас левым бортом к "Лусанкии".
- Прошу прощения, сэр, но нам не платили, чтобы мы здесь все умерли.
- Так давайте сделаем так, чтобы нас не убили.
На мостике воцарилась мертвая тишина. Потом стало слышно, как где-то шипит поврежденный трубопровод. А может быть, Йонке это казалось. Голова раскалывалась от боли, было так больно, что он испугался, что вот-вот потеряет сознание.
Все они, оставшиеся в живых, смотрели на него. Перепачканный в крови и копоти, в расстегнутом кителе, с растрепавшимися волосами, едва ли он сейчас представлял собой образец аккуратного и подтянутого офицера. Капитан ждал, что кто-нибудь станет спорить, его люди не хотели умирать, да и он тоже.
Сайр Йонка сделал шаг вперед, пошатнулся, оттолкнул подбежавшего медика.
- Все мы знаем, - негромко заговорил он, - что останься мы с Исард, то погибли бы. А еще мы все знаем, что если бросим ее, она начнет нас выслеживать сразу после того, как прикончит Антиллеса. Значит, или мы взорвем "Лусанкию" здесь и сейчас, или она взорвет нас где-нибудь в другом месте. Речь идет не о деньгах, речь идет о наших жизнях и нашей свободе.
Он ткнул пальцем в обзорный экран.
- Там, за бортом, парни в истребителях и транспортных кораблях стреляют сейчас по "Лусанкии", спасая нас. Они - мошкара по сравнению с ней. Они могут лишь укусить, но убить ее им не под силу, - его голос окреп. - Это наша работа, и мы ее сделаем, потому что если нам суждено умереть, то пусть это случится не во время побега. Империи больше нет, и мы все это знаем, так давайте немного поможем тем, кто сменит ее.

x x x

Ведж видел, как раненая "Свобода", неуклюже кренясь на правый борт, начала разворачиваться. Йонка собрался уходить. Ведж его не винил, капитан и так сделал больше, чем от него ждали, и гораздо больше того, о чем его попросили. Антиллес пожелал комменорцу удачи и занялся новой тактикой "Лусанкии". Один из выстрелов супер-"разрушителя" развалил на два черепка тарелку кореллианского грузовоза, второй слизнул дефлекторные щиты родианского хулка; корабль не взорвался, но лишь благодаря удаче, а не мастерству экипажа. Несколько легких дони с Каэллина III и некрополисианские нао кинулись врассыпную.
- Проныра-лидер - второму, время для последнего захода.
- Ответ отрицательный, босс, у меня проблемы с "колесником".
- Иду, второй.
Его "крестокрыл" взмыл по широкой дуге, в верхней точке крутанув быструю одиночную "бочку". Как раз вовремя, чтобы увидеть удирающую от ДИ-истребителя Асир. "Колесник" сидел на ботанке плотно, и в то самое мгновение, когда Ведж зашел ему в хвост, открыл огонь. Кормовой щит не выдержал, что-то взорвалось в хвостовом отсеке, Асир увела машину вниз, за пределы видимости.
- Второй! Асир! Отвечай! Тишина.
- Шибер, оценку повреждений Проныры-2, живо!
Дроид засвистал, но Ведж даже не посмотрел на экран.
"Колесник" воспользовался его заминкой, совершил правый разворот и полез в петлю. Антиллес бросил машину в "свечу", закончив ее быстрой правой "бочкой". "Колесник" танцевал в зеленой рамке прицела, искушая нажать на гашетку. Сдвоенный выстрел клюнул одну из солнечных батарей, но серьезных повреждений не причинил.
А этот парень хорош…
ДИшка укатилась влево и изобразила помесь петли и спирали. Ведж позволил себе несколько раз выстрелить, а затем, когда ДИшка радостно села ему на хвост, увеличил скорость. Имперский пилот тоже наддал и чуть было не поцеловал кореллианина в дюзы, потому что Ведж без предупреждения дал реверс и одновременно взял ручку управления на себя, задирая морду истребителю. Секунду-другую он удерживал ручку в таком положении, потом резко толкнул в обратную сторону, прерывая подъем.
Дефлекторное поле зашипело, поглощая разряд. Спокойно. Шибер не верещит, вот и нам пока рано. "Колесник" шмыгнул мимо - преследователь попытался повторить маневр, но не удержал машину. Ведж мгновенно вздернул нос "инкома", плавно нажимая на гашетку.
Оба выстрела пришлись в неповрежденную плоскость "колесника", отделив ее от фюзеляжа. Десятиугольная панель осталась плавать поблизости, тогда как лишенная солнечной батареи ДИшка нырнула к кромке атмосферы.
Ведж не стал смотреть, взорвется противник или нет, он выровнял машину и обнаружил, что любуется на широкое незащищенное брюхо "разрушителя" суперкласса. Примерно на одну восьмую "Лусанкия" была ощипана спереди, но пушки стреляли исправно и беспрерывно. Зверь был ранен, но не более.
- Говорит Проныра-лидер, кто-нибудь слышит меня? Иду на третий заход. Кто-нибудь, подтвердите, что слышите меня…
Молчание, шорох и скрип помех. Да где же вы все? Давний кошмар наяву, но сейчас нет времени оплакивать мертвых. Он подождет до окончания миссии. Ведж нацелился на гигантский створ летной палубы, похожий на дыру в брюхе космического кита. Морду мы тебе уже набили, с мрачным удовлетворением думал он, самое время начать потрошить.
Дальше просто: переключиться на торпеды, подождать красной рамки прицела и подтверждающего вопля Шибера. Потом еще чуть-чуть подождать - когда кнопка транспондера нальется красным огнем. Потом нажать на гашетку. И выпустить наконец запертый в легких воздух, провожая взглядом уходящие в цель свои торпеды. И еще полдюжины чужих. Четыре потратились на то, чтобы уронить центральный дефлекторный щит, зато оставшаяся четверка беспрепятственно ушла внутрь "Лусанкии". Летная палуба "разрушителя" превратилась в огненную преисподнюю. Там что-то рвалось, разлетались обломки. Кореллианин не завидовал тем, кто там оказался.
Все, торпед больше нет. Ведж опять перекинул переключатель огня. Жаль, что торпеды закончились, но ничего, он пойдет и найдет для игры цель поменьше. Зазевавшийся "колесник", например, подойдет идеально. А если такового не отыщется - что ж, придется опять заняться "Лусанкией" и взорвать на ней все, что получится.

*** - Да, госпожа директор, я понимаю, - Эриси вздрогнула, когда эхо голоса Исард затихло в ее ушах.

Когда Дларит заметила эль-челнок, родилась нелепая надежда, что там - Ворру, но издевательский голос Снежной королевы разбил мечты вдребезги. Эриси переключила комлинк на тактическую частоту своей эскадрильи.
- Элита-лидер - эскадрилье, у нас новое задание. Мы защищаем челнок "Тифониан". Мы будем прикрывать его, пока он не выйдет за границы сражения и не перейдет на скорость света.
- Шестой - лидеру, это значит, что мы останемся здесь.
- Отставить подобные настроения, шестой. "Лусанкия" пойдет следом за челноком и подберет нас.
- Понял вас.
- Элита-12 - лидеру, к нам приближаются четыре "крестокрыла".
Только четыре? Глаза Эриси загорелись. Ошибочку ты допустил, Антиллес, и горько сейчас в ней раскаешься. Надеюсь, ты в одном, из этих гробов.
- Сохраняйте порядок. Эти пилоты хороши, но мы лучше. Не теряйте голов, тогда и жизнь не потеряете.

x x x

Капитан Дриссо торжествующе расхохотался. Это ж сколько торпед по нему выпустили? Более ста пятидесяти, если верить компьютеру, а "Лусанкия" потеряла всего лишь тридцать пять процентов боеспособности. Да, маневрировать стало труднее, и щиты грозили схлопнуться в любую секунду, но "Лусанкия" по-прежнему превосходила противника огневой мощью. Мелочь, путавшаяся под ногами, раздражала, но с ними Дриссо справится, а у фрахтовиков шанса на выживание не больше, чем у таунтауна на Татуине.
- Капитан, сэр! - это лейтенант Вароен отвлек Дриссо от радостных мыслей. - Капитан, "Свобода" вновь вступила в бой!
- Ну и что?
- Она стреляет в нас!
И - словно в доказательство - палуба под ногами вздрогнула. Легкие истребители могли трудиться над броней "Лусанкии" сколько угодно, но у "Свободы", пусть и покалеченной, хватило бы мощи пробить и дефлекторы, и обшивку суперкрейсера.
- Так пусть Йонка получит все, на что напрашивается, - отмахнулся Дриссо. - Канониры!
Орудия правого борта дали залп, турболазеры безжалостно распороли броню "разрушителя" - перебежчика, голубоватые волны ионных зарядов заставили все системы заглохнуть. Выстрелы рвали корабль на части.
Но Сайр Йонка все же успел. Он не зря утверждал, что его артиллеристы - лучшие, что есть у Исард, а может быть, даже во всем флоте осколков Империи. Прежде чем зависнуть в пространстве обугленным трупом, "Свобода" выстрелила из всех орудий. Ее турболазеры продолбили верхние щиты. "Лусанкия" задрожала. Йонка не стал разбрасываться. Он сконцентрировал огонь на одном участке брони.
- Повреждения?
Первым до работающего пульта добрался Вароен.
- Нижние щиты - не действуют, верхние щиты - не действуют, кормовые щиты - не действуют, щиты правого борта - не действуют, - лейтенант растерянно оглянулся и уж совсем не по-уставному добавил: - И левого борта тоже…
Дриссо ощерился. Этот холеный красавчик с Комменора знал, куда стрелять. Судя по всему, Йонка разнес генераторы дефлекторного поля "Лусанкии" в космическую пыль.

Предыдущая страница 25 Следующая страница


Война за Бакту 26

- Хочешь сказать, что у меня остались только носовые щиты?
Очередной взрыв сотряс корабль.
- Больше нет, сэр.
- Капитан, - крикнул связист, - у меня срочная депеша от И сард! Она приказывает нам уходить. Мы должны следовать за челноком.
- Что?! Ты с ума сошел?
- Я всего лишь передал приказ, сэр, - обиделся связист. - Госпожа Исард приказывает нам уходить, пока мы не погибли.
- Погибли?!
От хохота Дриссо на мостике воцарилась мертвая тишина.
- Погибли? Мы побеждаем! "Свобода" мертва. Фрахтовики взрываются один за другим. На очереди алдераанец, а мы выдержали все, что противник смог нам предложить! Мы победим! Исард может бежать, если хочет, но "Лусанкия" останется здесь. Если Исард вздумалось бросить Тайферру, я займу ее место и пожну то, что посеяла Снежная королева.
Экипаж смотрел на него, разинув рты, а потом вдруг единодушно и радостно заорал. Первым был лейтенант Вароен, потом сидящий за соседним терминалом оператор, затем все остальные. Дриссо приосанился, но Вароен смотрел мимо него - на большой обзорный экран. Капитан был вынужден оглянуться.
Левее и ниже "Лусанкии" висел еще один "разрушитель".
Дриссо восторженно хлопнул в ладоши.
- Лейтенант! Передайте на "Злобу" приказ выпустить истребители. Теперь ничто не стоит между нами и абсолютной победой!

ГЛАВА 40

Из чрева "Злобы" высыпались целых три эскадрильи: в полном составе, свеженькие, отдохнувшие, с полным боезапасом.
Стало холодно, несмотря на температурный контроль. Ведж посмотрел на монитор, испугавшись, что его птичку кто-то посмел обидеть, а он в пылу не заметил. Но схема истребителя на диагностическом дисплее была целиком зеленого цвета, только тревожно мигал индикатор, сообщая, что топливо на исходе.
Антиллес развернул "крестокрыл" навстречу новоприбывшим. Шибер жалобно запищал.
Обычно "разрушитель" таскает на себе шесть эскадрилий, значит, половину придержали про запас. Что ж, Ведж всегда знал, что уйдет из этого мира в блеске славы, но как-то не предполагал, что так быстро. Он даже предпочел бы, чтобы блеска было поменьше, а жизнь - подлиннее, но, похоже, его время вышло.
- Шибер, зафиксируй первую цель, - он надеялся, что голос звучит достаточно ровно и не дрожит.
- Бз-ззз… фуй!
Ведж скосил глаза на экран.
- Это же "ашки"…
Шибер обругал его за некомпетентность, - Хорошо, хорошо, "додоннаблиссекс РЗ-1" вторая модель, теперь доволен? - поправился Ведж, тряхнул головой.
"Ашки"? Откуда у импов "ашки"?
И, словно в ответ на полусформировавшуюся мысль, в головных телефонах зазвенел знакомый веселый голос: - Ac-лидер - Проныре-лидеру, не возражаешь, если мы присоединимся к веселью, коллега?
- Кракен? - Антиллес не верил собственному шлемофону. - Паш Кракен? Откуда, во имя темного нутра Императора, ты здесь взялся?
- Прилетел послушать, как ругаются кореллиане… А если честно, то с флагмана Бустера Террика. Его гравитационный капкан выдрал нас из гиперпространства, как раз когда "Злоба" так эффектно переругивалась с твоей станцией. Твой приемный папаша убедил капитана, что мы тоже участвуем в западне… И "разрушитель" сдался.
Итак, Бустер наконец-то отыскал себе корабль по размеру. Ведж расхохотался. Старый пират всегда любил размах и куски пожирнее…
- "Лусанкия" к вашим услугам, капитан Кракен.
- Слушаюсь, коммандер Антиллес. Так мы пошли?
"Бочка" с переворотом, и вновь можно видеть истекающий воздухом "разрушитель". Мимо Веджа словно промчался огненный шквал, это "Злоба" дала бортовой залп по гигантскому кораблю. Турболазеры и ионные пушки увеличили хаос, царивший на орудийной палубе "Лусанкии". Справа по курсу неподвижно висела "Свобода", ее медленно сносило в сторону.
Корму суперкорабля обрабатывал алдераанец, педантично расстреливая двигатели противника. Потом там что-то взорвалось с такой силой, что вспышка скрыла "Доблесть" из вида. "Лусанкия" задрожала, точно раненый зверь.
Все три эскадрильи легких, подвижных "ашек" пронеслись над самой поверхностью агонизирующего колосса, целя по орудийным башням, сенсорам и радарам.
- Босс, босс, я - третий! Куда ты подевался? Босс, ты слышишь меня? Мы начинаем налет.
- Понял тебя, Дарклайтер, - Ведж глянул на тактический монитор, но единственный целый ДИ-перехватчик эскортировал удирающий эль-челнок. Нет, мне его не догнать. - Если никто не возражает, третий, присоединюсь к вам.

x x x

Выйдя "жмурикам" наперехват, Корран решил в пользу лазерных пушек, памятуя о просьбе комэска экономить торпеды. Подумал еще немного и выставил их на попарную стрельбу. Одновременный выстрел из всех четырех пушек разорвал бы ДИшку пополам, но попарная стрельба позволяет быструю перезарядку лазеров. Один выстрел убивает точно так же, как и четыре, но "жмурики" маневрены. А дефлекторы - еще не гарантия вечной жизни.
- Девятый, попрошу без выпендрежа.
- Как скажешь, седьмой. Напарник, где ты там, за мной!
- Оурил понял.
- Свистун, сканируй частоты, хочу знать, на которой ребята делятся впечатлениями. И безжалостно дави скрамблированные передачи, я не хочу знать, о чем они говорят. Я желаю сам говорить с ними.
Астродроид страдальчески застонал.
- Да, я считаю, что Эриси где-то здесь. И хочу дать ей знать, что лично пообрываю ей хвостовое оперение.
Сзади раздалось саркастическое "би-дуп!".
- Знаю, что у ДИшек нету, я не то имел в виду…
- фиу-би-бип?
- Пусть думает, что распалила меня, если ей так угодно. Мне плевать, - Корран криво ухмыльнулся. - Ей уже известно, что я умею играть жестко. Из-за нее я брякнулся наземь на Корусканте, пусть теперь страдает ее мягкое место.
В мишени он выбрал "жмурика" в самом центре строя, но повел себя так, будто готовился атаковать совершенно другой перехватчик. Когда ближайшая пара ДИшек ушла в сторону, Хорн даже изобразил переворот через правую плоскость, якобы следом собрался, тем временем выцеливая изначально облюбованного "жмурика". А потом нажал на гашетку.
Узконаправленные лучи плазмы располосовали круглый кокпит не хуже лазерных мечей. Ионные двигатели не выдержали подобного издевательства и взорвались, рассыпав по округе обломки перехватчика; часть сгорела в дефлекторном поле коррановского "крестокрыла". Впрочем, щит удалось быстро восстановить.
- Одного вычеркиваем.
Свистун так заголосил, что Хорн просто был вынужден переключиться на частоту, которой ни разу не пользовался раньше. На панели комлинка загорелся еще один огонек.
- Надеюсь, это была не ты, Эриси. Больно думать, что твои летные таланты выродились.
- Сейчас тебя должно волновать только мое умение метко стрелять, Корран.
- Это восьмой! - влез голос Навары. - У меня двое сзади!
- Седьмой - восьмому, уже в пути, держись там.
Корран заложил вираж и петлю, чтобы разобраться, в чем дело; Оурил висел возле левых стабилизаторов, как приклеенный. Две ДИшки гнались за тви'лекком, Селчу исполнял разворот невероятной кривизны, чтобы вернуться к напарнику, но в результате сумел заинтересовать собой только одного из импов. Навара резко ушел влево, потом метнулся в противоположную сторону, но "жмурик" не отставал.
Наверное, это и есть Эриси.
Перехватчик выстрелил четыре раза; первые два залпа начисто выжгли "крестокрылу" задний дефлектор, а вторые два взорвали оба левых двигателя и ударили в фюзеляж прямо за фонарем кабины. Следующим взорвался астродроид, затем раскололся сам колпак. Когда кабину заполнило пламенем, Хорн испугался самого худшего, потом увидел, как катапульта выстрелила кресло вместе с пилотом из разбитого истребителя.
- Восьмой за бортом! - Корран зло прищурился. - Оурил, отгоняй от него злых ребят. А я - за Эриси. Свистун, найди мне ее частоту еще раз!
На этот раз приказы были выполнены молча.
- Ты всегда была падка на легкие задачи, а, Эриси? Тяжелая работенка тебе не по зубам, верно?
- Это ты, что ли, болтаешься сзади, Хорн? Один-одинешенек?
Кабина наполнилась ее хохотом.
- А я думала, твой папочка научил тебя, как невесело умирать в одиночку!
- А вот это не твое дело, Дларит, потому что это не я тут сейчас умру. Конец связи, - Корран переключил комлинк, обрывая разговор. - Пошли, Свистун. Девушка нам кое-что задолжала, самое время стрясти с нее долг.
Сесть на хвост Эриси - не самое сложное дело, а вот попасть в нее… "Жмурик" вертелся, как рыба-катун на сковородке, пританцовывал, дергался. Корран отпустил его, и пока ДИшка уходила влево, зашел через петлю в лобовую атаку. Перехватчик моментально сбежал в сторону, вынудив "крестокрыл" на преследование. Эриси амнезией не страдала и помнила о тактике боя и о том, что лобовая атака для нее - чистое самоубийство.
К тому же тайферрианка пошла в отрыв. Корран запоздало сообразил, что пристрелить Эриси будет совсем не так просто, как он ожидал. Напрасны надежды на то, что она уступает ему в талантах. Перехватчик обеспечивал Эриси скоростью и маневренность, о которых Хорн мог только завистливо мечтать. И то, чего Эриси не хватало на "крестокрыле", она с лихвой получала от ДИшки. И отлично знала, как распорядиться своим преимуществом. Да и с возможностями "крестокрыла" была отлично знакома.
Хорн ухмыльнулся. Вы летаете не против машины, вы летаете против пилота, прозвучал в памяти голос Антиллеса. Вот спасибо, командир, очень вовремя… Корран опять усмехнулся. Эриси самоуверенна, вот этим и надо воспользоваться. Двигателям хватит и восьмидесяти пяти процентов от полной мощности, пусть девушка чуть убежит вперед. Корран завалился на левый стабилизатор и начал длинную петлю, которая привела бы его обратно в общую потасовку, куда он и ворвался с явным намерением прекратить существование какого-нибудь перехватчика.
Но при этом смотрел на радар. Цифры на дальномере побежали медленнее - это Эриси сбавила ход; затем расстояние стало уменьшаться, все быстрее и быстрее. Когда оставалось километра три, Корран взял ручку управления на себя, значительно подрезав петлю, затем выжал рычаги мощности в крайнее положение.
Торопливые выстрелы Эриси без особого вреда растеклись по лобовому дефлектору. Хорн выстрелил в ответ, зацепив левую солнечную батарею перехватчика. Переворот, пике, еще один переворот, длинная петля, уносящая мимо хмурого, облачного лица Тайферры.
- Серьезные у нее повреждение, а, Свистун?
Дроид вывел на монитор графическую схему. Получалось, что перехватчик потерял пять процентов скорости, все равно оставаясь быстрее своего противника, но уже ненамного. Маневренность тоже понизилась, хотя и не настолько, чтобы Эриси испытывала неудобства. М-да, понадобится некоторое время.
- Девятый, это ты за Эриси гоняешься?
- Так точно, капитан.
- Прикончи ее побыстрее.
- Помощь не нужна?
- Десятый вполне справляется, но челнок вот-вот удерет. Он скоро сможет выйти на скорость прыжка, если мы не подрежем ему крылышки.
- Понял тебя, Тикхо, считай меня в игре, - Корран посмотрел на дисплей. - Свистун, дай расстояние до фрахтовиков, чьи торпеды настроены на мою телеметрию.
Дроид скорбно зачирикал.
- Да все в порядке, я знаю, что они вне пределов досягаемости. Просто не хочу, чтобы они впустую тратили боезапас.
Кстати, лучше оказаться там, где чуть безопаснее. Корран отключил транспондер телеметрии (не хватало еще быть поджаренным собственным союзником), затем выставил систему наведения на торпеды. Сделав облет, он вновь нашел Эриси и направился к ней. Свистун постоянно вмешивался, подсказывая, куда стрелять. Когда рамка прицела стала красного цвета, визг астродроида достиг апогея.
Хорн нажал на гашетку, запустив сразу обе торпеды. Дларит немедленно начала маневр уклонения.
У меня есть тридцать секунд…
Хорн вновь активировал лазеры, спустил в двигатели энергию из хвостового щита. Расстояние стремительно сокращалось.
Когда торпеды догнали перехватчик, Эриси круто ушла в сторону самой большой из лун Тайферры. Снаряды проскочили точку ускользнувшей цели, затем развернулись и вновь начали преследование. Тайферрианке сложно было отказать в хладнокровии, она держала курс прямо на белую, словно кость, луну, уйдя в сторону лишь в последний миг, перед самой поверхностью.
Одна торпеда не смогла погасить инерции и преодолеть силу тяжести, врезалась в поверхность луны и взорвалась. Вторая прошла мимо, развернулась и начала сближаться с мишенью. Эриси метнулась вверх, перевалила через гряду и снова бросила машину вниз.
Горный кряж защитил ее от взрыва.
И ослепил хвостовые сенсоры.
Когда перехватчик вновь начал подъем, его уже ждали. Две пары яркокрасных лазерных лучей сожгли оба стабилизатора, отделив батареи. Взлет завершился петлей и резким снижением; оба двигателя работали исправно, и "жмурик" пропахал лунную поверхность, оставляя за собой глубокую борозду. Потом ударился о стенку небольшого кратера, перевалил через нее, и вновь ударился, причем неоднократно, превращаясь из боевой машины в кучу неузнаваемых обломков. В конце концов он все-таки остановился, когда оторвало двигатели.
Корран сделал над ним круг.
- Ни взрыва, ничего впечатляющего… Эриси очень не понравилось бы.
Свистун заковыристо обругал хозяина.
- И то верно, кого волнует, чего ей хотелось бы, а чего нет, - Хорн повел машину прочь от луны. - Отыщи мне эль-челнок, Свистун. Плевать я хотел, кто внутри, но мы собираемся этого кого-то остановить.

x x x

Антиллес был так занят, что чуть было не пропустил залп "Злобы". Ведж крутился возле "Лусанкии", разве что не чиркая брюхом своего истребителя по броне "разрушителя" суперкласса, и деловито прогревал ту же броню лазерными пушками. Толку от этого не было почти никакого, зато ребята на "Лусанкии" выпрыгивали из униформы, пытаясь отловить чересчур активного противника. Тем более что Антиллес был не один. "Лусанкия" пыталась защищаться, но ее турболазеры мгновенно вызвали к себе повышенный интерес не только "крестокрылов", но и "ашек", чир'дакк тви'лекков и кораблей гандов. Со "Злобой" супер-"разрушитель" еще мог тягаться, но по мелким истребителям просто не попадал.
Ведж всполошился. "Лусанкия" быстро теряла силы. Она становилась все более беззащитной, но радости это обстоятельство не вызывало. Ведж не знал, помнят ли другие пилоты о цели миссий. Тем более что имперцы могли пойти на принцип и взорвать крейсер. Вместе с экипажем. И вместе с заключенными, напомнил себе Антиллес. Об имперцах он не беспокоился.
Ведж положил "крестокрыл" на крыло и прошел над мостиком "разрушителя".
- Шибер, открой канал связи с "Лусанкией", - он подождал, когда астродроид выполнит приказ. - Коммандер Ведж Антиллес - капитану "Лусанкии". Мы примем вашу капитуляцию в любое удобное для вас время.
Пришлось уворачиваться от выстрелов скорострельной счетверенки. Доходчивый ответ.
- Говорит капитан Йоак Дриссо, - раздался в головных телефонах раздраженный пронзительный голос. - Нет - адмирал Дриссо. Мы никогда не сдадимся.
- Капитан…
- Как вы смеете оскорблять старшего по званию!
- Хорошо, пусть будет адмирал, - Ведж немедленно озверел. - Ситх с вами, пусть будет даже Гранд адмирал, если голова у вас от этого станет лучше работать. Ваши щиты сняты. Ваши двигатели разбиты. У вас больше нет прикрытия, все истребители сбиты, вы не можете нам противостоять, - Ведж подождал, когда перечень потерь дойдет до той стороны, а на этой он слегка успокоится. - У вас безнадежное положение. Не нужно больше смертей. Сдавайтесь.
- Сдаваться?! Гранд адмиралы Империи никогда не сдаются. Если вы думаете иначе, то проклянете тот день, когда встретитесь хоть с одним Гранд адмиралом!
- Может быть, сэр, - Ведж вновь провел истребитель над самым мостиком, давая понять собеседнику, где именно он находится. - Но тот день определенно не сегодняшний! Мы будем обращаться с вашими людьми со всем уважением, - Ведж заложил очередной вираж, борясь с нервным волнением в голосе. - Сдавайтесь.
- Никогда! Мы все - верные сыны Империи. Мы не боимся смерти, мы предпочитаем ее бесчестью. Машинное, полный ход. Мы тараним планету. Вот, Антиллес, видишь, Гранд адмиралы никогда… Что-то зашипело. Голос вдруг оборвался.
- Дриссо! Чем ты там подавился?
- Капитана Дриссо здесь больше нет, сэр, - ответил ему вежливый голос. Другой голос. - С вами говорит исполняющий обязанности капитана Вароен.
- Вы что там, сдурели, капитан? Вы собираетесь разбить корабль о планету?
- Нет, если вы мне поможете, сэр. Если сможете убедить тот крейсер перестать стрелять по моим двигателям, а "Злоба" подтянет нас на более высокую орбиту так, чтобы мы не разбились по случайности, то мы примем любые условия капитуляции, какие только придут вам в голову.
- Счастлив сотрудничать с вами, капитан Вароен. В том, что вы делаете, бесчестия нет.
- Я это знаю, сэр, и думаю, вы сегодня победили смерть.

x x x

Эль-челнок отыскался относительно легко, а пристроиться сзади удалось вообще без проблем. Корран выставил пушки на одновременную стрельбу.
- Свистун, можешь открыть канал связи с челноком?
Хорн дал предупредительный выстрел поперек курса "Тифониана", когда астродроид возвестил, что отыскал две частоты, используемые экипажем.
- Выбери любую, - Корран нажал клавишу. - Корран Хорн - челноку "Тифониан", остановитесь и возвращайтесь на Тайферру, или я буду вынужден уничтожить вас.
Короткая пауза закончилась, и в наушниках раздался голос, который Корран ожидал услышать меньше всего.
- Почему-то я так и думала, что это будешь именно ты. УХОДИ, Хорн. Своими лазерами ты меня не остановишь.
- Ну, может, хоть сердце согрею, - Корран навел рамку прицела на дюзы челнока и нажал на гашетку.
Залп за залпом огонь растекался по дефлекторному щиту, но не мог пробить его. Не понял! С каких это пор "цигнусы" обзавелись такими щитами?
- Можешь вместо меня поблагодарить Флири Ворру, если он еще жив. Он приказал поставить сюда дефлекторный генератор повышенной мощности. Пассажирский салон, правда, уменьшился в размерах, но я не имею ничего против. Если доступнее, твоему корыту не хватит сил прожечь щиты.
Зато я знаю того, кто может обрушить твою защиту одним лишь желанием это сделать… Хорн перекинул частоту комлинка на тактическую Разбойного эскадрона.
- Девятому не помешала бы помощь. Я тут с Исард беседую, только никак не могу проникнуть через дефлекторы ее челнока.
Ответ ждать не пришлось.
- Седьмой тебя слышал. Иду на полной скорости. Не дай ей разогнаться для прыжка.
- Сделаю все, что смогу, но мне нужны твои пушки, чтобы остановить ее, Тикхо.
- Понял тебя, девятый. Я поспешу.
- Свистун, рассчитай, сколько ей осталось до прыжка.
Дроид на дополнительном мониторе нарисовал солнечную систему Тайферры, разноцветными кругами отметив границы влияния гравитации различных объектов. Потом указал положение челнока.
Ситхов корень, да она же почти на выходе! Корран еще раз нажал на гашетку, но лишь разукрасил огненно-красным задний дефлектор "Тифониана". Л что, если Исард блефует? Просто перекачала всю энергию в кормовой щит и врет. Это в ее стиле…
Он обогнал эль-челнок, заложил вираж, чтобы выстрелить в левую плоскость. "Тифониан" сменил курс, и теперь оба корабля смотрели друг на друга. Корран опять нажал на гашетку, скормив энергию лазеров в дефлекторы челнока.
"Тифониан" выстрелил в ответ. Зеленые лазерные лучи пробили защиту "крестокрыла" и ударили в левый стабилизатор. Пришлось уходить кувырком челноку под брюхо и вновь пристраиваться позади.
- Свистун, это что было? В головных телефонах раздался насмешливый холодный голос: - Разве я не упоминала, что Ворру оснастил челнок пушками? Извини. Маленькое усовершенствование.
Сейчас ты у меня получишь усовершенствование, дорогуша! Но тут астродроид вывел на экран диагностику, и Хорн яростно зарычал. Поморщился, посмотрел на левую плоскость. Там, где когда-то была пара лазерных пушек, теперь был расплавленный металл. Не хватало еще примерно метра от каждой плоскости. А Исард оставалось не более километра до безопасного ухода в прыжок. Как только она окажется за пределами гравитационного поля, вопрос будет только в скорости.
Корран медленно улыбнулся. В скорости, говоришь? Усовершенствования, говоришь? Ха! А вот если вновь переключить систему на торпеды и навестись на челнок? Свистун деловито забибикал, словно старался высчитать время выстрела, а челнок впереди вдруг завилял из стороны в сторону. Ухмылка Хорна расползлась до ушей. Да, Ворру много чего установил на "Тифониан". В частности - систему оповещения захвата в прицел. Единственное доброе дело, какое ты сделал за всю свою черную жизнь, мофф Ворру.
- Так твои щиты протонную торпеду не остановят, а, Снежная королева?

Предыдущая страница 26 Следующая страница


27 майкл стакпол

- Попробуй - узнаешь, Хорн.
Тикхо, где ты? Радар говорил, что в восьми километрах и медленно приближается. Приглашаю тебя на танец, Исард, и пока мы тут пляшем, ты в прыжок не уйдешь. Что означает: мы тебя сумеем сжечь.
- Как только будешь готова, милая, как только будешь готова.
Он вновь прицелился и позволил ей вырваться из захвата. Потом еще раз, но теперь чуть смещаясь в сторону, направляя челнок, как загонщик выпаска, обратно к Тайферре. Челнок снова вырвался, но Корран был наготове.
- Тебе от меня не сбежать, Снежная королева.
- И не буду, - почти апатично откликнулась Йсанне Исард. - Ты блефуешь, Хорн. У тебя нет торпед, если бы были, ты бы уже воспользовался ими.
"Тифониан" выровнялся и приготовился для разбега.
- Я надеялся взять тебя живой. Я выстрелю, если придется.
- Как ты однообразен все-таки. Прошу тебя, Хорн, не перетрудись. Знай, что когда мы встретимся снова, я напрягаться не буду!
Ее нельзя отпускать. Нет, никак нельзя! Корран ударил по комлинку кулаком. От злости и обиды в голову ничего не приходило. Лазерами щиты не взять, а торпед не осталось. Ничего не сделать… я… ничего… не могу сделать… Хорн чуть не плакал. Погодите-ка! Кое-что все же могу!
- Быстро! Всю энергию в лобовой щит! - Корран сумрачно улыбнулся и протянул руку к рычагам. - Держись, Свистун, сейчас нас здорово тряхнет.
Дроид устроил громкий плач, Хорн не стал слушать. Он смотрел лишь на челнок.
- У тебя платы перекосило. Шанс на спасение всегда есть, только сейчас мне плевать. Если мы покалечим челнок… мы обязаны его покалечить…
Прежде чем он успел толкнуть рычаги до упора вперед, по обе стороны кокпита промелькнули две гигантские голубые стрелы. Первая обрушила щит челнока, вторая вгрызлась в обтекатели двигателя и пробила его. Протонная торпеда взорвалась внутри челнока. Корран оцепенело смотрел, как из иллюминаторов выхлестывается пламя, как "Тифониан" кренится и превращается в клубок огня.
"Крестокрыл" пролетел сквозь эпицентр взрыва, и к тому времени, как Хорн сообразил развернуться, только расплавленные обломки отмечали то место, где находился челнок. Расплавилась… как подходяще.
- Кто это сделал?
- Седьмой - девятому, спасибо за телеметрию.
- Чего?
Корран внимательнейшим образом осмотрел приборную доску. Он же отчетливо помнил, как отключал транспондер! Ничего не поделаешь - включен. Наверное, когда бил кулаком, случайно попал по нему. Случайностей не бывает… Да, ктонибудь вроде джедая обязательно сказал бы, что нет ни случайности, ни удачи. Но лично Корран Хорн решил считать произошедшее справедливостью.
- Это был отличный выстрел, Тикхо. Запиши на свой счет.
- Корран, ее уделали мы. Вот и все.
Разворачиваясь к Тайферре, Хорн увидел ярко-красный "крестокрыл" с белыми полосами на плоскостях.
- Что-то я не наблюдаю "жмуриков", капитан. Ты здорово поработал.
- Кое-что сделал, - согласился алдераанец. - Но тут примчался Кригг и смел почти всех. Шесть перехватчиков, представляешь? - Тикхо негромко хихикнул.
- Совсем озверел…
- И "Лусанкия" не стреляет. Корран радостно ухмыльнулся.
- Тиран мертв, предатель мертв, супер-"разрушитель" мертв, и если Эльскол, Йелла и ашерн сделали свою часть работы, планета свободна. Недурно для одного дня, как считаешь?

ГЛАВА 41

- Выглядит совсем по-другому, когда ходишь по потолку, верно, Хорн? Да… По-другому, но не лучше. Даже яркий свет не рассеивал гнетущего впечатления. Необработанные, шероховатые под ладонью стены давили, будили воспоминания. Корран перелез через низкую ограду в то, что когда-то было камерой Старика. Если присмотреться, можно даже заметить, где были вбиты крючья для гамака.
На ограде сидел Тикхо Селчу и меланхолично ковырял носком ботинка феррокрит.
- Затеять и провернуть потрясающую операцию, развязать войну против целой планеты, угробить карьеру себе и друзьям, все-таки добраться сюда… И узнать, что пленных несколько месяцев назад перевезли неизвестно куда. Как странно… - Корран сел рядом с алдераанцем. - Должно быть, Исард все же считала, что мы можем победить. Вот и решила напоследок отвесить нам плюху.
Селчу лениво улыбнулся. Кажется, возвращение на "Лусанкию" не произвело на капитана угнетающего впечатления. А впрочем, Коррану всегда было сложно понять, о чем думает или что чувствует Тикхо.
- Ты все неправильно понял, - сказал Тикхо Селчу. - Ты совершил побег, и домашняя тюрьма Снежной королевы потеряла для нее всякий смысл. Она не могла думать о ней, не вспоминая, как проиграла. А чтобы никто другой не повторил твой подвиг, она просто избавилась от головной боли разом.
Алдераанец помолчал, еще раз ковырнул носком феррокрит.
- Знаешь, а ведь она спасла заключенных, - он опять улыбнулся; на этот раз почти весело. - Видел пробоину? Отсек потерял воздух, но никто не погиб. Будь на то воля Исард, она позволила бы пленникам умереть и даже пальцем не пошевелила бы. А потом обвинила бы нас в гибели героя Альянса.
Пришлось согласиться. Целую неделю Корран был вынужден ждать, пока ремонтные бригады восстановят герметичность и атмосферу в тюремном отсеке. Для остальных эта часть корабля была всего лишь частью корабля, разве что переборки забраны грубым камнем. Хотя тот факт, что содержимое примитивных "толчков" разлетелось по всему отсеку, а потом, когда здесь вновь появилась гравитация, осело там, где дрейфовало, многое менял. Все, кто приходил сюда, сразу понимали, почему Хорн возненавидел это место.
Но вонь была ни при чем. И каменные стены - ни при чем. Ненависть и отчаяние впитались здесь в переборки и сочились из всех щелей.
- Никто даже не осмеливался на побег, представляешь?
Тикхо рассеянно кивнул: представляю. С ним было сложно спорить.
- А ведь многие могли бы, я уверен. У них получилось бы. Иан мог пойти вместе со мной, но не пошел. Хотел уберечь остальных. Проклятая ответственность делала его пленником даже больше, чем эти стены!
- И опять ты ошибаешься, лейтенант. Ты считаешь тюрьмой то, что Иан не считал. Люди остались живы, они не сдались, потому что не сдался он, - Селчу почти ласково погладил каменную стену. - Тебе надо было сбежать, а ему надо было остаться. Я почти ничего не помню, но уверен, что умер бы здесь. Очень страшно, когда приходишь в себя и понимаешь, что скоро умрешь. Иан сказал мне: все будет в порядке, ты будешь жить. И я выжил.
- И сбежал, - подхватил Корран. Тикхо застенчиво улыбнулся.
- Давай надеяться, что и у остальных все получится.
- Было бы здорово, - кивнул Хорн, - но я все еще хочу отыскать их. Зрайи говорит, что уже привел мой "крестокрыл" в норму… ну, почти в норму. По его понятиям. Так что к охоте я готов. Полетишь со мной?
Селчу обстоятельно обдумал предложение, потом так же неспешно кивнул.
- Я с тобой, хотя у нас будет жесткая конкуренция. Знаешь, кто здесь были первыми "ремонтниками"? Мальчики из разведки. Вылизали тут все, искали отпечатки пальцев, образцы волос, тканей, даже прихватили с собой немного дерьма на анализ. Ты лучше меня разбираешься в этих делах, но даже мне ясно, что они пытались идентифицировать заключенных.
- Так вот почему два дня назад Ведж встречал генерала Кракена! - осенило Хорна. - То есть Новая Республика все-таки заинтересовалась, куда же подевались пленники?
- Это всего лишь мое предположение. Сначала у них было лишь твое слово. Мои показания были неточные, да меня никто и не хотел слушать. Потом ты заварил эту кашу, Республике пришлось делать вид, что они ни при чем. Теперь у них есть так обожаемые ими веские доказательства, и все поменялось.
- Так ведь, чего доброго, они еще и обойдут нас в этой гонке! - возмутился Корран.
Тикхо хотел что-то сказать, но промолчал, услышав шаги.
- А, вот где ты, - в проходе появился Оурил Кригг. - Я так думал, найду т-чебя здесь.
Не по-онял?!! Хорн уставился на своего ведомого. Потом осторожно покосился на Селчу. Если на кореллианской физиономии есть отблеск алдераанской мимики, то они неплохо смотрятся на пару. Как два идиота. Жаль, Антиллеса нет, командир бы оценил бы гармонию чувств.
- Оурил?
- Оурил правильно сказал? - жвалы ганда пощелкали в нерешительности. - Оурил хотел, ты первым услышал.
Корран снова скосил глаза на капитана. Тик-хо только плечами пожал, но Хорн заподозрил, что Селчу втихаря хихикает.
- Да, Оурил все сказал правильно, но я думал…
Ганд стукнул себя кулаком в хитиновый эк-зоскелет.
- Я - йанвуин. Руетсави объявили: я - йанвуин. Они вернулись на Ганд, они всем рас-скаж-жут историю Оурила… нет, не так. Мою историю. Что мы делали здесь, что Оурил сделал здесь и на Корускант-че. Все на Ганде будут знат-чь. Если Оурил теперь скаж-жет "я", все будут знат-чь.
- Здорово! - Селчу с чувством пожал ганду трехпалую лапу. - Твоя родня может гордиться тобой.
Оурил торжественно и долго тряс руку алдераанца, потом повторил процедуру с Корраном.
- И вот. Каж-ждый из вас объявлен хинву-ин. Значит, когда приедет на Ганд на йанвуинйи-ка, мож-жет говорит-чь о себе "я". Никто не будет думат-чь - вы грубые и невоспитанные.
- То есть, - Корран оглянулся на Селчу, - все это время ты считал, будто мы тебе хамили почем зря?
Ганд затряс головой.
- Оурил не думает, вы - невеж-жи. Невеж-жды - да. Вы не знали.
- Утешил называется. А я-то думал…
- Нужно говорить: "Корран думал", - хихикая, поправил Селчу.
- Но не всегда, - с достоинством дополнил ганд.
- Да ладно вам! Корран думает, что Оурилу придется еще потренироваться в личных местоимениях, - Хорн указал вокруг себя. - Что скажешь? Немногим лучше хижины, которую мы делили на Таласеа?
Ганд добросовестно огляделся по сторонам.
- Интересное цветовое решение, - заявил он. - Оурил думает… нет, я думаю, не хочу здесь ж-жит-чь.
Он поскреб когтем каменную переборку.
- Но хот-чел бы исследоват-чь вместе с тобой. Тогда историю о том, как ты был здесь, рас-скаж-жут на йанвуинйика. Но ж-ждут дела. Капитан Селчу, коммандер Ант-чиллес попросил Оурила передат-чь, он ж-ждет капитана в офицерской столовой "Лусанкии".
- Последние штрихи перед грандиозной вечеринкой?
- Оурил… я думаю, так, капитан. А генерал Кракен просил Коррана поговорит-чь с ним. Интересно, о чем?
- Где мне его найти?
- Оурил отведет-ч.
Тройка пилотов благополучно выбралась из каменного лабиринта, а потом турболифт вознес их из искореженного трюма на верхние палубы суперкрейсера. Селчу вышел раньше, Корран с ведомым поднялись еще на несколько уровней. Когда двери кабины открылись, Хорн шагнул наружу и нос к иску столкнулся с Айреном Кракеном.
- Могу что-то сделать для вас?
Генерал запустил пятерню в рыжие с проседью волосы, подождал, пока ганд попрощается и уйдет.
- Я хочу, чтобы вы уговорили Бустера Террика. Корран в ужасе задрал вверх руки.
- А Звезди Смерти-3 у вас нет? Я бы лучше ею занялся.
- Скоро будет, - Кракен задумчиво разглядывал решетку палубы под ногами. - Бустер хочет оставить себе "Злобу".
- А вы, разумеется, хотите передать корабль флоту Республики, - Корран расхохотался, представив картину дележа. - Он меня не послушает.
- Его дочь предложила, чтобы я привел вас.
- Ну, вы меня и ведете, дальше-то что? Я понятия не имею, что я тут могу сделать.
- Поддержать меня, нето в руках у контрабандиста окажется полностью функциональный ИЗР-два, - Кракен тяжко завздыхал; должно быть, тоже рисовал в воображении красочные картины, что может натворить на "разрушителе" Бустер Террик. - Конечно, среди прочих Террик, можно сказать, просто ангел с Иего, но сейчас он работает вместе с Каррде и…
- Бустер поет в унисон с Когтем?
Опер - он и в далекой Галактике опер. Тут уж ничего не поделаешь. Даже если какое-то время притворяешься пилотом.
- Ну… то есть я знал, что Каррде прилетел сюда, но я думал, что он хочет поговорить с новым правительством Тайферры о перевозке бакты… А вы уверены, что Бустер сговорился с Каррде?
- Смотрите сами.
Кракен распахнул дверь, предусмотрительно пропуская Хорна вперед. Картинку можно было назвать почти идиллической. Большой овальный стол посреди помещения. Бустер восседает за ним как раз лицом к входу, по правую руку от него пристроилась Миракс, которая деловито строила глазки и улыбалась незнакомому долговязому красавцу, сидящему слева от Террика. Красавец протянул руку и словно бы невзначай прикоснулся к ладони Миракс. Бустер что-то поотечески пробурчал вполголоса. Коррана вмиг одолела ревность. Поэтому он промаршировал прямиком к Миракс и, не смущаясь, запечатлел у нее на щеке далеко не братский поцелуй.
- Бустер, вы здорово смотритесь в капитанском кресле.
- А мне всегда нравилось командовать большим звездным кораблем.
Ну, нравится или нет, а здороваться придется. Корран протянул руку долговязому. УЖ лучше пусть за меня держится, а не за Миракс.
- Тэлон Каррде, полагаю? Приятно познакомиться.
- Лучше поздно, чем в КорБезе. С виду жердь жердью, а пожатие такое крепкое, что у Хорна онемела рука.
- Вы весьма напоминаете своего отца, - лениво обронил Коготь; голос у него был низкий.
- Спасибо.
Корран уселся, делая вид, что вовсе не его потряхивает от неуместного возбуждения. Он не знал, откуда у него взялось впечатление, будто Каррде знает всю его подноготную, может, даже гораздо лучше, чем Айрен Кракен или Йсанне Исард. И это беспокоило. Пожалуй, Коррану крепко повезло, что им действительно не довелось встречаться, пока он еще служил в КорБезе. Коготь с легкостью стал бы для Хорна-сына такой же головной болью и занозой промеж дюз, как Бустер Террик - для Хорна-отца. Вот только Корран не был уверен, что сумел бы выписать Каррде бесплатную путевку на Кессель. Все шансы были за то, что Хорнмладший застрелился бы с отчаяния и уныния.
Бустер хмуро воззрился на генерала Кракена, потом ткнул толстым пальцем в Хорна.
- Вы что, всерьез думаете, что эта козявка уговорит меня отдать мой корабль? За кого вы меня принимаете?

Здорово. Начало положено. Корран тоже посмотрел на разведчика - в надежде, что тот смилостивится и отпустит его.
- Я просто подумал, что лейтенант Хорн мог бы расписать вам с иной точки зрения перспективы и перечислить причины, почему вам не стоит оставлять у себя "Злобу". Этот корабль представляет собой немалую опасность…
- Ну да, тому, кто попробует его у меня отнять, - радостно согласился Бустер. Коррану заранее стало нехорошо.
- Вы позволите мне несколько перефразировать свое высказывание? - невозмутимо продолжал разведчик. - Единственные люди, в чьем владении находится подобного рода оружие, это объявившие себя отступниками имперские военачальники и те капитаны, которые по-прежнему считают себя на службе Империи. Новой Республике приходится рассматривать любой "звездный разрушитель", не находящийся у нее под контролем, как прямую и непосредственную угрозу стабильности.
- Порядок, генерал, кто ж спорит? Я просто возьму это корытце, завоюю пару планет, а они в свою очередь присоединятся к вашей обожаемой Республике.
- Пап! - выступил Миракс. - Этого они и боятся.
Бустер подмигнул дочери.
- Можно иначе. Объявим "Злобу" свободной зоной. Попутешествуем немного, поторгуем, а потом даже присоединимся к Республике. Ну а пушки… суверенитет как-то надо сохранять, нет?
Кракен аж зашипел сквозь стиснутые зубы. Хорн благоразумно не вмешивался. Тэлон Каррде тоже молчал, только переводил внимательный взгляд с одного собеседника на другого.
- Нет, не пойдет, - заговорил разведчик. - Миру и спокойствию в Галактике будет грозить опасность. И такую угрозу нельзя оставлять без внимания.
В искусственном глазу Бустера Террика проскочила красная искра.
- С каких пор вас стали волновать мир и спокойствие других, генерал? Никак не пойму, то ли вы - ку-па недоразвитый, то ли меня за такого держите. Республика, нежно целующая планеты в попку, надо же! Сейчас умру от умиления, - контрабандист вдруг успокоился. - Есть много стадий угрозы, генерал. И могу сказать наверняка: сейчас вы ведете себя более угрожающе, чем я когда-либо, по мнению окружающих. "Злоба" принадлежит мне. Она была сдана мне. Точка.
- Но только после того, как в системе появились три эскадрильи Новой Республики и создали у капитана Варрши впечатление, что она в ловушке, - возразил Кракен. - Она считала, что сдает корабль Новой Республике. И вы знаете, что это так. Потому что сами вы не преуспели.
Корран восхищенно присвистнул.
- Так Исард считала, будто мы действуем по указке Республики? Здорово! Правда, здорово, Бустер.
Отец Миракс гордо улыбнулся. Каррде приподнял бровь, что-то отметив про себя. Корран дорого бы дал, чтобы узнать, о чем думает Коготь. Но благоразумно не поднимал этот вопрос. Денег за ответ могло и не хватить, даже тех, что были отложены на черный день и спокойную старость.
- Варрше нужно было выбраться из ямы, полной банта поодоо. Я дал ей повод. Благодарности ее не было предела.
- А еще вы дали повод Новой Республике заявить права на корабль, - вздохнул Хорн.
- Что?!!
- Миракс, скажи ему! Это же все равно как партнерство! Если с кем-то сотрудничаешь, то не имеешь права на полную долю добычи, надо делиться! Скажи отцу, что я прав!
- Пап, Корран прав.
- Чушь. Никогда о таком не слышал. Миракс хихикнула.
- А как тебе достался "Скат-пульсар"?
- Так то совсем другая история! И потом, я не виноват, что капитан Варрша решила, будто я служу этой свежеиспеченной Республике. Корабль мой. Республика, между прочим, отказалась участвовать в этом деле, а теперь, когда Ведж со своими ребятами сделал всю грязную работу, прибежали, точно крысымусорщики, и хотят урвать себе жирный кус. Так я тоже хочу.
Кракен кивнул.
- Получите вы свою долю. Разумеется, мы по совести и справедливости компенсируем вам затраты, а в качестве добавки вы получите нашу неувядающую благодарность. И даже амнистию за необдуманные поступки, которые вы могли со.. .
- Засунь свою благодарность в реактор, генерал. Если не можешь вернуть мне пять лет Кесселя, то видел я твою справедливость в…
- Папа!
- В гробу. Спасибо, не покупаю. Сколько?
Представитель Новой Республики ответил не сразу. Трудно было сказать: то ли он сбит с толку неожиданными сменами курса собеседника, то ли не хотел продешевить.
- Нынешнее положение Республики таково, что я не уполномочен обсуждать немедленную выплату денег, но пять миллионов кредиток, я думаю, мы в силах…
- Xa! Генерал, ты координаты уже слышал, "так что раскочегаривай гипердрайв. Мы тут говорим о "звездном разрушителе" класса "империал-II". Целехонький, ни царапины. Он стоит несколько миллиардов в любой валюте. Так что или вы в течение двух часов выкладываете миллиард кредиток, или я полетел отсюда.
- Бустер, если вы думаете, что корабль сдвинется с места, вы спите и видите сны, - по веснушчатой физиономии Айрена Кракена разливалась уверенность. - Вам должно быть известно, что Тайферра проголосовала за присоединение к Республике. А посему все корабли, находящиеся в ее пространстве, подпадают под юрисдикцию республиканского закона. В связи с чем йесь ваш экипаж сейчас пребывает на поверхности планеты и общается с моими подчиненными.
- Это пиратство, - не моргнув глазом, заявил Террик.
- Нет, поддержание безопасности. Лейтенант Хорн может подтвердить, что на борту "Лусанкии" находилось определенное количество пленников. И их сейчас не хватает. Мы хотим опросить всех, кто мог участвовать в перевозке их в другое место. И если мы найдем путеводную нить, мы наймем ваших навигаторов для поисков пропавших людей. Так что на данный момент ваш корабль никуда не полетит.
У Тэлона Каррде дернулся утолок рта. Генерал допустил промах, сообразил наблюдающий за гипотетическим соперником Хорн.
- Могу уступить половину. Пятьсот.
Сумма потрясла рыжеволосого разведчика. Он несколько раз собирался что-то сказать, но за недостатком слов только беззвучно разевал рот. Наверное, именно поэтому вместо него заговорил Коготь. Голос у ловца информации был негромкий, и в помещении немедленно воцарилась мертвая тишина. Все внимали.
- Бустер, - лениво произнес Тэлон Каррде, - имей совесть.
- Чего?
- Тогда обратись к голосу разума. Соглашайся на двадцать процентов от этой суммы. Террик ожег его яростным взглядом.
- Ты очень щедр, когда речь идет не о твоих деньгах, Коготь!
- Двадцать процентов от чего-нибудь лучше ста процентов от ничего, Бустер.

Предыдущая страница 27 Следующая страница


Война за Бакту 28

- Верно, но они и этого не могут заплатить, так почему бы не помечтать? Корран робко поднял руку.
- Мне пришло в голову, что мы, возможно, спорим не о том. Бустер, вы серьезно собираетесь превратить "Злобу" в мобильное логово с гиперприводом?
Террик с хрустом поскреб бороду.
- Вполне. Я всю жизнь возил грузы из одной точки в другую. Было бы здорово обустроиться там, где груз сам придет ко мне, а я просто буду заключать сделки и контракты. "Злоба" более чем подходит для этой цели.
Корран вымученно улыбнулся, ежась под пристальным взглядом Каррде.
- Как и "Свобода".
- Нет! - хором воскликнули Бустер и генерал. Кракен, обменялись удивленными взглядами и одновременно покачали головами.
- Не нужна мне "Свобода", - заявил Террик, настороженно поглядывая на разведчика. - Начнем с того, что Йонка ее не отдаст. А если мне удастся его убедить, все равно ее чинить - целую вечность. Надо будет волочить ее на Слуис Ван, а вымогатель в генеральских погонах выскочит из лампасов, но не даст мне закончить ремонт. Так что занимайся лучше своим истребителем, Хорн, потому что для прочего ты непроходимо туп.
Со своего места взвилась Миракс, попытавшаяся пихнуть отца кулаком, но перехваченная на полпути.
- Не смей так говорить с моим женихом!
- Что? - взревел Бустер. - Что ты сказала?!
- Э-э… - проблеял Корран, - по-моему, не время…
Террик упер толстый, словно сарделька, палец Кракену в грудь, без труда дотянувшись через стол до рыжеволосого шефа разведки. Произведенного эффекта контрабандисту показалось мало, потому что в следующую минуту он повторил операцию, но только с Корраном Хорном. На массивного широкоплечего генерала тычок особого впечатления не произвел, более субтильный Хорн закашлялся.
- Один хочет забрать у меня корабль, второй нацелился на мою дочь, - прогромыхал Террик так, что Корран стал ждать, когда на зов примчится Антиллес с подкреплением.
Вопрос только в том, уныло размышлял Хорн, на чью сторону встанет Ведж.
Следующим в очереди должен был стать Тэлон Каррде. Бустер развернулся к нему, маневр напоминал боевой разворот "Лусанкии". Корран тоже скосил глаза. Коготь откровенно наслаждался ситуацией, но в его позе больше не было ничего ленивого и сонного.
- Ну а тебе что от меня понадобилось, Коготь?
Каррде улыбнулся - весело и добросердечно.
- Что-нибудь, друг мой. Я придумаю.
- Да уж сделай одолжение.
- О! - Каррде подкрутил щегольской ус. - Я хочу, чтобы ты обдумал предложение лейтенанта Хорна. На месте генерала Кракена я бы тоже обеспокоился, если бы узнал, что у тебя в распоряжении оказался корабль, способный стереть в пыль целую планету. Может быть, даже больше, потому что я знаю тебя, а он - нет.
- Весьма лаконично изложено, Коготь.
- Вы так любезны, генерал, - Каррде отвесил короткий, изящный поклон. - Но если снять со "Злобы" орудия, корабль станет легкой добычей даже для самого распоследнего пирата. Если вдруг капитан Йонка вздумает изменить курс, его продырявленный неуклюжий понтон справится с задачей в два счета.
Бустер насупился. Связываться с Сайром Ионкой ему не хотелось. Лично они с комменорцем не сталкивались, но пираты Внешних территорий красочно и доходчиво описывали, как Йонка без труда потрошил их самих и их корабли.
- Толково излагаешь, Коготь.
- Хоть в чем-то мы сходимся с твоим отцом, - сказал Корран Миракс. - Но что с того?
Каррде понял так, что обращаются с вопросом к нему, и оказался прав.
- Вам известен закон, лейтенант. Сами скажите, сколько единиц оружия разрешено нести кораблю класса "Злобы" в частном владении.
Хорн добросовестно покопался в памяти. Долго трудиться не пришлось.
- Вообще-то еще никто не владел "разрушителем"-двойкой… Но по идее - две установки захвата, десять ионных пушек и десять тяжелых турболазерных батарей.
- Вот и у меня получилось ровно столько же, - одобрил Каррде. - А это значит, что "Злоба" может спокойно расстаться с восемью установками захвата, десятью ионными пушками, сорока турболазерными батареями и пятьюдесятью турболазерами. Генерал Кракен, вам не кажется, что этого хватит с лихвой, если мы говорим о восстановлении "Свободы"? Йонке хватит и половины вышеперечисленного добра.
Шеф разведки недовольно наморщил толстый, короткий, веснушчатый нос.
- Каррде, вы здесь меньше недели, а знаете больше, чем все мои оперативники вместе взятые. Мне это не нравится.
Торговец информацией подарил генералу чарующую улыбку. Бустер Террик упрямо замотал головой.
- Чтобы я добровольно отдал пушки со своего корабля какому-то сопляку с Комменора?!
- "Злоба" вам не принадлежит! - зарычал в ответ Кракен.
Каррде предупреждающе поднял ладонь, как будто собирался остановить разгоряченных спорщиков, но вдруг залюбовался состоянием своих ногтей. Судя по выражению лица, ногти были в идеальном состоянии.
- Ах, - нарочито вздохнул Тэлон Каррде, - но ведь может принадлежать. Согласно уложению Адмиралтейства о спорах на спасенное во время бедствия казенное, в данном случае - армейское имущество. Бустер объявил честную цену. Поскольку вы не согласились ее заплатить, он имеет полное право оставить корабль у себя, выплатив десять процентов от объявленной цены, что в нашем случае составляет десять миллионов кредиток, должным образом известив местные власти. В нашем случае - правительство Тайферры.
- Нет у меня десяти миллионов, - пробурчал неугомонный Террик.
- Верно, Бустер, у тебя их нет. Зато у тебя есть масса военного барахла, от которого ты счастлив будешь избавиться. А я могу купить его у тебя. Миллионов за десять.
Позабытый всеми Кракен обратил на себя внимание тем, что принялся ногтями снимать стружку с пластикового стола.
- Каррде, мысль о том, что военное имущество будет находиться у вас, греет меня еще меньше, чем мысль, что им будет владеть Террик.
- Почему-то я подумал и об этом, генерал. Пожалуй, я смогу облегчить ваши страдания.
Я продам вам имущество со "Злобы". Скажем, за двадцать миллионов кредиток.
Кракен закашлялся. Он перхал так долго, что захотелось принести ему стакан воды.
- Что вы сделаете? - выдавил в конце концов генерал. - За сколько?
По физиономии Бустера расплылась разбойничья ухмылка.
- Пятнадцать миллионов, Коготь. Я слегка поиздержался.
- Дам еще три сверху, если уступишь эскадрилью "колесников", - Тэлон откинулся на спинку кресла, закинул ногу на ногу и уставился в потолок. - А для вас, генерал, цена возрастает соответственно до тридцати пяти миллионов, но вы будете приятно удивлены. Я гораздо охотнее моего друга верю в кредит. Как только местные власти рассмотрят дело, Бустер заплатит вам сверх оговоренного, если таково будет решение.
Корран прыснул.
- Появление Террика изменило ход сражения. Не думаю, что тайферрианцы решат, что Бустер должен им какие-то деньги!
- А я подозреваю, что больше всего на них повлияет тот факт, что Новая Республика вообще чего-то хочет. Насколько я помню, когда Тайферра обратилась к Республике за помощью, та продемонстрировала ей свою высокодемократичную спину, - Каррде лениво проинспектировал ногти на второй руке и остался доволен. - Бустер получает корабль. Генерал - оружие. Что еще всем нужно для счастья?
Судя по кирпичному цвету веснушчатой физиономии, Кракену для этого требовалось пристрелить обоих контрабандистов на месте. Останавливало лишь присутствие свидетелей. Но спустя довольно-таки длительное время шеф разведки кивнул.
- Вы отлично торгуетесь, Каррде. Может, обсудим еще одно дело?
- Спасибо, что-то не хочется, - рассмеялся Тэлон. - Я знаю, что наличных денег у армии всегда не хватает. Вы заплатите мне бактой и оборудованием. У меня даже в мыслях не было торговаться с вами, но и в гражданской войне я не участвую. Исард и Зсинж - всего лишь два представителя многочисленных осколков Империи. Не хочу становиться жертвой будущих войн.
- То есть лучше с нами, чем с ними? - уточнил на всякий случай генерал Кракен.
- То есть лучше самому по себе, - бледно-голубые глаза Когтя лукаво блестели. - Так по рукам?
- Правительство с меня спустит три шкуры, но… да, по рукам, - Кракен встал из-за стола. - Забирайте "Злобу", Террик. И прошу вас переименовать корабль.
Бустер тоже грузно поднялся на ноги.
- Я уже знаю, как буду звать свою пташку, - любовно сказал он. - "Искатель приключений".
Корран адресовал бледную сконфуженную улыбку шефу разведывательного управления.
- Извините, что не слишком помог.
- Это не то решение, к которому я хотел прийти, - отмахнулся Кракен, оправляя китель под пристальным взглядом Каррде. - Но все-таки хоть какое-то решение. Господа! - он поднес ладонь к седеющему виску. - До скорого.
Миракс тут же уставилась на хронометр. Потом живописно потянулась.
- Целых два часа до вечеринки, - она лениво улыбнулась мужчинам. - Есть идеи, как убить время?
Хорн открыл рот, но никто так и не узнал, что именно он хотел предложить. Слова потонули в громовом рыке Бустера.
- Да, дорогуша! - Террик ухватил дочь за воротник и как следует встряхнул. - Будем обсуждать вашу маленькую интрижку. И учти: если я узнаю, что в ней замешан Ведж, то я все-таки последую совету, который дал его папаше, упокой Сила его душу. Парень давно напрашивается на хорошую порку, и я ему ее обеспечу. Моя дочь не выйдет замуж за офицера КорБеза. У них у всех нет ни мозгов, ни воспитания. Точка. Я все сказал. Конец связи.
Корран на всякий случай убыл за спинку кресла Каррде.
- Нет желания прийти на помощь? Коготь зевнул, вежливо прикрыв рот холеной узкой ладонью.
- Как вы думаете, вам по карману моя помощь, лейтенант?
Корран почесал в затылке.
- Пожалуй, что нет.
Каррде величественно воздвигся из кресла. Корран попятился. Он не ожидал, что ловец информации окажется настолько высок ростом.
- Уверен, что нет. К счастью для вас, Бустеру придется расплачиваться за мою помощь. Так что мы с ним сейчас отправляемся на борт "Искателя приключении" и начнем составлять спецификацию на товар.
- Сейчас? - рыкнул Террик.
- Если ты предпочитаешь, чтобы Кракен нас обогнал и захапал самое лучшее. ..
Бустер уже шагал к выходу, волоча за собой Тэлона. В дверях он оглянулся.
- Дискуссия откладывается, - мрачно оповестил Террик притихших молодых людей. - Но не отменяется.
Миракс подлетела к нему и чмокнула в щеку.
- Хорошо, папочка. УВИДИМСЯ через два часа.
Оставшись с Миракс наедине, Корран не поспешил заключать невесту в объятия, как следовало поступить великому герою после битвы.
- Два часа. Далеко убежать не успеем.
- Боюсь, что ты прав, - весело согласилась беспечная Миракс.
- Смеешься? У меня ранкор вместо тестя, а ты смеешься?
- Папуля может рычать сколько влезет, но клыки у него не такие острые.
- Мне надо почувствовать себя лучше? Он же вышибет из меня дух одним щелчком. Он ни за что не даст согласия на нашу свадьбу.
- Это уж точно, - Миракс взяла жениха за руку и принялась играть его пальцами. - Но у меня есть план.
- Какой? - уныло поинтересовался Корран.
- УВИДИШЬ, - дочь контрабандиста потянула его за собой. - Пойдем, любовь моя, и ты все поймешь.

ГЛАВА 42

Ведж подождал, когда все рассядутся в офицерской столовой "Лусанкии", таком огромном помещении, что вместился бы весь персонал базы "Эхо" с Хота вместе с истребителями и "снеголетами", и лишь потом вышел вперед. Он улыбался, разглядывая лица собравшихся, наверное, потому, что еще и сам не верил толком в случившееся. Самый удобный стол заняли, разумеется, Проныры, никто не рискнул возразить. Рядом с ними вольготно устроился Тал'дира и уцелевшие пилоты-тви'лекки. Дальше сидели офицеры "Свободы", которые чувствовали себя немного скованно (импы не ожидали, что на них будут кидаться с поздравлениями и радостными объятиями и реагировали несколько нервно). Сайр Йонка отказался от предложенной бакта-камеры и был чрезмерно бледен, но, похоже, именно поэтому вокруг него собралось максимальное количество лиц женского пола. Перевязанная голова капитана дам не отпугивала. За спиной комменорца одинаково светило рыжими шевелюрами семейство Кракенов. Все еще надутый на весь мир Бустер демонстративно сел рядом с Каррде. Ведж не мог его винить - Коготь оказался еще одним центром дамского внимания. Йелла Вессири предпочла стол, за которым сидели Эльскол Лоро, Сикстус и десяток ашерн, все совершенно одинаковые с лица и абсолютно дружелюбные. Единственно, чего не хватало для стопроцентного праздника, это салюта да легиона эвоков.
Ведж поднял обе руки, призывая к тишине, и та действительно воцарилась, если не считать негромкого жужжания роботов-официантов, снующих между столами.
- Я буду краток, - заявил Антиллес. Раздался дружный хохот.
- По возможности, - уточнил Ведж. - Я слишком уважаю вас всех, чтобы гореть желанием утомить вас. А во-вторых, я знаю, что головы у вас всех работают достаточно быстро и эффективно, так что сражаться с вашими вопросами тем более не желаю. Это будет почище, чем драка со Снежной королевой. Но какое-то время мне все же понадобится.
Он собрался с мыслями.
- Хотя, с вашего позволения, сначала несколько дел, - кореллианин улыбнулся, кивая на ботанку, которая нежно вылизывала Гэвину ухо и одновременно строила глазки Каррде. - Как все мы видим, Асир после нескольких часов в бакте идет на поправку. Ранения были не очень серьезные, и меддроиды уже признали ее годной к полетам.
Народ порадовался за Асир.
- К сожалению, вторую нашу потерю восстановить не так просто. Может, сам расскажешь, Навара?
Тви'лекк кивнул, хотя не стал подниматься с места.
- Мне просто не повезло, - сказал он. - Когда я катапультировался и ждал помощи, микрометеор пробил мне правую ногу, раздробив колено и повредив мышцы и связки настолько серьезно, что вся бакта Тайферры не смогла бы исправить. Скафандр пережал ногу выше раны, поэтому я выжил. Вообще-то я жив, потому что Оурил разогнал всех "жмуриков", которые хотели меня прикончить. Но ногу пришлось отрезать.
- Но ведь можно заменить протезом, можно, да? - Хорн повернулся к тви'лекку.
- Да, и меддроиды скоро этим займутся, - Навара машинально постукивал кончиками когтей по пустой штанине. - К несчастью, если я хочу летать, протез мне не поможет. Механика дает только девяносто пять процентов эффективности, этого недостаточно, чтобы держаться наравне с вами всеми. Да я и раньше не слишком-то был хорош.
- Ты был лучше многих, Навара, - сказал ему Ведж. - И на отставку не надейся, ты остаешься с нами в качестве моего первого помощника. Тал'дире предложили присоединиться к нам, он согласился, так что с нами по-прежнему будет летать тви'лекк.
Он переждал аплодисменты, начавшиеся с подергиваний лекку пилотов с Рилота.
- Брора Джаса у нас отбирают, - продолжил Антиллес, когда все успокоились. - Его правительство желает, чтобы он сформировал и возглавил местные силы обороны, так что на некоторое время мы лишаемся его талантов. Также, правительство Тайферры попросило нас задержаться на несколько месяцев, чтобы помочь натренировать пилотов новых эскадрилий. И я решил согласиться, так мы сможем проследить, чтобы никому не пришло в голову повторить подвиги Исард.
Он посмотрел на представителя республиканской разведки.
- Да, и генерал Кракен ознакомил меня с резолюцией временного правительства с Корусканта. Республика поздравляет нас с успешно выполненной задачей, хотя и забывает, что мы сами поставили ее перед собой, без их разрешения и одобрения. Также генерал рассказал мне, что случилась досадная бюрократическая ошибка, и наши отставки так официально и не занесли в наши досье. Так что если мы согласимся, то можем вернуться. Генерал говорит, что он сейчас подыскивает какое-нибудь элитное подразделение для поисков заключенных с "Лусанкии". Как только мы здесь закончим, я намерен вернуться, - Ведж обвел своих пилотов взглядом. - И хотел бы, чтобы Разбойный эскадрон вернулся вместе со мной.
Он улыбнулся.
- С Тикхо и Корраном я уже переговорил, они согласны. Арил, ты останешься на "Доблести" или пойдешь вместе с нами?
Суллустианка навострила уши.
- Пойду в Альянс, Ведж, но вместе с "Доблестью".
- Хорошо. Асир?
Ботанка куснула Гэвина в ухо, Дарклайтер смущенно кивнул.
- Мы оба с тобой.
- Рисати?
- С тобой.
- Навара?
- Как я могу быть твоим первым помощником, если не буду слркить с тобой в одной эскадрилье, уважаемый?
- Оурил?
- Разбойный эскадрон сделал меня йанвуин. Никогда не скаж-жу нет-ч чести слрк-жить в нем.
- Тал'лира?
Огромный тви'лекк торжественно склонил голову.
- Я не оставлю Проныр без воина с Рилота. Я горд и радуюсь твоему предложению.
Ведж с улыбкой повернулся к Инири Форж.
- Я знаю, что твоя сестра мечтала служить у нас, но ты сама заслужила место среди Проныр. Мы будем гордиться, если ты захочешь остаться с нами.
Темноволосая девушка накрутила на палец прядь волос.
- Моя сестра всегда хотела для всех самого лучшего, - сказала она. - Поэтому она и присоединилась к Альянсу. Я последую ее примеру. Я с вами.
Начались поздравления, похлопывания по плечам и спинам, радостные крики. Ведж сглотнул комок в горле.
- Осталось еще два важных дела, затем я перейду собственно к заключительной речи. Во-первых, нас пригласили на Ганд к Оурилу на йанвуинйика. Это очень почетно, так что не отвертитесь. Во-вторых, я обязан сделать кое-что… Еще полгода назад я бы рассмеялся в лицо любому, кто сказал бы, что я этим займусь. Как вы помните, "Лусанкию" сдали лично мне, сделав таким образом меня ее командиром. И в качестве такового и при свидетельстве Тикхо и Йеллы я рад связать брачными узами Миракс и Коррана.
Если кто-то что-то и сказал, то все присутствующие все равно услышали только трубный рев: - Что?!!
Ведж был очень благодарен, когда Каррде, небрежно протянув руку, без особых усилий удержал рвущегося с места Террика.
- Бустер, утихомирься. Все равно они собирались пожениться, как только вернутся на Корускант, а потом подумали, что ты все равно уже расстроен их помолвкой, так зачем тянуть?
- Ты у меня еще попомнишь, недоросток! - буркнул контрабандист. - Да не помолвкой я был расстроен, а тем, что Мири собралась замуж за КорБез. Против пилота Разбойного эскадрона у меня нет возражений.
- Верно. И не жалуйся.
- Так красное лицо и злой голос не из-за нас? - осторожно полюбопытствовал Корран, отодвигаясь от тестя подальше.
- Вы, корбезовские парни, всегда думаете, что все из-за вас! - бородач тряхнул головой и ткнул пальцем в сидящего рядом Каррде. - Просто Коготь поспорил со мной на миллион кредиток, что Ведж выкинет именно этот фортель с вашей женитьбой. И еще имел наглость надуть меня и выклянчить ставки в свою пользу.
Торговец информацией вежливо улыбнулся. Ведж рассмеялся.
- Корран, Мири, по-моему, на этом можно строить себе будущее.
- Чтобы меня собственный тесть растерзал? - Корран под общий хохот поцеловал руку Миракс. - Хотя эту цену за тебя я готов заплатить.
- Ха! - сказала счастливая невеста.
Ведж слушал, как все веселятся, и радовался. За все время, проведенное вместе с Разбойным эскадроном, слишком мало было веселья и слишком много слез. В горле опять запершило, но кореллианин улыбнулся и сглотнул комок.
- Я действительно хотел покороче, - сказал он. - Примерно полтора года назад я встретил многих из вас. Вы были такие сопливые… так горели энтузиазмом и желанием ввязываться в одно приключение за другим. Думаете, вы одни были такими? Я видел эту жажду в других пилотах Разбойного эскадрона. Я помню дни до Йавина, когда мы все были совсем зеленые, вооруженные неуязвимостью юности и верой, что злая Империя не может победить. Она не победила, но ценой настолько страшной, что мы и вообразить не могли. Вы все видели списки погибших нашей эскадрильи. Знай мы тогда, в самом начале, как мало нас доживет до сегодняшнего дня, думаю, далеко не все откликнулись бы на призыв к сражению.
Он прикусил нижнюю губу, помолчал немного, потом заговорил вновь в наступившей тишине: - Но вы-то это знали. Вы знали, как мало было выживших. Ваше решение войти в эскадрилью было осознанным. Да, Император погиб, Дарта Вейдера больше нет, способность Империи забирать наших лучших воинов не уменьшилась. И у них, и у нас гибнут солдаты, первыми - слабые и неумелые, а значит, в финальном сражении будут участвовать только лучшие. Ничто из того, что мы с вами совершили, даже завоевание Корусканта, не сравнится с уничтожением Звезд Смерти и гибелью Палпатина. Но я оглядываюсь назад на то, что мы с вами сделали, и переживаю больший успех, чем когда-либо раньше. Нам пришлось сражаться при Иавине и Эндоре и пришлось победить, потому что иначе Альянс был бы раздавлен. Мы сражались со страстностью людей, которые знали, что погибнут в любом случае, и отчаяньем, которое заставляет быть сильным и нести смерть.

Предыдущая страница 28 Следующая страница


29 майкл стакпол

Ведж посмотрел в пол, поднял голову.
- Наше нынешнее задание не было легче, просто оно было другим. Мы вели войну, а не защищались. Мы составляли планы или импровизировали, когда они не срабатывали. Мы совершали такое, что никто, даже определенно наделенный даром предвидения Тэлон Каррде, от нас не ожидает. И нам никто не приказывал. Мы сами приняли груз ответственности. И такова всегда была традиция Разбойного эскадрона, но вы внесли изменение. Вы не погибли. И за это я вам благодарен больше всего, потому что я вступал в Разбойный эскадрон не для того, чтобы терять друзей.
Ведж протянул руку, взял предложенный дроидом-официантом стакан кореллианского виски, покатал его между ладонями, а потом высоко поднял в левой руке.
- Я прошу вас поднять ваши бокалы и выпить вместе со мной. За Разбойный эскадрон - прошлый, настоящий и будущий. Те, кто выступают против свободы, выступают против нас. И пусть этот факт заставит их остановиться и задуматься, а потом пойти с миром.

Энциклопедия Звездных войн

Война за бакту
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Акбар - представитель расы мон каламари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Аконжи - дерево, произрастающее в джунглях Тайферры.
Акрит'тар - имперская планета-тюрьма усиленного режима, расположенная в секторе Каларон.
Алаши - органическое вещество, без которого невозможно производство бакты. Вырабатывается вратикс на Тайферре.
"Алаши Ксукфры" - танкер, принадлежащий корпорации "Ксукфра", Тайферра. Был захвачен Разбойным эскадроном. Шкипер отказался сдать корабль и открыл огонь по второму транспортнику каравана, "Ксукфра меандр", после того как тот сдался. Ведж Антиллес дал гарантию безопасности семьям экипажа "Алаши", но пока обсуждались условия, из гиперпространства вышел "Исказитель" и уничтожил "Алаши" и Рива Шиеля, оказавшегося вблизи от танкера.
Алдераан - планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпатина сосредоточить в своих руках все рычаги власти. После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпатина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа "Быстроходный IV", устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Иавине.
Алдераанская гвардия - основные вооруженные силы Алдераана до демилитаризации планеты.
"Алчность" - "звездный разрушитель" класса "империал-II", вскоре после битвы при Эндоре вошел в соединение под личным командованием Йсанне Исард. Вместе с "Лусанкией", "Злобой" и "Исказителем" был приписан к обороне Тайферры. Капитан Сайр Йонка, перейдя на сторону Новой Республики, увел с собой корабль и экипаж. "Алчность" была переименована в "Свободу" и под этим именем принимала активное участие в битве за Тайферру.
Альянс за восстановление Республики - группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто - Альянс, а имперцы называют народы, входящие в него, повстанцами. На начальных этапах движение сопротивления Новому Порядку было поддержано Мон Мотмой и Бэйлом Органа. После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существования Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса.
Антигравитационный двигатель - планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты в атмосфере. Они также называются репульсионными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антиллес Ведж - уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив кроме большой суммы денег хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль "Бузззер" под командованием Локи Хаска стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 "охотник за головами". Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и офицер штаба флота. Вскоре после заключения мира между Империей и Новой Республикой Ведж вышел в отставку, хотя периодически оказывал помощь своему преемнику.
Ардль - уроженец Тайферры, командир корпуса обороны планеты. Изначально служил под Эриси Дларит, но позднее был назначен командовать отрядом истребителей, которые сопровождали "Исказитель" к Алдераану. Когда Разбойный эскадрон подорвал "Исказитель" и обратил в бегство "Собирающий", брошенный на произвол судьбы Ардль сдал свои ДИ-истребители Веджу Антиллесу.
Арил Нунб - суллустианка, сестра Ниена Нунба, командование прочило ее в исполнительные офицеры к Веджу Антиллесу в Разбойный эскадрон. Тем не менее Антиллес отказал ей в пользу Тикхо Селчу, посчитав, что Арил гораздо лучший пилот, чем организатор и инструктор. Во время вторжения на Корускант попала в плен и подверглась опытам Эвира Деррикота, который хотел узнать, как на различных инопланетян будет действовать вирус крайтос. После освобождения сопровождала Проныр на линкоре "Доблестный" во время Войны за бакту.
Арл - полковник флота Империи, служил на "Лусанкии" под командованием Йоака Дриссо, командовал отрядом ДИ-истребителей.
Астромеханический дроид - маленький дроид, созданный для использования на небольших грузовых космических кораблях. Он представляет собой независимый навигационный компьютер, запрограммированный также для ремонта космических кораблей. Лучшие астромеханические дроиды производит компания "Промышленные автоматы", в том числе серии Р2, Р5 и Р7.
Асы - эскадрилья "ашек" под командованием Паша Кракена.
Ашерн - политическая партия вратикс, считающаяся официальными властями Тайферры террористами. Так же известны под названием "Черный коготь", так как их боевики раскрашивают свои панцири в черный цвет, чтобы было легче прятаться в тени. Они послали своего связного к Веджу Антиллесу с просьбой представить их интересы перед временным правительством Новой Республики, пообещав в ответ поставлять армии бакту. Антиллес согласился, но прежде, чем он сумел выполнить обещание, власть на Тайферре перешла к Йсанне Исард, и ашерн пришлось уйти в подполье.
Бакта - гелеобразная жидкость, культивирующая оригинальные микроорганизмы, подстегивающие процесс регенерации. Была создана на Тайферре. Когда Палпатин стал императором, он наложил запрет на производство бакты другими лабораториями, за исключением двух корпораций.
Баском - уроженец Тайферры, пилот корпуса обороны, ведомый Эриси Дларит. Вместе с ней участвовал в карательном рейде на Халанит.
Биллей - контрабандист, пират, предводитель крупной преступной организации. Контролировал черный рынок бакты на Корусканте вскоре после освобождения планеты от Йсанне Исард. Среди контрабандистов и пиратов считается легендарной личностью, поскольку продержался в бизнесе более шестидесяти лет. Известен способностью выходить из труднейших ситуаций, поэтому сам считает себя собственным талисманом удачи. Удача изменила ему во время одного рейда за спайсом, когда Биллей был ранен и взят в плен. Он отказался подвергаться имплантированию поврежденных органов, поэтому остаток жизни провел в инвалидном кресле, что ему не очень мешало руководить своей организацией. Ходили слухи, что Биллей родом с Кореллии, но сам он никогда не упоминал, где родился.
Борек Фей'лиа - ботан, уроженец ботанской колонии Котлис, присоединился к Альянсу вскоре после битвы при Йавине Руководил миссией по получению планов Звезды Смерти, чем заслужил место среди руководства Альянса, а позднее - кресло в Совете Новой Республики. Фей'лиа хитроумно настраивал одних советников против других с целью набрать как можно больше политического веса и власти. Одним из основных его шагов было внедрение в Совет идеи о взятии Корусканта.
Ботаны - раса двуногих, покрытых мехом существ с планеты Ботавуйи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Валсиль Торр - тви'лекк, комендант станции Йаг'Дхуль, принадлежащей военачальнику Зсинжу. Незадолго до того как на станцию вселился Разбойный эскадрон, у Торра возникли недоразумения с местными рабочими-гивинами. После чего в кабинете тви'лекка произошел некий несчастный случай, в результате которого коменданта "высосало" сквозь пробоину в стене станции в открытый космос.
Вароен - лейтенант флота империи, инженер-гравиакустик, старший смены на "Лусанкии". Во время битвы за Тайферру, когда капитан Дриссо пригрозил разбить крейсер о поверхность планеты, взял события в свои руки и застрелил Дриссо. После чего принял на себя командование кораблем и сдал его Веджу Антиллесу.
Варрша Лакви - одна из немногих женщин-офицеров во флоте Империи. Служила помощником капитана Йоака Дриссо на борту "Злобного". После повышения Дриссо так же продвинулась в звании и получила в командование корабль. Получила приказ от Исард вместе с "Лусанкией" уничтожить базу Разбойного эскадрона на станции Йаг'Дхуль, где и попала в ловушку. "Лусанкия" ушла, посчитав второй корабль погибшим. На самом деле "Злобный" был атакован и взят в плен Бустером Терриком.
"Верность" - боевой алдераанский корабль класса "транта", который был послан охранять от посягательств "Вторую попытку" во время гиперпространственного прыжка. Смысл тройной охраны был в том, что первый корабль выходит в реальное пространство перед грузовозом и оказывает сопротивление возможному агрессору, второй охраняет "Вторую попытку", а третий отстреливается от преследователей.
Верпины - раса инсектоидов, известная своими талантами в ремонте и усовершенствовании любых механизмов и летательных аппаратов. Проживают на астероидах Роше, хотя месторасположение планеты, с которой они родом, никому не известно. Живут в роях, насчитывающих до ста индивидов. В теле верпинов находится орган, с помощью которого они могут испускать радиоволны и таким образом общаться друг с другом на большом расстоянии.
Вессири Йелла - кореллианка, бывшая напарница Коррана Хорна и Гила Бастры, ранее работала в КорБезе, затем стала членом Службы безопасности Новой Республики. Была замужем за Дириком Вессири. Позднее была заброшена на Корускант в качестве тайного агента под именем Ирин Фоссир, младшего медицинского техника Биомеханической клиники Рохайр. Помогала Веджу Антиллесу во время взятия Корусканта. После событий на Адумаре приняла предложение Антиллеса стать его женой.
Возвращение - ритуал, принятый среди оставшихся в живых алдераанцев. В него входит полет в систему Алдера, где на месте взорванной планеты образовался астероидный пояс, и подарки погибшим родственникам и друзьям, которые оставляют там в специальных капсулах.
Ворру флири - бывший губернатор Кореллии, был смещен Палпатином и отправлен в ссылку на Кессель. Был освобожден коммандером Антиллесом при условии оказания помощи в штурме Корусканта. Позднее подал временному правительству Новой Республики петицию о создании отрядов народной милиции на Корусканте и получил согласие. После раскрытия заговора и побега из столицы бывший мофф обосновался на Таиферре, где занял место министра финансов.
"Всадник затмения" - кореллианский фрахтовик ИТ-1300, на котором Ведж Антиллес и Оурил Кригг летали на Риши, чтобы узнать, нельзя ли там поживиться запчастями.
"Вторая попытка" - легендарный корабль-арсенал, на котором с Алдераана была вывезена часть оружия. Он был запрограммирован на постоянный прыжок, пока от лидеров планеты не поступит сигнал к возвращению. Его сопровождали три боевых корабля, бортовые компьютеры которых были замкнуты в кластерное соединение с флагманом. Со временем по Галактике стали ходить рассказы об очередном корабле-призраке. В действительности "Вторая попытка" была найдена приверженцами Альянса незадолго до поражений повстанцев на Дерре IV и Хоте.
Вухер - бармен в кантине в Мое Айсли. Когда-то его бросили на улице родители, и он вырос, лелея только одну мечту - убраться подальше от Татуина. Дроидов всех видов ненавидит лютой яростью и не упускает случая продемонстрировать свое к ним отношение. У себя в заведении Вухер установил оборудование для химической лаборатории и активно экспериментирует с новыми коктейлями и напитками.
Ганды - раса антропоидов с Ганда. Из-за особенностей своей планеты могут подолгу обходиться без воздуха, сна и еды, обладают регенерационными способностями. Живут при тоталитарной монархии, поэтому легко ужились под Империей, но многие ганды-сыскари стали вольными охотниками за головами. Имена получают только в знак величайших заслуг перед обществом и говорят о себе только в третьем роде.
Генерис - планета, где находился коммуникационный центр во Внешних территориях, который был уничтожен непосредственно перед битвой при Билбринги. Расположена в секторе Атривис. Большая часть планеты покрыта непроходимыми джунглями, в которых скрываются развалины древней цивилизации.
Гивин - негуманоидная раса с внешним скелетом наподобие панциря, который помогает им справиться с внезапными переменами атмосферного давления и периодическим отсутствием атмосферы на поверхности их родной планеты Йаг'Дхуль. Обитают в герметичных поселениях, отличаются математическими способностями. Известны как одни из лучших строителей космических кораблей.
Гипердрайв - двигатель космического корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фузионный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то из-за пределов Галактики. Впервые пришельцы появились в системе Кореллии. Кореллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам. Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика.
"Гиперпространство" - ресторан на космической станции Йаг'Дхуль, известен хорошей кухней и неординарным интерьером.
Глоан - дерево, растущее на Тайферре. Аборигены-вратикс строят в их кронах свои жилища.
Горев - лейтенант флота Империй, канонир на "Лусанкии".
"Гонитель облаков Мимбана" - тайферрианский танкер, который был захвачен Разбойным эскадроном и использован для вторжения на Тайферру.
Гус Трета - космическая станция в кореллианском секторе, крупный космический порт.
Дарклайтер Биггс - друг детства Люка Скайуокера. Он родился на Татуине, семья его была зажиточной, торговала продуктами питания. Отец был готов дать ему все, что тому хотелось, а Биггс старался во всем походить на других парней в Анкорхаде. Однако это не помешало ему подружиться с Люком Скайуокером, когда тот сумел разглядеть в богатеньком мальчике подлинную суть Биггса. Когда положение и богатство отца открыли Биггсу дорогу в Академию, он не смог отказаться. Он попрощался с друзьями и отправился в Академию, которую с отличием окончил. Потом Биггс получил назначение на "Ранд Эклиптик", где служил под командованием капитана Хелиеска в эскадрилье "Уклонисты" вместе с Хобби Кливианом. Оба они наладили контакт с Альянсом и раскрыли Биггсу глаза на злодеяния Империи. После краткой остановки на Татуине, чтобы проститься с Люком и остальными друзьями, Биггс вместе с Хобби и несколькими товарищами при поддержке капитана Хелиеска поднял у Бестина мятеж и ушел в гиперпрыжок, чтобы присоединиться к Альянсу. Перед началом битвы у Йавина Биггс получил назначение пилотом в "красное" звено истребителей Т-65, и на Йавине-IV он перед самым сражением вновь встретился с Люком. При атаке на Звезду Смерти Биггс погиб, прикрывая Люка Скайуокера от имперских ДИ-перехватчиков.
Дарклайтер Гэвин - уроженец Татуина, пилот Разбойного эскадрона, двоюродный брат Биггса Дарклайтера.
Дарклайтер Йюла - отец Гэвина Дарклайтера, владелец фермы на Татуине.
Дарклайтер Ланаль - третья жена Хуффа Дарклайтера, находящаяся с его племянником в несколько запутанных родственных отношениях. Ланаль была родной сестрой матери Гэвина, но вышла замуж за его дядю, так как тот после смерти своего сына Биггса хотел иметь наследника. Первая жена и мать Биггса умерла вскоре после его рождения. Вторая жена Хуффа вообще не хотела иметь детей. И только Ланаль подарила ему троих отпрысков.
Дарклайтер Силия - жена Йюлы и сестра Ланаль.
Дарклайтер Хуфф - отец Биггса Дарклайтера, процветающий фермер и землевладелец с Татуина. Обладал способностью находить воду даже в пустыне, в результате чего стал одним из крупнейших монополистов пищевой промышленности. Использовал накопленные богатства, чтобы его сын Биггс получил все, о чем мечтал. Несмотря на вступление Биггса в Альянс, считал сына величайшим героем Татуина и обвинял его друга Антиллеса в бегстве с поля битвы.
Дарт Вейдер - ближайший помощник и ученик Императора, последний повелитель ситхов. Черные доспехи и дыхательная маска, сконструированные ситхами, выполняют у него роль не только защитной брони, но и системы поддержки жизни, без которой он не может существовать. Дарт Вейдер весьма искушен в древнем искусстве владения Силой и считается одним из величайших воинов в Галактике.
Двухбросковый фендок - малоизвестная азартная игра.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины "дефлекторный щит" и "дефлектор".
Джас Брор - уроженец планеты Тайферра, ветеран сражений на Хоте, Эндоре и Бакуре. Во время увольнительной попал в засаду и предположительно погиб. Позднее выяснилось, что его "смерть" была подстроена ашерн. Брор Джас участвовал в войне за бакту, после изгнания Исард с Тайферры ушел из эскадрильи, чтобы заняться организацией сил обороны своей планеты.
"Диадема императрицы" - легкий грузовик ИТ-1210, принадлежащий Мелине Карнисс. Вооружен двумя поворотными лазерными пушками и торпедной установкой.
ДИ-бомбардировщик - бомбардировщик, построенный верфями "Сейнар Системе", отличается сдвоенным кокпитом. Длина корпуса 7, 8 метров. Максимальная досветовая скорость 80 НГСС. Предназначен для точечных ударов по наземным и космическим целям. Считается маломаневренным, но при поддержке перехватчиков и истребителей - весьма мощной и смертоносной машиной.
Системы, используемые в конструкции корабля: - система наведения "Сейнар Системе T-s7b" - ионный генератор "Сейнар Системе I-a2b" - навигационный модуль "Сейнар Системе N-s4" - двойные ионные двигатели "Сейнар Системе P-s4" - контрольная система "Сейнар Системе F-s3. 2" - два ионных маневровых двигателя "Сейнар Системе P-w401" - две лазерные пушки "Сейнар Системе L-sl" - две ракетные установки "Сейнар Системе M-s3" - две торпедные установки "Сейнар Системе T-s5" - армированные солнечные панели ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией "Сейнар Системе". Длина корпуса 6, 3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч.
Системы, используемые в конструкции корабля: - система наведения "Сейнар Системе T-s8" - ионный генератор "Сейнар Системе 1-а2Ь" - навигационный модуль "Сейнар Системе N-s6" - двойные ионные двигатели "Сейнар Системе P-s4" - контрольная система "Сейнар Системе F-s3. 2" - два ионных маневровых двигателя "Сейнар Системе P-w401" - две лазерные пушки "Сейнар Системе L-sl" - армированные солнечные панели ДИ-перехватчик - одноместный корабль с несколько модифицированными крыльями-батареями. Их сегменты расположены под углом, чтобы повысить маневренность корабля и уменьшить риск попадания в него вражеских выстрелов. Длина корпуса 9, 6 метра. Максимальная досветовая скорость 110 НГСС. Скорость в атмосфере до 1250 км/ч.
Системы, используемые в конструкции корабля: - армированные солнечные панели - ионный реактор "Сейнар Системе 1-а3b" - контрольная система "Сейнар Системе F-s4" - система наведения "Сейнар Системе T-s9a" - двойные ионные двигатели "Сейнар Системе P-s5. 6" - навигационный модуль "Сейнар Системе Ns6" - четыре лазерные пушки "Сейнар Системе L-s9. 3" Дларит Аэрин - уроженец Тайферры, высокопоставленный чин в корпорации "Ксукфра", был назначен генералом корпуса обороны, когда Йсанне Исард прибрала к рукам Тайферру. Особых обязанностей у него не было, кроме связей с общественностью. Отец Эриси Дларит. Был убит во время нападения сил сопротивления на его особняк.
Дларит Эриси - уроженка Тайферры, была включена в состав Разбойного эскадрона вместе с Брором Джасом. В действительности Эриси была шпионом Йсанне Исард и имперских фракций, которые поддерживали картели по производству бакты. Ее основной задачей было предоставление информации о том, как Новая Республика будет реагировать на вирус крайтос. Вернувшись на родную планету, Эриси Дларит была назначена офицером в корпус обороны Тайферры. Тогда же у нее начался роман с Флири Ворру, но отношения не получили развития, так как Ворру был арестован Йеллой Вессири и Эльскол Лоро, а Эриси была вынуждена защищать родную планету в битве за Тайферру. Ей удалось повредить истребитель Навары Вена, но ее собственный корабль попал под обстрел Коррана Хорна и взорвался.
"Доблесть" - боевой алдераанский корабль класса "транта", который был послан охранять от посягательств "Вторую попытку" во время гиперпространственного прыжка. Смысл тройной охраны был в том, что первый корабль выходит в реальное пространство перед грузовозом и оказывает сопротивление возможному агрессору, второй охраняет "Вторую попытку", а третий отстреливается от преследователей. После того как "Вторая попытка" был обнаружена Альянсом, оставшаяся без присмотра "Доблесть" продолжала крейсировать в пространстве в системе Алдеры. Когда Тикхо Селчу во время битвы за Тайферру воспользовался в своем истребителе позывными "Второй попытки", "Доблесть" вышла из гиперпространства и открыла огонь по кораблям противника, посчитав "крестокрыл" капитана Селчу за вверенный ей объект.
Договорной сабакк - малоизвестная форма сабакка, в которую играют двумя командами.
Додонна Иан - один из самых выдающихся военных деятелей Старой Республики. Вместе со своим другом и боевым товарищем Адаром Таллоном считался непревзойденным тактиком. Додонна был капитаном "звездного разрушителя", когда узнал о гибели Таллона и подал в отставку. После того как Палпатин провозгласил себя Императором, были проверены архивные записи, но Додонну посчитали слишком старым для военной службы и приговорили к казни. Додонна обратился к Альянсу, был принят повстанцами с распростертыми объятиями и вскоре стал одним из военных руководителей. Именно Додонна предложил способ уничтожить первую Звезду Смерти и разработал план атаки. После победы над боевой станцией Империи Додонне поручили оборону базы на Иавине IV, пока не будет найдено новое место для штаб-квартиры Альянса. В это время генерал узнал о гибели своего сына во время атаки "Исполнителя". Иан Додонна помог уничтожить эскадрилью ДИ-бомбардировщиков, которые были посланы уничтожить Йавин IV, но был серьезно ранен в бою и взят в плен.
"Додонна/Блиссекс" РЗ-1 "ашка" - одноместный истребитель-перехватчик дальнего действия с заостренными треугольными крыльями, был создан по проекту Иана Додонны и Валекса Блиссекса после потери Альянсом баз на Хоте. Из-за недостатка в финансировании многие РЗ-1 строились на частных верфях. Уникальная особенность истребителя заключается в возможности поворота лазеров, установленных на крыльях на 60 градусов вверх и вниз. Длина - 9 метров, досветовая максимальная скорость - 120 НГСС, скорость в атмосфере - 1300 км/ч. Недостаток - малая мощность навигационного компьютера, что позволяет просчитать только два прыжка, после чего требуется калибровка.
Системы, используемые в конструкции корабля: - фузионный реактор MPS Вpr99 - двойные двигатели "Новалдекс J-77" - контрольная система "Торплекс Rq9. Z" - навигационный компьютер "Mикроаксиал LpL-449" - мотиватор гипердрайва "Инком GBk-785" - тахионная антенна дальнего радиуса действия РА-9r - анализатор ближнего радиуса действия PG-7u - система наведения "Фабритек ANq 3. 6" - 2 лазерные пушки "Борстель RG-9" - ракетная установка "ДаймекНМ-6" - генератор защитного поля "Сирплекс Z-9" - сенсоры "Фабритек ANs-7e" - голографический прицел IN-3444-B Дриссо Йоак - непоколебимый сторонник Империи, до битвы при Эндоре командовал "Злобой". После гибели "Исполнителя" сбежал с поля боя, понадеявшись уйти в сектор, контролируемый Империей, до того, как силы Альянса сумеют перехватить его корабль. Перешел на службу к Йсанне Исард, со временем продвинулся до командования "Лусанкией", передав командование "Злобой" старшему помощнику Лакви Варрше. Во время битвы за Тайферру "Лусанкия" получила тяжелые повреждения и потеряла ход. Вступившему в переговоры Антиллесу Дриссо пригрозил, что разобьет крейсер о планету, но был застрелен лейтенантом Вароеном прежде, чем сумел выполнить свой план.
Жесфа - бывший работник корпорации "Залтин" с Тайферры, который вступил в отряд сопротивления и вместе с Эльскол Лоро готовил операцию по проникновению в штаб-квартиру корпорации "Ксукфра".
"Жмурики" - принятое среди пилотов Альянса прозвище ДИ-перехватчиков.
Жук-обжорка - кореллианское насекомое, отличающееся отменным аппетитом. За минимум времени может объесть, если не уничтожить, небольшой лес.
"Цветок Ксукфры" - танкер, принадлежащий корпорации "Ксукфра", Тайферра. Был захвачен Разбойным эскадроном. Шкипер Боре Кенлин согласился сдать корабль, как только Ведж Антиллес гарантировал безопасность семей экипажа.
"Звездный разрушитель" класса "Виктория-I" - имперский боевой корабль, предшественник класса "империал". Был разработан Валексом Блиссексом и взят на вооружение в конце Войны клонов. Производился звездными верфями Рендили. Предназначен для трех основных целей: планетарная оборона, нападение и поддержка наземных сил, непосредственно близкого боя. Может развивать скорость до сорока пяти процентов от световой. Общая длина - 900 метров, экипаж 4798 человек плюс 402 канонира. Может принять на борт до 2040 человек солдат и нести 8100 кубических тонн груза. Оснащен десятью счетверенными турболазерными батареями, сорока сдвоенными турболазерны-ми пушками, восьмьюдесятью ракетными установками и десятью установками луча захвата. Обладает способностью действовать ниже границы атмосферы.
"Звездный разрушитель" класса "Виктория-II" - модификация крейсера класса "викто-рия-I". Отличается количеством экипажа (5881 человек), артиллеристов (226 человек). Оборудован двадцатью турболазерными батареями, двадцатью сдвоенными турболазерными батареями, десятью ионными орудиями, десятью установками луча захвата.
"Звездный разрушитель" класса, "Империал-1" - крейсер, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля: - генератор защитного поля - 60 легких ионных батарей "Борстель NK-7" - 10 установок луча захвата "Пилон-7" - ионный реактор и двигатели "Сейнар Системе 1-а2B" - 50 тяжелых лазерных батарей "Тэйм Бак ХХ9" - система наведения "ЛеГранд" - сканнеры дальнего радиуса действия "Сейнар системе S-s3" Десантные единицы: - 12 десантных барж - 20 танков АТВ - 30 самоходных орудий ACT Летная палуба: - 3 эскадрильи ДИистребителей - 2 эскадрильи ДИ-перехватчиков - 1 эскадрилья ДИбомбардировщиков Посадочная палуба: - 5 шлюпок - - 8 челноков эль-класса - 15 штурмовых транспортов "Звездный разрушитель" класса "Империал-II" - модификация крейсера класса "империал-I", несет на себе всего лишь 36 755 членов экипажа, зато до 300 канониров и почти 10 000 солдат. Длина крейсера 1600 метра. Вооружение практически такое же, как и у его предшественника, отличается только меньшим количеством тяжелых лазерных батарей (50 единиц вместо 60) и легких ионных батарей (20 вместо 60), но и наличием пятидесяти тяжелых лазерных пушек.
Зекка Тин - гуманоид, торговец наркотиками, известный КорБезу под прозвищем Лоскут. Отбывал срок на Кесселе, но получил шанс выйти на свободу, когда Новая Республика вынашивала планы о взятии Корусканта. При прибытии в столицу переметнулся на сторону Империи и обеспечивал агентов контрразведки сведениями о действиях Разбойного эскадрона. Помог организовать несколько засад, во время одной из них был застрелен собственной любовницей.
Зет-95 "охотник за головами" - истребитель, построенный компанией "Инком" совместно с "Субпро индастриз" за несколько лет до того, как они стали производить истребители Т-65. Одним из ведущих конструкторов проекта был Сети Ашгад. Длина фюзеляжа - 11, 8 метра. Машину отличает уникальный круглый колпак, дающий пилоту панорамный обзор. Голографический дисплей делает это преимущество наиболее эффективным. Главный недостаток Зет-95 - слабый гипердрайв. С введением в строй Т-65 модель Зет-95 становится популярной у контрабандистов и пиратов. Субсветовая скорость - до 85 НГСС, скорость в атмосфере - 1150 км/час.
Системы, используемые в конструкции корабля: - криогенный аккумулятор и ионный реактор "Новалдекс O3-R" - 4 ионных двигателя "Инком 2а" - контрольный модуль "Вудин CF-30" - навигационный модуль "Нармокс Zr-390" - сенсорный модуль "Фабритек ANs-5" - тахионный радар дальнего радиуса действия РА-9r - следящая система "Фабритек ANq 2. 4" - 2 лазерные пушки "Тэйм Бак КХ5" - 2x4 ракетные установки "Крупке MG5" - передний/задний щиты проекционного типа "КсоЛиин" Зима - подруга детства Лейи Органы Соло, выросла в доме ее приемного отца Бэйла Органы. Отличается фотографической памятью и снежно-белыми волосами. Впоследствии часто помогала Лейе в дипломатических миссиях, выступая в качестве ее секретаря. Вступив в Альянс, выполняла задания разведки. Во время одного из них познакомилась с пилотом Разбойного эскадрона Тикхо Селчу, за которого потом вышла замуж.
Зрайи - верпин, старший механик Разбойного эскадрона; родом с астероида Рош Г42.
Зсинж - имперский офицер, уроженец Фондора. Командовал крейсером класса "виктория". После поражения при Эндоре объявил себя вольным военачальником, сумел получить во владение "звездный разрушитель" суперкласса, который назвал "Железный кулак" в честь своего прежнего корабля. Представлял реальную угрозу как Альянсу, так и Империи.
Инком Т-65с А2 "крестокрыл" - одноместный истребитель с двумя плоскостями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
"Крестокрыл" был сконструирован компанией "Инком" как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию "крестокрыла" были внесены кое-какие изменения, в частности - замена Р2 встроенным компьютером. В результате получилась модификация Т-б5д А1.
Системы, используемые в конструкции корабля: - мотиватор гипердрайва "Инком GBk-585" - ускоритель "Инком MKI" - 4 фузионных двигателя "Инком 4J. 4" (некоторые модели оборудованы двигателями 4L4) - голографическая система наведения In-344-B - 4 лазерные пушки "Тэйм Вак 1X4" (некоторые модели вооружены пушками КХ9) - система слежения "Фабритек ANq 3.6" - сенсорная система "Фабритек АNs-5д" - минисенсоры "Фабритек к-блакан" - активатор крыльев - система жизнеобеспечения "Гаке Ревайвл" - катапультирующееся кресло "Гайденхаузер" - ионный реактор "Новалдекс O-4Z" - проектор защитного поля - криогенные батареи - система контроля "Торплекс RqS. I" - фоторецепторы "Тана Ире" - 2x3 установки для запуска протонных торпед "Крупке MG7"; - астродроид Р2 Исард Йсанне - уроженка Корусканта, дочь директора разведуправления при Империи. Чтобы занять место отца, донесла на него Императору. После гибели Палпатина приняла на себя управление Империей, оставаясь на должности начальника разведки.
"Исказитель" - "звездный разрушитель" класса "виктория", вскоре после битвы при Эндоре вошел в соединение под командованием Йсанне Исард. Командир корабля Айт Конварион. Принимал участие в обороне Тайферры, охоте за Разбойным эскадроном. Во время одной из стычек с Пронырами был поврежден и затянут в астероидный поток, где предположительно погиб.
"Исполнитель" - крейсер "звездный разрушитель" суперкласса, флагманский корабль Дарта Вейдера. Появление этого корабля окружает множество слухов. Многие заявляли, что крейсер был построен на верфях Фондора, другие предпочитали считать, что он - произведение компании "Куат Драйв". Тем не менее "Исполнитель" действительно был заложен на Фондоре. Дарт Вейдер дал крейсеру имя "Исполнитель" во время его первого пробного полета, когда была успешно уничтожена база Альянса на Лаактиене. Вейдер передал командование крейсером адмиралу Оззелю, но перед битвой на Хоте Оззель провинился. Воспользовавшись этим, Вейдер, которого давно не устраивал доносчик Императора на борту флагмана, по личному почину казнил Оззеля, произвел капитана Пиетта в адмиралы и отдал крейсер ему под начало. "Исполнитель" погиб во время битвы при Эндоре, когда один из легких истребителей Альянса таранил мостик. Лишившись возможности маневрировать и потеряв ход, крейсер рухнул на поверхность Звезды Смерти и взорвался.
Иссен - энсин военного флота Империи, служил под командованием лейтенанта Карсы на "Алчности".
Йаг'Дхуль - небольшая планета, три спутника которой вращаются в противоположном направлении вращению планеты, что создает приливную волну невероятной силы. У самой Йаг'Дхуль ретроградное вращение 175 стандартных часов, тогда как спутники обегают планету за 53 стандартных часа. Таким образом, месяц на планете на 122 часа короче ее суток. Приливная волна постоянно перемещает атмосферу и верхний слой почвы планеты, создавая своеобразные кочующие нежизнеспособные зоны. Многие формы жизни на Йаг'Дхуль приспособились к таким условиям жизни и попросту кочуют следом за приливной волной. Разумные ее обитатели, гивины, в результате эволюции обзавелись экзоскелетом.
Йанвуин - слово из языка гандов для обозначения того, кто заслужил почетное право упоминать о себе в первом лице и не считаться при этом грубым и невоспитанным. Ганду, добившемуся положения йанвугш, общество выбирает пару для продолжения рода.
Йанвуинйика - принятая у гандов церемония в честь того, кто заслужил право называться йанвуин.
Ианди Аэллин - супруга губернатора Эльшандру Пика Рийта Йанди. Родом с Комменора.
Йанди Рийт - имперский мофф Эльшандруу Пика, который женился на женщине сорока годами младше и пребывал в счастливом неведении о любовной связи своей супруги с капитаном имперского флота Сайром Йонкой.
Йнр Рисати - уроженка Беспина, пилот Разбойного эскадрона.
Йонка Сайр - офицер флота Империи, командир крейсера "Алчность". Уроженец Комменора, окончил имперскую военную академию. Большую часть карьеры провел на Внешних территориях, охраняя караваны торговых судов и выслеживая пиратов. Считается умным и расчетливым офицером, который всегда старается действовать, увеличивая шансы на сохранение жизни членам своего экипажа. Принял предложение Веджа Антиллеса не участвовать в войне. Тем не менее "Алчность", переименованная Йонкой в "Свободу", вступила в сражение на стороне Разбойного эскадрона и, несмотря на полученные в бою серьезные повреждения, продолжала стрелять по "Лусанкии" до подхода помощи, обеспечив малым кораблям шанс отступить и перегруппироваться для решительного удара. Позднее Новая Республика предложила Йонке присоединиться к ее флоту вместе с кораблем.
Кавам - химическое вещество, необходимое для создания бакты.
Кардуинская простуда - заболевание, симптомами которого являются кашель, слабость, мышечная и суставная боль и повышенный аппетит. При лечении бактой болезнь длится две недели, но дальнейшее восстановление организма затягивается примерно на месяц. Переболеть можно только один раз, так как у больного вырабатывается иммунитет.
Карнисс Мелина - в прошлом одна из танцовщиц при дворе Джаббы Хатта, со временем добравшаяся до более высокого положения. Позднее работала на Талона Каррде и передала Йсанне Исард информацию о действиях Разбойного эскадрона во время Войны за бакту, также она передала информацию о действиях самой Исард Пронырам, так что они смогли организовать нападение на два ее корабля. По некоторым слухам под именем Мелины Карнисс на самом деле скрывалась Мара Джейд.
Каррде ("Коготь") Тэлон - контрабандист и торговец информацией, бывший штурман и грави-акустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил семь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
Карса - лейтенант Имперского флота, служил под командованием Сайра Йонки на борту "Алчности" офицером-тактиком. Погиб во время сражения за Тайферру, когда рядом с ним взорвался один из мониторов.
Кенлин Боре - капитан "Цветка Ксукфры", танкера, перевозящего бакту. Был атакован Разбойным эскадроном во время событий Войны за бакту и сдал корабль, как только Ведж Антиллес пообещал ему безопасность семей экипажа.
Кессель - вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой May. На Кесселе имеются огромные запасы спайса. Империя использует Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кесселя.
Книтикс - паукообразные обитатели Тайферры, меньше по размеру и более коренастые, чем их родственники вратикс, которые содержат их в качестве домашних любимцев или рабочей силы. Иногда используются в качестве продукта питания.
"Колесник" - принятое среди пилотов Альянса прозвище ДИ-истребителя.
Конварион Айт - старший офицер имперского флота, до того, как получил в командование "Исказитель", участвовал в рейдах на Дерру IV и Хот.
Среди повстанцев считался стихийным бедствием и ходячим ужасом. Жестокий, расчетливый противник, который даже заведомо проигрышные схватки ведет с упорством, часто переламывающим ход боя. Предположительно погиб вместе с кораблем, когда потерявший ход "Исказитель" затянуло в астероидное поле в системе Алдеры.
КорБез - силы безопасности Кореллии. Во время правления императора Палпатина во все дивизионы КорБеза были внедрены имперские офицеры для наблюдения за порядком. После битвы при Эндоре КорБез был переформирован в Народную службу безопасности.
"Коэнсайр БТЛ-А4" - практически все корабли БТЛ компании "Коэнсайр" носят не слишком романтичное название "костыль" из-за конфигурации фюзеляжа: двойной пульсационный двигатель расположен позади кокпита. Самые известные разработки - это БТЛ-А4, шестнадцатиметровый одноместный истребитель-бомбардировщик дальнего действия, и БТЛ-СЗ, двухместный истребитель. Оба развивают досветовую скорость до 80 НГСС и до 1000 км/ч в атмосфере.
Системы, используемые на корабле: - система жизнеобеспечения "Гаке Ревайвл" - астродроид Р2 - ионный реактор "Тиодин O-3R" - 2 лазерные пушки "АрМек SV4" - 2 лазерные пушки "Тэйм Вак КХ5" - система наведения "SI 5S7 Куикскан" - мотиватор гипердрайва "Коэнсайр R300-G" - 2 ионных двигателя "Коэнсайр R200" - криогенные батареи - генератор "Новалдекс" - сенсорная система "Фабритек АNs-5д" - следящий компьютер "Фабритек ANc-2. 7" - 2x4 установки для запуска фотонных торпед "Аракид Флеко» Комменор - планета, расположенная практически на границе Центральных миров вблизи системы Корелл. Торговый пост и космопорт.
Кореллианское святилище - небольшое куполообразное строение на Корусканте. Поскольку Диктат запретил въезд на планету всем подданным Новой Республики, уроженцы Кореллии, погибшие в других мирах, не могут быть похоронены на родной земле. Экспатрианты построили святилище, где проводится ритуальное сожжение тел. Впоследствии прах вплавляют в искусственный драгоценный камень, символизирующий бессмертие, а сам камень вставляется в черные стены святилища, изображающие небо Кореллии.
Кореллия - планета расположена в системе звезды Корелл. Кроме нее в системе есть еще четыре обитаемые планеты, иногда называемые Пятью братьями. Кореллия часто упоминается как Старший брат. Кореллия - весьма привлекательный мир, фермы и небольшие города расположены среди пологих холмов, полей и лугов. Стоит взглянуть на Золотые пляжи, город Бела Вистал, столицу Коронет, расположенную на берегу моря. В отличие от других больших городов в Коронете много открытых пространств; небольшие здания и торговые залы разделены парками и площадями. Правительство располагается в двенадцатиэтажном Доме Короны, когда-то бывшем резиденцией генерал-губернатора сектора Микамберлекто.
Несмотря на то что три кореллианские расы (люди, селониане и дроллы) свободно перемешаны в Коронете, сосредоточение основной власти Империи привело к сепаратистским настроениям и возникновению прочеловеческих партий вроде Лиги Человека. Под поверхностью планеты находятся обширные сети туннелей, выстроенные тысячи лет назад; в них обитают многие селониане. В нескольких подземных пещерах, датированных дореспубликанской эпохой, недавно начались археологические раскопки. Внутри древнего комплекса обнаружен огромный планетарный пульсатор, с помощью которого планету можно было передвинуть с нынешней орбиты в неизвестном направлении. Когда-то Кореллия управлялась королевской семьей, но через три столетия после того, как Беретон-э-Соло принес демократические идеи, стала республикой.
Период обращения вокруг своей оси 25 стандартных часов, период обращения вокруг солнца - 329 местных суток.
Корт Фарл - один из вождей колонистов на Халаните. Погиб, когда "Исказитель" нанес карательный удар по поселениям на планете в наказание за то, что приняли бакту от Разбойного эскадрона.
Корускант - планета в секторе Сессвенна, столица Старой Республики, переименованная Палпа-тином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
"Крайтос" - кодовое название штамма вируса, разработанного Эвиром Деррикотом в качестве биологического оружия. Для человека безопасен, поражает только негуманоидные расы. Вирус размножается в клетке до тех пор, пока ее оболочка не разрывается от внутреннего давления. Вирус поражает все клетки организма, кроме нервной ткани.
Кракен Айрен - уроженец планеты Контруум. Вырос на отцовской ферме, позднее открыл небольшую ремонтную мастерскую, женился на кореллианке, которая родила ему двух детей. После того как Империя вторглась на Контруум, организовал партизанский отряд. Затяжная война с имперским гарнизоном закончилась побегом и присоединением к Альянсу. Кракен зарекомендовал себя опытным оперативником и впоследствии занял пост военного советника при правительстве и главы отдела разведки.
Кракен Паш - сын генерала Айрена Кракена. Окончил имперскую военную академию, на первом самостоятельном вылете вместе со всей эскадрильей перешел на сторону повстанцев. Некоторое время служил под началом коммандера Антиллеса в Разбойном эскадроне, после взятия Корусканта вернулся в отряд Варта.
Крейсер-тральщик - особый класс кораблей, оборудованных гравитационными проекторами, которые способны создать в гиперпространстве своеобразную "тень", какую отбрасывает, например, среднего размера планета. Используются для перехвата вражеского корабля, находящегося в гиперпространственном прыжке.
"Ксукфра меандр" - танкер, принадлежащий корпорации "Ксукфра", Тайферра. Был захвачен Разбойным эскадроном. Капитан согласился на требования Антиллеса и отвел танкер с бактой на Корускант.
Куат - планета в одноименном секторе, известная в основном тем, что на ней расположены самые знаменитые в Галактике верфи, а также пасторальными ландшафтами. Также это имя самого могущественного из семейных кланов, которые управляют планетой. Как и все прочие, они используют технологию "тельбунов", чтобы постоянно улучшать свои генетические линии.
Куин Сикстус - бывший солдат имперских специальных сил, служил под командованием Марла Семтина. Во время поиска "Эйдолона" Куин вместе с командой был послан на Рилот, чтобы предотвратить действия Разбойного эскадрона, которые явились с заданием вывести некоего Фирита Олана. Родственник Олана Казне'олан натравил Сикстуса и его соратника Септааса на Антиллеса и Зиму. Разумеется, спецназовцы выиграли бой, но все четверо попали в огненный шторм, во время которого Марл Семтин тайком вывез Фирита Олана с планеты. Сикстус Куин заподозрил своего командира в двойной игре, а после получения доказательств того, что Семтин пытается выстроить личную империю, собственноручно казнил его и вместе со всем отрядом сдался Новой Республике. Позднее присоединился к известной экстремистке Эльскол Лоро.
Кулаерн Хирф - вратикс, член круга ашерн, направленный заговорщиками к Веджу Антиллесу с предложением помощи и подарком - бактой высокого качества. В обмен на нее Ведж дал слово выступить в защиту ашерн перед правительством Новой Республики.
Ланварок - оружие, которое использовали древние воины-ситхи. Очень сложное в обращении и предназначенное в основном для левшей.
Линна - пилот Новой Республики из эскадрильи под командованием Паша Кракена.
Ломин-эль - горьковатый на вкус алкогольный напиток, образующий плотную зеленую пену. Лучше всего пить охлажденным.
Лоор Киртан - уроженец планеты Чарба, оперативник имперской разведки. По признанию многих, сильно напоминает внешностью Уилхуффа Таркина. Обладает практически идеальной эйдетической памятью. Некоторое время работал на Кореллии. После был вызван директором разведуправления Йсанне Исард в столицу.
Лоро Эльскол - лидер движения сопротивления на Сильпаре, возглавившая его после гибели своего супруга. При помощи Разбойного эскадрона сумела одержать победу над оккупационными силами Империи на родной планете. Позднее получила приглашение войти в состав Разбойного эскадрона и ответила согласием, но несовпадение во мнениях с Антиллесом привело к обоюдному соглашению, что Ведж подписывает отставку Эльскол. Впоследствии Лоро организовала собственную освободительную армию и начала партизанские действия против Империи.
"Лох" - принятое среди пилотов Альянса прозвище ДИ-бомбардировщика.
"Лусанкия" - имперский "звездный разрушитель" супер-класса, построенный на верфях Куата. Тайно был переведен в сухой док на поверхности Корусканта по приказу самого Императора. Позднее Палпатин передал корабль во владение Йсанне Исард, которая превратила "Лусанкию" в собственную крепость и тюрьму. После взятия столицы Империи Альянсом Исард была вынуждена бежать с Корусканта, при побеге разрушив те уровни города, которые находились над доком. Впоследствии крейсер принимал участие битве за Тайферру, во время которой получил серьезные повреждения и был сдан Веджу Антиллесу.
Маргат Кина - владелица игорного дома на Эльшандру Пика и поставщик информации на службе Альянса. Среди ее друзей были Сайр Йонка и Аэллин Йанди, которым она помогала хранить в тайне их любовную связь.
Мемориальные капсулы - капсулы, в которые оставшиеся в живых алдераанцы помещают подарки своим погибшим родственникам и друзьям. Во время ритуала, известного как Возвращение, они привозят капсулы в астероидный пояс, оставшийся после взрыва их родной планеты.
М3 - робот секретарь М3-ПО, приписанный к Разбойному эскадрону в качестве каптенармуса.
Навара Вен - тви'лекк, член Разбойного эскадрона под командованием Веджа Антиллеса. Его имя дословно переводится "язык из серебра", фраза, обозначающая великолепного оратора. На Рилоте он был известен как Навар'авен - тви'лекки вообще имеют традицию модифицировать написание имен, чтобы получить нужное значение. Был юристом, позднее вступил в армию.
Ноквивзор - необитаемая планета с сухим, теплым климатом, покрытая в основном саваннами и степями.
"Отвага" - боевой алдераанский корабль класса "транта", который был послан охранять от посягательств "Вторую попытку" во время гиперпространственного прыжка. Смысл тройной охраны был в том, что первый корабль выходит в реальное пространство перед грузовозом и оказывает сопротивление возможному агрессору, второй охраняет "Вторую попытку", а третий отстреливается от преследователей.
Оурил Кригг - ганд, пилот Разбойного эскадрона, ведомый Коррана Хорна.
"Падающая звезда" - бар на космической станции Йаг'Дхуль. Известен хорошим обслуживанием и мрачным декором.
"Пиконосец" - фрегат класса "пиконосец" был предложен имперским адмиралом Дрезом после битвы при Йавине как ответ на применение Альянсом легких истребителей. Верфи Куата выпустили ограниченное количество кораблей в качестве испытательных образцов, но пришли к выводу, что ставить их на поток слишком дорого. Основная задача - выставлять огневой заслон против истребителей противника. Общая длина корпуса - 250 метров, экипаж - 850 человек, может нести дополнительно сорок десантников. Вооружение: двадцать счетверенных лазерных батарей.
Протонная торпеда - самодвижущийся, самоуправляемый снаряд, состоящий из головной части, в которой размещается атомный заряд и детонатор, и хвостовой части, где расположены источники энергии, приборы управления и двигатель. При попадании в цель детонатор срабатывает (также взрыватель может быть настроен на физическое поле корабля), торпеда взрывается, выделяя огромное количество энергии.
Разбойный эскадрон - изначально неофициальное прозвище эскадрильи "крестокрылов" Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. После событий на Бакуре, когда многие новички, пытающиеся жить согласно истории легендарной эскадрилье, адмирал Акбар обратился к временному правительству с петицией реструктурировать Разбойный эскадрон и превратить его из политического инструмента в реальную эскадрилью. Антиллес продолжал командовать Разбойным эскадроном, его помощником была назначена Арил Нунб, но Ведж счел, что она гораздо лучший пилот, чем администратор, и попросил заменить ее на Тикхо Селчу. За годы Галактической гражданской войны Разбойный эскадрон обрел мистически-легендарную славу элитной группы пилотов. После освобождения Корусканта от Йсанне Исард, Проныры были представлены к награде - "Звездам доблести Корусканта". Позднее эскадрилья была придана флоту под командованием Хэна Соло для атаки на силы военачальника Зсинжа.

Предыдущая страница 29 Следующая страница


Война за Бакту 30

Рив Шиель - шиставанен, член Разбойного эскадрона. Империя объявила награду за его голову за убийство штурмовика, принявшего Рива за Лака Сиврака. После освобождения Корусканта заразился вирусом "крайтос", почти немедленно оказался в бакта-камере, но до полного выздоровления был переведен на "бумажную работу". Вернулся в строй после того, как Проныры в полном составе ушли в отставку. Погиб при Тайферре, когда крейсер "Исказитель" помешал устройству засады.
Рилка - усовершенствованная форма бакты, созданная верачен Кулаерн Хирф вскоре после того, как Новая Республика завоевала Корускант. Для получения рилки обычная бакта смешивается с компонентом рилл кор, привозимым с планеты Рилот. Производится в лаборатории, ранее принадлежащей "Алдреаан биотико на Борлейас.
Рилот - планета, расположенная во Внешних территориях, населенная расой тви'лекков. Планета обращается вокруг своей звезды таким образом, что одна ее сторона все время освещена, а на второй царит ночь. Это сухой, каменистый мир с очень разреженной атмосферой. Залежи рилла, разновидности спайса, известны на всю Галактику.
Ришкейт - кореллианское лакомство, пирог, который готовят в особенных случаях.
Розион - лейтенант имперского флота, старший навигатор "Лусанкии".
Ройте Барст - член правления картеля "Ксукфра" на Тайферре, майор местных сил обороны.
Руетсави - слово на языке гандов, в переводе означающее "наблюдатель" или "экзаменатор". Руетсави наблюдает и оценивает жизнь того ганда, который выказал какие-либо необычные свойства или каким-то иным образом проявил себя. Лишь по его одобрению этому ганду разрешается называть себя по имени.
Сабакк - карточная игра, распространенная по всей Галактике. Колода карт для сабакка состоит из сорока четырех стандартных карт четырех мастей (монеты, фляги, мечи и шесты), четырех старших карт каждой масти (Командующий, Госпожа, Повелитель и Туз) и восьми карт старшего аркана. Стандартные карты имеют достоинство от одного до одиннадцати. Старшие карты от двенадцати до пятнадцати соответственно. Карты старшего аркана имеют собственный подсчет очков и называются Идиот (0), Королева Воздуха и Тьмы (+/ - 2), Выносливость (+/ - 6), Равновесие (+, / - 8), Кончина (+/ - 11), Сдержанность (+/ - 13), Злоба (+/ - 15), Звезда (+/ - 7).
Существуют неклассические колоды, куда входят Случай, Риск, Спутник, Колесо, Поврежденный космический корабль. Смысл игры в том, чтобы набрать двадцать три очка с плюсом или минусом. При количестве очков больше двадцати трех, ноль или больше минус двадцати трех игрок считается "разбомбленным". Игра идет в несколько кругов, ставки делаются на каждом круге.
"Свобода" - имя, данное "звездному разрушителю" класса "империал-II" "Алчность" после того, как он был сдан Антиллесу капитаном Сайром Йонкой. Йонка впоследствии командовал "Свободой" во время битвы за Тайферру. Ему удалось серьезно повредить супер-крейсер "Лусанкия" и обеспечить перевес в сражении в пользу Разбойного эскадрона.
"Сгоняющий" - крейсер-тральщик, сразу после Эндора вошедший в соединение контр-адмирала Терадока. Позднее Терадок передал корабль Йсанне Исард для охоты за Разбойным эскадроном. Во время сражения с Пронырами в системе Алдераана тральщику пришлось покинуть место битвы, когда стал ясен ее исход.
Селчу Миа - сестра Тикхо Селчу, погибла вместе с семьей, когда Звезда Смерти уничтожила Алдераан.
Селчу Сколок - младший брат Тикхо Селчу, погиб с семьей, когда Звезда Смерти уничтожила Алдераан. Обожал голографические фильмы о рыцарях-джедаях.
Селчу Тикхо - уроженец Алдераана, окончил имперскую военную Академию. Разговаривал с семьей и невестой (по одним текстам ее имя Миа, по другим Ниестра), проживавшими на Алдераане, когда внезапно прервалась связь. Узнав истинные причины уничтожения планеты, дезертировал с флота и присоединился к Альянсу. Участвовал в битвах на Хоте, Эндоре и Бакуре. Старшие офицеры Новой Республики постоянно оспаривали его преданность, некоторое время он находился под непрерывным наблюдением спецслужб, и ему было запрещено участвовать в боевых вылетах на вооруженном корабле. После взятия Корусканта был обвинен в измене и убийстве товарища по эскадрилье и отдан под трибунал. Только совместные усилия Антиллеса и Хорна спасли Селчу от расстрела. Позднее участвовал во многих сражениях в составе разбойного эскадрона. Когда Антиллес, наконец, решился принять повышение, он оставил эскадрилью под командованием своего непосредственного помощника Тикхо Селчу.
Сетте Урлор - один из заключенных "Лусанкии", негласный помощник Иана Додонны.
Спайс - вещество, настолько редко встречающееся в Галактике и настолько высоко ценящееся, что его запасы и добыча строго контролируются.
Основной источник спайса - копи на Кесселе. Спайс, добываемый там, называется глшптерстим. Вторая разновидность спайса - рилл - добывается на Рилоте. Обе разновидности используются в медицине.
Стандартное времяисчисление - для унификации времяисчисления на различных планетах используются так называемые "стандартный чао и "стандартный год", равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут, и двадцать четыре часа в стандартном дне. Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня, что в сумме дает год из десяти месяцев - 368 дней.
Тайферра - планета в системе Полит, является основным поставщиком бакты. Местные жители - насекомоподобные вратикс - составляют большую часть населения, людей - меньшинство. Сутки планеты равны 21 стандартному часу. Тайферра имеет два естественных спутника.
"Тайфониан" - челнок эль-класса, личный транспорт Флири Ворру во время его службы у Йсанне Исард на Тайферре. В изначальный дизайн "внесены значительные модификации - усилена броня, поставлено дополнительное вооружение и мотиватор гипердрайва. Во время битвы за Тайфер-ру Исард попыталась спастись на нем бегством, но челнок был сбит Тикхо Селчу и Корраном Хорном.
Тал'дира - тви'лекк, один из лучших воинов, которых послали на переговоры с Веджем Антиллесом, когда Разбойный эскадрон прибыл за риллом-кор. Он вызвал Антиллеса на дуэль, победителю доставался весь кор. Когда Ведж принял вызов, Тал'дира обвинил посредника Кох'шака в нечестности, тот не сумел оправдаться, Тал'дира взял переговоры в свои руки и передал рилл-кор Антиллесу как дар одного воина другому. Во время Войны за бакту он привел в расположение Проныр эскадрилью чир'дакк. Когда после ранения Навары Вена в Разбойном эскадроне образовалась вакансия, Тал'дира принял предложение Антиллеса и вступил в эскадрон.
Татуин - планета-пустыня, вращающаяся вокруг двойной звезды Внешнего края возле миров Рилот и Пирокет. Татуин расположен вдалеке от основных галактических маршрутов. Зато он занимает удачное место для контрабандистов и гангстеров всех мастей. Желтые звезды, входящие в состав системы, называются соответственно Тату! и Тату2. Планета имеет два спутника. Столетиями Татуин был местом орбитальных разборок различных бандитских группировок, так что поверхность планеты буквально завалена обломками древних космических кораблей, погребенных под песками пустыни. Официально Татуин колонизирован несколько сотен лет, зато может похвастаться двумя различными расами аборигенов: надоедливыми, суетливыми йавами и яростными кочевниками тускенами, обычно называемыми Песчаными людьми.
Животная жизнь Татуина крайне разнообразна. Банты, рососпинники, вомпы, песочные мушки, костежорки, каменные пиявки, дюнные ящеры, песочные змеи, скалмиты, пернатые ящерицы, песочные прыгуны, мивиты, а также сарлакк, которому, по слухам, требуется тысяча лет, чтобы переварить свою добычу. Также на Татуине водятся крайт-драконы. Многие охотятся на них, чтобы получить бесценные камни гиззард, известные как драконий жемчуг.
Многие колонисты работают на фермах по добыче влаги (конденсируют воду из воздуха при помощи влагоуловителей), а также разводят фрукты деб-деб и пика.
Оборот вокруг своей оси - 23 стандартных часа, оборот вокруг солнц - 304 местных дня.
Тви'лекки - гуманоиды с планеты Рилот, отличающиеся высоким ростом, заостренными зубами и так называемыми "головными хвостами" - двумя (иногда одним) отростками наподобие щупалец. Этих хвосты или лекку очень чувствительны, так как в них много нервных окончаний. Они очень подвижны, и тви'лекки пользуются ими и для общения. У тви'лекков несколько желудков, поэтому они способны переварить практически любую пищу. Живут тви'лекки родовыми кланами, которыми управляют пять старейшин. Язык их достаточно сложен, чтобы простая перемена паузы в имени индивидуума полностью меняла значение. Их общество делится на касту воинов, отличающихся высокими моральными принципами и чувством долга, и касту купцов.
Террик Бустер - уроженец Кореллии, контрабандист и наемный пилот, владелец яхты "Скат-пульсар". Добрый друг Джаггеда и Зены Антиллесов, часто оставлял на их попечение свою дочь Миракс, отчего Ведж и Миракс привыкли считать друг друга практически братом и сестрой. После гибели родителей Веджа Бустер взял Антиллеса-младшего на воспитание и помог выследить пиратов, из-за которых произошел трагический взрыв на техстанции. Хотя насладиться местью Бустеру не удалось, так как оперативник КорБеза Хэл Хорн арестовал его, после чего Террик отправился на Кессель.
Террик Миракс - уроженка Кореллии, дочь известного контрабандиста Бустера Террика. Во время своих частых отлучек по делам Бустер оставлял Миракс у семьи Антиллесов на их станции. После гибели родителей Террик взял Веджа на воспитание, они с Миракс сдружились и привыкли считать себя братом и сестрой. Когда Бустера сослали на Кессель, Миракс, несмотря на свое несовершеннолетие, занялась отцовским бизнесом и со временем стала преуспевающим торговцем и контрабандистом. Часто помогала Альянсу возить оружие и припасы.
Фетт Боба - один из самых знаменитых в Галактике охотников за головами. О прошлом Фетта ходят самые разнообразные слухи: например, что когда-то он служил имперским штурмовиком и что однажды - по причинам известным лишь ему одному - он застрелил командира своего подразделения. Сам Фетт никогда не подтверждал, но и не опровергал этого. Точно известно лишь то, что Боба является полным, неизмененным генной хирургией клоном охотника Джанго Фетта, созданный на планете Камино мастерами-клонерами. Фетт воспитал Бобу как собственного сына, а после смерти Джанго тому достались мандалорские доспехи, оружие и корабль "Раб-1". Уникальные системы доспеха не только увеличили арсенал Фетта, но и добавили мистического тумана к его репутации. Накопив достаточно денег, Фетт нанял лучшего микрохирурга в Галактике, чтобы тот "переориентировал" большую часть болевых центров организма охотника. Репутация Фетта быстро росла. Принц Ксизор через Куд'ар Муб'ата нанял Фетта, чтобы реализовать свой план уничтожения Гильдии охотников. План удался, а Гильдия раскололась на две враждующие фракции. Позднее Фетта пригласил Дарт Вейдер для охоты за "Тысячелетним соколом". Примерно в это же время Джабба Хатт предложил Фетту деньги за поимку Хэна Соло. Боба Фетт принял оба предложения, получив в результате двойную оплату Фолор - одна из лун планеты Комменор, на которой была расположена тренировочная база Альянса. фондор - планета в Средних территориях, знаменита своими верфями и военными заводами. Удачное расположение Фондора позволяет ему торговать как с Центром, так и с колониями, и Внешними Территориями. На верфях Фондора был построен знаменитый крейсер "Исполнитель" Дарта Вейдера.
Халанит - спутник большой газовой планеты, заселенный под конец существования Старой Республики. Поверхность почти полностью покрыта ледяной коркой. Первые колонисты вырубали жилища прямо во льду, позднее поселения стали строиться внутри геодезиков. Жители специализируются на разведении редких сортов рыбы. Самое крупное поселение было уничтожено корпусом обороны Тайферры в наказание за принятие помощи от Разбойного эскадрона.
Хвастява - прозвище астродроида серии Р2, принадлежащего Гэвину Дарклайтеру.
Хинвуин - слово из языка гандов для обозначения того, кто является почетным гостем Ганда и кто может говорить о себе в первом лице и не считаться дурно воспитанным.
Хорн Корран - кореллианин, некоторое время служил в Разбойном эскадроне. До Альянса Хорн был оперативником службы безопасности Кореллии, где его напарником была Йелла Вессири. Его непосредственный начальник Гил Бастра заразил Коррана антиимперскими настроениями. Однажды, находясь на задании вместе с отцом Коррана, его мать была серьезно ранена в аварии из-за пьяного водителя. Ее отвезли в больницу, где она умерла. Через некоторое время от рук трандошана-охотника за головами погиб отец Коррана, и Хорн решил, что его будущее с Кореллией не связано. Вместе с Бастрой они изготовили фальшивые документы для себя, Йеллы Вессири и ее мужа Дирика, после чего был разыгран сценарий, по которому Корран якобы хладнокровно убил их. Корран заявил, что следовал приказам Киртана Лоора, но Лоор заподозрил, что его пытаются подставить. Когда Корран перешел на сторону Альянса, Лоор объявил имперскую награду за его голову. В Альянсе Корран быстро заработал репутацию одного из лучших пилотов и попал в Разбойный эскадрон под начало Веджа Антиллеса.
Хот - шестая планета в отдаленной системе бело-голубой звезды Хот, имеет три спутника. Как раз за орбитой Хота расположен обширный пояс астероидов, появившийся в результате столкновения двух планет. Астероиды затрудняют подход кораблей к планете, поэтому Альянс расположил на ней одну из своих основных баз. Средняя дневная температура на планете - около тридцати градусов ниже нуля. Животный мир крайне скуден, обычно отмечают только двух крупных животных - вампу и таунтауна.
Чир'даки - термин, которым на языке тви'лекков обозначают Семя Смерти. А также, названный в честь его истребитель, созданный тви'лекками. Оборудован гипердрайвом и двойными ионными двигателями, а также небольшими плоскостями. Вооружение: четыре лазерные пушки и протонные торпеды.
Шибер - прозвище астродроида, принадлежащего Веджу Антиллесу, после того как Р5 "промыли мозги". До этого события дроид именовался Минокк.
Шиставане - раса волкоподобных созданий с планеты Увена. Охотники по природе, обычно они великолепны в качестве разведчиков и охотников за головами. Империя не раз пользовалась их услугами, исследуя отдаленные уголки Галактики.
Элисия - секретарь Флири Ворру в администрации Тайферры.
Элита - одна из эскадрилий ДИ-истребителей, входящая в состав корпуса обороны Тайферры, под командованием Эриси Дларит.
Эльшандру Пика - планета на Внешних территориях, имеющая основную статью дохода в игорном бизнесе. Местные сутки составляют 26 стандартных часов. Планета имеет три спутника.
Юндланд - пустоши на границе Дюнного моря на планете Татуин. В переводе с тускенского название означает "Человек-сюда-ходить-нет".

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 13)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 14)
  • ГЛАВА 24 (Страница 15)
  • ГЛАВА 25 (Страница 16)
  • ГЛАВА 26 (Страница 16)
  • ГЛАВА 27 (Страница 17)
  • ГЛАВА 28 (Страница 18)
  • ГЛАВА 29 (Страница 19)
  • ГЛАВА 30 (Страница 19)
  • ГЛАВА 31 (Страница 20)
  • ГЛАВА 32 (Страница 21)
  • ГЛАВА 33 (Страница 21)
  • ГЛАВА 34 (Страница 22)
  • ГЛАВА 35 (Страница 23)
  • ГЛАВА 36 (Страница 23)
  • ГЛАВА 37 (Страница 24)
  • ГЛАВА 38 (Страница 24)
  • ГЛАВА 39 (Страница 25)
  • ГЛАВА 40 (Страница 26)
  • ГЛАВА 41 (Страница 27)
  • ГЛАВА 42 (Страница 28)


Майкл Стакпол - Война за Бакту

Майкл Стакпол

Война за Бакту

Цикл: "Звездные Войны: X-Wing" - 4

 Читать книгу

Аннотация

Почти семь лет прошло после битвы при Йавине. Флот Альянса начинает новую грандиозную военную кампанию. В это время бывший шеф имперской разведки Йсанне Исард при помощи четырех "звездных разрушителей" захватывает планету Тайферра, стремясь приостановить поставки в Республику производимого здесь лекарственного коллоида — бакты. Это практически полностью должно остановить восстановление живой силы армий Новой Республики. И Разбойному эскадрону - неукомплектованному, лишенному поддержки Альянса, брошенному на произвол судьбы - придется вступить в бой за Тайферру, чтобы спасти Республику, которая от него отказалась...

Ведж Антиллес и Разбойный эскадрон, охотник за информацией Тэлон "Коготь" Каррде, знаменитый контрабандист Бустер Террик и капитан тви'лекк Тал'дира, бывшая сотрудница КорБеза Йелла Вессири и новая императрица Йсанне Исард, а также бывший мофф Кореллии Флири Ворру в битвах Звездных Войн!..

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


майкл стакпол - Биография

майкл стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать - учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании "Flying Buffalo", поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как "Interplay", "TSR", "West End Games", "Hero Games", "Wizards of the Coast", "Game Designers Workshop", "Pinnacle Entertainment Group", "WizKids". В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла "Battle Tech". С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол - автор свыше 30 романов и новеллизаций, среди которых произведения из циклов "Звездные войны", "X-wing", "Battle Tech", а также фэнтезийные романы "Once a Hero","Talion: Revenant", "The Dark Glory War" и "Fortress Draconis".