Майкл Стакпол - Война темной славы

1 Майкл Стакпол

Глава 1

В тот день, когда мне вручили маску, я впервые почувствовал себя по-настоящему живым.
Более двадцати лет минуло с тех пор, но я все еще отчетливо помню события этого дня. Зима, казалось, никак не хотела уходить насовсем. Приближалась пора летнего солнцестояния, но дни были намного прохладнее, чем обычно. Никто не сетовал на такую погоду - напротив, многие были ею довольны, поскольку предыдущий год выдался невыносимо жарким. Некоторые даже дерзко предполагали, что, возможно, эта мягкая прохлада предвещает конец эпохи власти жестокой Кайтрин - бича Северных земель. Мне же не было дела ни до погоды, ни до судьбы злобной правительницы Авролана, потому что наступило мое восемнадцатое лето, что и делало его особенным, а меня - неугомонным.
Маска, которую я тогда получил, была не первой в моей жизни - как, впрочем, и не последней. Она представляла собой обычную лунную маску, белую, словно луна, имени которой она и была обязана своим названием. А с наступлением следующего полнолуния мне должны были даровать первую маску жизни - если, конечно, боги улыбнутся мне и я сумею доказать, что достоин такой награды. Таким образом, лунная маска олицетворяла мое перевоплощение - из беспечного ребенка в серьезного человека.
В то утро я намеревался встать пораньше и одеться подобающим образом, в ознаменование начала новой поры жизни. Я хотел поприветствовать отца уже как взрослый человек, надев маску, которую он принесет. Но, к сожалению, проснулся я слишком рано, провалялся в постели, не в силах решить, встать мне или еще немного поспать, затем снова уснул и спал до тех пор, пока сквозь пелену сна не услышал тяжелые шаги отца на лестнице. Прежде чем я успел протереть глаза, дверь отворилась, и он вошел в комнату.
Воспоминание об этом летнем утре до сих пор не покидает меня, и это одно из моих самых дорогих воспоминаний об отце. Тем летом по всей Ориозе маски получали все юноши и девушки, которым исполнялось восемнадцать. Церемония вручения маски происходила, как правило, в присутствии всех членов семьи, но в роду Хокинсов дело обстояло иначе. Сыну маску вручал отец, а дочери - мать, и событие это приобретало, таким образом, особый оттенок таинства и торжественности. Я знал, что мне предстоит пережить целый месяц сдержанного безумия, прежде чем наступит благословенный день, когда я получу мою маску жизни.
Отец стоял возле моей кровати и смотрел на меня сквозь прорези своей маски - маски жизни. Дома он надевал ее очень редко, только по особым случаям. Выглядела маска устрашающе грозно. По бокам ее, у висков, торчали белые перья темерикса, они переливались на свету всеми цветами радуги. Нос походил на ястребиный клюв (лорд Норрингтон, а до него - его отец часто брал с собой моего отца, собираясь выступить против врагов, - так иногда выпускают из клетки ястреба, давая ему возможность поохотиться на мелких грызунов). Прорези для глаз были в зазубринах, а на лобной части к коричневой коже маски пришиты две тесьмы. То были награды за храбрость, одну из которых отец получил от лорда Норрингтона, а вторую - из рук самой королевы Ориозы. Со лба маски, как раз посередине, свисала прядь посеребренных сединой волос. Отец отказывался носить капюшон, хоть и имел на это полное право, предпочитая, чтобы все лицезрели копну его густых волос. Сквозь узкие прорези маски я мог видеть карие глаза отца. Мне даже показалось на какое-то мгновение, что в них блеснули слезы. Мой отец никогда не плакал от боли - по крайней мере, от физической. Но моральные страдания (или, напротив, радости жизни) иногда могли выжать из него слезу.
Хоть я уже перерос отца, он все же был крупнее меня, намного шире в груди и плечах. В детстве отец казался мне огромным. Да и теперь, когда я вырос, он все равно был намного больше, чем я сам. Несмотря на свои немолодые годы, отец не утратил силы, и все еще состоял на службе у лорда Норрингтона в качестве Стража Мира в Вальсине.
Отец медленно поднял руки, держа в них полоску из обычной белой кожи, которую мне предстояло носить весь последующий месяц.
- Вставай, Таррант Хокинс! Закончились беззаботные дни твоей юности! На этой маске, как и на многих других, будет написана история твоей жизни!
Я откинул одеяло и встал без слов - только солома в матрасе затрещала, да скрипнули доски под ногами. Я вытащил соломинку из рукава спальной сорочки, еще одну - из волос на затылке и бросил их на пол.
Казалось, я целую вечность ждал этого момента. В ближайшее ко дню летнего солнцестояния полнолуние мы должны были получить наши маски. Все мои ровесники прекрасно знали, что в этом году полнолуние придется как раз на сам день летнего солнцестояния, и это означало, что мы необыкновенные и что на нас - особое благословение. От нас ждали чего-то особенного, и я надеялся, что смогу оправдать эти ожидания. Уже с того момента, когда я узнал, что полнолуние выпадает на день солнцестояния, я начал готовиться к нему и ко всей своей будущей жизни, которая последует за этим днем.
Но готовиться к тому, о чем ты понятия не имеешь, - задача не из легких. Ну, конечно, кое-что о Лунном месяце я все-таки знал. Хоть мне и не позволяли присутствовать на всех торжествах, связанных с вручением масок моим братьям и сестрам, результаты Лунного месяца каждого из них было не так уж трудно заметить. Для Нони, моей старшей сестры, эта пора закончилась замужеством. Один мой старший брат получил пост улана в приграничном эскадроне, а второй - в разведывательном. Таким образом, я понял, что в Лунный месяц решалась их дальнейшая судьба, определялась дорога, по которой они пойдут.
Отец поднес маску к моему лицу, затем взял мою левую руку и направил ее так, чтобы я мог придержать маску. Я молча повиновался ему. Я чувствовал, как отец затягивает узел, потому что туда попала прядка волос, и я знал, что это не случайно. Маска теперь стала такой же неотъемлемой частью меня, как и мои волосы. Я - маска, и она - это я.
- Повернись-ка, сын, дай мне взглянуть на тебя.
Я встал к отцу лицом. Он улыбался, и в его улыбке чувствовалась какая-то необыкновенная гордость.
- Маска неплохо смотрится на тебе, Таррант.
- Спасибо, отец.
Он указал мне рукой на кровать.
- Присядь на минутку, я должен кое-что сказать тебе.
Отец произнес эти слова очень тихим голосом, затем взглянул на дверь и присел напротив меня на корточки, обхватив мои колени.
- Ты последним из моих детей получаешь маску, но ты готов к ней больше, чем были готовы все остальные. Ты тренировался очень усердно. Ты, конечно, еще допускаешь некоторые ошибки, и тебе многому нужно учиться. Но ты не сдаешься. А твоя преданность друзьям, особенно Норрингтонам, восхищает меня. Гордость твоей матери за тебя безгранична, но так же безграничны могут оказаться ее страдания, если она тебя потеряет. Помни об этом всегда, Таррант, и пусть тебя не смущает порой чрезмерная забота твоей матери. Когда ты, наконец, станешь мужчиной, она научится немного сдерживать себя в проявлениях любви к тебе, а ты научишься лучше понимать ее. Пока что мама переживает твое взросление так же болезненно, как и ты сам.
Я кивнул головой в знак согласия и почувствовал, как о шею мягко ударяются шнурки маски.
- Я бы никогда не посмел сделать ничего такого, что может причинить боль ей или тебе.
- Я знаю, ты славный малый.
Он похлопал меня по ноге своей грубой ладонью, испещренной шрамами.
- Помни также, что ты должен носить маску везде и всюду и снять ее ты можешь только здесь, дома, в кругу семьи. Да, я знаю, что сейчас некоторые могут позволить себе обнажить лицо, находясь в компании друзей, но только не мы! В нашей семье маски носят с тех самых дней, когда их впервые пришлось надеть, и мы не собираемся отказываться от традиции, за которую наши предки проливали кровь. Пообещай мне, мой мальчик, что твое лицо всегда будет спрятано под маской.
Я положил свою ладонь на его руку.
- Обещаю.
- Хорошо.
Какое-то время он молча глядел в пол, затем кивнул.
- Твои братья - отличные парни, но ты их во многом превосходишь. Вместе с их масками я дал своим старшим сыновьям множество советов по поводу предстоявшего им Лунного месяца. Тебе же я не могу сказать ничего такого, чего бы ты еще не знал. Для кого-то Лунный месяц - повод измениться в лучшую сторону, для кого-то - шанс начать все заново. А для тебя это лишь продолжение роста из ребенка в мужчину, которым ты хочешь стать.
Он поднялся и выпрямился, взглянул на меня.
- Знаешь, Таррант, у меня нет любимчиков. Все вы, мои дети, мне одинаково дороги, но вот что я тебе скажу: если бы я заблудился в лесу в лютый зимний мороз, я уверен, что один из вас нашел бы и спас меня - ты! Остальные пытались бы, но только тебе удалось бы это сделать. Любой ценой - ты бы спас меня! Поэтому, и по многим другим причинам, я горжусь тобой!
В этот момент я тоже гордился собой. От волнения к моему горлу словно подступил комок, и я не мог ничего сказать. Я лишь улыбнулся отцу, и он кивнул мне в ответ.
- Пойдем, мой мальчик, теперь я представлю тебя семье.
Он открыл передо мной дверь, и мы прошли в коридор, ведущий в комнаты верхнего этажа дома. Здесь нас уже ожидали мама и братья. Я лишь взглянул на них. Они, в свою очередь, как и подобает по старинному обычаю, сделали вид, будто встретились со мной впервые и даже не подозревали никогда о моем существовании.
Я спускался по лестнице впереди отца, затем уступил ему дорогу. Он прочистил горло, я улыбнулся.
- В пятнадцатый день Золотого месяца разрешите мне представить вам нового Хокинса. Его имя - Таррант.
Я слегка склонил голову в знак приветствия.
- Весьма рад познакомиться с вами.
Мой старший брат Доук протянул мне руку и промолвил с наигранной серьезностью в голосе:
- Доук Хокинс, капитан приграничного эскадрона, к вашим услугам.
- А я Саллит Хокинс, лейтенант разведывательного эскадрона.
Произнеся это, Саллит смахнул со лба прядь рыжих волос и пожал мне руку.
- Таррант, говорите? Знавал я когда-то Тарранта Хокинса. Он приходился мне братом.
Мама осадила его:
- Прекрати, Сал! Польщена встречей с вами, Таррант.
- Взаимно.
Я взял нежную руку мамы в свою и поцеловал. Мама вдруг резко отвернулась, спрятав от меня свое лицо. Лучи восходящего солнца, струящиеся сквозь окно, освещали ее каштановые волосы. В них мерцали серебром седые нити. Я уже давно приметил эти серебристые прядки и даже подшучивал по этому поводу над мамой. Но теперь, смотря на них через прорези своей лунной маски, я впервые ощутил холод страха перед смертью. Отец и мать навечно были частью моей жизни - или, точнее, я был частью их жизни до этого дня. Теперь мне предстояло идти по своей собственной тропе, которая могла увести меня далеко от родного дома и от моих родителей. Словно семя, оброненное цветком, я должен был теперь сам прорасти и расцвести - или погибнуть.
Мама указала мне на грубо сколоченный стол, стоявший возле кухонного очага.
- Добро пожаловать в наш дом, Таррант. Пожалуйста, присоединяйтесь.
Я прошел в кухню и занял за столом место гостя. На столе были буханка хлеба, зеленое яблоко, крошечная плошка с солью, маленькая головка сыра и кувшин эля. Стояли также пустые кубки и тарелки еще для четверых. Сначала сел я, за мной все остальные, и глаза каждого при этом светились радостью.
Я взял яблоко и отрезал небольшой кусочек. Поскольку яблочный сезон еще не начался, оно было недозрелым и кислым. Но я, тем не менее, с удовольствием ел эту первую после моего рождения (или, точнее, перерождения) твердую пищу. Я прожевал, а затем проглотил один кусочек, потом разрезал на четыре части оставшееся яблоко и роздал семье.
То же самое я проделал с хлебом и сыром. В каждый кубок я налил немного эля и бросил по щепотке соли. Подняв свой кубок, я произнес традиционный лунный тост.
- За этот дом, чтоб был он, как твердыня, и за узы крови, чтобы они сплотили семью!
Выпив, мы с торжественным видом поставили на стол кубки. Секунду все молчали, лишь дрова потрескивали в очаге. Но вот оба моих брата усмехнулись в один голос, и Доук потянулся за кувшином с элем.
- Ну что, братишка, готов ли ты к испытаниям Лунного месяца? Не страшишься ли грядущих приключений?
- Страшусь ли? Нет.
Я улыбнулся и почувствовал, как моя щека упирается в маску.
- А чего мне бояться?
Братья засмеялись снова, и на этот раз к ним присоединился и отец. Мама с укором посмотрела сначала на него, потом на братьев. Смех отца плавно перешел в какое-то невнятное бормотание и закончился кашлем. Он протянул кубок Саллиту.
- Вам, наверное, хочется поддразнить его сейчас своими вопросами, рассказать ему множество страшных историй. Вы уже, конечно, взрослые и немало повидали в своей жизни.
Отец поднес кубок ко рту и потянул пену.
- Не забывайте, однако, о том, что во время вашего Лунного месяца Таррант проявил к вам обоим необычайное понимание и оказывал вам всевозможное уважение.
Помню, как одергивал меня отец, когда наступил Лунный месяц Доука. Тогда я был еще мальчишкой, на десять лет младше брата, и отец предупредил меня, чтобы я не докучал Доуку какими бы то ни было просьбами или вопросами:
- Он твой брат, вот и все. Ты должен оставить его в покое и ни о чем его не спрашивать. Понял?
Я сказал, что все понял, хотя на самом деле не понял ровным счетом ничего. Тем не менее, все свои вопросы я старался держать при себе. И сейчас, за столом, мне вдруг вспомнилось, как я увидел Доука с синяком под глазом - таким огромным, что его даже было видно из-под маски, а белок глаза затек кровью. Помню я, и как Саллит двумя годами позже хромал добрую половину своего Лунного месяца. Это его очень расстраивало, поскольку в таком состоянии Сал не мог принимать участия в танцевальных вечерах.
Безусловно, эти воспоминания заставляли призадуматься о том, что в ближайшее время ожидает меня самого. Мне были известны лишь результаты Лунного месяца обоих моих братьев, но по-прежнему оставалось тайной, через что они прошли за это время. Я, конечно, имею в виду не празднества и застолья - уж про это-то каждый знает. Будучи ребенком, я не мог на них присутствовать, зато наблюдал, как к ним готовятся. А вот своих братьев в это время я видел крайне редко.
Все известные мне рассказы о том, что восемнадцатилетний человек делает в пору Лунного месяца, я слышал от купцов или лавочников. Была, например, история о девушке, которую заперли в комнате наедине с веретеном и огромным ворохом шерсти. Целый месяц бедняжка пряла пряжу. Ходили слухи о сыне пекаря, который сутки напролет выпекал хлеб. Понятно, что такие истории не слишком-то обнадеживали. Да я, в общем-то, и не верил в эти байки, поэтому не придавал им особого значения. Меня все же немного пугало это чувство неизвестности, от которого сжималось все внутри.
Доук лукаво улыбнулся мне, будто заметил, что его вопрос заставил меня задуматься. Он дружески потрепал меня по шее своей большущей рукой.
- Не волнуйся, Таррант. С тобой не произойдет ничего такого, через что до тебя не проходили другие. Они выжили, и ты выживешь.
- Выживу? Этого мне мало.
- Все так говорят, - улыбнулся мне отец, - а между тем сначала надо выжить. Помни об этом, и ты всегда будешь на шаг впереди остальных. Будь собой, и тогда ты не оставишь им шанса обойти тебя.

Глава 2

В Вальсине, как в любом другом городе Ориозы, в канун летнего солнцестояния городские власти устраивали торжество. Кроме того, самые различные гильдии и религиозные братства проводили свои собственные праздники. На пиршество же, устраиваемое властями города, можно было попасть лишь по специальному приглашению. На него приходили дети из благородных семей, несколько представителей процветающих гильдий и с десяток счастливчиков, выбранных жребием. Однако тогда я еще не понимал, что этих «счастливчиков» приглашали потехи ради. Хозяев торжества забавляло присутствие простолюдинов, для которых, как считалось, эта ночь была самым ярким событием в их незатейливой жизни. Я же, пребывая в состоянии чрезвычайного, восторга, совершенно не замечал жестокой сути происходящего.
Как многие другие мои ровесники, день я провел, совершая положенные ритуалы, связанные со вступлением в новую жизнь. Сначала я принял горячую ванну и тщательно натерся специальным мылом, содержащим крупные песчинки, очень едким. Таким мылом запросто можно было бы стереть лошадиное копыто. От этого купания тело мое раскраснелось и невыносимо зудело. Братья попытались облегчить мои страдания, облив меня холодной водой.
Я также вымыл волосы, но не пожелал полностью сбривать их, как это делали многие мои ровесники. Я лишь позволил маме слегка укоротить мою довольно густую от природы шевелюру, и это получилось у нее очень неплохо. В наших краях находились и такие родители, которые не прочь были выбить зуб-другой у своих заново народившихся и одаренных лунной маской детей, поскольку ведь младенцы не рождаются с зубами. Но жители Вальсины в такие крайности не впадали - в конце концов, перерождение было всего лишь символическим и свою новую жизнь мы начинали уже взрослыми людьми, а не Трудными детьми.
Я оделся во все новое - от туники и брюк до чулок, ботинок и ремня. Туника была зеленая, такого же оттенка, как и у слуг лорда Норрингтона, брюки - коричневые, чуть светлее ботинок и ремня. Надел я, конечно, и маску. Носить с собой нож мне не дозволялось. По старой традиции молодые люди, только что получившие свои лунные маски, должны были оставаться безоружными, что символизировало их чистоту и невинность. Думаю, у этого обычая имелось и более практическое объяснение: многие новоиспеченные обладатели лунных масок так зазнавались, что способны были даже на такую глупость, как дуэль.
Из дома я направился в Годфильд, один из районов города. Вальсина возникла когда-то в долине, меж двух рек, и теперь, спустя многие годы, она простиралась уже на все близлежащие холмы. К юго-западу от нее возвышались горы Бокагула, где жили урЗрети, которых я почему-то так ни разу и не встретил, когда бывал в горах. Многочисленные реки брали из этих мест свое начало и несли воды по равнинам на северо-восток. В Вальсине реки Сут и Кар сливались в одну - Карст, которая текла на северо-запад через землю Мурозо и впадала в Лунное море.
Вальсина существовала на протяжении уже пяти столетий. Историческим центром города была стена, имевшая форму треугольника. По мере разрастания Вальсины архитектура города становилась все менее громоздкой, менее воинственной. На Южном холме ныне располагались роскошные владения, такие, например, как поместье лорда Норрингтона. Далее вниз по реке ютились мрачные полуразрушенные домишки. Годфильд лежал к северу от Старого Форта, и со всех сторон его окружали храмы и святые места. Несмотря на то, что это был один из самых старых районов города, в нем располагались достаточно новые, впечатляющие по своей красоте здания. Старые дома здесь давно уже развалились или сгорели при пожарах, и их сменили новые строения, одно другого роскошнее.
Храм Кедина, бога войны, просторный и прочный, был сложен из необработанного серого и белого камня. Его привозили сюда с близлежащих полей. Некоторые особенные, с мест самых достопамятных битв, камни преодолевали огромные расстояния, прежде чем оказывались на месте строительства. Затем все камни обтачивались так, чтобы их боковые срезы могли плотно прилегать друг к другу, состыковываясь в огромный монолит. Наружная поверхность их оставалась при этом совершенно нетронутой, то есть естественно шероховатой и неровной. Такая конструкция производила впечатление каменной глыбы гигантских размеров, Однажды Доук рассказал мне, что создатели этого сооружения хотели таким способом подчеркнуть, что если самых разных людей объединяет общая цель, то каждый из них становится от этого во сто крат сильней. Думаю, эта идея не лишена смысла.
Конечно, любой житель Ориозы, которому предстояло получить маску, почти в каждом окружавшем его предмете находил для себя нечто символическое. Во всем мы искали какой-то скрытый подтекст, пытаясь проследить некую закономерность там, где имело место лишь стечение обстоятельств. Мой отец частенько говорил о том, что другие народы очень не любили эту нашу черту и считали, что мы помешались уже на всяких тайных смыслах. Но отец также говорил и другую вещь, а именно то, что наиболее злостные наши критики наверняка вынашивали какие-нибудь планы против нас и, конечно, не хотели, чтобы их замыслы были раскрыты.
Я взбирался по ступенькам храма и, когда оказался у входа, преклонил голову. Здесь моему взору открылись огромные колонны, поддерживающие высокий потолок. Каждая из них расширялась кверху, и это делало колонны похожими на гигантские секиры. Ступеньки в углу зала вели на просторный балкон. Эту лестницу называли «тропой священника», поскольку она вела в верхние помещения храма, где находились личные владения священника, а также служебные комнаты и кладовые для хранения различных ритуальных принадлежностей.
Под куполом, по форме напоминавшим щит, располагалась громадная статуя Кедина. К округлому каменному основанию скульптуры, которое находилось в специальном углублении и было покрыто песком, вели ступеньки. Раскаленные угольки мускусного ладана тлели на песке, курились струйками дыма, устремлявшегося ввысь, обволакивая статую. Тело Кедина пестрело многочисленными шрамами в тех местах, где его не покрывала мантия, сделанная из дракона. Под тенью шлема, увенчанного драконьими лапами, невозможно было разглядеть лица. Здесь, в Ориозе, Кедина изображали без маски, а знаки отличия, которыми ее можно было бы украсить, находились на самом теле бога войны.
Фрески, изображавшие самые выдающиеся сражения и ратные подвиги знаменитых воинов, украшали внутренние стены храма. На полу большого зала были расставлены скульптуры героев. Кое-где виднелись каменные плиты - надгробья воинов Вальсины, а также многих других близлежащих городов Ориозы. За свою выдающуюся храбрость эти люди удостоились чести быть захороненными в самом храме. Никого из Хокинсов здесь не было. Отец объяснял это тем, что никому из нашего рода просто не довелось погибнуть на поле героического сражения и тем снискать себе погребенье в храме. Мама, воспитывая нас, старалась привить нам любовь к этой хорошей семейной традиции.
В правой части зала стояла маленькая скульптура. Это был Гесрик, божок воздаяния, один из многочисленных детей Кедина. За ним, чуть левее, располагалась святыня старухи Фесин, сводной сестры Гесрика, появившейся когда-то на свет от союза Кедина с женщиной из смертных. Фесин управляла болью, и молиться ей приходили больные и калеки, просившие об облегчении своих страданий. От статуи Фесин веяло метолантовым ладаном, запах которого не очень-то сочетался с ароматом, который источала статуя Кедина.
Я прошел туда, где один из прислужников продавал меленькие пластинки угля, похожие по форме на щит, и порошки мускусного ладана. Я предложил прислужнику совсем недавно отчеканенную из золота лунную монету, которой я мог расплатиться лишь раз с одним из продавцов божественных реликвий в городе. Тот отказался от платы и, благословляя меня, дал мне уголек и ладан. Подразумевалось, что в будущем я смогу расплатиться, делами или деньгами, за щедрость каждого, кто откажется взять у меня мою лунную монету.
Я спустился к подножию изваяния Кедина и поднес к огню крохотный щиток уголька, подождал, пока пламя охватит его краешек, затем легонько подул на ладан, искорки взвились ввысь. Огонь постепенно захватывал весь уголек, разгоравшийся теперь ярко-красным цветом. Я аккуратно положил пластинку на песок, держа ее за конец, еще не охваченный огнем, затем встал на колени и преклонил голову.
Говорят, что первая молитва обладателя лунной маски, обращенная к богу, обязательно будет услышана и исполнена. В народе это объясняется тем, что, вероятно, богам, которых, конечно же, никто никогда не видел и не слышал, нравятся та чистота и то простодушие, с которыми произносится такая молитва. Некоторые шутят, будто первую молитву боги исполняют потому, что на самом деле просимое восторженным обладателем лунной маски потом оказывается ему совсем не нужным. Есть и такие, кто осмеливается утверждать, что боги так же глупы, как и лунные новобранцы - поэтому они, боги, готовы исполнять молитвы новоиспеченных обладателей лунных масок, в то время как истинным верующим не дождаться божьей милости.
Я долго размышлял перед этой молитвой. Род Хокинсов поклонялся богу воинов, и мы были не в обиде на Кедина. Молитва, которую я произнес тогда, была такой же, как если бы я молился на поле битвы. Я должен был просить лишь одну-единственную из шести Военных Добродетелей, и выбрать какую-то одну из них было заданием не из легких.
Никто не просил у богов Терпения, хотя отец говорил, что оно иногда очень нужно на войне, что бывают такие моменты, когда умение выждать оказывается важнее умения сражаться. Многие молились о Стойкости - сюда входили и сила, и ловкость, и выносливость, которые так важны в бою. Мужество и Храбрость также были излюбленными добродетелями, как, впрочем, и Дальновидность, то есть способность ясно представлять себе и планировать те или иные военные действия. Я останавливался попеременно на каждой из них, но в конце концов отказался от всех пяти. У меня были все физические данные воина. Я понимал суть войны и знал, как ее нужно вести. Я также знал, что со временем придет и опыт. Мне казалось, что Мужеством и Храбростью я обладал от природы, хотя, конечно, можно ли быть абсолютно уверенным в этом, когда тебе только восемнадцать?
Молился же я о Самообладании. Я не хотел иллюзий - ни в жизни, ни на войне, - чтобы никакое замешательство или временное помешательство не могли сломить меня или заставить задуматься над тем, где я, почему я здесь и что я должен делать. Я просил ясности ума, которой лишены многие, но без которой все остальные умения бесполезны. Я знал, что, если мою просьбу исполнят, мне придется жить с памятью обо всех ужасах войны, но лучше жить так, чем не жить вообще.
Я сжал левую руку в кулак и поднес ее к груди, словно держал перед собой щит. Правой рукой я посыпал уголек порошком ладана, а затем опустил ее, будто воткнул в землю воображаемый меч. Уголь начал тлеть, и в воздух взвилась лента серого дыма.
- Бог Кедин, услышь мою молитву! - я старался говорить тише, чтобы не мешать воинам, стоявшим рядом. - Ты - источник, дающий жизнь любому подвигу на этой земле. Своим разумом ты, словно острой бритвой, отделяешь выдумку от действительности, слухи от правды, страх от реальности. Научи же меня видеть четко, думать ясно, понимать и сердцем, и умом, что я должен делать, когда и как это сделать лучше всего. С твоей помощью никогда не уклонюсь я от битвы, не откажусь от своего долга, не брошу тех, кто вверит мне свою жизнь. Клянусь своей честью, ныне и навеки.
Я поднял голову и взглянул на статую. Над ней тучей сгущался дым. Мне казалось, что вот-вот я услышу гром или увижу блеск молнии. Ничего этого не произошло - не последовало никакого знака, который свидетельствовал бы о том, что моя молитва услышана. Я улыбнулся, подумав о том, что если бы я даже увидел что-то сверхъестественное, это вовсе не означало бы, что Кедин даровал мне Самообладание. А может, как раз наоборот?
Я встал, снова поднялся вверх по ступенькам и представился прислужнику. Он взял маленькую, высеченную из камня печать, обмакнул ее в чернила и прижал к моей маске, под правым глазом. Печать оставила след в виде трезубца, означавший мое воссоединение с Кедином. Я преклонил голову перед служителем храма и направился к выходу.
Выйдя из храма, я увидел двух лунных новобранцев, которые сидели на ступеньках у входа. Они поднялись и направились в мою сторону. На обоих была одежда такого же цвета, как моя, только шелковая, поэтому она переливалась на солнце. Парни улыбались, на их масках были такие же печати храма, как на моей.
Я сразу узнал этих молодых людей, но, как и полагалось, сделал вид, что мы не знакомы.
- Добрый день, друзья мои! Кто вы?
- Я Раунс Плейфир.
Раунс был примерно того же роста, что и я, но не такой сильный. Однако недостаток силы он сполна компенсировал необычайной быстротой и проворностью. Его темные волосы были коротко подстрижены. Я знал, что такая прическа очень нравится его отцу. Раунс, по-моему, тоже был ею вполне доволен. На его лунной маске виднелась печать Кедина. Я очень удивился, увидев трезубец, поскольку я всегда считал, что Раунсу больше была по сердцу Эрлинсакс, богиня мудрости - или Грегон, бог справедливости.
- А я, - промолвил второй человек, светловолосый, чуть пониже ростом, - я - Босли Норрингтон. - Глаза Ли сверкнули, когда он кивнул - отрывисто, но очень изящно. Он уступал мне почти двадцать фунтов в весе и был ниже почти на ладонь. Печать на своей маске Ли, как и мы, получил в храме воинов, - а иначе и быть не могло. Хоть мой друг и был невысок и не очень-то ловок, он все же являлся сыном лорда Норрингтона, и это означало, что его могла ждать только карьера воина. К счастью для самого Ли, он всегда хотел им стать. Никто не ждал, что в воинском мастерстве он превзойдет своего отца, но все надеялись, что Ли сможет поддержать славу, заслуженную Норрингтонами.
- Познакомиться с вами - большая честь для меня. Я Таррант Хокинс. - Я выпрямился в полный рост и слегка нахмурился.
- Зачем же печать Кедина, Раунс? Не думал, что тебя может привлекать жизнь воина.
Раунс пожал плечами.
- Добродетели воина годятся всем, кому приходится разрешать конфликты, Таррант. Торговое дело - это тоже разрешение конфликтов, отсюда и выбор. Кроме того, у трезубца три острия, не означает ли это, что мы, все трое, должны держаться друг друга? Так мы будем намного сильнее.
- Это верно, - сказал я, взглянув на Ли. - Куда путь держишь, мой лорд?
Ли важно приосанился и выглядел теперь довольно нелепо, поскольку он стоял ступенькой ниже меня и от этого казался еще меньше ростом.
- Сначала я должен буду расплатиться лунным золотом с портным, который дошивает мне костюм для сегодняшнего вечера. Затем я отправлюсь в поместье, чтобы перекусить перед праздником. Ты, конечно, пойдешь со мной. Раунс тоже идет, и еще некоторые парни. Ведь ты же пойдешь, правда? И не вздумай отказываться!
Я вздохнул.
- Я постараюсь, Ли, но не обещаю. Приедет моя сестра Нони со своими детьми. Мама надеется, что прибудет и Аннас.
- Разве я похож на того, кто может испортить семейную встречу Хокинсов? - Ли оживился. - Вы должны прийти все вместе, и Нони со своим выводком. Ведь твой отец - Страж Мира на службе у моего отца, все вы - желанные гости в нашем доме. Вы просто обязаны прийти - все вместе!
- Я постараюсь, Ли.
Раунс положил руку на плечо Ли.
- Он говорит это всегда, когда знает наверняка, что на самом деле не пойдет с нами.
Я улыбнулся.
- Мой отец во всем соблюдает обычаи. А это - обычай его поколения, возможно, немного непривычный для лорда Норрингтона или для нас с вами. Единственным поводом пойти в поместье лорда для отца мог бы стать служебный долг или если бы лорд Норрингтон пригласил его. Пришлось бы задействовать целый эскорт, чтобы привезти еще и всю нашу семью.
- Знаешь, Таррант, когда мы сменим наших отцов на их постах, мы поменяем и правила. Открытые двери и все такое. Иначе и быть не должно.
Ли резко убрал свое плечо из-под руки Раунса и засмеялся, увидев, как тот чуть не упал. Я поддержал Раунса.
- Пойдем, Плейфир, у нас много дел. Таррант, увидимся вечером.
- Я поговорю с отцом, Ли, но ничего не обещаю. Если мы не встретимся в поместье, я найду вас на празднике.
- Договорились.
Ли отдал мне честь.
- Сегодня мы начинаем жить по-настоящему, и мир навсегда изменится для нас.

Глава 3

Откровенно говоря, не хотел бы я, чтобы мир менялся резко, и не только потому, что мне было больно видеть слезы мамы, когда она разглаживала мой камзол в тот вечер. Я понимал, что мама очень болезненно переживает мое взросление, и меня пугало, что я ничем не мог ей помочь. Мне казалось, что визит в поместье Лорда мог бы немного отвлечь маму от ее грустных мыслей, поэтому я рассказал отцу про приглашение. Однако убедить его, как я и полагал, было невозможно. Так что этот вечер я провел в кругу семьи, то и дело ловя на себе печальный взгляд мамы.
Праздник проходил во дворце Сената. Все лестницы этого огромного, роскошного здания сходились наверху, в круглой комнате под куполом. Ее украшали портреты и статуи правителей. Самым же увлекательным зрелищем была галерея масок, точнее - копий, сделанных с масок членов Верхней и Нижней палат Сената. Шестнадцать сенаторов Верхней палаты являлись представителями дворянских сословий. Их избирала Нижняя палата, состоявшая из торгового люда и военных дворян. Каждому из них необходимо было знать собственное генеалогическое древо начиная с эпохи Великого Бунта. А поскольку сведениями о своем происхождении располагали очень многие жители Ориозы, в Сенат могли попасть лишь те, у кого имелось еще и определенное состояние.
В ту ночь небольшая галерея Верхней палаты, находившаяся как раз над помещением Нижней палаты, была переполнена музыкантами. Они исполняли множество самых различных песен, обладавших, как издревле считалось, священными свойствами. Чтобы попасть на праздник, мне пришлось пройти по длинному коридору, который заканчивался небольшим лестничным пролетом, ведущим вниз, в прямоугольное помещение палаты. Вдоль стен комнаты размещалась галерея, оснащенная широкими перилами, откуда желающие могли наблюдать за работой палаты. В эту ночь вдоль стены были расставлены стулья для зрителей.
Прежде чем войти, я дождался, пока управляющий праздником, одетый во все красное, дважды ударит жезлом об пол и произнесет мое имя.
- Господин Таррант Хокинс!
Я услышал негромкие аплодисменты, в основном зрителей, а не участников праздника, и спустился по ступенькам.
Моему взору открылся огромный зал. У его дальней стены располагались скамейки. Они спускались от стены подобно ступенькам, по которым я прошел в зал. Одна над другой возвышались деревянные трибуны, на которых обычно восседал спикер палаты вместе со своими советниками. В эту ночь трибуны были украшены гирляндами цветов. Большое серебряное зеркало, напоминавшее луну, висело как раз за креслом спикера. В этом зеркале мы могли видеть собственное, но до чрезвычайности уменьшенное отражение. Трибуну спикера окружали столы, уставленные яствами и напитками. За ними сидели лунные новобранцы.
Я быстро нашел глазами Раунса и занял место рядом. Слуга поднес мне кубок. В нем было самое лучшее красное вино, сухое, но в то же время очень хмельное, с легким сладковатым привкусом. Вино источало аромат ягод, было хорошо выдержано, что удивило меня, поскольку лунным новобранцам всегда давали молодые вина - такие, которым еще предстояло окрепнуть и набрать вкус.
Я улыбнулся Раунсу.
- Хорошее вино.
- Я знаю. Я его сам выбирал.
В этот момент управляющий объявил имя еще одного вновь прибывшего, и раздались аплодисменты.
- Спикер попросил моего отца дать вина для праздника. Отец собирался достать запасы урожая прошлого года, но я попробовал уговорить его спуститься пониже в погреб. Сначала он наотрез отказал, но потом все-таки согласился выполнить мою просьбу - после того как я напомнил, что лунной монетой сейчас платят за то, что позже купят за настоящее золото. Пусть нам запомнится хорошее вино, а не символическое.
- Что верно, то верно.
Я отпил еще немного и поднял кубок.
- Славно рассуждаешь. Но зачем тебе все-таки понадобилась печать трезубца на своей маске?
Раунс ухмыльнулся.
- Начальники хозяйственного снабжения тоже нужны в армии.
- Не припоминаю что-то, чтобы отец рассказывал мне о хорошем вине, выпитом на поле сражении.

1 Следующая страница


Война темной славы 2

- А я внесу изменения в армейские правила.
Он обхватил свой кубок обеими руками и заглянул в него.
- Подумывал я, как ты и предполагал, о Грегоне и даже о Турике.
- О Турике? И ты бы давал клятву верности смерти?
- Этой богине скорее подвластны перемены, а не смерть, но разве смерть не изменила мою судьбу? Я родился сыном торговца, двоюродный брат которого был дворянином. Всю эту благородную ветвь нашего рода свела в могилу какая-то болезнь, а к нам тем временем перешло все их состояние, и таким образом мы поднялись. Я, конечно, с тех пор не изменился, хотя...
Я кивнул в знак согласия. Впервые я встретился с Раунсом в Вальсине еще до того, как его семья получила дворянский титул. Я частенько сопровождал маму, когда она ходила на базар. Там я и узнал о торговцах «Плейфир и сыновья», славящихся своей честностью. Тогда Раунс и я были еще детьми, мы с недоверием смотрели друг на друга. Когда его отец стал дворянином, семейное дело превратилось в торговую компанию «Плейфир и сыновья». Теперь Раунсу предстояло войти в новое общество. Его определили в тот же учебный корпус, в котором учились Ли и я. И поскольку мы трое были крупнее остальных ребят, многие задания нам приходилось выполнять вместе. Так зародилась наша дружба.
- Как говорит мой отец, Раунс, вознагражден будет не тот, чей мундир перед сражением был самым дорогим, а тот, кто устоит в бою. Так вот ты из тех, кто устоит.
- Только если ты будешь рядом.
Раунс хлопнул меня по руке.
- Кстати, готовься. На ужин ты не пришел, так что Ли может быть не в духе.
- Что случается с ним крайне редко, ведь...
Раунс рассмеялся и указал рукой в сторону лестницы.
- Гляди-ка, а вот и малыш Ли.
Удары жезла эхом отозвались в зале. Один, второй... Гул голосов смолк только после третьего удара, а с четвертым в зале воцарилась полная тишина. Управляющий выдержал короткую паузу, чтобы убедиться, что разговоры окончательно умолкли, затем объявил:
- Лорд Босли Норрингтон!
Ли, стоя на верхней ступеньке лестницы, важно кивнул, и зал разразился аплодисментами. Правила праздника обязывали нас надеть в эту ночь что-нибудь белое, в тон белым лунным маскам. На мне и Раунсе были белоснежные сорочки. Ли и тут превзошел всех, надев белый атласный камзол с кружевами на шее и манжетах, белые брюки из такого же атласа, доходившие до коленей, а также белые чулки. На нем были невысокие туфли из белой кожи, на них сверкали серебряные пряжки.
Ли степенно спускался по лестнице, улыбаясь. Он поприветствовал жестом зрителей в нижних рядах, а потом кивнул головой сидящим наверху. Ли был в своей стихии, сотни глаз восхищались им в этот момент. Отец говорил мне, что так повелось с самого рождения, поскольку Ли был первенцем и сыном лорда Норрингтона. Из мальчика вырос мужчина, привыкший к постоянному вниманию к собственной персоне, испытывавший дискомфорт, если такового не получал.
Мы с Раунсом переглянулись и засмеялись. Ли спустился с лестницы и направился в нашу сторону, то и дело останавливаясь, чтобы кивнуть головой какой-нибудь хихикающей девице. Пока он пробирался к нам, я успел допить вино, а Раунс уже принялся за новый кубок.
Ли возник передо мной совершенно неожиданно - и улыбнулся.
- А вот и Таррант! Надо же, и Раунс здесь!
Я усмехнулся.
- Скажи еще, что ты нас не искал и не ожидал здесь встретить.
- Ну что вы, конечно, искал, мои дорогие друзья, но они не должны об этом знать. - При этих словах Ли обвел глазами галерею зрителей. - Не то им почудится, будто я такой слабый, что и минуты не могу прожить без моих друзей.
- Еще пара слов в том же духе, и друзей ты лишишься, - ответил ему Раунс.
- Не обижайтесь. Вы же знаете, что я шучу.
- Да, только чересчур много.
Я посторонился, чтобы пропустить Ли к столу с кубками.
- Чего изволите, лорд?
Ли втянул воздух носом и прошел мимо меня.
- Очень хочется пить.
В этот момент я взглянул на галерею зрителей, и вдруг мне сделалось немного не по себе от той картины, которую я увидел. Все они были облачены в дорогую одежду ярко-красного цвета. Маски, лишенные всяких знаков отличия, полностью скрывали лица. Таким образом, совершенно невозможно было угадать, кто есть кто. Хотя, конечно, некоторых нельзя было не узнать в силу неординарной внешности или же тучности, как, например, толстяка Спикера. Большинство же людей сливалось в одно огромное красное море безликой и безымянной публики.
Эти люди пришли сюда не для того, чтобы показать себя, но для того, чтобы посмотреть на нас и решить нашу судьбу. От их мнения зависело, в каком полку или торговом предприятии мне нести службу. Но Ли играл на публику не для того, чтобы произвести впечатление. Он не заискивал перед ними - напротив, то была своего рода насмешка, поскольку судьбу его решили еще задолго до праздника. Я-то понимал, что мое будущее еще не определено, поэтому, допив вино, принялся искать глазами подходящую партнершу для танца, чтобы показать зрителям, что умею быть галантным кавалером.
Ли тем временем продвигался вдоль стола, склоняясь почти над каждым кубком и нюхая вина. Раунс следовал за ним и слушал, как тот безошибочно угадывал год урожая и место, где был собран виноград. И каждый раз Раунс кивал, подтверждая слова друга. Так продолжалось до тех пор, пока Ли не натолкнулся на какого-то человека и, не поднимая глаз, надменно не проговорил:
- Посторонитесь-ка, сэр, у меня здесь дела поважнее ваших.
- Да уж, пока остальные пьют вино, вы его просто нюхаете.
Тут Ли обернулся, чтобы посмотреть на того, кто дерзнул ему так ответить, - и увидел перед собой огромные ноги в черных штанах из грубой ткани и лакированных, хотя не новых ботинках. Поскольку Ли стоял, склонившись над кубками с вином, он, вероятно, даже не понял сразу, какого роста был этот человек.
- Я, кажется, попросил тебя посторониться, парень.
- Уже не «сэр»?
Ли развернулся и выпрямился, и вот тут-то ему пришлось задрать голову, чтобы посмотреть в глаза этому широкоплечему и широкогрудому великану. Густая прядь рыжих волос закрывала лоб верзилы, а на не спрятанной под маской части лица рябили многочисленные веснушки. Сквозь прорези грозно сверкали изумрудно-зеленые глаза. Под левым глазом на его маске я заметил трезубец. Великан был одет в черную льняную тунику, на левой руке у него был кусок белой материи. Человек зло ухмыльнулся.
- Пожалуй, парень, - ответил Ли, - мне придется преподать тебе урок хороших манер.
Громила поднял руку и сжал ладонь в кулачище размером с миску.
- А мне, пожалуй, придется познакомить тебя вот с этим кулаком.
- Эй, друг, не горячись. - Я сделал шаг вперед, очутившись таким образом между верзилой и Ли. - Тебе посчастливилось оказаться здесь этой ночью. Продли миг удачи и не устраивай перепалки.
- Я тебе не друг.
- Нет, но на всех нас печать Кедина, и это кое-что значит.
Я улыбнулся и протянул ему правую руку.
- Таррант Хокинс.
Великан слегка наклонил голову, разжал кулак, протянул мне правую руку и крепко стиснул мою ладонь в своей.
- Нейсмит Карвер, ученик оружейного мастера. Желаю, чтобы вы довольствовались тем, что я уже смастерил, и чтобы не возникло нужды делать это еще и еще раз.
Лицо громилы расплылось в улыбке, я охотно пожал ему руку. Когда он отпустил мою ладонь, я обернулся и подозвал стоявших сзади Ли и Раунса.
- Это Босли Норрингтон, а это - Раунс Плейфир.
- Очень рад, - произнес Раунс.
- Я тоже, - Нейсмит покосился на Ли. - В конце стола вино самое лучшее, если вы собираетесь продолжить свое занятие.
Ли сощурился, затем кивнул и направился к другому краю стола. Минуя нас с Неем, он самодовольно ухмыльнулся.
- Эй, Ней, не робей! Ух ты, рифмуется!
И пробурчал себе под нос:
- Как поэтично!
Ней сощурил глаза.
- Извини его, пожалуйста, Нейсмит, - сказал я. - Мой друг просто слишком взволнован, оттого так ведет себя. Знаешь ведь, пора летнего солнцестояния и все такое.
- Может, хороший удар приведет его в чувство?
Ли взял кубок и повернулся к нам:
- Меня - только самый хороший!
Я видел, как правая рука Нейсмита снова сжалась в кулак. Не было сомнений, что от одного хорошего удара великана голова Ли завертелась бы, словно флюгер при сильном ветре. Я снова попытался успокоить громилу.
- Куда ты хотел бы попасть, Нейсмит?
- Можешь звать меня просто Неем.
Великан пожал плечами.
- Во внутреннюю гвардию, если придется. Конечно, пехота Норрингтона - вариант поинтереснее, можно повидать другие земли.
- А почему не в приграничный или разведывательный эскадрон?
Ли наблюдал за нами, с его лица не сходила надменная ухмылка.
- Ты мог бы поступить на службу в тяжелую кавалерию, хотя сомневаюсь, что тебе вообще можно подобрать лошадь.
- А что, было бы неплохо.
Ней допил вино, вытер губы рукавом и добавил:
- Кавалерист - он что, только пикой ковыряет. А я всю жизнь провозился с молотом, так что по мне булава - в самый раз.
- Да, твоя сила тебе пригодится.
Ли поставил на стол пустой кубок.
- А как насчет танцев? Публика уже убедилась в том, что пить мы умеем. Может, пойдем спляшем с девицами, покажем им, что и в этом деле мы парни не промах.
Я знал Ли слишком хорошо, чтобы не заметить в его голосе нотки насмешки. Любая из присутствующих девушек сочла бы за счастье танцевать в паре с юным Норрингтоном или Раунсом. Но вряд ли на всем празднике можно было найти такую, которая пожелала бы составить компанию Нею. Каждая девушка, будь то дворянка или представительница купеческого сословия, рассчитывала прежде всего найти на вечере жениха. Конечно, все они утверждали, что выйдут замуж исключительно по любви. Но, разумеется, титул, деньги или земли добавляли претенденту привлекательности.
Ней окинул взором кружащие в танце пары.
- Эти па мне неизвестны.
Его отказ прозвучал не слишком категорично, и Ли не преминул этим воспользоваться.
- Тогда выбор танца за тобой, а я закажу музыку.
- Не знаю, как он называется. - Ней поднес к груди мускулистую руку, как бы пытаясь изобразить танец. - Мы плясали его под песню «Огненные пальчики».
Раунс попробовал напеть тихонько мотив, затем кивнул.
- Ли, танец называется «Брызги огня».
- Тогда пусть будут «Брызги огня». Господа! - жестом пригласил нас Ли.
Я пропустил Нея между Раунсом и мной, Ли взглянул на меня неодобрительно.
- Тебя я тоже пригласил, Хокинс.
- А я и собирался, мой лорд.
Ней обернулся и спросил:
- Не расслышал, как его звать?
- Таррантом, если он ведет себя хорошо, Хокинсом в остальных случаях.
- Тогда, наверное, чаще звучит Хокинс.
- Это точно.
Ли резко обернулся и показал мне язык:
- И шли они вместе, Ней и Таррант, страшный гигант и муравей.
Ли поднялся по ступенькам, подошел к управляющему, сказал ему что-то, а тот переговорил с главным музыкантом. Норрингтон стремительно сбежал по лестнице.
- Готово. - Он улыбнулся и указал рукой туда, где стояли девушки. - Господа, пора выбирать оружие.
Ли и Раунс в мгновение ока затерялись в толпе хихикающих девиц. Ней же направился в другую сторону, к небольшой кучке девушек, одетых, как и он сам. Я остановил Нея, схватив его за руку. Великан посмотрел на меня недоумевающим взглядом, я ободряюще улыбнулся ему.
- Есть у меня идейка, если, конечно, не боишься.
Ней ухмыльнулся. И я повел его к двум к двум сестрицам-близняшкам, Мэй и Мод Лэмберн, белокурым и голубоглазым красавицам. Обе они были небольшого роста, всегда держались рядом и постоянно соперничали друг с дружкой. Если бы я пригласил одну из них, вторая сестра согласна была бы танцевать с первым, кто попросил бы ее об этом. Кроме того, обе были недурными плясуньями.
- Мэй, позвольте пригласить вас на этот танец.
Девушка протянула мне руку и, приветливо улыбнувшись, кивнула в знак согласия:
- Весьма польщена.
Я обратился к ее сестре:
- Мод, знакомьтесь, мой друг Нейсмит Карвер.
- Позвольте пригласить вас...
Ней предложил ей свою руку, и Мод не ответила отказом.
Мы препроводили партнерш к танцевальной площадке, встали как раз за Раунсом и Ли.
Раунс пригласил на танец Линдсей Коттер, что вовсе не было для меня неожиданностью. Вот уже полгода питал он нежные чувства к этой девушке. Ли же выбрал себе в партнерши Нольду Диспер, которая по комплекции больше подошла бы Нею. Тем не менее эта белокожая голубоглазая блондинка неплохо смотрелась рядом с Норрингтоном.
С того самого момента, когда скрипач впервые провел смычком по струнам, партнерши догадались, что между нами происходит некое состязание. «Брызги огня» - быстрый и энергичный танец, и шаги в нем должно делать довольно крупные.
Длинные юбки девушек были тут совсем некстати, но мы с Неем нашли способ справиться с этим неудобством. Наш немалый рост позволял нам при кружении слегка приподнимать девушек над полом, чтобы не запутаться в их юбках и не оттоптать друг другу ноги.
Ли с самого начала понял - в этом танце победы ему не одержать, так что он переместился к центру площадки, а мы продолжали кружиться вокруг него и Нольды. Они исполняли этот танец немного иначе, более грациозно, не так быстро. Ли кружил Нольду, и ее волосы развевались изумительным шлейфом, а сам он отвешивал искусные поклоны. Их пара очень скоро сделалась предметом всеобщего внимания. Однако ради ее же блага Ли проводил Нольду раньше, чем стихла музыка, в то время как мы продолжали плясать, кружась в безумном вихре белых юбок.
Надо отдать должное Ли: он сумел быстро оценить свои шансы и вовремя ретироваться. И все же мне было жаль его, потому что Ней, Раунс и я неплохо повеселились в этом танце.
Все мои тревоги развеялись, когда заиграла музыка. Стремительный танец полностью захватил нас и наполнил наши сердца неуемным весельем. Все мы смеялись от души, и мне даже показалось, что песня закончилась слишком рано.
Это испытание было пройдено. Мэй с достоинством выдержала такого неуклюжего партнера, как я, и даже одарила меня улыбкой в конце танца. Мы с Неем поклонились близняшкам, а они в ответ присели в реверансе. Затем мы проводили их в то место, где тесным кружком толпились девушки, от многозначительного хихиканья которых мои щеки вдруг вспыхнули румянцем.
Ней похлопал меня по плечу.
- А эта Мод неплохо танцует.
- Спасибо, что помог мне разрядить обстановку.
- Так ты разряжал обстановку или танцевал?
Ней ухмыльнулся и почесал подбородок.
- Мы могли бы пригласить еще пару девушек, если хочешь. Видишь, вон там, дочь моего хозяина с подругой? Покружились бы еще.
- Я - тебе, ты - мне?
Когда мы направились к группе девушек, нам преградили путь Раунс и Ли.
- И куда это вы собрались?
Я вопросительно взглянул на Ли.
- Праздник в самом разгаре, и мы рассчитываем хорошо повеселиться на нем.
- А я возлагал на тебя большие надежды, Таррант.
Ли произнес эти слова с наигранной грустью в голосе.
- Это не праздник, а базар, на котором торгуют людьми. Люди смотрят, люди выбирают.
Я наморщил нос.
- Не очень-то мне нравится это слово - базар.
- Да и мне, в общем, тоже, мой мальчик. Но за нас готовы платить. Друзья, мне тут кое-что передали.
Норрингтон показал сложенный в несколько раз лист бумаги. Я взял его у Ли и развернул. Я решил не дожидаться, пока он предложит Нею прочитать послание вслух, поскольку не был уверен, что тот умеет читать:
- «Ваша манера держаться впечатляет. В полночь, в западном саду, у Северных ворот».
Ней запустил руку в свои рыжие волосы.
- По-моему, нас приглашают подраться в кустах.
- Не думаю, - Ли забрал у меня записку. - Нас приглашают заглянуть в будущее, которое, как мне кажется, обещает быть довольно интересным.

Глава 4

Мы ждали у Северных ворот сада. От полной луны струился холодный свет. В лунном свете Ли, одетый во все белое, был похож на привидение. Раунс все оглядывался на темную громаду здания Сената, про себя сокрушаясь, что его планы провести этот вечер с Линдсей Коттер, скорее всего, рухнут. Я присел на резную гранитную скамью и втянул в себя ночной аромат цветущего жасмина.
Ней нервно мерил шагами аккуратную дорожку из крошеного мрамора, ведущую к воротам. Дойдя до Ли, он разворачивался на каблуках и шел обратно к воротам. Мы уверяли нашего нового товарища, что его тоже имели в виду авторы записки.
Ней отказывался в это верить:
- У трезубца только три острия.
- Но у него еще и рукоятка имеется, а она-то будет больше любого острия - как раз про тебя, Ней. - Я дружески похлопал его по руке; она была твердая, как железо. - Тебя наверняка тоже имели в виду.
Ли подтвердил:
- Да брось, дружище, думаешь, я могу ошибаться в таких делах? Приглашение было для моих друзей, а ты - один из них. Ты танцевал с одной из этих ужасных сестер Лэмберн, так что ты определенно герой.

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

Ней усмехнулся:
- Не нравятся мне эти приглашения неизвестно от кого.
Ли ответил бархатным смехом:
- В том-то и смысл, Ней! В том-то и тайна. Взгляни на зрителей, которые спрятались под алым облачением. Ты ведь знаешь, почему они одеты в красное, не так ли? Это цвет крови и жизни. Так они подчеркивают свою значимость - то, что они могут распоряжаться нашими жизнями и даже сломать их.
Ли понизил голос, так что нам пришлось слегка нагнуться, чтобы услышать продолжение его речи.
- Человек, передавший эту записку управляющему, наверняка из воинов, это ясно по почерку. Так должен писать офицер, чтобы подчиненным не составило труда разобрать его приказания. И мы совершенно правильно поняли его приказ. Выпили мы не много, просто потанцевали, так что мы не пьяны и полностью владеем собой. Здесь нас ждет победа, всех четверых - три острия и рукоятка.
Ли встал на пути Нея, чтобы тот перестал ходить взад-вперед. Думаю, Карвер очаровал Норрингтона тем, что не испугался его. Нея в его желании проучить нашего задиристого друга не остановило бы даже то, что последний являлся сыном самого знатного дворянина в городе. Но и Нею, видимо, не чужд был страх, потому что сейчас он боялся. Да, он именно боялся теперь, что его мечта может не осуществиться. Находясь сейчас здесь, с нами, Карвер действительно многим рисковал, но и бросить нас теперь, когда мы в нем так нуждались, Ней тоже не мог. Так что он метался меж двух огней, пока Ли не отрезал ему путь к отступлению.
Хотя, судя по улыбке на лице великана Карвера, он и сам в этот момент уже сделал свой выбор, решив остаться с нами.
Северные ворота не представляли собой ничего примечательного - маленькая, окованная железом дубовая дверь под арочным сводом. Стена вокруг была густо затянута зарослями плюща, простиравшего к двери свои любопытные усики. Мне никогда не приходилось видеть ворота с этой стороны. Я много раз проходил по Верхней улице, но теперь что-то не мог припомнить, чтобы я вообще когда-либо замечал их.
Ней с хрустом ступал по гравию дорожки, тревожа сверчков, отвечавших на каждый его шаг звонким стрекотанием. Вдруг Ли зашипел:
- Тихо, слушайте!
Сначала я ничего не услышал, но вскоре уже смог различить звук, похожий на приглушенный удар лошадиных копыт о камни мостовой, и доносившийся изредка скрип повозки. Копыта лошади наверняка обвязали тряпками, иначе звук был бы намного четче и громче. От этой мысли у меня все сжалось внутри.
Ней не сводил глаз с двери.
- Не нравится мне все это.
- Все идет как задумано, дружище.
Ли старался говорить уверенно, но все же нервно вытер ладони о камзол.
Я привстал, услышав скрежет ключа в замочной скважине. Ветки плюща качнулись и заиграли в свете луны, когда отворилась дверь. Я стоял так, что мне ничего не было видно, но Ней кивнул мне и дал знак, показав два пальца.
Я улыбнулся. Славный малый. Заметил двоих, сам оставшись незамеченным.
Хриплый шепот приказал:
- Ну-ка, вы, четверо! Не будем терять время!
Ли бросил взгляд на Карвера и уверенной походкой зашагал к двери. За ним прошел и Раунс, которому пришлось наклонить голову, чтобы не удариться об арку, а Ней и вовсе был вынужден сгорбиться и протиснулся боком. Я пропустил его вперед, на всякий случай. Я замыкал шествие, за мной дверь со скрипом захлопнулась.
Повозка, приближение которой мы и слышали, оказалась низкой, но внушительных размеров. В таких повозках обычно и живут, и торгуют, разъезжая на них по окраинам больших городов. Я увидел, что копыта лошадей, запряженных в повозку, действительно были замотаны в тряпки, равно как и колеса. Окон я не заметил. На торце повозки находилась дверь, которая снизу крепилась петлями и служила еще и откидной лестницей. Двое в длинных мантиях с накинутыми капюшонами и масках приказали нам залезть внутрь. Так мы и сделали, воспользовавшись лестницей-дверью.
Затем лестница поднялась, что не было для нас неожиданностью, и в повозке стало темно прежде, чем я смог разглядеть ее изнутри.
И все же кое-что я успел заметить, а именно, две мягких лавки вдоль каждой стены. И окно здесь тоже было. Находилось оно в верхней части передней стенки, что позволяло переговариваться с возницей, но сейчас его закрывала откидная дощечка. Когда лестница поднялась, я услышал стук перекладины, которой подпирали дверь снаружи. И вдруг мы тронулись так резко, что я свалился на пол, в ноги моим товарищам.
- Хокинс, да что ты, в самом деле! У тебя еще будет время сказать мне спасибо за то, что я включил тебя в это предприятие. Так что не надо пока падать ниц и рассыпаться в благодарностях...
Я нарочно посильнее вцепился в ногу Ли, когда поднимался.
- Очень уж не хотелось бы, чтобы ты счел меня неблагодарным.
- Да, я это заметил, - процедил тот сквозь зубы и отпихнул меня.
Я плюхнулся на колени Раунса, затем перебрался на свободную часть лавки слева от него, оказавшись теперь напротив Нея.
- Что ж, неплохое начало, господа, не так ли?
Я устроился поудобней, прислонившись спиной к задней стенке повозки.
- Уверен на все сто, что Раунс предпочел бы горячие поцелуи Линдсей этому холодному ящику.
- У меня появился шанс проявить храбрость и мужество, Таррант, она это оценит.
- Совершенно верно. Так держать, - в голосе Ли чувствовался холодок. - Ты как считаешь, Ней?
- Не знаю, что и думать, - Ней чихнул два раза. - Если мы будем так нестись, то совсем скоро окажемся за городом.
Я кивнул. Мы продолжали ехать прямо, никуда не сворачивая с Верхней улицы, лишь пару раз немного забрав вбок, повторяя изгиб дороги. Мы, видимо, направлялись к Западным воротам.
- Если мы движемся на запад, то очень скоро очутимся в лесу. У кого-нибудь есть соображения, что они собираются с нами делать?
- Дорогой мой, их намерения нам неизвестны, но мы ведь и не должны этого знать. - Ли беззаботно рассмеялся. - Если хочешь, я мог бы выдвинуть некоторые предположения насчет планов наших похитителей.
Норрингтон начинал злить меня, и я уже был исполнен решимости хорошенько осадить его, как вдруг повозка заехала в колдобину, меня подкинуло, и я больно ударился спиной о стенку и невольно взвыл.
- Награду подражателю волчьего воя! И как натурально!
- Ли, почему бы тебе не поделиться с нами своими предположениями и не оставить Тарранта в покое?
- Все очень просто, дорогой мой Раунс, они везут нас поглубже в лес, чтобы выкинуть там на какой-нибудь поляне, и нам придется самим добираться домой. Объединив наши усилия на обратном пути, мы покажем, что способны выжить. Мы будем искать пищу и воду, ну и так далее. Неплохой получится отдых на природе.
Я заподозрил неладное.
- Ты все это знал заранее, да?
- Знал? Нет, что ты!
Я наклонился вперед.
- А если нет, то почему же ты надел сегодня тунику, достаточно теплую, чтобы в ней можно было провести пару ночей в лесу вместе с нами?
- Ну, допустим, я догадался, что теплые вещи могут пригодиться.
Ли ударил рукой по стенке.
- Эта повозка движется вдвое быстрее пешего, а может, и втрое. У меня нет чувства времени...
- Это верно, - ухмыльнулся Раунс. - Потому-то ты всегда и умудряешься опаздывать.
- Зато ты, или Хокинс, или даже наш новый друг, когда нас выпустят, сможете без труда определить по луне, сколько времени мы провели в дороге. В лучшем случае, как мне кажется, нам придется потратить часов восемь на обратный путь.
- Сам сосчитал?
- Да, представь себе, сам, Ней. - Норрингтон ухмыльнулся. - Завтра отец устраивает званый ужин в мою честь - то есть в нашу честь, - и он бы не стал назначать прием, если бы думал, что я могу на него опоздать - ну, или опоздать больше обычного.
- Не нравится мне все это, - сказал Ней, когда повозка сотряслась от мощного раската грома. - Тебе следовало предупредить нас.
- Дорогие друзья, а разве я не говорил вам, чтобы вы поосторожней обращались с вином и что вы должны сохранить трезвость ума для этого приключения? Ведь говорил, не правда ли? Если бы не я, все вы сейчас уже были бы пьяны.
- Да уж лучше бы я напился хорошенько перед этим путешествием, - недовольно пробурчал я, - Если бы ты только намекнул, Ли, мы бы поели получше. Мы могли бы прихватить с собой сыру.
- Да, и насовать хлеба в рукава твоей сорочки.
- Ну и зануды же вы. Поосторожней, друзья, не то я передумаю вести вас назад в Вальсину.
- Сам как-нибудь дойду. Обойдусь без твоей помощи, Ли.
- А вы двое тоже пойдете за Неем?
- Почему бы нам не успокоиться? Вспомните о трезубце с его тремя остриями и рукояткой. - Слова Раунса прозвучали твердо, разрядив все нараставшее напряжение. - Если они хотели, чтобы мы поехали вчетвером, значит, на то имеются свои причины, значит, будут такие испытания, в которых пригодятся умения каждого из нас. Например, Хокинс, Ли и я не раз бывали в лесу, охотясь, отыскивая пищу и питье. А ты что умеешь делать, Ней?
- А я всю жизнь выполнял работы по дереву. - Он смолк на мгновение, затем добавил: - Моя мать готовит лекарства, так что мне известны целебные свойства многих трав, кореньев и ягод.
- Хорошо, это как раз то, чего не умеем мы. - Раунс зевнул. - Не знаю, как у вас, а у меня день был тяжелый. Возможно, заснуть в этом ящике будет не так уж легко, но попытаться, по-моему, стоит. Если Ли прав, что вполне вероятно, завтра нам предстоит очень долгий путь.
- Я полностью за, господа. Если мы поспим, то вернемся домой вдобавок и бодрыми. Разве это не замечательно?
Я покачал головой.
- Просто великолепно, Ли, только я спать не собираюсь. Не думаю, что смогу уснуть в такой обстановке.
Как я ни старался ускользнуть от цепких объятий сна, усталость, накопившаяся во мне за день, все-таки дала о себе знать - я уснул. Но прежде того я успел заметить, что повозка повернула на юго-запад. Начался подъем - наверняка мы поднимались к предгорью Бокагула. Это все, что мне удалось запомнить. Проснулся я от того, что повозка остановилась и из открытой двери пахнуло холодным воздухом.
Полусонный, я встал с лавки и сошел по спущенной лестнице. На залитой лунным светом лесной дороге я увидел тех двоих. Я зевнул и, кивнув, дал моим друзьям знак выходить. Взглянув на луну, я мигом сообразил, что дорога заняла у нас примерно три часа.
Я хотел было потянуться, распрямить затекшие руки, но в этот момент ко мне приблизился человек в мантии - он сильно ударил меня в бок. Я споткнулся, отлетел к краю дороги, и вдруг земля ушла у меня из-под ног.
Я скатился в овраг, наскочив сначала на колючие кусты ежевики, потом больно ударился коленом о какие-то ветки и кубарем скатился вниз по крутому склону холма. Я умудрился зацепиться правой ногой за молодое деревце, и меня бешено закрутило вокруг него, затем отбросило в сторону, и я приземлился на торчавшие из земли корявые корни сосны.
Я услышал треск и всплеск воды, попытался встать, но моя правая нога, которой неплохо досталось, отказывалась меня слушаться. Я упал головой вниз и сполз на животе к речушке, протекающей на дне оврага. Мои пальцы уткнулись в холодную грязь, но сам я не намок. Я снова услышал всплеск, а затем смех.
- Хорошо, что вы не насовали мне хлеба в рукава, не то он превратился бы сейчас в грязное месиво.
- Вместо мозгов у тебя месиво!
- Совсем неплохо, Ней! Да ты, оказывается, остроумен. Эй, наш Ней меня в сто раз умней! Надо же, снова рифмуется!
- Раунс, ты с нами?
Я огляделся и увидел Ли, сидящего в воде, и Карвера на скале у края речушки.
- Раунс!
- Да здесь я! - Он ковылял с дальнего склона в нашу сторону, приложив левую руку к груди и хватаясь то и дело за деревья. - Кто-нибудь еще ранен?
- Только моя гордость!
- О, для тебя это смертельная рана, - Ней бросил небольшой камешек в Ли. - Нет, все целы.
Я отодвинулся от воды и попытался подняться на ноги. Наконец мне это удалось, но двигать ступней правой ноги было очень больно.
- Скоро я буду в полном порядке. А с тобой-то что, Раунс?
- Ударился о дерево, когда катился сюда. Думаю, сломал ребро.
Ней тоже встал.
- Кашляешь кровью?
- Нет, все не так плохо.
- Ясно. - Ней спустился к Раунсу, затем немного забрал в сторону. Он отломал веточку с низенького кустика, аккуратно снял кожицу с верхней части толстого округлого листа, стебель разломил надвое и сорвал с него лист. Ней протянул стебель и лист Раунсу.
- Что это?
- Яд Фесин. Стебель сломан так же, как твое ребро. Прижми их друг к другу, боль пройдет. Разжуй лист так, чтобы получилась кашица, и пусть он остается у тебя за щекой.
Я понюхал.
- Это же метолант.
Раунс взял лист, пожевал его, но отмахнулся от сломанной веточки.
- Хватит с меня и листа.
Ней поднял голову.
- Стебель снимет боль.
Ли тоже подошел к нам.
- О, да наш большой друг еще и суеверен. Ней, а не поблагодарить ли мне дух этой реки за то, что я приземлился живым и невредимым?
- Духи не боги. - Ней втиснул стебелек в левую руку Раунса и приложил ее к ребру. - Стебель снимет боль.
Раунс вопросительно взглянул на меня, но я лишь пожал плечами. Раунс кивнул.
- Да, так получше.
Ли смахнул со лба мокрую прядь волос.
- Оставь вас в лесу, и вы превратитесь в дикарей, все вы трое. Ну, прочь страхи, я выведу вас к цивилизации.
Раунс пошел за ним.
- Думаешь, Ли знает дорогу?
- Понятия не имею, - я захромал за Раунсом. - По крайней мере, предположения, которые он высказал раньше, оказались верны.
Ней похлопал меня сзади по плечу.
- Не такой уж он и догадливый.
- Что ты там сказал? - Ли оглянулся. - С чего это ты усомнился в моей догадливости?
- Твои туфли подсказали.
Я разразился смехом, и Раунс тоже рассмеялся, но потом зашипел и схватился за бок.
- Знаешь, дружище Ли, а ведь Карвер прав, не очень-то твои туфли годятся для похода по лесу.
- Тогда он, наверное, знает, и как лечить водянку на ногах.
- Разве что страданием. - Ней подоспел мне на выручку. - Страдание воспитывает безразличие к боли и выносливость.
- Выносливость? Вздор! Я достаточно вынослив, чтобы...
Вдруг раздался ужасный крик, и мы, все четверо, тоже невольно вскрикнули. Ней и я быстро обогнали Раунса. Ли и Ней продолжали бежать туда, откуда раздался крик, а я остановился и смотрел, как они вскарабкались на небольшой пригорок - их силуэты были хорошо видны в лунном свете. Вдруг Ней отпрянул вправо и упал на колени. Я видел, как его тело сжимается в судорогах - Нея рвало.
Я взобрался на вершину холма и встал рядом с неподвижным Ли. Он смотрел на труп мужчины, лежавший в небольшом углублении в луже крови. Разорванная мантия валялась неподалеку, не покрытое маской лицо бессмысленно уставилось в небо. Даже без маски узнать этого человека было невозможно - лицо его было изуродовано. Рукоятка меча, лежавшего на земле, находилась прямо у правого бедра мужчины. Казалось, он мог бы вот-вот выхватить меч, если бы, конечно, был жив - и если бы у него была правая рука.
Раунс приблизился ко мне справа.
- О боги! Он мертв, не так ли?
- Определенно мертв, но тот, кто его убил, наверняка еще жив. - Я посмотрел на своих друзей. - Этот тест на выживание становится опасным. Боюсь, мы можем не успеть на завтрашний ужин.

Глава 5

- То, что мы можем опоздать на ужин, - ерунда. Главное - чтобы мы на него все-таки попали. - Ли наклонился и поднял меч. - Хокинс, сними у него с портупеи кинжал. Для тебя, Раунс, в ботинке мертвеца тоже есть такой же.
- Я сейчас, Ли.
Я подошел к Нею и присел на одно колено рядом с ним. Карвер стоял на четвереньках. Он вздрогнул, когда я положил руку на его широкую спину.
- Как ты?
Ней обернулся, чтобы посмотреть на меня. В холодном свете луны его лицо было мертвенно-бледным.
- Никогда не видел ничего подобного.
- Мы тоже.
Ней вымучено улыбнулся, потом сплюнул. Тягучие струйки слизи медленно опустились на настил из сосновых игл, всюду покрывавший землю.
- А ведь я молился о мужестве.
- Не сетуй на Кедина. В конце-то концов, ты всего лишь отошел на пару шагов и тебя стошнило. Не будь у тебя мужества, ты бы, наверное, с воплем бросился наутек. - Я взял его под правую руку. - Ну что, встаешь? Вытри-ка рот.
Карвер еще пару раз сплюнул и вытер рот рукавом, затем, пошатываясь, встал на ноги, повернулся, посмотрел на труп, и его снова чуть не вырвало. На этот раз Ней сдержал порыв тошноты.
- Спасибо, Хокинс. Теперь я в порядке.
Раунс кинул мне портупею мертвеца, в ней я обнаружил нож. Я перебросил портупею через правое плечо.
- Мы будем его хоронить?
- Думаю, не стоит, - сказал Раунс, засовывая кинжал, вынутый из ботинка убитого, в свой собственный ботинок. - А ты как считаешь, Ли?
Норрингтон, который ползал тем временем на четвереньках, изучая небольшой участок земли, вдруг схватился за меч и выпрямился.
- На мой взгляд, теперь это неважно, да и не найти нам здесь достаточного количества камней. Думаю, существо, которое убило этого человека, без особого труда извлечет его из любого укрытия, где бы мы беднягу ни схоронили.
- Ты нашел след?
Я обошел тело и взглянул туда, где сосновые иголки располагались таким образом, словно по ним прошлись огромными когтями, - на дне следов виднелась почва. Я присел на корточки и провел пальцами вдоль трех параллельных друг другу рытвин. Мне не приходилось раньше видеть ничего подобного.
- Что это?
Ли пожал плечами.
- Не могу сказать наверняка, но, по-моему, отец рассказывал мне про нечто похожее.
- И все-таки, что это?
- Темерикс.

Предыдущая страница 3 Следующая страница


Война темной славы 4

Я вскочил на ноги. По спине у меня прокатилась волна ледяной дрожи. Существо, обитающее в холодном климате, - и вдруг здесь, на юге? Сейчас ведь лето!
- Эта догадка нравится мне не больше, чем тебе, дорогой Хокинс. Но лето было очень холодным. - Ли указал мечом на труп. - Переверни тело и увидишь следы когтей на спине мертвеца.
- Этого не может быть! Нет перьев! Невозможно, чтобы это был темерикс!
Ли покачал головой.
- Ну хорошо, ты можешь оставаться при своем мнении. По-твоему, это, наверное, был медведь, у которого на лапе всего три пальца. Он искромсал человека, убил его, оторвал ему руку и убежал раньше, чем мы успели примчаться сюда.
Я отказывался верить, что снежное существо могло оказаться здесь, в Ориозе. Но Ли, похоже, был прав, так что наши шансы добраться домой становились все меньше. Безусловно, я никогда не видел темериксов, и мне всегда казалось, что в рассказах этих существ наверняка описывают страшнее, чем они есть на самом деле. Но в одном я был уверен - тот, кто убил этого человека, действовал так же быстро и бесшумно, как это делают темериксы.
Концом ботинка Ней потрогал ногу мертвеца.
- Но что бедняга здесь делал?
- Он одет в красное, как все зрители праздника. - Раунс поднял с земли мантию убитого и накинул ее себе на плечи. - Возможно, его оставили тут следить за нами.
- Мне кажется, - я застегнул на себе портупею, - неплохо бы нам смыться отсюда прежде, чем это чудовище вернется доедать свою жертву.
Раунс нахмурился:
- Но мы же не можем оставить беднягу здесь, на съедение зверю.
Ней неодобрительно фыркнул:
- Что-то я не в восторге от идеи таскать за собой ужин темерикса. Да еще и мантию, залитую кровью.
Мантия слетела с плеч Раунса.
- Спасибо, что сказал.
- Ну что ж, господа, наш курс известен. Мы как можно быстрее направляемся сначала на восток, потом на север и затем снова на восток, - Ли указал мечом в сторону Вальсины. - Мы должны быть ловкими и осторожными.
Карвер скрестил руки на груди.
- Ты несешь меч. Ты, должно быть, лучше всех знаешь, как им пользоваться?
- Я несу меч, дорогой Ней, потому что я Норрингтон.
По голосу Ли было ясно - возражение Нея ошеломило его. Ведь Ли и в голову не приходило, что кто-то может с ним не согласиться.
- Уж не кажется ли тебе, что ты должен нести его?
- Нет, - Ней подошел к дереву и сломал ветку длиной ярда в полтора. - Но если Хокинс больше знает толк в этом деле, лучше сразу отдай меч ему.
Я поднял вверх руки.
- Нет, пусть он будет у Ли. Может, я и не хуже его умею орудовать мечом, но Ли - парень не промах. К тому же он сын своего отца и слышал много рассказов о том, как сражаться с темериксами, так что Ли сможет использовать это оружие лучше нас всех.
Ли развел руками.
- Будут еще замечания, или, может, пойдем наконец?
- Только после вас, мой лорд. - Я уступил Ли дорогу и последовал за ним. Сзади меня ковылял Раунс, а Ней замыкал шествие.
Может, то была не самая теплая летняя ночь, но и холодной ее не назовешь. Однако я продрог до самого мозга костей. Левой рукой я все время держался за рукоятку кинжала, будучи готовым в любую минуту выдернуть его из ножен. Я пытался уловить малейший шорох, который мог бы таить в себе угрозу для моих друзей и меня самого. В небе светила полная луна, но нам было темно, поскольку мы спускались по северному склону холма. На какое-то мгновение я даже потерял из виду силуэт Ли, идущего впереди меня.
Мы шли, не говоря ни слова. Я тешил себя мыслью, что мы просто стараемся избежать лишних звуков, которые могут привлечь темерикса. Я очень хотел верить в то, что это поможет, но знал, что дела обстоят плохо. Я боялся. Я ужасно боялся и не хотел, чтобы это заметили остальные. Не знаю, испытывали ли они тогда такой же страх, но я истолковал их молчание вот как: каждому из нас понятно, насколько опасно наше положение.
Как бы я ни старался, вряд ли мне удалось бы почувствовать приближение темерикса. Тогда я был совершенно не готов к встрече с этим коварным существом. Мы двигались по направлению ветра, так что я никак не мог бы учуять его грозный, еле различимый запах. Мы не разговаривали друг с другом, но тем не менее шумели так, что не услышали бы и приближения конной гвардии. Что же тут говорить о существе, которое перемещается тише падающего снега. Увидеть темерикса мы бы тоже не смогли, потому что он всегда прячется, прежде чем напасть. Ну а поскольку даром прощупывать насквозь взглядом холмы я не обладал, у меня не было практически никаких шансов заметить врага.
Мы вышли на оленью тропу, проходившую вдоль холма, когда монстр напал на нас, неожиданно появившись из-за пригорка. Я вдруг услышал истошный крик Нея и резко обернулся назад. Я уловил надвигавшуюся тень, она приближалась с такой скоростью, что я даже не успел ее толком разглядеть. Темерикс набросился на Раунса, схватив его ногу задними лапами. Мгновенно развернувшись, я уже несся вниз по склону, пытаясь настигнуть уносившее Раунса существо.
Как выглядел темерикс? Он был длиной футов в десять, от кончика зубастой морды и до хвоста, а высотой, наверное, футов в шесть. Задние лапы у него были расположены так же, как у птиц, а передние представляли собой маленькие когтистые клешни, которые не столь сильны, сколь цепки, чтобы ими можно было намертво ухватить добычу. Задние лапы были очень мясистые и сильные, а на внутреннем пальце каждой из них - по одному загнутому в форме серпа когтю, которым темерикс кромсает тело своей жертвы, словно мечом. У чудовища этого небольшая голова с выпученными глазами, а в вытянутой пасти - ряд острых зубов. Из-за огромных черных перьев темерикса пасть почти не видно.
Payнс истошно кричал. Зверь немного наклонил вперед голову, чтобы схватить нашего друга за левую ногу, затем поднял морду и зашипел, широко открыв рот, заметив, что Ней и я несемся на него. Язык темерикса извивался в воздухе, как змея, а от звука, который издавал этот ужасный монстр, по всему моему телу пробежали ледяные мурашки, но я двигался слишком быстро, чтобы остановиться теперь по какой бы то ни было причине.
Дубина Нея поднялась в воздух и с силой врезалась монстру в челюсть. От этого удара существо отшатнулось на пару шагов от Плейфира, качая головой и вцепившись в нее своими маленькими передними лапами, затем попыталось повернуться в мою сторону, но его жесткий хвост цеплялся за дерево, и от этого монстр не мог некоторое время двинуться с места.
Я набросился на темерикса, стараясь не задеть Раунса, и вцепился чудовищу в правый бок. Потом я обхватил его шею правой рукой, а ногами зацепился за лапы. Я глубоко вонзил в грудь монстра кинжал, который держал в левой руке.
Темерикс издал пронзительный визг и попытался вывернуться вправо, чтобы сбросить меня. Своими маленькими копями он изорвал в клочки правый рукав моей рубашки. Я усилил хватку. Я пытался попасть ножом в горло чудовища, но его шея была такой твердой и мясистой, что мне никак не удавалось этого сделать. Темерикс бился о дерево, стараясь стряхнуть меня. Удар приходился как раз на мою правую ногу, но я не сдавался и все продолжал колоть монстра ножом, пока, уже не чувствуя левой руки, не выронил свое оружие. Нож упал и исчез в темноте.
Монстр истекал кровью, но не прекращал попыток избавиться от меня, брыкаясь, подпрыгивая и ерзая на месте. Темерикса встряхивало каждый раз, когда он ударялся хвостом или боком о деревья. Спина монстра выгибалась дугой при прыжках. После каждого его приземления меня слегка подбрасывало, а темерикс тут же начинал крутиться, снова и снова стараясь сбросить меня. Но я вцепился в него мертвой хваткой и пытался теперь просунуть пальцы левой руки в дыру между ребер монстра, которую я проделал ножом. Ребра ломались и кололи мне руки, но я не сдавался, потому что знал, что если отскочу, чудовище тут же набросится на меня и разорвет на куски.
Месяц ожидания летнего солнцестояния длился для меня как целый год, но он казался теперь мгновением по сравнению с этим бесконечным сражением с темериксом. Моя правая нога отцепилась на какой-то миг от тела чудовища, и я ненадолго потерял равновесие, чуть наклонившись влево. Темерикс было уже сбросил меня, но в это время он снова задел хвостом дерево. На этот раз ему удалось вцепиться в мою руку когтями, но и теперь монстр все равно не смог бы ее вырвать. Наконец темерикс споткнулся и свалился на правый бок. Таким образом и его спина, и моя оказались на земле. Мы покатились вниз по склону, и я, напрягшись из последних сил, приподнял немного эту громадину и перекатился, оказавшись, таким образом, под монстром. Я видел, что мы скоро врежемся в дерево, и в этот момент я не хотел очутиться между стволом растения и темериксом.
Этот удар стал для монстра роковым. Лапы чудовища задрожали, он изо всех сил пытался глотнуть воздуха. Я еще сильнее сжал колени у него на груди, и после нескольких тщетных попыток вдохнуть темерикс прекратил борьбу. Поскольку пальцы моей левой руки все еще оставались втиснутыми в его плоть, я мог чувствовать, как бьется сердце зверя. Сначала оно ухало, потом застучало неровно и, наконец, стихло. Но даже этого доказательства смерти страшного существа мне было мало, и я разжал объятия, только когда его тело задергалось в предсмертной судороге. И пока крики Раунса не заглушили громкого биения моего собственного сердца, я все еще отказывался верить, что темерикс мертв.
Наконец я вытащил у него из-под спины свою левую ногу и разжал левую руку. Я перекатился на спину. Тело мое содрогалось, меня тошнило, челюсти тряслись, от окровавленной руки взвивались вверх струйки пара. Я взглянул на убитого монстра, отодвинулся от него и встал на четвереньки.
Я пополз вверх по склону холма. Ли и Ней склонились в это время над Раунсом и даже не взглянули в мою сторону. Наверняка они подумали тогда, что чудовище разделалось со мной и им уже никогда меня не увидеть. Да уж, весь залитый кровью, его и своей, я был похож больше на мертвеца.
Когда я прополз полпути, я все-таки нашел в себе силы подняться и шаткой походкой направился к друзьям. Ли чуть не лишился дара речи, когда я дотронулся сзади окровавленной рукой до его плеча, оставив на жакете друга кровавый след.
- Он мертв.
- На тебе, по-моему, тоже живого места не осталось.
Он быстро поднялся и осмотрел меня.
- Ты убил его? В одиночку? Ты убил его?
- Мне здорово помог Ней.
Я упал на колени и посмотрел на Плейфира.
- Раунс ведь жив? Скажи, ведь он жив?
Карвер, тоже стоявший возле него на коленях, промолвил:
- Потерял сознание от болевого шока.
Я кивнул. По паре глубоких царапин на правом боку можно было определить, где вцепился в него монстр во время первого нападения. Но эти ранения, так же как и мои раны, казались пустяковыми по сравнению с тем ужасным зрелищем, которое представляло теперь собой левое колено Раунса - чудовище изуродовало его, превратив в кровавое месиво. Кости были сломаны - темерикс раздробил их своими мощными челюстями. Из ран сочилась кровь и заливала штаны. Ней с помощью ножа Раунса пытался освободить ногу от кусков материи.
Ли уставился на ногу.
- Это моя вина.
Я взглянул на него.
- Это еще почему?
- Я шел впереди и в первый момент растерялся. Моя вина.
Ли грыз ноготь большого пальца, и казалось, он вот-вот заплачет.
- Я должен все исправить. Я должен ему помочь.
- Хочешь помочь ему?
Ней вытер нож о тунику.
- Можешь начать прямо сейчас. Видишь, вон там Ядовитый Фесин? Пойди-ка сломай ветку.
Ли покорно выполнил приказание Карвера. Тот взял растение, сорвал с него листья и засунул их себе в рот. Он отломил от ветки стебельки поменьше и отдал их нам.
- Разжевывайте листья в кашицу. Ею нужно обложить рану.
Мы подчинились беспрекословно, и я заметил, когда жевал листья, что моя боль стихает.
Я выплюнул кашицу на ладони Нея, он наложил ее на рану и сказал, чтобы мы продолжали пережевывать листья. Наконец Ней обвязал обильно смазанную кашицей ногу тканью брюк, затянув ее потуже. Затем он огляделся вокруг, нашел две толстые палки и приложил их к ноге Раунса, потом оторвал рукава своей рубашки и привязал ими палки чуть ниже колена и над ним, чтобы зафиксировать шины в одном положении.
Я нашел еще немного метоланта, разжевал его, наложил на раны на своей руке, потом хорошенько обмотал ее остатками рукава рубахи. Сделав это, я огляделся вокруг, ища глазами Ли, и увидел, как он взбирается на холм. Норрингтон шел оттуда, где оставался лежать убитый темерикс. Ли кивнул и бросил на землю передо мной и Неем то, что было у него в руках.
Оказалось, что наш друг отрубил лапы темериксу и вытащил с полдюжины зубов у него из пасти. Он также содрал приличный кусок шкуры монстра. Ли воткнул свой меч посреди этой груды трофеев, опустился на колени и начал расстегивать жакет.
- Господа, у меня есть план.
Он снял с себя жакет и положил его Плейфиру на грудь.
- Вы вдвоем сделаете носилки или какие-нибудь сани и потащите на них Раунса.
Ней нахмурился.
- А ты?
Ли поднялся на ноги.
- А я побегу в Вальсину за подмогой.
Он выставил вперед руку, чтобы пресечь возможные возражения.
- Спроси у Хокинса, кто из нас самый выносливый и лучше бегает на длинные расстояния. Меч останется у него, на случай, если вам снова придется отбиваться от какого-нибудь нежданного гостя. Будь у Хокинса кинжал, я бы захватил его с собой.
Я кивнул.
- Прости. А то, что ты придумал, действительно разумно. Ней, я не хочу тебя обидеть, но Раунсу срочно нужна серьезная помощь.
- Что верно, то верно. И все же кое-чего вы не учли.
Ли вопросительно вскинул брови.
- Чего же?
Ней перевернул нож, который он вытащил из ботинка Раунса, острием к себе и протянул его Ли рукояткой вперед.
- Дубинка для меня - в самый раз. На вот, возьми его.
Ли обхватил рукоятку ножа.
- Спасибо. Я приведу подмогу. Обязательно приведу. И постараюсь сделать это как можно быстрее.
Он отдал честь нам обоим. Потом нагнулся и взял заднюю лапу темерикса.
- Они придут еще быстрее, если увидят это. Не сбейтесь с курса - восток-север-восток. В лесу я буду делать зарубки на деревьях, а там, где придется переходить реки вброд, - накидаю больших камней, так мы сможем найти друг друга.
- Иди, Ли. И пусть боги помогут тебе побыстрее добраться до Вальсины.
Я встал, вытащил меч из земли и вставил его в ножны портупеи.
- Берегись темериксов.
- Ха, - засмеялся Ли уже на бегу, - Я же Норрингтон. Это они должны бояться меня!
Я смотрел, как Ли несся сквозь заросли кустарника, пока темнота не поглотила его.
- Как думаешь, мы еще увидим Норрингтона?
- Если мы не увидим его больше и если лес кишит этими чудовищами, то очень может быть, что и нас больше никто не увидит. - Ней пожал плечами. - Не знаю. Мне известно лишь то, что если мы будем тут строить догадки, то вряд ли этим поможем Раунсу добраться до города.
- Золотые слова.
Я улыбнулся ему, и мы начали собираться в путь.

Глава 6

Мы срубили мечом два молодых деревца и соорудили из них сани, которые можно было тянуть за собой. Мы окончательно распотрошили темерикса, содрав с него всю шкуру и срезав с задних лап длинные сухожилия, благодаря которым хвост монстра был жестким. Сухожилиями мы закрепили сосновые ветки на жердях из стволов. На сани мы положили шкуру темерикса перьями вверх и разместили на них Раунса, привязав его к саням с помощью собственного ремня. Свои ремни и портупею меча мы использовали в качестве упряжи, с помощью которой один из нас мог тянуть сани.
Ней первым впрягся в сани, а я искал зарубки Ли на деревьях и указывал Карверу дорогу. Надо сказать, что Ли выбрал для нас самый удобный путь, подумав и о том, что нам придется нести или тащить за собой Раунса. Маршрут проходил по ровной местности среди холмов, так что мы смогли бы - хотя бы до захода солнца - заметить темериксов, которые могли на нас напасть. Заросли деревьев не препятствовали нашему продвижению, но маневры твердохвостого монстра оказались бы там невозможны.
Я оглянулся на Нея.
- Могу подменить тебя в любой момент.
- Да ничего, я еще не устал.
Ней провел рукой по мокрому лбу, оставив на нем полосу грязи.
- А я уж думал, что тебе конец, когда ты ухватился за темерикса.
- Да уж. Но у меня не было выбора.
- Выбор есть всегда. У него была добыча. Мы могли бы продолжить путь.
Я развернулся и остановился.
- Добычей мог оказаться Раунс, но я не собирался оставлять его на съедение этому монстру. И ты, по-моему, тоже не намерен был этого делать. Ты же сам первым набросился на темерикса.
- Да, страх способен на многое. Я рад, что рядом оказался ты, а не Ли.
Я снова зашагал.
- Если бы там был Ли, то на темерикса набросился бы он. Норрингтон бывает занудой, но храбрости ему не занимать.
- Я не об этом, Хокинс, - пробурчал Ней. Мы в этом момент начали взбираться на небольшой холмик. - Ли попытался бы пустить в ход свой меч, а это совсем не то оружие, которым нужно сражаться с темериксом. С этим монстром нужно биться так, как это сделал ты, всадить в него кинжал, или, наоборот, действовать с большого расстояния копьем.
- Это ты верно подметил.
Действительно, если биться с темериксом вблизи, так, как это делал я, чудовище оказывается лишенным возможности воспользоваться своим грозным оружием - когтями. А вонзить в темерикса копье или пику возможно с приличного расстояния, тогда он не сможет достать воина и покалечить его. Но если бы Ли воспользовался своим мечом в тот момент, когда темерикс напал на Раунса, то он оказался бы как раз на самом опасном среднем расстоянии от монстра, так что темерикс набросился бы на Норрингтона и разорвал бы его своими когтями, даже если бы Ли сумел достать зверя мечом.
- Но я бы не одолел темерикса без твоей помощи, Ней.
- Да, здорово я его саданул, - усмехнулся Ней. - В следующий раз огрею его чем-нибудь помощнее простого куска дерева.
- Ты не прочь встретиться с темериксом снова?
- Что ты! Но вполне вероятно, что нам еще придется с ним столкнуться.
На этом мы прекратили нашу беседу. Я шел и молча думал над тем, что сказал Ней. Он так и не дал мне тащить сани, но я помогал Нею, приподнимая их над водой, когда мы переходили вброд горные потоки. Здесь было неглубоко, не выше колена, и пронести Раунса так, чтобы он не намок, не составляло особого труда. Но зато вода была очень холодной, почти ледяной, поэтому мы старались идти потом очень быстро, чтобы согреться.
К рассвету, когда восточная часть неба загорелась красным маревом восходящего солнца, мы уже мили на три продвинулись в сторону Вальсины.
Payнс так и не проснулся за все то время, пока мы были в пути. Я был обеспокоен этим, но Ней сказал, что так действует Яд Фесин, что Раунсу лучше поспать сейчас, а не бодрствовать, страдая от боли.
Рассвело. Раунс был ужасно бледен - его лихорадило! В одной из речушек Ней смочил водой клочок мха и приложил его ко лбу Плейфира, чтобы немного сбить жар.
Мы преодолели еще пару миль до того, как нас нашли. Это были люди лорда Норрингтона, кое-кто верхом на лошадях, большинство же - пешие. Они двигались на запад по дороге, которой нас привезли в лес в повозке. Ли предусмотрительно привязал свою рубашку к дереву у края дороги в том месте, где она пересеклась с его маршрутом, а потом снова продолжил свой путь через лес, чтобы сократить расстояние. Спасательный отряд прибыл сюда на нескольких повозках, стоявших теперь у края дороги и ожидавших возвращения людей, предположительно вместе с нами. Люди Норрингтона также привели с собой запасных лошадей.
Нас обнаружил один из охотников лорда. На нем была одежда из зеленой кожи, на правом бедре висел небольшой медный горн. Охотник просигналил один раз, затем снял со спины рюкзак, достал из него серебряную фляжку и протянул ее мне. Я понюхал, немного отпил и почувствовал, как бренди приятным теплом согрел мне пищевод и желудок.
Тыльной стороной ладони я вытер рот и протянул флягу Нею.
- Это бренди.
Ней взял фляжку и жадно хлебнул. Вдруг глаза у него полезли из орбит. Ней чуть нагнулся вперед, закашлялся, вытер выступившие на глазах слезы. Он недобро взглянул на меня и прохрипел:
- То есть ты имел в виду, что это самый настоящий бренди.
- Ну да.
Карвер взглянул туда, откуда доносился стук копыт. На вершине холма появился красивый черный жеребец. Из-под его копыт разлетались в разные стороны брызги грязи и сосновые иглы. На жеребце была уздечка и седло из черной кожи, украшенные серебром, на левом его боку висели ножны и колчан.
Верхом на жеребце скакал высокий стройный мужчина. На голове у него был капюшон из зеленой кожи, который гармонировал с маской из замши такого же оттенка. Маску украшали ленты и когти темерикса, изогнутые над прорезями для глаз и походившие на брови. Карие глаза сверкали из прорезей маски, губы вытянулись в суровую, тонкую линию.
Всадник не сводил глаз с нас обоих, таких оборванных и измученных.
Я тотчас опустился на колено и учтиво склонил голову. Взглядом я дал Нею понять, что он должен сделать то же самое. Ней последовал моему примеру, и мы, склонив головы, ждали, пока человек обратится к нам.
Кожаное седло скрипнуло, всадник спешился. Конь фыркнул и замотал головой, позвякивая удилами. Я слышал, как трещали ветки под сапогами всадника. Человек остановился возле меня, и я почувствовал его руку в перчатке на своем плече.
- Встань, Таррант Хокинс. Сегодня тебе незачем стоять передо мной на коленях.
- Милорд Норрингтон слишком добр.
Я медленно поднялся, сделал шаг назад и положил левую руку на плечо Нея.
- Это Нейсмит Карвер.
- Встань, Нейсмит Карвер. Вы оба отличились.
Я отрицательно замотал головой.
- Не больше, чем Ли... Босли. Ведь это он...
Лорд Норрингтон сделал жест, чтобы я замолчал.
- Я прекрасно знаю, что сделал мой сын, и я очень горжусь им, но вы вдвоем... Мой сын сказал мне, что вы набросились на темерикса, вооруженные лишь палкой и ножом, к тому же в темноте.

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

Ней нервно переступил с ноги на ногу.
- Случись это днем, а не ночью, милорд, все могло быть иначе.
- На моем веку, господин Карвер, мне нечасто встречались такие, кто, проявляя бесстрашие ночью, при свете дня убегали бы с поля брани.
Он развернулся и взял коня под уздцы.
- Вы оба пойдете со мной. У нас есть для вас лошади, или же вы можете поехать в повозке, как пожелаете. Для вас, господин Карвер, мы тоже подыскали лошадь.
Ней нахмурился.
- А как же Раунс?
Норрингтон повернулся и посмотрел на Нея.
- Мои люди позаботятся о нем. Сандес!
Охотник, который нашел нас, стоял теперь на коленях рядом с санями Раунса. Он взглянул исподлобья.
- Да, милорд.
- Перенеси господина Раунса в повозку. Сани можешь оставить здесь. Но обязательно возьми шкуру темерикса и остальные трофеи. Нам это пригодится.
- Как прикажете, милорд.
Остальные охотники, которые тоже услышали звук горна, теперь бежали в нашу сторону. Ней сбросил с себя упряжь, обошел меня слева и встал между мной и отцом Ли.
Я знал лорда Норрингтона с малых лет. Он был для меня отцом моего друга и хозяином моего отца, и мой отец всегда держался официально, когда имел дело с лордом Норрингтоном. Лорд же мог позволить себе больше раскованности в общении, поэтому меня ничуть не удивило, что Норрингтон предложил нам пойти вместе с ним. Но я был поражен тем, что лорд разговаривал с нами совсем не как с лунными новобранцами, кем мы, по сути, и являлись, а как с товарищами. В голосе чувствовалось симпатия, словно мы были друзьями не сына Норрингтона, а его собственными.
- Перья на шкуре, которую вы принесли с собой, черные. Я слышал, что они могут быть такого цвета, но сам никогда не видел.
Он взялся левой рукой за подбородок.
- Может быть, это был птенец, но шкура большая, как у взрослых темериксов. Или, вероятно, они меняют оперение летом, а зимой снова линяют и становятся белыми.
Я кивнул.
- Полагаю, такое возможно, милорд.
Норрингтон откинул голову и рассмеялся.
- Отлично, Хокинс. Не выражай свою точку зрения, если таковой не имеется. Отец неплохо тебя подготовил. Ну а вы, господин Карвер, что думаете на этот счет?
- Лучше промолчать и показаться глупцом, чем сказать что-то и развеять всякие сомнения в этом.
- Послушайте-ка меня, ребята. - Норрингтон замолчал и покачал головой, затем сказал потише: - Я назвал вас ребятами, хотя вы уже настоящие мужчины. Не обижайтесь и слушайте внимательно. То, что вы сделали, случается редко, очень редко. Я знаю некоторых людей, которым доводилось сражаться с темериксами. Твой отец - один из них, Хокинс. Я сам убил с полдюжины этих чудовищ, в основном стреляя по ним из лука. Одного я сразил копьем, сидя верхом на лошади, - это его когти у меня на охотничьей маске. И еще одного я достал пикой, стоя, но только потому, что конь мой сломал ногу и я вынужден был с него встать.
Он внимательно смотрел на нас обоих.
- Найдутся такие, кто попытается принизить ваши заслуги, кто скажет, что вы ошибаетесь или лжете, что ваш подвиг преувеличен. От таких людей нужно держаться подальше. Другие же - настоящие мужчины, такие, как твой отец, и как многие другие в Вальсине, - увидят в этом поступке вас самих, вашу храбрость. Так что не сомневайтесь в себе, что бы вы ни услышали. За один лишь день своего лунного месяца вы проявили себя так, как многие не смогли бы и за целый век.
Ней потихоньку прочистил горло.
- Спасибо большое за вашу доброту, лорд Норрингтон, но и преувеличивать наши заслуги тоже неправильно. Мы сделали то, что и должны были сделать, даже не задумываясь о том, насколько это опасно. А вот Ли, он понимал, на что идет, и сам выбрал для себя эту миссию, чтобы спасти нас.
- Я говорил уже, что знаю о поступке своего сына.
- Кстати, как Ли?
- Можете сами посмотреть.
Норрингтон улыбнулся. Он указал рукой в сторону дороги, которую отделяла от нас небольшая равнина. На дороге стояли три повозки.
- Мой сын в первой повозке. Он настоял на том, чтобы показать нам путь сюда. Ступайте, Ли будет рад видеть вас.
Мы с Неем побежали в сторону дороги, через равнину и небольшой холм, туда, где стояли в ряд повозки. Нам навстречу шли два мага - они направлялись к Раунсу.
Ли мы нашли в первой повозке. Он сидел на кровати, огороженной по бокам бортами высотой фута в два, откинувшись на несколько подушек. Над кроватью футов на шесть возвышался деревянный каркас, накрытый холщовой тканью. У Ли был очень усталый вид. На его правой щеке алела огромная царапина, испещрены царапинами были также руки и ноги, ниже коленей не прикрытые ни штанами, ни чулками. На белой ткани, обмотанной вокруг его ступней, местами проступала кровь - в основном, на пятках и подошве.
Ли улыбнулся нам.
- Я знал, что они вас нашли. Я слышал горн, один сигнал. Хорошо, что вы оказались так близко к дороге. Я знал, что вы живы. Что с Раунсом?
- Тоже жив. Люди твоего отца сейчас принесут его. Мы видели, как к нему шли два мага.
- Хорошо. Я говорил им, Ней, что ты лечил его метолантом. Они утверждали, что это лучшее средство, которое только можно было применить в такой ситуации, особенно учитывая, где мы находились. - Ли пожал плечами. - Они и мне на ноги наложили этой смеси.
Ней улыбнулся.
- Я же предупреждал, что с туфлями ты намучаешься.
- Да уж, так оно и было. Туфли разлетелись через милю. - Ли задумчиво хмыкнул. - Я заплатил за них лунным золотом, так что жаловаться мне нечего. Может, темерикс позарится на мои туфли и подавится ими.
Я громко рассмеялся.
- Не думаю, что такое возможно. Твои туфли сгниют раньше, чем темерикс снова появится в этих местах.
Ли отрицательно покачал головой.
- Отец разве не сказал вам?
- Не сказал чего?
Я взглянул на Нея, который тоже в недоумении смотрел на меня.
- А что он должен был нам сказать?
- Друзья мои, вы, конечно же, не думаете, что отец привез сюда всех этих охотников только лишь для того, чтобы найти вас? Нет, нет, нет. Вот как обстоят дела: темериксы охотятся стаями. Там, где есть один из них, непременно должно быть еще по меньшей мере три таких же монстра. Нет, дорогие мои, мы здесь затем, чтобы найти остальных темериксов и уничтожить их. История, которая приключилась с нами вчера ночью, - это всего лишь прелюдия. Нам предстоит присутствовать на этой кровавой опере, пока не отзвучит ее самый последний аккорд.

Глава 7

Охотники вернулись вместе с Раунсом. Повозка, куда его поместили, в сопровождении эскорта из четырех всадников двинулась в сторону Вальсины. С Раунсом уехал один из магов, которых мы видели. В двух оставшихся повозках разместились все остальные. Ней и я сели в повозку к Ли. Мы отправились по дороге туда, где вчера ночью обнаружили тело убитого дозорного.
Пока ехали, я задремал и проснулся, когда мы уже были на месте. Там нас ожидали еще две повозки и несколько всадников. Когда мы взобрались на холм, трупа там не было - лишь разорванный в клочья плащ валялся в луже крови. Охотники нашли еще несколько следов от когтей, причем один был в виде двух параллельных линий, а не трех. Скорее всего, темерикс, оставивший этот след, был ранен.
Сандес осмотрел место убийства и кивнул.
- Здесь явно побывали сородичи темерикса-убийцы. Они и унесли его добычу.
Лорд Норрингтон потер подбородок рукой.
- Можешь сказать, сколько их здесь было?
- Думаю, не меньше двух. А то и четверо.
Я был не в восторге от такого предположения.
Затем мы с Неем повели охотников туда, где темерикс напал на нас. Тело животного мы обнаружили там же, где оставили. Было очевидно, что кто-то пытался растормошить его или, может, поднять. Сандес спросил лорда Норрингтона, следует ли потрошить тело животного, чтобы употребить его в пищу, на что лорд ответил:
- У нас достаточно запасов еды, и будет еще больше, когда мы найдем остальных членов стаи. Совсем скоро мы полакомимся свежим мясом темерикса.
Мы вернулись к повозкам. За время нашего отсутствия охотники, которые не пошли с нами в лес, переместились на противоположную от оврага сторону дороги и, выбрав довольно ровное место, разбили там лагерь. Они также развели три костра и поставили несколько палаток. От одной из них, довольно большой, словно спицы от втулки колеса, отходили палатки поменьше.
Мы увидели Ли, который выходил из большого шатра. Он шел очень медленно и улыбался. Пока нас не было, Норрингтон успел снять с себя лохмотья, оставшиеся от праздничного наряда, и переоделся в охотничий костюм из кожи темно-зеленого цвета. Лунная маска скрывала его лицо. На ремне вокруг пояса у него были меч и кинжал, а на ногах - сапоги из мягкой кожи, зашнурованные спереди и украшенные бахромой у кромки голенища. За пояс была заткнута пара перчаток.
- Добро пожаловать в наш дом вдали от дома. - Он указал рукой на большой шатер. - Каждому из вас отведена здесь своя палатка, Хокинсу - в правом крыле, а Нею - в левом. Там вы найдете и одежду.
Ней зевнул, прикрыв рукой рот.
- Сейчас в самый раз пришлась бы ночная пижама.
Сзади подошел лорд Норрингтон и похлопал по плечу сначала меня, потом Нея.
- Да, конечно, можете отдохнуть немного. Охота начнется в полдень, в вашем распоряжении еще целых три часа.
Чтобы добраться до своей маленькой палатки, я должен был пройти через главный шатер. То, что я там увидел, впечатляло. Ковры, положенные внахлест один на другой, создавали некое подобие пола. На некоторых из них не было никаких орнаментов или рисунков, большинство же ковров, привезенных, скорее всего, из Нализерро или Саварры, украшали замысловатые узоры - но все они порядком поистерлись. Вдоль длинного обеденного стола стояли двенадцать стульев, они разбирались при перевозке. В одном углу я заметил стойку с прикрепленной к ней картой местности, на которой торчали булавки как раз в тех местах, где темерикс совершил два своих нападения. Эта скромно обставленная комната одновременно и удивила, и не удивила меня. Я не раз бывал в поместье лорда Норрингтона и поэтому прекрасно знал, что лорд мог позволить себе самую лучшую мебель из любого уголка света. Здесь же я увидел лишь простые и самые необходимые вещи, что могло бы свидетельствовать о скупости хозяина, но я знал, что Норрингтон таковым не был. Сюда лорд привез только самое необходимое для охоты. Большой любитель изысканных вещей, он умел, однако, довольствоваться малым.
Моя маленькая палатка была обставлена очень просто. Ковер застилал землю, а на сундуке, в котором, как я полагал, должна была находиться моя одежда, лежали три сложенных одеяла.
Я снял с себя праздничный костюм и завернулся в одеяло. Из двух других я соорудил подушку и, несмотря на то, что было уже утро, мгновенно уснул. Мне ничего не приснилось.
Когда я вышел из палатки, солнце стояло в зените. Мой новый охотничий костюм из кожи сидел на мне лучше, чем на Нее его одежда. Камзол жал Карверу в плечах и слишком плотно облегал руки, но Ней, похоже, не обращал на это особого внимания. Мы оба взяли со стола, где находилась провизия, по небольшой буханке хлеба, головке сыра и яблоку, затем присоединились к остальным охотникам.
Мы все сели полукругом под открытым небом. Лорд Норрингтон предстал пред нами в сопровождении сутулого морщинистого старика с длинными седыми волосами, с маски которого свисала завязанная узелками тесьма мага. Я догадался, что это был маг высокого ранга.
Лорд Норрингтон дождался, пока несколько опоздавших солдат усядутся, затем обратился ко всем нам:
- Мы прибыли сюда, чтобы начать охоту на темериксов. Мы должны обнаружить их сегодня, до захода солнца, потому что при дневном свете мы имеем перед ними преимущество. Эти твари пришли из страны вечной зимы, вечного мрака. Их зрение очень чувствительно к солнечному свету. Темериксы прекрасно видят ночью, в темноте. Большая поверхность глаза позволяет им улавливать максимум света. Мы начнем искать логово темериксов прямо сейчас, когда света намного больше, чем эти чудовища могут выдержать.
Лорд нагнулся и поднял с земли шкуру убитого животного.
- Темериксы охотятся стаями, а стаи составляются из особей одного выводка. Так что все представители одной стаи связаны узами кровного родства, и это облегчит их поиск. Сейчас вам все объяснит архимаг Хеслин.
Старик прошел чуть вперед и выдернул перо из шкуры темерикса.
- Узы крови крепки. Если бы вы умели видеть свои эфирные оболочки, то смогли бы заметить, что у некоторых из вас они пересекаются. - Он с прищуром посмотрел на нас, широко открыв один карий глаз и при этом зажмурив второй.
- Ты и ты - вы двоюродные братья, а вот ты и ты - родные, так?
Охотники, на которых он указал своим скрюченным пальцем, охнули от изумления. Старик довольно ухмыльнулся.
- Между пером этого темерикса и опереньем его собратьев существует невидимая связь. Я сделаю так, чтобы эти перья привели вас к остальным темериксам стаи.
Один из охотников поднял руку, чтобы задать вопрос.
- Может, вы нам и оружие заговорите так, чтоб оно само убивало монстров?
- Если бы такое заклинание существовало, зачем бы вы мне нужны были здесь?
Колкий ответ старика вызвал у охотников одобрительный смех. Хеслин дождался, пока они угомонились, и продолжил:
- Убить темериксов будет нелегко, но и не так уж трудно. Их будет сложно найти, но я позабочусь об этом. Поешьте и собирайтесь, я дам перо каждому из вас, и вы отправитесь в путь.
Норрингтон поднял руку и описал ею круг в воздухе.
- Разбейтесь на группы, возьмите оружие. Через четверть часа мы выступаем.
Два младших мага присоединились к Хеслину и начали выдергивать перья из шкуры. Сандес подошел к нам и указал рукой на самую большую повозку у дороги.
- Вы трое в моей группе. Пойдем, я выдам вам оружие.
Повозка оказалась оружейным и продовольственным складом на колесах. Припомнив наш с Неем разговор о том, с каким оружием лучше идти на темерикса, я попросил длинный кинжал. Я вставил его в ножны на поясе. На правое бедро я повесил колчан, в котором было тридцать черных стрел с широкими заточенными кромками и красным опереньем. Я взял также небольшой изогнутый лук, короткий, но очень тугой, из которого можно было бы насквозь пронзить стрелой человека, одетого в кольчугу, с расстояния примерно в сотню ярдов. Такими луками обычно вооружены всадники. Сандес недоумевающе взглянул на меня.
- Разве ты не возьмешь меч?
Я отрицательно покачал головой.
- Чтобы не споткнуться об него, если придется бежать. Кроме того, мы с Неем считаем, что идти с мечом на темерикса - это самоубийство. Так что меч мне не нужен.
Ли усмехнулся в ответ на мои объяснения, но все же не преминул подтянуть портупею повыше под грудь. Ножны он закрепил так, что рукоятка меча торчала за правым плечом. Ли попробовал вытащить из-за плеча широкий обоюдоострый меч, и это вышло у него довольно ловко. Кроме того, Ли вооружился еще и арбалетом с так называемой «козьей ножкой» - специальным приспособлением, которое позволяло очень быстро натянуть тетиву. Колчан арбалетных стрел он повесил на правом бедре, а зачехленный кинжал - на левом.
Ней не взял лук, но зато выбрал из груды оружия восьмифутовую пику для охоты на диких кабанов, с широким, как у кинжала, лезвием и мощной крестовиной, которая не позволит зверю сползти вниз и придавить человека. Крепкое дубовое древко наверняка не сломалось бы под весом даже очень крупной жертвы. А тупым концом можно было упереться в землю. В дополнение к пике Ней прихватил топорик и кинжал.
Вооружившись, мы направились туда, где уже трудились Хеслин и его помощники.
Меня очень интересовало, в чем именно будет заключаться их магическое вмешательство. Я знал, что очень немногие маги из смертных могут оказывать непосредственное магическое влияние на живых существ. Я слыхал немало рассказов о колдунах, которые накладывали смертельные проклятия на разбойников и авроланских чудовищ, насылая на них взрывающиеся шаровые молнии. А вот о заклинаниях перед сражением мне ничего не было известно.
Но, как оказалось, суть волшебства, о котором говорил Хеслин, заключалась не в том, чтобы подействовать на темериксов, а как раз наоборот - в том, чтобы они подействовали на нас.
Ней первым подал свою пику магу. С помощью льняной нити ученик Хеслина подвесил перо темерикса к крестовине. Затем архимаг поднял левую руку и сомкнул вокруг пера кольцо, образованное большим и указательным пальцами. Хеслин что-то пробормотал очень тихо и провел сомкнутыми в кольцо пальцами вдоль пера.
От ладони мага струилось золотистое сияние, в котором черное, как смоль, перо играло золотыми переливами. Когда рука Хеслина опустилась до кончика пера, сияние потускнело, а потом исчезло, словно впиталось - так вода уходит в песок. И вдруг перо закружилось и запрыгало, словно подгоняемое легким ветерком, хотя в воздухе в тот момент не было ни малейшего движения.
Хеслин кивнул и указал движением головы в ту сторону, куда, казалось, рвалось перо.
- Иди за пером. Оно указывает путь. Когда ты приблизишься к темериксам, перо начнет вращаться быстрее, если оно сильно задергает, приготовься к нападению.
Архимаг заколдовал перья для всех остальных охотников, каждый раз повторяя свое напутствие. Мое перо Хеслин прикрепил к луку, а перо Ли - к эфесу его меча. У Сандеса и еще двух охотников из нашей группы были такие же пики, как у Нея. Остальные трое взяли себе луки, такие же, каким вооружился я.
Мы разделились на три группы. Две из них - во главе одной был сам лорд Норрингтон, а другой руководил один из его помощников - верхом на лошадях поскакали в противоположных направлениях по дороге. Обе они должны были встретиться в том месте, где предположительно находилось логово темериксов. Мы же - третья группа из девяти человек - двинулись пешим ходом прямо от лагеря к обиталищу этих монстров, чтобы преградить им путь, если они побегут от охотников конных групп в нашу сторону.
Перед самым отправлением я спросил у Сандеса:
- Вам не в тягость нянчиться с нами, в то время как остальные будут по-настоящему охотиться на темериксов?
От улыбки его и без того круглое лицо стало еще круглее.
- Лорд Норрингтон удостоил меня большой чести, вверив вас в мои руки.
- Вы уклоняетесь от ответа.
Ли похлопал Сандеса по правому плечу.
- Хокинс, оставь его в покое. Этот человек уже два года служит главным охотником у моего отца. А через месяц у него свадьба, верно я говорю, Сандес?
- Да, милорд.
- То, что ему выпала миссия оберегать нас, юнцов, - это для Сандеса своего рода практика, возможность попробовать себя в той роли, в которую ему предстоит вжиться совсем скоро. Кроме того, если нам и не посчастливится увидеть темериксов, я уверен, что Сандес придумает, на кого бы нам поохотиться, и мы принесем с собой пару-тройку каких-нибудь рогатых туш для празднования победы.
Я нахмурился.
- А как же мы узнаем, что охота закончена?
Ли указал рукой на перо, привязанное к моему луку.
- Когда все темериксы будут убиты, перья прекратят вращаться.
- Не скоро же это, наверное, произойдет.
Ней указал пикой туда, куда устремлялось его перо.
- Дорогой дядюшка Сандес, мне кажется, что гулять вон в той рощице, где у темериксов нет пространства для маневров, было бы намного безопаснее.
Сандес кивнул в знак согласия, и мы изменили маршрут, чуть забрав вбок, выбирая более удобные для обороны позиции. На это ушло время, но никто не возражал.
Я двигался вслед за Сандесом, наблюдая, как он выбирает для нас новый курс. Сандес старался идти там, где возможность нападения темериксов на нашу группу была бы минимальной. У него было чему поучиться. Пожалуй, именно благодаря способности Сандеса правильно выбрать маршрут мы остались живы.
Вопреки нашим предположениям темериксы, как оказалось, не прятались в своем логове в дневное время. Первое подозрение на этот счет возникло у нас, когда наши медленно парившие в воздухе перья вдруг начали кружиться более энергично. Сандес тотчас приказал остановиться. Мы с ним в этот момент оказались на вершине небольшого пригорка, еще пятеро охотников - в рощице на другом холме, а Ней с Ли в это время переходили вброд ручей, протекавший в ложбине между этими двумя возвышенностями.
И хотя мы остановились, перья продолжали кружиться все сильнее и сильнее.
- Они движутся прямо на нас! - Сандес махнул рукой Ли с Карвером. - Давайте поднимайтесь сюда быстрее.
Я взобрался на бревно, лежавшее на северо-западной стороне холма. Я почувствовал какое-то движение, и я знал, что оно будет посерьезнее колыхания пера на моем луке.
- Что-то движется на нас. Очень быстро.
Я вложил стрелу в лук и натянул тетиву.
Я услышал всплеск воды и увидел, как один темерикс пересек ручей примерно в двадцати пяти ярдах от Нея ниже по течению. Я выстрелил, но попал ему не в грудь, а в левую лапу. Животное издало пронзительный крик и рухнуло со скалы в воду. С трудом поднявшись на ноги, монстр накренился вперед, потом резко отпрянул назад - стрела Ли высекла искру, ударившись о скалу прямо перед ним.
Пока темерикс взбирался вверх по дну ручья, появились еще два его собрата. Охотники с другого холма выстрелили по ним, поразив одного сразу тремя стрелами в правый бок. Раненый темерикс грохнулся на спину и задергался в конвульсиях на берегу, загребая когтями грязь и камни. Второй перепрыгнул через него и бросился наутек.
Я вставил в лук еще одну стрелу и прицелился ему вслед, но монстр успел скрыться за деревьями. Я снова оглянулся в ту сторону, откуда появился первый зверь. Темериксов я не увидел, зато показалась другая цель, и я тут же отпустил тетиву, хотя и не успел разобрать, в кого я стреляю. Я просто подумал, что если это существо бежит с темериксами, а не от них, то добра от него ждать нечего.
Моя стрела попала в какую-то тварь ростом с ребенка, пронзив ее насквозь от правого плеча через грудь до левого бедра. Наконечник стрелы торчал из бурой, покрытой пухом кожи. Существо открыло пасть, и вместо крика изо рта у него брызнула кровь. Волчком завертевшись на месте, тварь свалилась меж скал.
В это время первый темерикс набросился на Ли, издавая истошные вопли. От его крика кровь, казалось, застыла в моих жилах. На помощь Норрингтону подоспел Ней. Он опустился на колено и уперся тупым концом пики в дно ручья. Слегка откинувшись назад, Карвер направил острие пики прямо в живот темерикса. Зверь с силой налетел на крестовину, и пика соскользнула с упора. Выпущенные когти его задних лап оказались совсем рядом с головой и плечами Нея. Рывком вывернув пику влево, Ней отшвырнул монстра на огромный камень на берегу ручья, и тот испустил дух. Ней же не устоял на ногах и плюхнулся в воду лицом вниз.
С последним темериксом пришлось повозиться. Один из охотников попал ему стрелой в хвост. Ли пронзил из арбалета левую переднюю лапу монстра. Еще две стрелы не достигли цели. Темерикс прижался к земле, лучники не могли видеть его. Чудовище злобно зашипело, обнажив страшные зубы, поднялось и ринулось на Нея.

Глава 8

Карвер распластался на камнях животом вверх, пытаясь вытащить из ножен топор. Завидев несущегося на него монстра, Ней издал истошный вопль. Стрелять я не мог, как, впрочем, и охотники, стоявшие на холме на противоположном берегу ручья. И Сандес, бежавший с пригорка вниз к ручью, тоже не мог ничем помочь Нею.
И вдруг я увидел, как Ли, держа в руках играющий на солнце золотыми и серебряными бликами меч, бросился к Карверу и закрыл его собой, оказавшись теперь между Неем и темериксом. Ли громко кричал и размахивал своим оружием перед мордой чудовища. Чуть подавшись вперед, он попытался вонзить меч в темерикса.
Зверь выпрямился во весь свой огромный рост, встав на задние лапы и воткнув хвост в землю. Ли немного соскользнул по гладкому дну ручья, но остановился, опершись на левое колено и руку, все еще держа меч в правой руке, вытянутой вперед. Зубы темерикса лязгнули о сталь оружия Норрингтона. Ли попытался нанести удар в горло чудовищу, но промахнулся - монстр успел отпрянуть назад. Темерикс сделал рывок вперед, Норрингтон умудрился нанести монстру удар сбоку мечом плашмя, затем поднялся на ноги и начал медленно пятиться назад.
Чудовище уставилось на него огромными желтыми глазами. Ноздри темерикса затрепетали, втягивая человечий запах. Животное сделало один нерешительный шаг в сторону Норрингтона, затем еще один. Ли шел все быстрее, монстр рысью двинулся на него.
Вдруг Норрингтон наскочил пяткой на камень и споткнулся. Он по-прежнему крепко сжимал меч. Пытаясь сохранить равновесие, Ли взмахнул руками, но все же не удержался и, распластавшись, упал на спину. Его живот оказался открытым и незащищенным. Темерикс мигом заметил это, взвизгнул и прыгнул на Ли.
Охотники с другого берега ручья вонзили в грудь зверя три стрелы, но это не остановило его. Зверь продолжал двигаться на Норрингтона, устремив на жертву свои серповидные когти. Чудовище умирало. Оно было уже в футе от Ли и вот-вот свалилось бы на него и разодрало бы его своими когтями.
Но этого не произошло.
Сандес, стремглав бросившись на темерикса, успел воткнуть пику ему в брюхо. Охотник налег на монстра с такой силой, что тот даже немного подлетел в воздух, крутнулся вбок и упал не на Ли, а на противоположный берег ручья. Сандес выпустил из рук древко, оно билось о воду, взбивая ее в пену вокруг темерикса - тот трясся в предсмертной агонии. Охотник рванул к Ли, чтобы помочь ему встать.

Предыдущая страница 5 Следующая страница


Война темной славы 6

Я всматривался, стараясь заметить какое-либо движение в лесу, но так ничего и не увидел. Тем временем перо темерикса, привязанное к моему луку, прекратило колыхаться. Не вынимая стрелу из лука - на всякий случай, - я поспешно спустился к ручью, скользя по склону холма. Ли забрался на небольшой камень, отряхнулся, замотал головой, и с его волос на меня и Нея полетели брызги воды.
Я вопросительно взглянул на Норрингтона.
- Это был самый отважный, но и самый глупый бой, который мне когда-либо доводилось видеть.
- Неужели? - Ли поднял подбородок. - Ты поэтому так долго раздумывал, принимать ли тебе в нем участие?
- О чем это ты?
- Я, мой дорогой Таррант, о темериксе, в которого нужно было стрелять. Ты же не думаешь, что я рассчитывал убить этого монстра мечом? Нет, я всего лишь хотел отвлечь его от Нея, чтобы вы за это время успели сразить его стрелами.
Я прищурился.
- Все понятно. Однако, если бы тебе удалось заколоть темерикса мечом, ты бы уж наверняка не сказал, что это просто случайность, не так ли?
На лице Ли возникло некое подобие улыбки, но он не ответил на мой вопрос. Норрингтон повернулся к Нею.
- Ты в порядке?
Карвер устало кивнул головой.
- Не знаю, как и благодарить тебя. Ну и чудовище. Я был на волосок от смерти.
Ли махнул рукой.
- Да ладно тебе, Нейсмит. Я горазд на всякие глупости, спроси у Хокинса, он подтвердит. При первом знакомстве мы с тобой не поладили, но ты оказался хорошим человеком. А я как Норрингтон считаю своим долгом защищать хороших людей. - Ли улыбнулся. - Кроме того, для меня огромное удовольствие помочь тому, кого я почитаю своим другом.
Ней нахмурил брови, задумавшись над словами Ли, затем кивнул.
- Мой друг Норрингтон? Такого я и ожидать не мог от Лунного месяца.
- О, это ведь еще не все. Ты, Ней, станешь героем поэмы, которую я собираюсь сочинить. Ты, кстати, тоже, Хокинс. - Ли потер ладони. - Я назову ее «Как биться с темериксом». Неплохо, правда?
- Буду ждать с нетерпением. - Я покачал головой и, разбрызгивая воду, пошел через ручей к Сандесу. - Я убил какое-то существо, оно упало там, вниз по течению ручья. Не знаю, что это было, но, по-моему, ничего хорошего.
- Пойдем-ка посмотрим.
Мы с Сандесом добрались до того места, где в небольшой луже лежало неизвестное мне существо. Расстояние от макушки головы до пальцев его ног составляло всего фута четыре. Конечности у этой твари были более мускулистые, чем у ребенка того же роста. Я увидел огромные, совершенно черные глаза, морду с треугольным носом, похожую на собачью. На ней, а также на ладонях и ступнях проступала не покрытая пухом плоть, по цвету напоминавшая кровавый водяной пузырь. У существа были острые зубы, длинные нижние клыки прикрывали более короткие верхние. Руки его очень походили на человеческие, только без мизинцев. Уши у твари были огромные, как у летучих мышей. Проще всего это существо можно было бы описать как Маленького мальчика в костюме медвежонка, только медвежонка не жирного, а очень мускулистого.
На руке у него я заметил расшитую бусинами повязку, с которой свисало с полдюжины перьев темерикса. На запястье имелся тонкий ремешок, к которому были прикреплены два мешочка, наполненные травами, камнями и кусочками мяса каких-то животных в аккуратных маленьких пакетиках.
Сандес вытащил существо из воды и присел возле него на корточки.
- Не думаю, что мне доводилось видеть этих существ раньше, по крайней мере, с мехом такого цвета. - Он протянул руку и дотронулся до пуха на плече маленькой твари. Затем кивнул. - Шерсть белая у корней.
- И это означает?
- И это означает, что существо посредством линьки приспособилось к обитанию в темном лесу.
Сандес вытер руку о штанину.
- Думаю, ты убил вилейна.
По мне прокатилась волна холодной дрожи.
- Но ведь они живут в Авролане, за Черными Пределами, далеко на севере.
- Как, впрочем, и темериксы. Все они - питомцы Кайтрин, будь проклята ее черная душа.
Сандес поднес ко рту охотничий горн, коротко протрубил три раза, а потом, выждав немного, еще три. Спустя пару мгновений из леса, с двух разных сторон, донеслись сигналы - два раза по три гудка.
Сандес пнул носком ботинка тело вилейна.
- Лорд Норрингтон сам разберется, что с этим делать.
Вскоре прибыл лорд Норрингтон со своей группой. На двух лошадях я заметил глубокие царапины, у одного всадника была перевязана рука - в нее угодила стрела. Охотники вели под уздцы двух лошадей, на которых лежала добыча - один темерикс и еще три неведомых существа.
Лорд Норрингтон спешился возле нас, отдал Сандесу поводья и встал на одно колено рядом с вилейном. Он задумался, вдруг резко поднялся и взглянул на меня.
- Твоя стрела, Хокинс?
- Да, милорд.
Я повернулся и указал рукой на пригорок.
- Я был вон там, когда заметил это существо. Я подумал, что если кто-то убегает с темериксами, а не от них, значит, этот кто-то тоже наш враг.
- Прекрасный выстрел, Хокинс. И ты не ошибся - вилейны действительно заодно с темериксами. Хеслин еще проверит это, а пока я позволю себе предположить, что вилейн был связан с чудовищами посредством браслета. У этих тварей очень высокий голос - его слышат собаки и, полагаю, темериксы тоже. Возможно, вилейн руководил этой стаей, раздавая им приказания, в том числе и насчет того, как получше напасть на вас.
Норрингтон похлопал меня по плечу.
- Убийство вилейна спасло вас.
- Кстати, о спасении - ваш сын только что вырвал Нея из рук верной смерти.
- В самом деле? Ну, тогда о сегодняшнем дне можно сложить легенду, которая обещает развиваться с каждым последующим днем вашей жизни.
Лорд обратился к Сандесу.
- Сколько у вас?
- Три темерикса, милорд. Одного убили лучники, другого заколол пикой Карвер, а третьего задержал ваш сын, пока лучники не всадили в зверя несколько стрел, а я - свою пику.
Сандес кивнул головой в сторону охотников, ведущих лошадей.
- Вижу, вы убили одного.
- Да, Джемпсон пронзил его пикой с лошади. Остальные три трупа - бормокины.
Лорд Норрингтон взглянул на меня и по моему удивленному взгляду, вероятно, понял, что я не имею о названных им существах ни малейшего представления.
- Они похожи на вилейнов, только чуть крупнее и во сто крат зловреднее. У бормокинов пестрый пух, большие морды и огромные зубы. Люди прозвали их так, потому что они постоянно что-то бормочут и завывают. Эльфы зовут их оминирами. Те бормокины, которых убили мы, могли только шептать низким басом - как будто кто-то изменил их голос. Один из них попал стрелой в Свинбрука, но, думаю, с ним все будет в порядке.
- Да, милорд.
Сандес похлопал жеребца по шее.
- Что прикажете мне сделать с вилейном и темериксами?
- Пусть твои люди сдерут с них шкуры, и с бормокинов тоже. Сохраните их зубы и лапы. Тела вилейна и бормокинов сожгите, а темериксов мы зажарим на костре.
Я прищурился.
- Мы что, действительно будем их есть?
- Если ты станешь воином, таким, как, например, твой отец, тебе и не такое придется есть на поле сражения. А у темерикса, между прочим, мясо очень вкусное, не правда ли, Сандес?
- Не хуже куриного, милорд.
Сандес вытащил из-под седла жеребца свернутую кольцом веревку и кинул ее мне.
- Свяжи зверю лапы - мы потащим его в лагерь. Потрудись немного, и получишь славный кусок темериксовой печени, поджаренной с диким луком. Это будет незабываемый ужин.
Сандес был прав. Ужин действительно оказался незабываемым, но дело тут не только в печени и луке. Еда и впрямь была очень вкусной, а в компании, в которой мы ужинали, она казалась еще вкуснее. В лагере мы снова разбились на группы. Каждая получила свое задание - одни собирали дрова для костра, другие разделывали темериксов, кто-то перевязывал раны людям и лошадям.
Третья группа охотников, которой руководил помощник лорда, принесла в лагерь двух бормокинов и еще одного темерикса. Таким образом, вместе мы убили шесть этих пернатых чудовищ, что соответствовало числу перьев на браслете вилейна. Это давало надежду, что мы истребили всю стаю. Было бы, конечно, неплохо, если бы и убитых бормокинов оказалось шестеро, но, в конце-то концов, мы и не знали наверняка, сколько их бывает в стае. Один из охотников высказал предположение, что, возможно, шестого бормокина сожрали сами же темериксы, чтобы не сдохнуть с голоду.
Хеслин подтвердил предположение лорда о том, что у браслета магическое предназначение. Он нашел также довольно простое объяснение тому, почему темериксы не прятались от дневного света в своем логове. Как только две конные группы достигли их обиталища, внлейн смог с помощью браслета определить, какое заклинание привело охотников к логову. Самым удобным для отступления направлением, учитывая особенности местности, было как раз то, откуда двигалась наша группа. Нас же вилейн не смог заметить сразу, поскольку мы находились на большом расстоянии от него.
- Это была не просто охота, но нечто большее, - губы волшебника сжались в тонкую линию.
- Хеслин, мы обсудим это позже, - поспешил прервать его лорд Норрингтон. - Когда мы вернемся в Вальсину, ты попробуешь разузнать побольше о колдовстве вилейна.
То, что вилейн оставил двух темериксов и кучку бормокинов сражаться с конными охотниками, а сам тем временем бросился наутек прямо навстречу нашей группе, казалось, говорило о том, что и сами авроланские чудовища не слишком-то нас боялись и не ожидали, что мы окажемся хорошими охотниками. Нас троих не оставили в лагере, а взяли на охоту, скорее всего, чтобы не обидеть. Хотя, конечно, тем, как мы прошли испытания нашей первой лунной ночи, мы заслужили уважение охотников.
Мы с Ли как-то раз уже были на охоте. И сидеть у костра примерно так же, как в эту ночь, нам тоже доводилось. Поскольку тогда мы были для всех лишь детьми, в традиционных масках с изображениями на них гербов наших семей, охотники придумывали для нас, юнцов, всякие небылицы. Помню рассказы о пернатой форели - рыбе, которая пряталась в кустах и убить которую можно было лишь с помощью стрелы и лука; об оленевидных зайцах с парой оленьих рогов на голове, которые были очень опасны и запросто могли побороть волка или медведя. А когда мы, в свою очередь, рассказывали об убитом нами олене и пойманной рыбе, охотники слушали так, словно им впервые доводилось узнать о подобных вещах. Потом они вдруг взрывались дружным смехом.
После охоты на темериксов в нас больше не видели детей. Вместе с этими людьми мы сражались против самых ужасных чудовищ в мире - чудовищ, которых прежде никто не встречал в наших южных краях. Сандес похвалил меня за то, что я так ловко воспользовался своим луком, другие охотники говорили, что они прежде никогда не видали, чтобы темерикса с такой силой проткнули пикой, да еще и повалили набок. Нас и побранили слегка, но все это произносилось так же добродушно, как и замечания в адрес других охотников, включая Сандеса.
Ли, конечно, оказался в центре внимания. Сидя у костра, те из нас, кто был свидетелем его отчаянного поступка там, у ручья, по очереди рассказывали свою версию увиденного. Всех потрясло его нападение с мечом на чудовище, одновременно и ужасающее, и смешное. Когда же Ли начал пятиться назад, каждый из нас знал, что должен найти способ помочь ему, уберечь этого человека, проявившего только что такое безупречное мужество.
Юный Норрингтон слушал молча, и лишь на какое-то мгновение тень смущения мелькнула на его лице. Думаю, что тогда люди впервые увидели в нем Ли, а не сына лорда. Совершив этот поступок, он в эту ночь вышел из тени своего отца. Не думаю, что ему было так уж плохо в этой тени. Но ведь в тени-то всегда темно. Должно быть, он неплохо себя чувствовал, выйдя наконец на свет.
Повествования о поступке Ли завершил он сам:
- Ну вот, стою я, значит, и вижу, что этот чертов зверюга только что очухался от арбалетной стрелы, которую я в него всадил, и даже не заметил рваной раны в своем хвосте. Он вытаращился на лежащего в воде Нея и, должно быть, решил, что это огромнейшая зеленая форель. Наш темерикс вдоволь набегался и очень проголодался, поэтому и двинул прямо на Карвера, но я ведь не мог оставить друга в беде! Так что я рванул вперед, размахивая мечом, пытаясь втолковать этому авроланскому недоумку, что Ней вовсе не форель и что рук и ног у него больше, чем у форели плавников. А этот зверюга шипит мне в ответ: нет, мол, форель. Я ему опять свое: не форель, говорю. Ах, вы не знали, что я владею языком темериксов? Я и сам узнал об этом, только когда дело дошло до объяснений с этим тупоголовым созданием. Я, значит, стараюсь втолковать ему подоходчивей, что происходит, а он опять на меня шипит. Тут-то я понял, что познания мои в авроланских языках весьма невелики. Так что дал я задний ход и быстренько повалился на спину, в надежде тоже замаскироваться под форель. Тут-то и подоспели вы мне на выручку и продырявили стрелами эту неуемную тварь.
Произнося свою речь, Ли расхаживал взад и вперед. В руках у него была палка с раскаленным концом, которую он вытащил из костра и которой размахивал, как мечом, будто сражался с каким-то невидимым противником. Мы все хохотали, а Ли продолжал нас веселить.
Даже его отец пару раз не сдержал смех. В конце представления Ли поклонился и, швырнув свой деревянный меч в костер, сел рядом с отцом.
Лорд Норрингтон встал и потрепал сына по светлым волосам.
- Господа, все вы хорошо потрудились сегодня. То, что мы обнаружили темериксов в этих местах, - дурное предзнаменование, я в этом не сомневаюсь. Но было бы хуже, если бы мы их вовсе не заметили. Не знаю, какое будущее сулят нам эти открытия, но сегодня каждый из вас - герой, и ваши подвиги будут долго помнить.

Глава 9

По дороге назад, в Вальсину, я вдруг начал понимать, насколько невероятно все, что произошло с нами за последние два дня. Во время охоты, полностью захватившей нас, мы ощущали себя частью единого целого, членами большой охотничьей семьи. Там, в лесу, нас сплотило общее дело. У нас не было времени раздумывать над необычайностью происходящего. Теперь же, возвращаясь домой, мы встречали людей, которые и представить себе не могли, что мы пережили.
Прибытие Раунса в город породило слухи о разгуливающих по деревням темериксах, так что фермеры и пастухи, завидев нас, подходили и интересовались, как прошла охота. Лорд Норрингтон был неизменно вежлив и отвечал им, что он вполне доволен тем, как мы справились со своей задачей.
- Теперь вообще не о чем беспокоиться.
На окраинах Вальсины люди собирались на улицах, чтобы посмотреть на нас. Не так уж много они могли разглядеть - лишь величественную процессию охотников на лошадях и несколько повозок. Мы убрали от посторонних глаз шкуры и другие трофеи, лишив любопытных наблюдателей повода для оханий и аханий. Даже наш раненый охотник держался молодцом, повязок его видно не было. В общем, выглядели мы так, словно наш поход не доставил нам никаких неприятностей.
Когда мы добрались до Старого Города, лорд Норрингтон отправил Ли, Нея и меня по домам, чтобы там нас увидели живыми и невредимыми. Мы собирались сразу же по прибытию в Вальсину отправиться в храм Кедина, чтобы принести свою благодарственную молитву, но лорд сказал, что это может подождать. После храма мы собирались пойти повидать Раунса, но лорд Норрингтон заметил, что было бы лучше, если бы мы отложили этот визит до вечера или даже до следующего утра, поскольку Раунс тяжело ранен и, вероятно, не скоро оправится от своих ран.
Я улыбнулся и потрепал лошадь за гриву.
- Тогда пойду повидаю отца и по дороге в храм отведу лошадь в ваше поместье.
Лорд Норрингтон отрицательно покачал головой.
- Эта лошадь теперь твоя, юный Хокинс. И к вам, господин Карвер, это тоже относится. В первую ночь вы оба спасли господина Плейфира, себя и моего сына. Это самое малое, что я мог бы для вас сделать, чтобы выразить свою благодарность.
Ней застыл в изумлении.
- Вы так добры, милорд.
Ли нахмурился.
- Вот, значит, как. Мое спасение оценивается в лошадь с седлом.
Норрингтон взглянул на сына.
- Я же сказал, что это наименьшее, что я могу сделать, Босли. Я не говорил, что это все, чем я готов отблагодарить их, но остальное позже. Прощайте. Надеюсь, скоро снова буду иметь приятную возможность увидеться с вами.
Я кивнул лорду, затем развернул лошадь и направился к дому. По дороге я остановился у ближайшей конюшни, показав свою лунную монету, договорился о месте на месяц для моей лошади. Когда я подошел к дому, у передней двери толпились мальчишки - одного из них я видел по дороге сюда. Я прикрикнул на них, чтоб уходили, мальчишки неохотно побрели прочь от нашего дома, а самый старший презрительно крикнул мне, что история об убитом мною чудовище - это явная выдумка.
Я постучал и вошел внутрь, минуя занавесь масок за дверью. Мама была на кухне. Увидев меня, она бросилась мне на грудь, повисла на мне, крепко обняла, и я чувствовал, как ее тело содрогается от плача. Я почувствовал влагу маминых слез на своей шее, поцеловал ее в ухо и обнял покрепче. Вскоре мама перестала всхлипывать, слегка отстранилась от меня, вытерла глаза большими пальцами рук и обтерла руки о фартук.
- Ты голоден, Таррант?
Она указала рукой на очаг.
- У меня там бобы варятся и хлеб печется. Я не знала, когда ты вернешься. Эскадроны твоих братьев приведены в состояние боевой готовности. Отец в усадьбе, в замке господина мэра. Они разрабатывают план дальнейших действий на случай массового вторжения Северной Орды.
- Я в порядке, мама, всего лишь пара синяков да несколько царапин.
Она подошла к черному чугунному горшку, висевшему над очагом, подняла крышку, обернув ее фартуком, и помешала ароматные бобы.
- Я знаю, Таррант, но после того, как я узнала о Раунсе... Любая мать волновалась бы.
Она снова повернулась ко мне лицом, держа в одной руке, как щит, крышку горшка, а в другой - ложку, сверкавшую, словно меч.
- Я всегда останусь твоей матерью и всегда буду переживать. Знай это. Потому, что я люблю тебя.
Я кивнул.
- Я знаю.
Я отодвинул стул от стола и сел на него.
- А как Раунс?
- Дочь пекаря носила хлеб в семью Плейфиров и сказала, что Раунс выживет. Ногу он не потеряет, потому что ему вовремя оказали необходимую помощь в лесу.
- Это Ней сделал ему припарку.
- Ней?
- Нейсмит Карвер. Я познакомился с ним на празднике. Ней был помощником оружейного мастера, но захотел стать воином. Думаю, теперь ему представится возможность осуществить свою мечту.
Я улыбнулся, когда мама поставила передо мной миску с бобами, от которой поднимался в воздух аппетитный пар.
- Спасибо, но я могу дождаться отца.
- Не знаю, когда он вернется, так что поешь сейчас.
На лице мамы появилась улыбка.
- Когда мы узнали, что произошло с вами, твой отец сказал мне, что ты и в одиночку из всего этого выпутался бы. Он говорил, что с тобой все будет хорошо. Я верила ему, но...
Она осеклась на полуслове, словно вспомнив что-то, чего очень боялась, и шмыгнула носом, скорее решительно, нежели грустно.
- Неважно. Ты обязательно поешь сейчас...
- Да я и в самом деле проголодался. Лагерная еда довольно неплохая, но...
- Правильно, Таррант Хокинс. Возможно, твой ум переполнен сейчас всеми этими мыслями о войнах, сражениях, всей этой жестокой романтикой, но для того, чтобы выжить, нужно еще и кое-что посущественней, например, бобы в желудке.
- И мама, которая позаботится о том, чтобы я их съел.
- Совершенно верно, Таррант, совершенно верно.
Она кивнула головой, а затем снова помешала бобы.
- Думаю, отец был прав.
Ли, Ней и я встретились в храме на закате. У меня был с собой накрытый крышкой глиняный горшочек с бобами - мама настояла на том, чтобы я отнес его Плейфирам. Я попросил одного из прислужников присмотреть за горшком. Мы же втроем купили угли и ладан, заплатив на этот раз настоящие деньги, и спустились к подножию статуи Кедина, чтобы вознести ему свои молитвы в благодарность за наш успех.
Я, как и полагалось, стал на колени, приставив к груди левую руку, держа ею воображаемый щит, а другой рукой словно воткнул в землю меч. Я начал было читать благодарственную молитву, но тут почувствовал сквозняк и мне в лицо пахнуло дымом. Помню, как я глубоко вдохнул его, потом закашлялся, и вдруг мне показалось, что меня от моего тела словно отделяет какое-то незримое расстояние. Я как будто снова вернулся назад, в то наше лесное приключение, снова прочувствовал ту боль и тот страх, какое-то напряжение и волнение, припомнил даже кое-какие подробности, которых, как мне казалось, я не видел и не слышал там. Пальцы мои дрожали, я опять почувствовал, как трепетало сердце темерикса и как оно прекратило биться. И вдруг я очнулся.
Я поднял глаза и увидел, как тонкая струйка дыма от моего уголька, извиваясь, взметнулась ввысь, к лицу Кедина. Она словно несла ему волнения, которые я только что заново пережил. Теперь я не ожидал от Кедина какого-либо знака в доказательство того, что он меня слышит. Я и не получил его. Известно, что боги не часто вмешиваются в людские дела, предоставляя это божкам и вейрунам - духам места. Но внезапно вернувшись в события прошлого, я вдруг понял, что моя молитва о Самообладании услышана.
Я встал, сделал поклон и направился в главное помещение храма. Там я увидел, что Ли с Неем разговаривают со священником. На служителе Кедина была надета черная мантия из грубой шерсти. Священник носил усы и узкую остроконечную бородку, такие же черные, как его мантия, а голова служителя была гладко выбрита. В одной руке священник держал мой горшочек с бобами, другой он сделал мне знак, чтобы я подошел ближе.
Он промолвил тихим голосом:
- Прошу прощения за то, что помешал вам, господин Хокинс, но меня попросили проводить вас. Я объяснил вашим друзьям, что ваша слава идет впереди вас. Люди видели, как вы трое зашли в храм, и теперь за его дверьми собралась толпа, желающая выведать у вас подробности происшедшего. Идите за мной.
Священник развернулся, Ли последовал за ним. Мы с Неем обменялись недоумевающими взглядами, пожали плечами и присоединились к ним. Священник провел нас через арку, а затем по лестнице, спускавшейся куда-то вниз, в подземелье, в темный коридор. Мы нырнули в темноту.
Впереди я видел едва различимый силуэт священника. Он указывал рукой куда-то вдаль.
- Эта винтовая лестница ведет вниз и за пределы храма. Когда будете спускаться, держитесь за центральную ось.
Ли шел впереди всех, затем Ней, а я замыкал шествие. Спуск всего лишь на пару ступенек вызвал у меня головокружение. Вдруг я понял, что священника уже не было с нами, а значит, не было и маминого горшочка с бобами, который он нес. Я развернулся и поднялся вверх на несколько ступенек. На стене коридора сверкнуло ярко-зеленое изображение птицы с развернутыми крыльями. Через мгновение мерцание исчезло.
Снизу раздался голос Ли.
- Я немного по-другому представлял себе выход из храма.
- Да уж, - согласился с ним Ней.
Я быстро спустился и вошел в маленькую комнатушку. И снова появилась птица - на этот раз она была из полупрозрачного зеленого камня, врезанного в стену. От камня струился свет, озаряя висевшие на противоположной стене три мантии с капюшонами зеленоватого оттенка - вероятно, из-за света, излучаемого птицей. Я полагал, что на самом деле они были такими же белыми, как наши лунные маски.
Ней взглянул на нас.
- Что бы это могло значить? Есть какие-либо предположения?
Я отрицательно покачал головой. Ли прищурился.
- Это же очевидно. Мы привлекли внимание какого-то братства.
- Братства? - Ней пожал плечами. - Что-то не припомню я никакого братства с такой символикой.
- Тебе, Ней, известны лишь Малые братства, открытые, имеющиеся у каждой гильдии, куда принимаются только лучшие ее представители. Они появились после Великого Бунта, в ответ на существование Высших братств. Задолго до Великого Бунта секретные сообщества собирали вместе тогдашних лидеров, позволяли им вести переговоры, разрабатывать совместный план действий. Говорят даже, что эти сообщества даже предвосхитили Эстинскую империю. Не знаю, правда ли это, но, конечно, некомпетентность правителей империи обусловила распространение и процветание этих сообществ.

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

- Это ни для кого не секрет, Ли. - Ней скрестил руки на груди. - Тогда и возникла традиция носить маски, но после Бунта все братства были расформированы.
- Не совсем. Они не исчезли, а наоборот, распространились среди других наций, которые никогда не входили в Эстинскую империю. Эти сообщества являются своего рода средством общения для людей различных наций, иногда даже враждебных друг другу. Так они могут обмениваться идеями и опытом. Братства выступают в роли негласных посольств, которые, если понадобится, займутся улаживанием официальных конфликтов.
Я тоже вмешался в разговор:
- Что же им нужно?
Ли улыбнулся.
- Им нужны мы, по всей видимости.
Птица вдруг засверкала золотистым светом. По всей комнате эхом прокатился голос, доносившийся словно из глубокого колодца.
- Вы стоите на пороге будущего. Избавьтесь от прежних себя и наденьте эти мантии, чтобы превратиться в мужчин, которыми вам уготовано стать.
Ли оперся о стену и начал снимать с себя сапоги. Он стянул один, отбросил его в сторону и посмотрел на нас.
- Ну, чего же вы, снимайте с себя одежду и надевайте мантии.
- Ли, а ты уверен, что нам нужно это делать? - Я нервно затеребил пальцами шнуровку на рубашке. - Мы ведь даже не знаем, кто они.
- Верно, Хокинс, не знаем, но кое-что нам все-таки известно. - Ли принялся за второй сапог. - Чем мы привлекли их внимание? Участием в охоте на темериксов, вилейнов и бормокинов. Думаю, молва об этом обошла уже всю Вальсину, но эти люди вряд ли пригласили нас сюда, полагаясь на какие-то там слухи. Мы здесь потому, что они не понаслышке знают о наших подвигах.
Я кивнул и снял с себя тунику.
- И это значит, что они говорили с твоим отцом или с Хеслином.
Ней улыбнулся и сел на пол, чтобы снять с себя сапоги.
- Кроме того, они вывели нас из храма. Не многие знали, что мы пойдем сюда и когда именно пойдем.
- Точно. - Ли снял подштанники, тунику, аккуратно стянул чулки со своих исцарапанных ног. Полностью раздевшись, он потянулся за мантией. - Два дня назад они наблюдали за нами, вчера они оценили нас, а сегодня уже хотят заполучить. Мы далеко продвинулись всего лишь за три дня Лунного месяца, мои друзья. А впереди у нас еще целая жизнь.

Глава 10

Мы стояли перед сияющей золотом птицей, одетые лишь в мантии, с лунными масками на лицах. Я не имел ни малейшего представления, что нам делать дальше. Голос тоже смолк и больше не давал никаких указаний. Я собирался дотронуться до эмблемы, чтобы узнать, излучает ли она какое-либо тепло, потянулся к ней рукой, но Ли быстрым движением опередил меня. Он прикоснулся к птице и тотчас отдернул руку, словно укололся иголкой.
Каменная плита начала медленно подниматься, и нашему взору открылась маленькая клетушка, в которой мог поместиться только один из нас. Мы с Неем отступили на шаг и наклоном головы дали Ли понять, что пропускаем его первым. На какое-то мгновение он застыл в изумлении, затем кивнул И вошел в комнатку.
Степа снова опустилась.
Криков не последовало, и это немного приободрило меня. Да и, в конце-то концов, если нас хотели убить, то зачем тогда столько премудростей, когда намного проще было бы напасть с кинжалом в темноте или подмешать яд в вино. И хотя здравый смысл подсказывал мне, что бояться нам нечего, я все же никак не мог отделаться от какого-то дурного предчувствия.
Ней жестом предложил мне пройти вперед, но я отрицательно покачал головой.
- Только после тебя.
- Не уверен, что их интересует человек такого низкого происхождения, как я.
- Если бы ты не был им нужен, тебя бы сейчас здесь не оказалось. Священник мог запросто разъединить нас, или они могли бы забрать нас в другое время. - Я улыбнулся ему. - Кроме того, Нейсмит по алфавиту предшествует Тарранту, как, впрочем, и Карвер - Хокинсу. Так что если они там составляют какой-то список, то этим мы облегчим им задачу.
Ней нахмурился.
- Тогда Ли не должен был идти первым, ведь он же Норрингтон.
- Будем считать, что Ли заслужил эту честь быть первым благодаря своему имени. Увидимся по ту сторону.
Ней дотронулся до эмблемы, и стена поглотила его.
Еще какое-то мгновение я не решался последовать их примеру, оглядывая последний раз комнату, груду одежды, в которой мы сюда пришли. Нам приказали избавиться от того, что связывало нас с прошлым, чтобы мы превратились в тех, кем нам предначертано стать. Я знал, что подобное и должно случаться в течение Лунного месяца, но с нами это происходило так стремительно, так быстро, что, казалось, скоро я перестану поспевать за своими собственными ногами.
Я надавил рукой на камень и намеренно не убрал ее сразу, несмотря на то, что мои пальцы пронзила волнообразная боль. Это была моя маленькая победа над Ли, и я радовался этой победе, хоть Ли никогда и не узнал бы о ней. Он всю жизнь был для меня спутником и другом. Я смирился с эгоизмом Ли, научился не обращать внимания на мелкие проявления этой черты характера моего друга и предостерегать его от менее безобидных. Но иногда Норрингтону все же удавалось досадить мне - в такие моменты я утешался воспоминанием о своих маленьких победах.
Я ступил в комнатушку, и плита опустилась у меня за спиной. Здесь было душно. Я мог дышать, но при вдохе грудь и спина упирались в стенки комнаты. Руки я мог поднять только дюйма на два. Ногами тоже невозможно было двигать. Становилось все труднее дышать, от этого я ощущал себя словно похороненным заживо. В какой-то момент мне даже захотелось кричать.
Но ведь не кричал же Ли, поэтому и я решил не сдаваться.
Я снова услышал голос.
- Ты избран стать членом почетного братства мужчин и женщин, многих из которых ты не знаешь и, возможно, никогда не узнаешь. Все они трудятся на благо общего дела, направленного на предотвращение крушения цивилизации. Справедливость их миссии вне всяких сомнений, как и твое желание присоединиться к ним. Ты хочешь этого?
- Да.
- Ты, Таррант Хокинс, дашь торжественную клятву. Если ты предашь нас и расскажешь то, что ты знаешь о нас, твоя правая рука отсохнет, правый глаз ослепнет, ты подавишься своим собственным языком, а из ушей твоих хлынет кровь. Повтори это.
- Я, Таррант Хокинс, клянусь, что, если я предам сообщество и расскажу то, что я о нем знаю, моя правая рука отсохнет, правый глаз ослепнет, я подавлюсь своим языком, а из моих ушей хлынет кровь.
Над головой у меня появилось золотистое сияние. Опускаясь вдоль тела, оно щекотало меня. Вдруг ноги и руки у меня обмякли, словно затекли после долгого сна. Не знаю как, тем более в этой тесной комнатушке, но я вдруг оказался сидящим на полу, положив подбородок на колени и обхватив их руками.
То, что я написал об этом и вы теперь это читаете, могло бы, наверное, расцениваться как нарушение моей клятвы. Но моя рука по-прежнему крепка, мой правый глаз все еще не ослеп, язык не застрял в горле, а уши не истекают кровью. Из всего этого я могу сделать лишь два заключения: либо в сообществе на самом деле не могли сделать так, чтобы клятва вступила в силу, - в чем я очень сомневаюсь, - либо то, что я здесь написал, не является предательством.
Жара в камере становилась невыносимой и наконец разразилась извивающимся потоком зеленого огня. Он все быстрее кружился вихрем вокруг меня, выжигая воздух из легких. Через мгновение моя мантия вспыхнула, в глазах у меня потемнело, и я потерял сознание.
Проснулся я мокрым от пота, вокруг меня все было залито прозрачным голубым светом. Я по-прежнему сидел поджав ноги, с опущенной на колени головой, теперь уже совершенно голый. Я на пару дюймов вытянул руку и прикоснулся к светящейся голубой стене, которая отделяла меня от мира. Она была довольно прочная, но когда я надавил посильнее, мне вдруг показалось, что эту стену можно разрушить. Я сильно уперся в нее пальцем. Я видел, как мой ноготь на какой-то миг побелел от нажима, потом стена треснула. Я пустил в дело остальные пальцы и надавил еще сильнее - от стены отлетел треугольный кусочек.
Прохладный воздух хлынул на меня из этой дыры, и я невольно улыбнулся. Я продолжал увеличивать отверстие. Наконец я проделал продолговатую прореху в своей овальной камере, приставил к ней локти и с силой вжал их в стену. Отвалился еще кусок скорлупы. Я задвигал головой вверх и вниз, затем обхватил ее руками, еще раз сильно ударил головой. Верхушка яйца отлетела, и я поднялся во весь рост.
Слева от меня Ней кулаком пробил макушку своего голубого яйца, затем разворотил скорлупу перед собой и вышел из нее. Вскоре из верхушки еще одного яйца высунулось туловище Ли. Я стоял и смотрел, как они выбираются. Я попытался стряхнуть с себя пепел, оставшийся от моей мантии, но только размазал его по потному телу. Мы трое оказались в центре углубления, напоминавшего по форме дно чаши. Стояли мы на специальных площадках - всего в этом углублении их было пять. Чаша опустилась тремя резкими движениями, и мы увидели вокруг себя стоявших в три ряда мужчин и женщин, одетых в блестящие плащи с красными, желтыми и оранжевыми капюшонами. Из центра углубления поднялся круглый помост, на нем - двое мужчин. Мантия одного из них было оторочена голубым, а второго - черным. За этими людьми, в стене чаши, виднелся арочный проход куда-то в глубь помещения.
Один из мужчин, тот, что был поменьше ростом, поднял руку и указал на нас.
- Смотрите, мои собратья, из огня появились яйца, из них - Вновь Вылупившиеся Птенцы. Вы будете называть их Босли Норрингтон, Нейсмит Карвер и Таррант Хокинс. Заботьтесь о них, направляйте их, обращайтесь к их помощи. Не посвящайте их раньше времени в тайны, рассказывайте обо всех их поступках, достойных или низких, и старайтесь, как только можете, следить за тем, чтобы они не причинили нам вреда.
Все собравшиеся одновременно подняли правые руки, дотронулись ладонями до лба, опустили руки, держа ладони вертикально и внутренней стороной наружу, задержав их на некоторое время на уровне пояса, и снова спрятали под плащи.
Маленький человек заговорил снова:
- Только что вы трое увидели наш первый и самый важный знак. Он обозначает, что сказанное понято вами и что вы согласны выполнять названные требования. Если бы, опуская руку, вы сжали ладонь в кулак, или отвернули бы лицо от поднимающейся руки, это означало бы, что вы не соглашаетесь подчиняться или не понимаете, чего от вас требуют. Вам понятно это?
Я дотронулся правой рукой до лба, опустил ее, развернув ладонь внутренней стороной наружу. Так же поступили и мои друзья.
- Хорошо, очень хорошо. - Старик одобрительно кивнул головой. - Мы - Древнейшее Тайное Общество Рыцарей Феникса. Наш мир населяли самые разные волшебные звери в те времена, когда вейруны только появились в нем, а боги еще не пробудились ото сна.
- Драконы дожили и до наших времен, но другие существа превратились в легенду. Одно из них, птица Феникс, строит гнездо, сжигает себя, а затем восстает из пепла. Мы же объединились для того, чтобы обеспечить возрождение этого мира, если его разрушат катаклизмы. Для достижения своих целей мы руководствуемся мудростью Эрлинсакс, чтобы соблюсти справедливость Грегона, зачастую пользуясь умениями, дарованными нам Кедином. Вам понятны мои слова?
Мы снова повторили жест, которому только что научились.
- Очень хорошо. - Маленький человек распростер руки. - Кто из вас предложил принять этих Вновь Вылупившихся Птенцов в нашу стаю?
Мужчина, стоявший с ним рядом, заговорил, и я сразу же узнал голос лорда Норрингтона.
- Я. Почтеннейший Вождь Стаи.
- Каковы ваши доводы?
- Хоть они и юны летами и не закалены войной, они втроем убили темериксов и вилейна. Находчивостью и самоотверженностью каждый из них спас жизни друзей. Кроме того, они предупредили власти об опасности, возникшей в западном лесу, и с их помощью эта опасность была устранена, а теперь нам известно о более тяжелой угрозе, нависшей над миром.
Маленький человек, которым, как я теперь догадался, был Хеслин, сделал полный оборот на месте и окинул взором всех собравшихся в зале.
- Кто-нибудь имеет сказать что-либо против них?
В зале воцарилась тишина.
- Кто-нибудь может сказать что-либо в их пользу?
Один рыцарь сделал шаг вперед.
- Я бы хотел просить слова в их защиту, Почтеннейший Вождь Стаи.
- Говори, Старший Белый Феникс.
- Братья и сестры, все мы слышали о том, что сделали эти трое. Мы вправе признать, что их поступки превосходят те требования, которые мы предъявляем нашим Вновь Вылупившимся Птенцам. Предлагаю принять их в стаю как Младших Оперившихся Птенцов, обязав в скорые сроки научиться всему, что они должны знать в соответствии со своим новым рангом и с рангом, через который они перешагнули.
Хеслин снова обвел глазами присутствующих.
- Кто-нибудь возражает против этого повышения? Зал безмолвствовал.
Хеслин медленно опустил голову в знак согласия, затем взглянул на нас.
- Вас только что удостоили великой чести. Как Оперившиеся Птенцы, вы прямо сейчас должны узнать три вещи. Вот первая из них.
Хеслин откинул капюшон. На его лице была надета простая черная маска такого же размера и такой же формы, как наши лунные маски. Он закрыл левый глаз и дотронулся до него указательным пальцем левой руки.
- Если на ваших глазах проделают это, а потом человек укажет на что-то рукой, будь это разлитое вино или пролитая кровь, вы сделаете вид, будто не заметили того, на что вам указали, и никому не расскажете об этом, пока Собрание Рыцарей не прикажет вам это сделать. Вы стерпите любые мучения и пытки и не разгласите никому этой тайны, зная, что таким образом вы способствуете продвижению нашего дела.
Затем он дотронулся указательным пальцем левой руки до внешнего уголка левого глаза и провел им по виску, до мочки левого уха.
- Если на ваших глазах сделают так, знайте, что этот человек желает беседы с вами с глазу на глаз. Вы как можно скорей постараетесь встретиться и поговорить с ним, не обратив при этом на себя внимания окружающих и соблюдая вашу клятву о неразглашении тайных сведений о нас.
Затем маг указательным пальцем правой руки описал в воздухе какие-то причудливые очертания, и они вспыхнули золотистым светом. Сначала Хеслин изобразил длинную горизонтальную черту, сверху на равном расстоянии от обоих концов подвел к ней две короткие вертикальные линии, а с левого края нарисовал одну короткую вертикальную черту под горизонтальной.
- Этот символ будет служить для вас знаком того, что вы, Оперившиеся Птенцы, должны присутствовать на нашем собрании, куда вы сможете попасть, дотронувшись до эмблемы. Она также сможет перенести вас туда, где своими делами вы будете служить на благо нашего общества. Вы запомнили эти символы?
Подняв и опустив руку, я подтвердил, что мне все понятно. То же самое проделали Ли с Неем.
- Хорошо. Вас будут обучать нашим правилам здесь, в этом зале, или в других наших залах. Пока ваши обязанности довольно просты: подчиняйтесь старшим по рангу, выполняйте их требования, помогайте тем, кто попросит вас об этом. Древнейшее Тайное Общество Рыцарей Феникса гордится тем, что приняло вас в свои ряды.
Хеслин захлопал в ладоши, и остальные присоединились к нему. Мы трое улыбались. Люди начали выходить по одному, и их мантии слились в одну пеструю массу. Тут я вдруг спохватился (я как-то не задумывался об этом все это время) - я был совершенно нагим. Я опустил глаза и почувствовал некоторое облегчение, увидев, что мое тело густо измазано серым пеплом. К тому же верхняя часть чаши была ярко освещена, в то время как дно ее, где мы и стояли, пряталось в тени.
Хеслин, лорд Норрингтон и третий человек, в котором я сразу же узнал моего отца, спускались к нам по лестнице. Отец улыбался. У каждого из них в руках была мантия коричневого цвета, сшитая из длинных лоскутов, напоминавших птичьи перья. Только нижний ряд перьев на мантии был желтого цвета.
Хеслин протянул мантию Нею.
- Здесь вы будете появляться в этих мантиях Оперившихся Птенцов. Когда подготовят шкуры темериксов, которых вы убили, вы получите еще и накидки из темериксовых перьев.
Отец отдал мне мою мантию.
- Ты и представить себе не можешь, Таррант, как я горжусь тобой.
Я улыбнулся ему.
- А ты не представляешь, как я рад слышать это. Обещаю, что буду продолжать радовать тебя.
- Не сомневаюсь, что все вы еще не раз дадите нам повод гордиться вами. - Лорд Норрингтон достал из-под полы своей мантии три черных темериксовых пера. - Каждый из вас имеет полное право прикрепить перо к своей лунной маске. Это положит конец слухам о том, что вы делали и чего не делали в Западном лесу.
- Перо не остановит пересуды.
Лорд Норрингтон кивнул.
- Верно, Ней, но оно может их уменьшить. - Лорд обернулся и указал нам рукой на лестницу. - Можете смыть с себя пепел и одеться в те вещи, в которых вы пришли в храм. Вы, кажется, собирались навестить своего друга, господина Плейфира. Раунса предупредили, что вы задержитесь. Горшок с бобами уже у него.
- Спасибо. - Я хотел было воскликнуть, что Раунс будет очень удивлен, узнав о том, что тут произошло с нами, но осекся, поняв, что ему нельзя рассказывать ничего про эту церемонию. - Раунс никогда не станет Рыцарем Феникса?
Мой отец нахмурился и покачал головой.
- Его нога очень сильно повреждена, Таррант. Раунс не лишится ее, но никогда не сможет двигаться, как прежде. Его отец собирается пригласить эльфа, чтобы тот попытался восстановить ногу Раунса, но неизвестно, согласится ли какой-нибудь эльф приехать в Вальсину и сможет ли он помочь Раунсу.
Лорд Норрингтон положил руку на плечо отца.
- Его травма не является препятствием для вступления в наше общество, но обычно мы предпочитаем включать в свои ряды воинов. Ваш друг - хороший человек, и у него есть будущее. Возможно, он не станет Рыцарем Феникса, но его могут оценить по достоинству другие Великие братства.
Ней поднял голову.
- Другие Великие братства?
- Да, они существуют. Эти сообщества преследуют те же цели, что и мы, только способы достижения их у нас немного разнятся. - Хеслин сложил ладони вместе. - Мы не враждуем ни с одним из этих братств, хоть порой и трудно бывает добиться взаимопонимания, очень уж мы все разные. Но пусть это сейчас не тревожит вас.
Маг поднял руку.
- Есть еще кое-что, о чем вы не должны забывать. Вы знаете, кто вы, и, возможно, познакомитесь с другими рыцарями братства. Никогда ни у кого не спрашивайте, является ли он одним из нас. Будьте осторожны, когда делаете знаки и выполняете свои обязанности. Хоть у нас и нет врагов, нас не все считают друзьями. Учитесь выжидать и наблюдать. Пока что этого будет достаточно.
Я, как и Ли с Неем, дотронулся рукой до лба, развернул ладонь. Хеслин кивнул.
- Наши птенцы схватывают все на лету. Они подают большие надежды. Это хорошо. И памятуя о том, что послужило основанием для принятия вас в наши ряды, скажу, что мы никогда прежде не нуждались в таких, как вы, так сильно, как нуждаемся сейчас.

Глава 11

В тот вечер мы отправились повидать Раунса. Мы навешали его несколько раз и в последующие два дня. Помню, как светилось лицо Раунса, когда он нас видел. Раунс снова и снова благодарил нас за то, что мы спасли ему жизнь и сохранили его ногу. Я никогда не сомневался в искренности этих слов, но всегда чувствовал в них и какую-то горечь. Лекари плотно обвязали ногу Раунса холщовой тканью, зафиксировав ее с помощью дубовых планок. Хоть Раунс и мог вставать и даже опираться на свою ногу - совсем немного, в основном он передвигался на костылях, - все мы знали, что он никогда не сможет ходить, как прежде.
Раунсу не суждено было стать воином. Этот путь был отрезан для него окончательно и бесповоротно. Впоследствии Раунс часто задавался мыслью о том, как могла бы сложиться его судьба, если бы не эта травма. Во всех хрониках, описывающих события того рокового для Раунса дня, он упоминается как охотник или лесник, чью жизнь спасли мы трое. И хотя темерикс не убил Раунса, но он убил человека, которым наш друг мог бы стать. И Раунс не переставал задумываться над тем, как все могло бы сложиться, окажись он на месте Ли или на моем.
В течение двух дней после нашего возвращения в Вальсину было решено, что кто-то должен донести новости о появлении авроланских чудовищ в наших краях до королевского двора, находившегося в столице Ориозы - Мередо. Путешествие в этот город, расположенный в шестидесяти лигах от Вальсины, заняло бы у нас двенадцать дней, то есть чуть больше недели, учитывая, что в день мы бы проезжали пять лиг. Но мы узнали, что королева совсем недавно выехала в Ислин, столицу Альциды, для того чтобы встретиться с правителями других земель на Фестивале Урожая, который проводился каждые четыре года, всякий раз в разных городах.
Лорд-мэр и его помощники решили, что королева и ее окружение должны узнать о нависшей над Ориозой угрозе как можно скорее. Лорду Норрингтону поручили составить группу послов, и он включил в нее Ли, Нея и меня.
Для меня это, конечно, было большой честью, но мне показалось, что это не совсем правильно, и я сначала намеревался отказаться. Ведь я не занимал никакой должности, разрешавшей мне встречаться и говорить с представителями королевской власти. Кроме того, мой Лунный месяц только начался и мне еще предстояло собрать свой урожай, и потом, мне ничуть не хотелось покидать Вальсину, зная, что вокруг нее, может быть, бродят эти омерзительные авроланские чудовища.
Мой отец молча выслушал мои возражения и покачал головой.
- В этом деле ты не можешь выбирать, Таррант. Лорд Кенвик Норрингтон - мой сеньор. Мы обязаны подчиняться любым его приказаниям и просьбам. Я бы с радостью поехал с вами, но я Страж Мира в Вальсине. Я должен оставаться здесь и готовить город к худшему, чего только можно ожидать после того, что вы обнаружили в лесу. Твое место рядом с лордом Норрингтоном, на пути в Ислин.
- Но как же мой Лунный месяц?
- Ах, вот что тебя беспокоит! - Отец ухмыльнулся. - Все эти празднования, слова восхищения тем, что ты сделал, веселье, которое ты пропустишь, свидания. По-твоему, это несправедливо?
Я уставился в пол.
- Конечно, несправедливо.
- Жизнь часто бывает несправедлива, - сказал он сурово. - То, что случилось с Раунсом, тоже несправедливо. Ему придется жить с этим всегда, и в Лунный месяц никто не освободит его на время от этой участи - это очевидно, как то, что в неделе десять дней. Жизнь - это не только забавы. У тебя есть долг, Таррант, перед лордом Норрингтоном, перед народом Вальсины и Ориозы, перед самим собой. И если ты останешься здесь, то никогда не узнаешь, как далеко ты можешь продвинуться.
Я нахмурил брови.
- Но ты же остаешься здесь.
- Но я ведь не всегда оставался здесь. Я уже спускаюсь с обратной стороны холма своей жизни, а ты только начинаешь подъем на него. Тебе надо идти вверх.
Я был согласен со всем, что он мне сказал. Я понял, что веду себя эгоистично и что на самом деле я просто боюсь. Лунный месяц должен был ознаменовать переход в новую, взрослую жизнь, и я немного пугался того, что мне предстоит совершить этот переход прямо сейчас, в первые его дни.
Лорд Норрингтон быстро собрал группу для этого путешествия, включив в нее Хеслина с его двумя помощниками, четырех солдат и десять охотников. Каждый из нас взял с собой трех лошадей и самые необходимые вещи, такие как одеяла, непромокаемую одежду, приспособленную для дождливой погоды, амуницию и оружие, еду, зерно для лошадей. Съестные припасы готовил для нас отец Раунса. Он даже отнес некоторые свои товары оружейному мастеру, чтобы мы с Неем смогли выбрать оружие, которое нам больше всего понравится. Отец Раунса сказал, что не возьмет с нас денег, но мы с Неем все же отдали ему свои лунные монеты, поскольку в дороге они бы нам все равно не понадобились.
Что касается доспехов и оружия, то здесь я выбирал такие, которые не повлияли бы на мою скорость и маневренность. Я взял длинную кольчугу свободного покроя (она надевалась поверх доспехов) и защищающий затылок открытый шлем, перчатки, наручи и наголенники, а также кожаную куртку на подкладке и брюки, которые можно было носить под доспехами каждый день. Из оружия я выбрал такой же лук, с каким ходил на охоту, три пучка стрел, по тридцать штук в каждом, меч, небольшой топорик и два кинжала. Меч был чуть больше ярда в длину, с тридцатидюймовым обоюдоострым стальным лезвием. Его рукоятка была достаточно длинной, чтобы при необходимости можно было ухватиться за нее обеими руками.
Ли с Неем снарядились так же, как и я, только Ней отказался от меча и взял вместо него огромную булаву длиной фута в четыре с полуфутовым треугольным стальным острием на конце. Восьмидюймовая вершина булавы была обита сталью, что вдвое увеличивало диаметр ее прочной дубовой сердцевины. Четыре узкие полоски стали тянулись по всей длине рукояти, защищая от мечей и топоров нападающих. Булава весила вдвое больше, чем мой меч, но Ней орудовал ею так, словно размахивал ивовым прутиком.
Прощаться с родителями было нелегко, и хорошо, что я попрощался с ними еще дома, а не на глазах у моих будущих спутников. Отец, мать и я позавтракали в то утро без масок на лице. Мама постаралась накормить меня поплотнее и все утро давала мне советы, как лечить раны, сыпь, шишки, синяки, порезы и что делать, если я обгорю на солнце. Она также взяла с меня обещание, что я буду незамедлительно чинить свою одежду, если на ней появятся дырки или прорехи, чтобы не походить на нищего, и что при любой возможности я буду стараться подать весть о себе.
Отец же рассказывал мне о каждом из моих будущих спутников и велел мне научиться как можно большему у лорда Норрингтона. Он также наказал мне, чтобы о своих лошадях я заботился прежде, чем о себе самом, и чтобы я старательно выполнял свои лагерные обязанности. Отец пошутил, сказав, что никто не жалуется на быстро наполненные водой ведра, на излишки дров, собранных для костра. Он предупредил меня, чтобы я никогда не сетовал на еду, какой бы отвратительной она ни была, и поведал мне с дюжину различных способов не уснуть во время ночной вахты.
Он предостерегал меня от жестоких слов и просил, чтобы я заботился о Ли, как о родном брате. Я знал, что между этими двумя советами была определенная связь. Злые языки пустили по Вальсине слух, будто родители Ли приходятся друг другу двоюродными братом и сестрой, отсюда, мол, и его недостатки - маленький рост и бахвальство. Эти сплетни всегда злили моего отца. Я знаю, что они также ранили Ли, поэтому я всегда воздерживался от упоминания об этом, даже если злился на него, и действительно относился к Ли как к брату.
Теперь, когда я покидал родной дом, я чувствовал, что отец хочет передать мне то же уважение к Норрингтонам, которое испытывал он сам, переложить на меня какую-то часть своего долга перед ними. Кивком головы я дал ему знать, что с радостью принимаю на себя эту ношу. Отец улыбнулся и больше ничего не сказал.
Я поцеловал их обоих на прощание, смахнул слезы с маминых щек. Прежде чем скрыться за занавесью масок, я еще раз взглянул на них - они обнимали друг друга, мужественно улыбались и махали мне вслед. Я тоже махнул им рукой. Я зашел за занавеску, открыл дверь, и грохот закрывающегося за мной засова поглотил глухие рыдания мамы.
Мы встретились у Южных ворот Вальсины и немедленно отправились в путь. Мы собирались объехать Бокагул, но не потому, что нас страшила встреча с урЗрети, а потому, что мы не хотели пробираться через горы. Между людьми и урЗрети несколько веков назад велась жестокая война, и хотя теперь между нами был заключен мир, оба народа предпочитали держаться подальше друг от друга. Несмотря на то, что всю свою жизнь я прожил у подножия гор Бокагула, я никогда не видел урЗрети. Только от отца я слышал пару раз, что он сталкивался с ними.
Обогнув горы, мы направились на запад, мимо северной части разрушенного города Атвала, затем по приграничной дороге в Ислин. Путь в девяносто восемь лиг должен был занять у нас восемнадцать дней, и в Ислине мы должны были появиться как раз в самый разгар Фестиваля.
Путешествие началось без всяких происшествий. Несколько ночей мы разбивали для ночевки лагерь. Когда на нашем пути встречались деревни, мы останавливались ночевать на постоялых дворах. Поскольку наше дорожное продовольствие состояло в основном из вяленой говядины, камешков - маленьких круглых печеньиц, таких твердых, что ими можно было бы вымостить улицу, - муки, риса и проса, мы радовались возможности перекусить в трактире и таким образом разнообразить наше меню. Кроме того, здесь мы могли поставить лошадей в конюшню и вдоволь накормить их зерном, которого они не ели в пути, питаясь только тем, что росло на лугах.
Когда владельцы постоялых дворов спрашивали, зачем мы едем на юг, лорд Норрингтон говорил, что везет нас, лунных новобранцев, на Фестиваль Урожая в Ислин, чтобы мы побольше узнали об окружающем нас мире. Услышав это объяснение, хозяева тут же принимались рассказывать всевозможные истории о Фестивалях прошлых лет, Некоторые из этих рассказов были довольно интересными, большинство же - скучными, тем более что выслушивать одно и то же приходилось каждую ночь.
Мы также узнавали о многом из того, что происходило в самих деревнях. Пока что новости из Вальсины не распространились на юг, и здесь никто не знал, что произошло у нас. Черные темериксовые перья на наших лунных масках люди принимали за перья каких-нибудь огромных воронов, и некоторые даже подшучивали над нами. Ли сердился на эти шутки, но отец заставлял его помалкивать. Нам же с Неем пришлось выдумать историю о сражении с воронами. Рассказывая ее, мы каждый раз добавляли новые подробности, и, честно говоря, эта сказка получилась у нас намного интересней, чем все рассказы хозяев постоялых дворов о Фестивале Урожая.
Однажды, когда мы были в пути, я спросил лорда Норрингтона, когда в последний раз в Ориозе встречали темериксов, вилейнов и бормокинов. Тогда мы трое, Ли, Ней и я, ехали верхом рядом с лордом.
Отец Ли на минуту задумался, затем взглянул на меня.
- Честно говоря, я и сам не знаю. Я слышал, что в деревнях пастухи время от времени находили мертвых овец, а у крестьян исчезали коровы. Не знаю, чьи это были проделки - волков или темериксов. Возможно, что эти монстры уже много лет обитают в наших краях, а мы до сих пор об этом не знали. Хотя сомневаюсь. Они такие наглые и кровожадные, что вряд ли смогли бы оставаться долгое время незамеченными. Что же касается их открытого появления в наших землях, то последний раз они были здесь столетие назад, во время авроланского нашествия. Авроланов возглавил тогда Крикук - наполовину вилейн, наполовину урЗрети, если истории, которые я слышал, не врут. Он собрал огромную армию и, преодолев горы Бореаля, захватил Нориву - то, что мы называем сейчас Призрачными Границами, - и завоевал Воркеллин. Никто и предположить не мог, что авроланы способны на такое, никто не ожидал, что они смогут построить корабли и управлять ими, но авроланам это удалось. Они двинулись на юг, через Крепость Дракона, и напали на Себцию и Мурозо.
Ли нахмурился.
- А мне казалось, что Крепость Дракона была воздвигнута как раз для того, чтобы защищать южные земли.
Его отец покачал головой.
- Крепость Дракона расположена так, чтобы не пустить на юг все, что может двигаться с севера. Эльфы уничтожили большую часть авроланской флотилии, которая должна была доставить провиант авроланам. Не получив продовольственной поддержки с моря, Крикуку и его армии пришлось питаться подножным кормом. Они двинулись на Ориозу, но урЗрети из Бокагула и Саренгула остановили их продвижение. На помощь урЗрети через Сапорцию подоспели войска людей, и общими силами они заставили армию Крикука отступить через Черные Границы. Войска из Крепости Дракона гнали их всю дорогу до перевала, но авроланы все же продолжали оказывать мощное сопротивление.
- Крикука убили на Иватсенской Излучине, - улыбнулся Ней. - Он думал, что занял то единственное на ближайшие несколько лиг место, где реку можно было перейти вброд. Крикук решил, что теперь, когда его от нашей армии отделяет лишь захваченными ими участок реки, они, авроланы, в полной безопасности.
Лорд Норрингтон утвердительно кивнул.
- Ты знаешь историю Сумрачной кампании?
- Отец моей матери рассказывал мне о ней, а он слышал об этом от своего отца. Отсюда, наверное, из этих рассказов деда, и мое желание стать воином.
- Если твой прадед принимал участие в Сумрачной кампании, то ты принадлежишь к благородному дворянскому роду. - Лорд Норрингтон улыбнулся Нею. - И ты абсолютно прав. УрЗрети сделали новый брод, переместив для этого тонны камней, затем напали на Крикука с тыла, отогнали захватчиков к реке и вскоре разгромили авроланскую армию и убили ее предводителя. Затем наша армия направилась на север, объединилась с войсками Крепости Дракона и продолжила наступление. Они собирались уничтожить мерзкую повелительницу Крикука - Катрин. Но она быстро собрала армию и преградила путь нашим войскам.

Предыдущая страница 7 Следующая страница


Война темной славы 8

Ли снова сдвинул брови:
- Если нам удалось разбить авроланскую армию, почему же мы не освободили Призрачные Границы и Воркеллин?
Лорд Норрингтон пожал плечами.
- Это происходило задолго до того, как я появился на свет, так что я не знаю этого наверняка. Непосредственной причиной того, что не велось решительных боевых действий, была погода - начиналась зима. Наши войска вернулись домой. Сумрачная кампания и без того унесла много жизней и причинила массу страданий. Немногие властители были готовы снова подвергнуть своих людей подобным трудностям. Позже появились и другие осложнения. Правитель Окраннела чувствовал себя в безопасности за горами Призрачных Границ и не хотел впускать армии на свою территорию. А поскольку воины объедают обычно местных жителей, его нетрудно понять. Кроме того, Норива и Призрачные Границы были давними врагами. Предметом этой вражды являлся пролив, который они никак не могли поделить. Поэтому Окраннел не был заинтересован в том, чтобы прежний правитель Норивы вернулся в свои владения.
Ли посмотрел куда-то вдаль.
- А что если бы армия приблизилась к Воркеллину и Призрачным Границам с Лунного моря?
- Возможно, из этого кое-что и вышло бы, но сделать это было очень трудно. Тыл и снабжение...
Я пристально взглянул на лорда.
- А сейчас никто не думает об освобождении этих земель?
- Полагаю, такие мысли спасли от скуки не одного воина, несущего службу в какой-нибудь отдаленной крепости. - Лорд Норрингтон усмехнулся. - Возможно, мы с вами разработаем за время путешествия детальный план освобождения Воркеллина и Призрачных Границ.
- Теперь мне понятно, почему Воркеллин так и не освободили. - В разговор снова вступил Ней. - Это остров.
- Это действительно остров, но не только поэтому над Воркеллином до сих пор развевается флаг Авролана. - Лорд Норрингтон откупорил флягу, отпил из нее, затем вытер рот ладонью правой руки. - Эльфы по-прежнему обитают там, где жили всегда, в том числе и в Воркеллине. Конечно, раньше их владения были намного обширнее, но постепенно эльфы сосредоточились в прежних анклавах, по мере того как люди захватывали у них все больше и больше земли. Когда эльфы достигают определенного возраста - это что-то вроде вашего Лунного месяца, - они совершают обряд, который как бы привязывает их к родной земле. Это магические узы. Если их родина страдает, они тоже страдают. Они заботятся о своей земле так, как никакие другие существа. Когда захватчики вторглись на территорию Воркеллина, эльфы, населявшие его и связанные волшебными узами со своей землей, - те из них, кто выжил после вероломного нападения мерзких авроланов, - ужасно страдали. Некоторые из них умирали от печали. Другие же направились на запад. Что произошло с этими эльфами, когда они добрались до океана, никому не известно, - они просто исчезли. Те же из воркеллинских эльфов, которые были еще молоды, не могли связать себя священными узами ни с какой другой землей, хотя другие эльфы и предлагали им убежище в своих владениях. Поэтому нынешние эльфы Воркеллина - они совсем другие, не такие, какими они были раньше.
Лорд откинулся в седле.
- Вы трое никогда не встречали эльфов, как, впрочем, и урЗрети, или кого-нибудь еще не из человеческого рода?
Я улыбнулся.
- Не считая бормокинов и вилейнов?
- Конечно.
- Я не встречал.
Ли и Ней тоже отрицательно покачали головами.
- Возможно, в Ислине вы кого-нибудь увидите. На Фестиваль Урожая часто приезжают представители разных земель. - Лорд Норрингтон потер рукой подбородок. - К концу своего Лунного месяца вы уже увидите и узнаете больше, чем многие люди за всю свою жизнь. Возможно...
Окончания этой фразы мы так и не услышали. Норрингтона прервал подъехавший к нам всадник с нашего левого фланга.
- Милорд, мы наткнулись в лесу на следы проследовавших здесь до нас существ.
- Это люди?
- Думаю, бормокины. Следы оставлены день назад. Их не меньше дюжины.
Лорд прищурился.
- Дорога довольно открытая. Бормокины наверняка собираются напасть на нас ночью. Они бы не стали медлить, если бы хотели сделать это сейчас.
К нам приблизился Хеслин.
- Что-то не так?
- Всадники впереди заметили следы бормокинов в лесу. Они преследуют нас.
Маг кивнул.
- Это означает, что бормокинам известно, кто мы. Они, скорее всего, наблюдают за нами от самой Вальсины. Думаю, один бормокин все-таки ускользнул от нас в Западном лесу.
- Похоже на то. Значит, это была не единственная стая в Ориозе. Возможно, они будут преследовать нас, пока не соберут достаточно сил или пока не встретится подходящее для засады место. - Отец Ли привстал в стременах и окинул взором равнину, через которую проходила наша дорога. - Никакого укрытия, здесь невозможно держать оборону. А леса, возможно, кишат авроланскими чудовищами.
Хеслин указал рукой на юг, в сторону невысоких холмов, начинавшихся за равниной.
- До руин Атвала отсюда миль десять.
- Атвал? - лорд Норрингтон отрицательно покачал головой. - Лишь безумный станет искать там спасения.
- Или тот, кто находится в отчаянном положении. - Старый маг улыбнулся. - Если они и знают об Атвале, то они наверняка даже не позаботились перерезать нам путь к нему, потому что и вообразить себе не могли, что мы туда направимся. Только в Атвале мы сможем разбить их. И даже если Атвал обрушит на нас свое проклятие, то и авроланское войско тоже погибнет вместе с нами.
- Да, это лучше, чем умереть на лугу. - Лорд Норрингтон обратился к всаднику. - Купер, собери всех. Мы направляемся в Атвал. Вооружитесь и смените лошадей. Мы будем скакать быстро, чтобы успеть туда к ночи.
- Как прикажете, милорд.
Норрингтон снова взглянул на Хеслина.
- Ты уверен, что мы поступаем правильно?
- Если нам суждено умереть, то лучше уж сделать это в сиянии славы.
Маг усмехнулся, развернул лошадь и поскакал к своим помощникам.
У меня пересохло во рту.
- О чем это он?
- Сияние славы? Это шутка, не слишком удачная.
- Нет, что он имел в виду под проклятием Атвала? Он сказал, что оно может и нас постигнуть. Это ведь невозможно?
- Очень даже возможно, Хокинс. - Лорд Норрингтон тяжело вздохнул. - Ведь проклятие Атвала - это драконы. Они опустошили город и заявили, что больше в нем никогда не будет жить ни один человек. Если мы укроемся в Атвале, мы, может быть, спасемся от бормокинов, но не исключено, что драконы исполнят свое обещание...
Я кивнул.
- И наш Лунный месяц померкнет.
- Окончательно и бесповоротно, Таррант.

Глава 12

Мрачный Атвал черной тучей повис на горизонте. Поскольку он стоял на возвышенности, мы увидели город сразу же, как только поднялись на холмы. Я все ждал, что по мере приближения к Атвалу начну различать детали, но город не становился ближе. Он весь казался какой-то размытой черной тенью, хотя его западная часть пылала красным заревом в лучах заходящего солнца.
Основанный задолго до Великого Бунта, Атвал был обычным поселением посреди равнин. В этих местах драконы охотились на протяжении многих лет, но когда был основан город, его властители заключили сделку с этими чудовищами. Они сумели одомашнить диких бизонов и начали их разводить. Каждый год они отдавали на съедение драконам тысячи этих животных. Город процветал. Вскоре его деревянные стены сменились на новые - мощные каменные стены с бойницами, и люди решили, что город теперь достаточно могуч и ему больше не нужны драконы.
Один из правителей поднял народ на восстание против драконов. Жители Атвала отказались платить чудовищам очередную дань и напали на драконов, посланных за нею в город. Легенда гласит, что по меньшей мере один дракон был убит. Но народ Атвала недолго праздновал победу и славил своего предводителя.
Когда мы, наконец, приблизились к городу, мы воочию убедились, что это был недальновидный поступок. В Атвале можно было различить огромные стены, открытые ворота, широкие улицы, монументы на центральных площадях, здания, высокие и низкие. Но пугало и восхищало в облике города то, что все это было словно вылеплено из черного воска, а потом близко поднесено к огню, так что все острые края слегка расплавились и стали гладкими. Бойницы на стенах как будто растаяли, и теперь на стенах можно было видеть тонкий след из расплавленного, а потом снова застывшего камня. Черепица крыш стекла, словно вода, и замерзла, превратившись в длинные каменные сосульки. Квадратные окна были перекошены и залеплены этим каменным воском, а некогда величавые арки выглядели как узкие щели в стенах.
Когда мы въехали в город, Ли заметил балки, которые каким-то образом уцелели после нападения драконов.
- Как же дерево могло уцелеть?
- Как здесь вообще что-то могло уцелеть? - Хеслин резко остановил лошадь. - Огонь драконов обладает волшебными свойствами. Он может разрушать, в чем мы уже могли убедиться, а также изменять форму камня - так драконы делают свои громадные пещеры в горах. Они изгнали отсюда людей и затем изменили облик города, чтобы для всех он стал грозным предупреждением - ни одному человеку, ни одному двуногому существу никогда не будет позволено поселиться здесь. Драконы, поверив людям однажды, теперь не простят предательства.
Ли вздохнул.
- Но мы же ничего им не сделали.
Хеслин засмеялся.
- А ты бы стал разбираться, что перед тобой за драконы и к какому клану они принадлежат, узнав, что эти чудовища напали на твой родной город?
- Конечно, нет.
- Вот и они не разбираются, по крайней мере в Атвале. Здесь был убит дракон. Те, кто это сделал, думали, что напугают этим остальных его собратьев. Но они просчитались. Здесь все пропитано драконьими чарами. Драконы наверняка узнают о нашем присутствии, но как быстро они отреагируют, я не могу сказать.
Купер - всадник, который заметил в лесу бормокинов, - указал рукой туда, откуда мы только что прискакали.
- Они приближаются. Похоже, передвигаются огромными толпами. Бормокины, темериксы и, возможно, вилейны.
Отец Ли вернулся к воротам и осмотрелся.
- Их не меньше сотни. Нужно найти здание, в котором мы сможем обороняться.
- Может, храм Кедина? - Ней указал на центр города. - Если там мы сможем сражаться с этими мерзкими тварями, то боги хотя бы развлекутся.
- Неплохой выбор. Купер, Альдер и Дарби останутся с тобой. Пароль - луна, отзыв - солнце. Вы должны будете сосчитать, сколько их, и затем присоединиться к нам в храме. И не ждите, пока они наступят вам на пятки. Уж пусть лучше ваш подсчет окажется неточным, чем вы вообще не успеете его завершить.
Мы взяли запасных лошадей оставшихся у ворот всадников и поскакали в центр города, а потом - вверх, по широким ступеням храма Кедина. Внутри этого здания, которое было намного меньше храма в Вальсине, нас ожидало первое потрясение. Столы и стулья полурастаяли и окаменели. Статуи Кедина, Фесин и Гесрика растеклись по постаментам, словно замки из песка, размытые волнами на берегу озера. То, что разрушение было таким изысканным, подчеркивало ненависть драконов ко всем человеческим вещам. Драконы не разрушили само здание, но уничтожили все то, что определяло его назначение.
Проникнув внутрь храма, мы спрятали лошадей внизу, в углублении для поклонения, и принялись воздвигать баррикады в дверях. Лорд Норрингтон послал разведчиков, в том числе и Ли, найти все входы в здание. Несмотря на то, что каменная мебель была очень тяжелой, нам все же удалось поставить ее так, чтобы преградить этим авроланским тварям проход внутрь храма. Меня с еще четырьмя лучниками лорд отправил на второй этаж, на «тропу священника». Отсюда я мог стрелять из окон или вниз, в помещение храма, если авроланы прорвутся внутрь.
Внизу Хеслин и его помощники пытались разжечь некоторые обрядовые светильники, которые когда-то освещали весь храм. Полурастаявшие и потерявшие прежнюю форму подсвечники горели очень тускло, отбрасывая по всему храму дрожащие тени. Эти огни рассеяли полумрак, но все же света от них было не больше, чем от солнца за полчаса до рассвета.
Хоть лорд Норрингтон и возглавлял охоту на темериксов в Западном лесу, в настоящем бою я видел его впервые. Лорд принимал решения быстро и без колебаний, советовался при этом с остальными и вносил изменения в планы, прислушиваясь к тому, что мы ему говорили. При этом он, как мне казалось, делал всегда самый разумный выбор. Поскольку Норрингтон тут же предложил пароль, отзыв и придумал, как нам лучше рассредоточиться, чтобы обезвредить врага, я как-то сразу почувствовал, что у нас есть настоящий командир. Я знал, что нам предстоит страшная битва, но при этом мне вовсе не казалось, что мы сооружаем военные укрепления, на которых всем нам суждено умереть.

Глава 13

Сперва рассыпался ровный строй наступавших на меня бормокинов. А через несколько секунд прекратили свое существование они сами. Те двое, что находились слева от меня, резко остановились, словно наскочили на невидимую стену. Какие-то предметы округлой формы, отражающие серебристый лунный свет, со свистом мелькнули в воздухе и вонзились сначала в горло одному, а затем в грудь другому. Первый захрипел, и оба они с треском и хрустом повалились на неподвижные розовые кусты.
Третий бормокин набросился на меня через баррикаду из кустов роз, норовя проткнуть меня саблей. Я увернулся от направленного на меня оружия и ударом снизу вверх пронзил авролана кинжалом. Кончик лезвия вылез из спины бормокина, и оттуда на мою левую руку полилась теплая струя крови.
Но авролан не сдавался. Он пихнул меня левым плечом в грудь, и мы с грохотом повалились вниз вместе. Я напрягся и с силой отшвырнул бормокина. Мой кинжал так и оставался торчать в его теле. Авролан отлетел, и я услышал треск его черепа, расколовшегося о невидимую преграду.
Я обернулся налево, ища глазами последнего бормокина, но вдруг увидел его над собой. Неожиданно верхняя часть тела авролана рывком согнулась вперед, голова ударилась о колени, затем он разогнулся и рухнул мордой вперед на каменный галечный настил. Авролан секунду постоял на четвереньках, опираясь на морду и колени, потом свалился набок, и вместе с последним выдохом из его распоротого живота вывалились внутренности.
За бормокином я увидел своего спасителя. Кровь стекала с клинка его меча. В лунном свете невозможно было определить цвет кожи незнакомца, но зато видны были многочисленные татуировки на его обнаженных руках. Были видны также заостренные кверху уши, потому что голова этого существа была обрита по бокам и только по центру проходила узкая полоска волос. По профилю и форме его ушей я решил, что это эльф. Я слышал, что эльфы - высокие и изящные. Незнакомец действительно был высоким, очень высоким, но и очень мускулистым. Думаю, по размерам он превосходил Нея.
Эльф встал возле меня на одно колено. Я улыбнулся ему.
- Я хотел бы поблагодарить вас...
Он закрыл мне рот своей липкой от крови рукой.
- Тихо!
Голос у незнакомца был очень низким и хриплым.
Я стер кровь с губ тыльной стороной ладони. Эльф рассматривал тела бормокинов. Он прошел мимо одного, разрубленного почти надвое, и присел на корточках рядом с тем, которого убил я. Оттянув вниз нижнюю губу авролана, мой спаситель проворчал что-то и пошел дальше. Он вытащил свое оружие из тел двух бормокинов и проделал с ними то же самое, что и с предыдущим. Он слегка усмехнулся, разглядывая бормокина, заколотого в грудь.
В лунном свете трудно было разглядеть, что именно он проделывал там с этим авроланом. Я заметил только, что незнакомец надавил кончиками больших пальцев на морду бормокина, а остальные пальцы наложил на его открытые глаза. Он пробормотал что-то нараспев. Рисунки на его руках стали более яркими, и вскоре один из них засиял голубоватым блеском. Он был похож на эмблему богини Фесин - сломанный стебель растения, только у эльфа это было растение с шипами.
Тело бормокина затряслось, незнакомец убрал руки, и авролан поднялся на ноги. Губы его растянулись в яростном оскале. Эльф тоже состроил похожую гримасу, затем горловым звуком, от которого мурашки поползли по моему телу, выкрикнул какой-то приказ. Бормокин развернулся и побежал к храму, размахивая болтавшимися по бокам руками.
Эльф повернулся ко мне, и в его глазах блеснул лунный свет.
- Ты цел?
Я кивнул.
- Сколько их?
- Бормокинов? Сотни две.
- Вилейны и темериксы есть?
- Да, немного.
- Хорошо. - Он махнул мне рукой. - Пойдем.
Я встал и наклонился над авроланом, намереваясь вытащить из него свой кинжал, но эльф остановил меня.
- Не трогай его. - Он протянул мне саблю одного из бормокинов. - Убивать лучше вот этим.
Я взял оружие и последовал вслед за эльфом к окну, через которое я попал сюда.
- А как вам удалось...
Он снова прикрыл мне рот своей рукой.
- Тихо. Объясню, если останемся живы.
Незнакомец первым пролез в окно, я последовал за ним. Я услышал скрип металла, царапающего камень, затем почувствовал, как мне в бок уперлась рукоятка меча. Я взял свое оружие и кивнул эльфу в знак благодарности. Он пригнулся и прошел в дверной проем, я следовал за ним.
В храме было полно трупов. Волшебный свет Хеслина все еще тускло мерцал, давая возможность разглядеть то место, где наши люди, не сумев сдержать напор авроланов, начали отступление. Теперь они переместились к входу в боковую комнату, вокруг которого мы предварительно расположили полукругом перевернутые столы и другую мебель. Из-за этой баррикады бормокины наступали на наших людей не толпой, а поодиночке. Лорд Норрингтон и его помощники продолжали сражаться с ними. Время от времени уставших воинов сменяли другие, отдохнувшие в комнате. Потом они снова менялись.
Лорд Норрингтон и Ней находились сейчас за баррикадой и, несмотря на заметную усталость, успешно расправлялись с наступавшими авроланскими тварями. Лезвие меча лорда сверкало серебром, Норрингтон неумолимо продолжал рубить им врагов. В стороны разлетались их косматые лапы и брызги крови, трещали расколотые черепа. Ней орудовал булавой с какой-то нечеловеческой скоростью. Он громил ею морды бормокинов, и из пастей этих тварей градом сыпались выбитые зубы. Острым наконечником Ней пронзал авроланов насквозь, кроша им ребра и протыкая внутренности.
Мертвые и умиравшие висели повсюду на этом нагромождении из мебели, их стягивали и сваливали в кучу на лестнице, откуда авроланы скатывались под лестницу, где были укрыты наши лошади, шарахавшиеся от них.
Бормокин, которого заколдовал эльф, пробежал перед нами по «тропе священника» и бросился в толпу своих разъяренных собратьев. Он повалил наземь с полдюжины бормокинов, а затем вцепился зубами в горло вилейна. Тот выпустил в него когти, но бормокин не сдавался и трепал вилейна. Он разделался с этим небольшим авроланом, свернув ему шею, с такой же легкостью, как пес расправился бы с крысой.
Пока остальные бормокины кромсали на части своими саблями этого авроланского убийцу, эльф, широко раскинув в стороны руки, шел крадущейся походкой по «тропе священника». Он издавал громкий лай, похожий на тот звук, который доносился снизу, из толпы бормокинов. Эльф произносил что-то отрывисто, резко и громко. Я не мог разобрать, что именно он говорил, но звучало это отвратительно. На незнакомце были надеты лишь короткие кожаные штаны, кожаный камзол без рукавов, высокие сапоги с пристегнутыми к ним наголенниками. Он стоял в таком виде на «тропе священника», раскинув голые руки и воя на авроланское войско.
Какой-то вилейн пронзительным голосом выкрикивал приказания бормокинам. Я заметил, как несколько авроланов отделились от толпы и направились к обеим лестницам, ведущим наверх, к «тропе священника».
Эльф указал на то место, которое я защищал раньше.
- Не пропусти ни одного.
- Только через мой труп.
Глаза эльфа превратились в узкие щелочки. Он усмехнулся и поспешил к дверному проему, ведущему на другую лестницу.
Я метнулся вниз, спустившись на несколько ступенек, и рубанул мечом первого бормокина, показавшегося на лестнице. Сражаться здесь мне было удобнее, чем у самого дверного проема. Ось этой узкой спиральной лестницы всегда находилась справа от того, кто по ней поднимался. Таким образом, правше было очень нелегко орудовать здесь мечом, в то время как я мог беспрепятственно наносить правой рукой удары по авроланам.
Отрубив первому бормокину занесенную в ударе руку, я еще раз замахнулся, и клинок моего меча вонзился в плечо авролана, возле шеи, затем вышел обратно с хлюпающим звуком. Саблей в левой руке я окончательно разделался с этой живучей тварью, из последних сил пытавшейся еще броситься на меня. Затем я отпихнул правой ногой труп бормокина вниз, на кучку его взбиравшихся по лестнице собратьев.
Авроланы отшвырнули труп и устремились на меня. Тут я осознал, что допустил ошибку еще тогда, в самом начале сражения, не защитив лестницу. Здесь я имел огромное преимущество над бормокинами. Мои удары обрушивались им на головы и плечи, в то время как они могли достать только мои защищенные латами ноги. Незащищенной оставалась только спина, но сейчас я был уверен, что мой спаситель не пропустит этих тварей на «тропу священника».
Бормокины же продолжали двигаться на меня снизу, даже не задумываясь над тем, каким безнадежным было для них это наступление. Я делал обманное движение, будто собираясь нанести удар мечом сверху, авролан в попытке защититься поднимал руку. В это время я круговым движением менял направление атаки и вонзал бормокину свой меч прямо в горло. Затем, слегка пригнувшись, я делал резкий выпад вперед и ударом саблей в грудь или в морду бормокину завершал свою расправу над авроланской тварью. Один бормокин попытался схватить зубами мой меч - но тут же захрипел, харкая кровью, и рухнул вниз.
С первого удара я попадал обычно в ухо или плечо авролана, но второго или третьего было достаточно, чтобы тот покатился с лестницы, упав в кучу бездыханных собратьев, с которыми я расправился до него.
Последнему бормокину я вспорол шею, и из нее бурным потоком хлынула черная кровь. Он съехал вниз, подскакивая на залитых кровью ступеньках и трупах своих соотечественников, и исчез за поворотом винтовой лестницы. Снизу раздался его слабый страдальческий стон.
Я поднялся вверх и оглядел помещение храма. Снизу все еще раздавались звуки борьбы, и я понял, почему бормокины прекратили свое наступление на меня. В дальнем конце «тропы священника» я увидел эльфа, поднявшегося со своей лестницы. Внизу мои товарищи все еще продолжали держать оборону за баррикадой у боковой комнаты.
В задней части храма, с той стороны, откуда на нас напала первая волна темериксов, я увидел нечто новое. Сначала это было золотистое свечение, которое не показалось мне таким уж ярким. Постепенно оно становилось все сильнее, а тени на стенах, отбрасываемые бежавшими от этого сияния бормокинами, - все более четкими. Золотистое свечение продолжало двигаться в глубь храма, авроланы разлетались от него в стороны, истекая кровью.
И вдруг я увидел Ли. В его руках был золотой меч, которым он пронзал и рубил бормокинов с такой свирепостью, которой я никогда прежде не замечал в нем. Лезвие меча устремлялось то вверх, то вбок, вонзаясь в одного авролана, снося голову другому. Держа свое оружие обеими руками, Ли отрубил туловище одному бормокину, затем разрубил пополам еще двоих, подобравшихся к нему с разных сторон.
В каждом ударе я узнавал манеру Ли. Он не делал ничего такого, чему бы нас не учили раньше, но сейчас у него это получалось как-то необыкновенно быстро и ловко. Он, словно фрукты, кромсал ноги бормокинов, вскрывая артерии, пронзал этим тварям то пах, то горло, то грудь.
В это время вилейн отделился от толпы авроланов. У него в руках появился светящийся шар. Эльф сделал резкое движение левой рукой, вилейн метнулся налево, и серебристая звезда настигла авролана, поразив его в череп. Вилейн упал, так и не наслав на Ли проклятия - магический огненный шар обжег лапы своему же создателю.
Эльф взвыл и, пригнувшись, устремился к «тропе священника». Нечеловеческие звуки, которые он издавал, и золотая жатва Ли, казалось, подорвали решимость бормокинов. Лишившись вилейна, руководившего войском с помощью магии, заметно поредевшая орда бормокинов превратилась в разрозненную и разобщенную кучку трусов. Остатки авроланской армии обратились в бегство. Я смотрел из окна, как бормокины выбежали из храма и затерялись среди теней развалин Атвала.
Я огляделся. Эльфа нигде не было видно. Я осторожно спустился по лестнице, которую только что защищал. Я прошел мимо дюжины мертвых бормокинов. Некоторые из них еще издавали глухие стоны и слабо дышали. От вони, которая стояла здесь, меня затошнило, но я, подавляя приступы тошноты, продолжал перебираться через груды тел. Под ногами у меня хлюпала липкая черная кровь.
Я почувствовал сильную руку у себя на спине. Я обернулся и увидел эльфа.
- Спасибо.
Он кивнул, затем взглянул на тела бормокинов, распластавшиеся на лестнице.
- Неплохая работа.
- Да уж, работа. Мясника, а не воина.
Эльф повел бровью.
- Мясник бы погиб у дверного проема. А воин в тебе сумел защитить лестницы.
- Откуда вы узнали?
- Догадался. Сначала ты защищал дверной проем, и тебя из него вытеснили. - Он закашлял, прикрыв рот левой рукой. - Ты неплохо поработал. Но сначала представлюсь. Меня зовут Резолют.
Я на мгновение уставился на эльфа, удивившись его имени. У всех эльфов, о которых я слышал из рассказов или песен, были длинные, труднопроизносимые имена - Рондельцин, Арианвелле, Симсаран или Винфеллис. Резолют, насколько я знал, - такого имени у эльфов вообще не было.
Резолют скрестил руки на груди.
- А у тебя есть имя?
- Да, извините. Хокинс, Таррант Хокинс. Я, то есть мы, из Вальсины.
Эльф вытянул руку и дотронулся до пера темерикса на моей лунной маске.
- Украшение?
- Я его заслужил.
- Правда?
- С моими друзьями. - Я указал рукой в сторону баррикады, из-за которой появились наши воины. - Пойдемте.
Пока мы шли к боковой комнате, я кое-что заметил. Во-первых, из нашей группы в живых осталось намного меньше, чем я полагал. Скрюченная левая рука Хеслина беспомощно висела на боку. Лорд Норрингтон и Ней выглядели так, будто они спали на ходу. Выжил также один помощник Хеслина и четыре солдата.

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

Ли сидел на полу, сжав в руках золотой эфес меча. Он склонил голову, коснувшись теменем лезвия меча. Грудь его сотрясалась, словно он никак не мог отдышаться. Приблизившись к Ли, я услышал его рыдания, и от этого звука у меня запершило в горле.
Лорд Норрингтон подошел к сыну и опустился рядом с ним на колени. Они говорили о чем-то очень тихо, и Ли кивнул один раз. Отец похлопал его по шее, затем медленно встал и направился ко мне.
- Ты цел?
- Всего лишь пара синяков, милорд. Ничего серьезного. - Кивком головы я указал на Резолюта. - Если бы не он, бормокины поужинали бы мной.
Лорд Норрингтон снял окровавленную перчатку и протянул правую руку.
- Кенвик Норрингтон. Спасибо, что спасли его.
Резолют пожал руку Лорду.
- Встречал я как-то Мальборо Норрингтона из Ориозы.
- Это старший брат моего отца.
- Умер уже?
- Лет десять назад.
Эльф опустил голову.
- Я - Резолют. Что это за мальчик с золотым мечом?
Лорд Норрингтон полуобернулся в сторону Ли и улыбнулся.
- Мой сын, Босли.
- О! - промолвил эльф сочувственно. Я нахмурился.
- Что? В чем дело?
- Ничего особенного, если мои догадки насчет этого меча не верны. - Резолют пожал плечами. - Но если же это он, тот самый меч, о котором я думаю, то превратиться так рано в ходячего мертвеца - большое несчастье для юноши.

Глава 14

По моему телу прокатилась волна дрожи, и я почувствовал холодную липкую сырость крови, пропитавшей мою одежду и испачкавшей мое лицо. На меня пахнуло смертью, и вся эйфория от счастливого спасения в тот час умерла во мне от слов Резолюта. Я обвел взглядом храм и увидел повсюду обреченность, смерть и боль. Как-то сразу я осознал, что слезы Ли лучше всего выражали наше отношение ко всему тому, что нам пришлось пережить.
Я направился к нему. Лорд Норрингтон и Резолют последовали за мной. Перешагнув через обезглавленного бормокина, я вплотную подошел к Ли. Трясущейся правой рукой я коснулся его, но рыдания лишь больше расстроили меня - я еле сдерживался. Опустившись на колени рядом с ним и обняв его за плечи, я прижался лбом к его левому виску.
- Мы выжили, Ли. И будем жить дальше.
Его шлем стукнулся о мой, когда он повернулся, чтобы взглянуть на меня своими воспаленными глазами.
- Я знаю. Убивай или умирай сам. И мы их убили.
- Многих и многих, да. - Я стиснул его за плечи. - Мы переживем это. Все кончено, к чему эти слезы?
Ли через силу усмехнулся.
- Ты думаешь, я плачу из-за этой резни?
- А разве нет?
- Нет. - Он резко обернулся, посмотрел на меня и прижал меч к груди. - Я плачу потому, друг мой, что все это было так здорово. Каждый удар, каждый выпад. Я знал, откуда они будут нападать, и масса возможностей ответного удара открывалась мне. Это было невероятно, Хокинс, я даже не мог себе представить, что так бывает. Мне и не мечталось, а теперь все кончено. Я плачу потому, что я больше никогда не испытаю ничего подобного.
- Да, понимаю! - Я встал. Не сказал бы, что в его голосе я почувствовал радость, но и сожаления в нем не было. Ли сидел на полу, с его волос на лицо струйками стекала черная кровь авроланов, а он все вспоминал, переживал заново события своего совсем недавнего прошлого.
Эльф протянул руку.
- Дай-ка меч.
Ли прищурился и крепче вцепился в лезвие. Только когда он отвернулся от Резолюта, я наконец смог в первый раз внимательно разглядеть оружие.
- Босли, дай ему взглянуть на меч. Он ему не нужен, он просто хочет опознать его.
- Хорошо, отец. - Ли повернулся обратно к Резолюту и протянул ему оружие. - Ну что, знаком он вам?
Эльф принялся молча изучать меч. Его серебристые глаза не имели зрачков, так что было трудно определить, куда именно он смотрит. По движению его головы я предположил, что он читает сперва снизу вверх, затем сверху вниз. Когда он возился со знаками, я заметил, что одна из татуировок на его правом предплечье, казалось, была выполнена очень похожим шрифтом.
Резолют поднял голову.
- Где ты его взял?
Ли указал на груду тел.
- Там.
- Покажи мне.
Ли поднялся, мы последовали за ним.
- Я попал сюда, когда искал другие входы в храм. Я спустился вниз по этим ступенькам и увидел знакомую мне эмблему.
Ли указал рукой на кирпичную стену, где виднелась трещина, напоминавшая символ допуска Оперившегося Птенца на собрание Рыцарей Феникса. Я взглянул на лорда Норрингтона. Я ждал, что он даст мне знак, чтобы я сделал вид, будто не знаю, о какой эмблеме говорит Ли. Но лорд не сделал этого.
Резолют вгляделся в стену, затем достал небольшой кинжал и обвел им кирпич, располагавшийся под горизонтальной линией.
- Ты дотронулся до этого кирпича?
- Да.
Эльф надавил на кирпич рукой. Стена поднялась, и мы трое проследовали за Резолютом в открывшуюся нашему взору небольшую комнатку. Здесь мы обнаружили каменный гроб, крышка которого была сдвинута набок, так что мы могли видеть покоящийся в гробу скелет.
Ли указал на крышку.
- Я ее не трогал. Она так и лежала, когда я попал сюда. Меч был на груди скелета. Я просто почувствовал, что должен взять его. А когда я забрал этот меч, я знал, что мне нужно делать теперь. Я вышел отсюда и начал истреблять бормокинов.
Резолют сдул пыль с крышки гроба и ощупал пальцами вырезанные на камне буквы.
- Вот и вся тайна.
Лорд Норрингтон взглянул на письмена и покачал головой.
- Я не могу прочесть, что здесь написано. Не могли бы вы мне объяснить?
Эльф выпрямился в полный рост, почти упершись головой в потолок.
- Перед вами последний правитель Атвала, барон Дордин Ор. Он был непревзойденным воином, потому что обладал этим древним мечом. Барон Дордин Ор считал себя непобедимым, он думал, что сможет уничтожить драконов. Барону действительно удалось убить одного из них...
Я застыл от изумления.
- Значит, это из-за него драконы разрушили Атвал? Это Дордин Ор предложил не платить им дань?
- Да, это был он. Или этот меч. Обычно письмена на одной грани лезвия - зеркальное отражение надписи на другой. На этом же мече одно и то же слово читается сверху вниз, от эфеса к острию, как «герой», а снизу вверх - как «горе».
Нижняя губа Ли задрожала.
- Что это значит?
- У этого оружия длинная история. Ему давались разные имена. Теммер - самое известное из них. Легенда гласит, что давным-давно один воин из смертных - эльф, урЗрети или человек, неважно - обратился к вейруну одного вулкана с просьбой создать меч, который сделал бы его владельца несокрушимым в битве. Вейрун предупредил, что за такой меч должна быть заплачена неслыханная цена. Герой сказал, что согласен, и вейрун сотворил Теммера. Воин, сражающийся этим мечом, действительно непобедим.
Лорд Норрингтон старался говорить спокойным голосом.
- А какова же цена?
- Меч начинает уничтожать своего владельца с того момента, как воин вытягивает его из ножен и вступает в бой. - Резолют говорил это так непринужденно, что я не сразу осознал, какая опасность угрожает теперь Ли. - Этот юноша - почти мертвец.
Отец Ли резко вскинул голову.
- Меч убьет его? Он умрет, да? Так гласит ваша легенда?
- Думаю, так. Говорят, что последняя битва сломает воина - физически, духовно, эмоционально, неважно как, но ясно одно - он погибнет. Ваш сын умрет. - Резолют обернулся и указал на меч. - Теперь он твой, Босли Норрингтон, ты принял его, ты окропил его кровью. Этот меч твой, пока он не уничтожит тебя.
Лорд Норрингтон тяжело вздохнул. Я почувствовал спазм в желудке. Я взглянул на Ли, ожидая увидеть ужас в его глазах.
Но Ли спокойно улыбнулся, вытянул из ножен меч, который он взял в Вальсине, и вставил на его место Теммера. Я был уверен, что Теммер намного длиннее старого меча, но, к моему удивлению, он прекрасно уместился в ножны.
- По Ориозе разгуливают авроланские твари. Хорошо, что этот меч теперь у нас, и плевать мне на его цену.
Я положил руку на плечо друга.
- Ли, ты разве не слышал, что сказал эльф?
Резолют бросил взгляд на Ли.
- Насколько мне известно, всем предыдущим владельцам этого меча его цена была известна еще до того, как они в первый раз брали Теммера в свои руки. Возможно, твое незнание и чистота спасут тебя.
- Может быть. - Ли равнодушно пожал плечами, поглаживая эфес меча. Он улыбнулся и направился к выходу из комнаты. - Владея Теммером, мы сможем в Авролане устроить кровавую жатву. По сравнению с этим цена меча кажется ничтожной.
Все мы безмолвно последовали за Ли.
Среди бесчисленного количества авроланских трупов мы нашли наших убитых воинов. Мы постарались отыскать все принадлежавшие им вещи - оружие и некоторые другие предметы. Мы сняли одежду с тел воинов, положили наших убитых людей вместе, и помощник Хеслина, Шейлз, произнес заклинание, от которого тела загорелись. Личное имущество каждого из погибших мы должны были доставить в Вальсину, их семьям.
Затем мы осмотрели трупы авроланов. Я вынул из черепа вилейна оружие, которым его убил Резолют. Оно состояло из пары двухдюймовых лезвий, отломанных от сабель бормокинов и прикрепленных друг к другу. Лезвия были очень острые, и в желобке, проходящем по центру этого оружия, как раз на стыке двух лезвий, я увидел какое-то черное вещество, должно быть, яд.
Я направился с этим предметом к Резолюту, который стоял на коленях, склонившись над убитыми им бормокинами. Он взглянул на меня, не отрывая рук от трофея, который он сдирал с головы авролана - скальпа.
- Не надо было вытаскивать это.
- Но я решил, что он вам может понадобиться.
Эльф покачал головой и принялся снимать скальп со следующего бормокина.
- Я сделаю еще много таких штуковин из сабель этих тварей, которые валяются тут повсюду. Оставь его. Я хочу, чтобы они знали, что здесь был Резолют.
- А как вы здесь оказались?
Он пожал плечами.
- Я охотился в горах Призрачных Границ и заметил полчище авроланских тварей, движущихся на юг. Я пошел за ними. Потом к этим авроланам присоединились другие. А неделю назад они стали двигаться быстрее и направились в сторону Атвала.
- А зачем вам скальпы? Собираете трофеи?
- Трофеи? Не совсем так. - Резолют, не отрываясь от своего занятия, сделал надрез над бровью, а затем над ухом бормокина, содрал скальп с передней части головы и подрезал кожу авролана на затылке. - Я пущу их в дело. Ты, если хочешь, можешь сделать то же самое со своими.
Я посмотрел туда, где лежала груда убитых мной авроланов.
- У меня к вам вопрос.
- Еще один?
Я взглянул на него и кивнул.
- А что вы сделали с тем бормокином в саду? И потом, я заметил у вас на руке татуировку, похожую на эмблему Фесин.
Резолют воткнул свой кинжал в труп авролана и дотронулся рукой до рисунка на плече.
- Эмблема Фесин. Да, нечто в этом роде. Но ваша Фесин - всего лишь тень по сравнению с кое-чем более темным и старым. Я из Воркеллина, и, лишившись родины, которой я мог бы поклоняться, я обзавелся другими покровителями. - Он ухмыльнулся. - А над бормокином я поколдовал немного. По клановой татуировке на нижней губе я узнал, что этот авролан родом из Воркеллина. Он был связан с островом, а значит, и со мной. Я мог им управлять. Я послал этого бормокина за его предводителем.
- Но вы же воин, а воин не может пользоваться магией.
- Человек, может быть, и нет, но у эльфов все иначе. - Резолют сделал мне знак рукой, чтобы я оставил его. - Иди, Хокинс, займись делом, нам нужно поскорей выбираться из Атвала. Когда драконы явятся сюда, мы должны быть подальше от этого проклятого места.
Несмотря на дикую усталость, мы сели на лошадей и к рассвету покинули Атвал. Резолют высказал предположение, что, возможно, драконы не позволили бы людям жить в этом городе, но это не значит, что они вовсе не пускают в него никого. Напротив, путешественники, увидев Атвал, на многие лиги разнесут о нем страшную славу, и о каре, которую драконы обрушили на город, узнает весь мир. Хеслин согласился с эльфом и одобрил наше решение покинуть Атвал как можно скорее. Наша группа из двадцати одного человека поредела вдвое. Печальное преимущество состояло в том, что теперь продовольствия у нас было столько, хоть отбавляй, и лошадей оказалось более чем достаточно. Мы снова держали курс на Ислин. Резолют пожелал поехать с нами. Он тоже вел за собой своих лошадей, их было три. Эльф предпочел ехать позади всех нас, чтобы следить, нет ли за нами авроланской погони.
За неполную неделю - точнее, за восемь дней - мы добрались до Ислина. Нам начали встречаться повозки, движущиеся на юг по приграничной дороге, но мы старались не вступать в разговоры ни с кем из проезжавших мимо. И делать это было нетрудно, поскольку из-за нашего оборванного и измученного вида нас принимали, видимо, за утомившихся разбойников и старались держаться от нас подальше.
Нас это вполне устраивало, потому что своими рассказами мы могли лишь перепугать местных жителей. Мы обсудили это с лордом Норрингтоном, остановившись однажды на ночевку. Я спросил его, не стоит ли нам известить Стражей Мира в близлежащих деревнях о возможном нападении авроланов. В конце концов, мой отец ведь тоже нес службу на этом посту в Вальсине. Без предупреждения деревушки могли оказаться неготовыми к борьбе с авроланским полчищем, подобным тому, которое довелось встретить нам.
Но на мои доводы лорд Норрингтон отрицательно покачал головой.
- Может быть, наше предупреждение и спасет жителей этих деревень, но лишь в том случае, если они будут действовать разумно. Для этого им понадобится предводитель, руководитель, а поскольку властители Ориозы еще ничего не знают и узнают только после того, как мы попадем в Ислин и сообщим им наши прискорбные новости, то и предводитель, стало быть, у населения пока не появится.
- Но разве этими предводителями не должны стать Стражи Мира? Они ведь есть в каждом городе, в любой деревне.
- Да, Таррант, должны. - Лорд Норрингтон улыбнулся мне добродушно. - Твой отец, например, может стать таким предводителем. Поэтому я и не боюсь за Вальсину. Твой отец - воин, и он знает, как поступать в случае авроланского нападения. Что бы он сделал, если бы узнал, что враги атаковали Бельоз?
- Эта деревня находится совсем недалеко от Вальсины. Думаю, он собрал бы группу воинов и направился бы туда, чтобы помочь жителям Бельоза справиться с авроланами.
- Верно. Твой отец знает, что нужно немедленно остановить неприятеля, не дожидаясь, пока он подберется к Вальсине. Но, повторяю, он воин, чего я не могу сказать обо всех Стражах Мира в Ориозе. Возможно, им и удастся поднять горстку людей на защиту собственной деревни, но вряд ли они станут помогать жителям окрестных сел, если над теми нависнет угроза авроланского нашествия. Думаю, будет лучше, если королева издаст указ о создании народного ополчения, которое, находясь в центральной деревне, сможет реагировать на сигналы тревоги в соседних.
Резолют разломил надвое сухую толстую ветку и бросил ее в костер.
- Значит, вы бы пожертвовали благом немногих ради блага большинства?
- В данном случае - да.
- Примерно такой жертвой была моя родина, которая до сих пор остается под гнетом Авролана.
Лорд Норрингтон почесал щеку.
- Не совсем согласен с тем, как было определено благо большинства в случае с Воркеллином и Призрачными Границами, или даже Черными Пределами. Многие полагают сейчас, что Крепость Дракона неприступна и не пропустит иноземных захватчиков в Южные Земли. Но столетие назад она не остановила армию Крикука. А этот единственный авроланский островок на юге гор Бореаля просто побуждает мерзкую правительницу Кайтрин начать военную кампанию по завоеванию всего мира.
В глазах Резолюта мелькнул отсвет огня.
- Вы можете повлиять на своих властителей?
- Могу ли я уговорить их собрать армию для освобождения Воркеллина? - лорд Норрингтон медленно покачал головой. - Все мои предыдущие попытки оказались тщетными. Но раньше мне никогда не приходилось сталкиваться со столь неоспоримыми доказательствами того, что авроланы разнюхивают уже, как к нам подступиться. Настораживает и то, что они смогли проникнуть так далеко на юг, подобраться к Вальсине и остаться незамеченными на пути к ней.
- Мир - это всего лишь иллюзия. - Эльф развел руками. - Мы знаем, что близится война. Мы уже провели первое сражение. Но все же наши доказательства будут отвергнуты.
- Нет, я не позволю, чтобы это произошло. - Норрингтон поднял руку. - Я клянусь вам, что сделаю все возможное, чтобы этот поход с целью освобождения Воркеллина все-таки состоялся.
- Клятва ваша искренняя, да только задание непосильное, так что на победу особо надеяться не приходится.
- И все же он сделает это. Мы сделаем это. - Я тоже поднял руку вслед за лордом Норрингтоном. - Я клянусь вам, Резолют, своей жизнью и своей честью перед всеми богами мира. Я увижу Воркеллин свободным.
Эльф запрокинул голову и рассмеялся. Мои щеки зарделись от смущения. Я, наверное, выглядел нелепо. Резолют, взглянув на меня снова, должно быть, увидел выражение боли на моем лице. Он тотчас перестал смеяться.
Эльф бросил взгляд на лорда Норрингтона.
- Эти молодые ребята очень храбрые. И такие же наивные.
- Я знаю, что говорю, Резолют, и не отрекусь от своих слов.
- Правда? - Эльф посмотрел на меня своими серебристыми глазами. - Когда ты произносишь такую клятву, она связывает не только тебя, но и всех, перед кем ты клянешься. Ты привел в движение огромные силы - силы, которые будут стараться разгромить тебя, навредить тебе, извести тебя. Они возненавидят тебя за то, что ты сделал. Они любыми путями будут стараться уничтожить тебя, и если им это удастся, то твоей клятве никогда не сбыться. Я выпрямился.
- Резолют, ты лишился родины еще тогда, когда был жив мой прадед, но ты все еще не перестал бороться. Теперь авроланы угрожают моему дому, угрожают мне потерей всего, что я имею сейчас. Ничего в моей клятве не может быть хуже этого. Единственный способ разгромить этих гадких тварей - выгнать их далеко на север, за горы. И я обязательно это сделаю.
- Надеюсь, так оно и будет, Таррант Хокинс. - Эльф кивнул мне в ответ. - Но я надеюсь на это скорее ради твоего же блага, нежели ради своего собственного.

Глава 15

Мы проезжали небольшие деревеньки и фермы, и какая-то грусть за людей, живущих в этих местах, переполняла мое сердце. На своем веку они повидали, наверное, меньше, чем я за одно это путешествие. Кроме того, я ведь родился и вырос в Вальсине. В моем распоряжении были все культурные возможности большого города, такие как театр или другие виды искусства, и все мои занятия не зависели от восхода и захода солнца.
В общем, после того как я увидел этих людей с их чумазыми, целиком открытыми лицами, потому что таких, кто имел право носить маску, здесь почти не встречалось, - я сам себе показался утонченным.
И вот, наконец, перед моими глазами предстал Ислин, столица Альциды.
Первое, что бросилось мне в глаза в этом городе, - это его необычайные размеры. В пределах городской стены - а Ислин простирался далеко за ее пределы - могли уместиться три, а то и четыре Вальсины. Фестиваль Урожая проводился в низине, южнее города. На расстоянии нескольких миль от Ислина я мог видеть его стену с тремя крепостями, напоминавшую треугольный Старый Город Вальсины, и многочисленные рынки, и жилые кварталы.
Склоны холмов, живописно спускавшихся к Морю, пестрели огромными особняками, рядом с которыми поместье лорда Норрингтона показалось бы маленьким картонным домиком. В центре города я видел трех- и четырехэтажные здания. Это были не храмы или крепости, а дома, в которых жили люди, с магазинчиками на первом этаже и жилыми помещениями наверху. Там, как я узнал потом, обитали не только владельцы магазинов и те, кто их обслуживал, но и люди, работавшие в самых разных местах.
В Ислине имелся и морской порт. Прежде мне никогда не приходилось видеть моря, и теперь я был поражен его красотой. Мы прибыли в город не в солнечный день. Небо было густо затянуто облаками, и с моря дул северный бриз и гнал небольшие волны на берег. Вода от этого казалась совершенно серой и сердитой. Далеко в море, которому не было конца и краю, виднелись острова. В Вальсине я знал только озера, которые были не такими большими; там, стоя на одном берегу, всегда можно было увидеть другой.
В заливе находилось бесчисленное множество кораблей, больших и маленьких. Корабли нагружали или, наоборот, разгружали с длинных пирсов, товар же хранился на складах, расположенных прямо на берегу. Тут же, у моря, я увидел мили рыболовных сетей, развешанных для просушки. Здесь же неподалеку находился и оживленный рыбный рынок.
Множество самых разнообразных предметов привлекало мое внимание, но больше всего я удивился, увидев в небе над городом разноцветные шары. К каждому из них снизу была привязана корзина, а к земле спускалась длинная веревка. Резолют сказал, что видел раньше подобные вещи, и назвал их воздушными шарами. Пара таких шаров летала над местом, где проходил праздник, и судя по тому, что они то опускались, то снова поднимались, это был своего рода аттракцион.
Меня также поразили корзины, висевшие в воздухе на тросах, натянутых между крепостями и другими высокими зданиями. Корзины двигались от одного строения к другому, и в них находились люди. Из этих корзин можно было увидеть город с высоты птичьего полета. Наверняка такое путешествие по воздуху было намного приятнее прогулки по грязной, заляпанной конским навозом улице.
Норрингтон провел нас через город к его южной части. Лорд взял с собой Ли, и оба Норрингтона поскакали к палаткам, над каждой из которых развевался флаг Ориозы - белый ястреб на зеленом фоне. Мы остались ждать их на южной окраине города. Через час лорд с сыном вернулись. Норрингтон отдал Куперу приказ поставить лошадей в конюшню и объяснил, где она находится. Тот забрал всех лошадей, а мы отправились пешком в гостиницу «Одноногая Лягушка». Там мы и расположились. Нас с Ли и Неем поселили в небольшой комнате, в которой была одна не очень большая кровать.
Резолют покинул нас, несмотря на предложение лорда Норрингтона остаться в гостинице. Эльф пообещал, что обязательно найдет нас, и ушел. Владелец гостиницы, Квинт Северус, сказал, что, возможно, Резолют хочет остановиться в нижней части города, там, где живет его народ. Я предположил, что это, наверное, эльфийский район, но, чтобы не показаться невежественным, решил не спрашивать об этом у хозяина гостиницы.
Труднее всего здесь было привыкнуть к тому, что народ Ислина и всей Альциды не носил масок. Конечно, и в Ориозе находились те, у кого их не имелось, но это были в основном приезжие и крестьяне. Они подчинялись любому, на ком была маска. И мы знали, как вести себя с людьми без масок. Здесь же, в Ислине, граф, барон или герцог, который превосходил лорда Норрингтона по знатности, мог, как вор, разгуливать с непокрытым лицом, так что нам было очень трудно понять, как себя вести с тем или иным человеком. К тому же на нас здесь смотрели, как на диковинку, разглядывали, показывали на нас пальцем и перешептывались.
Мы думали, что Резолюту, не носившему маски, удастся влиться в общую толпу. Но не тут-то было. Рисунки на руках эльфа так привлекали внимание горожан, что остаться незамеченным ему было трудно. Зато лицо Резолюта оставалось невозмутимым. Оно само было словно маска. Мы провели рядом с ним достаточно времени, но так и не поняли, кем был этот эльф, о чем думал, какие планы вынашивал.
Оказавшись наконец в своей комнате и следуя приказаниям лорда Норрингтона, мы попросили принести нам большую кадку с горячей водой для купания. Мы трое бросили жребий, и мне посчастливилось купаться первым. Я тщательно вымылся щеткой, так что кожа моя раскраснелась и даже начала зудеть. Вылезая из воды, я обернулся огромным полотенцем и один его конец накинул себе на голову, как капюшон, чтобы не было видно моего лица.
Маску я снял и нес теперь ее в правой руке. Дойдя до дальнего угла комнаты, я повернулся спиной к Ли и Нею. Я взял небольшую миску, немного воды, мыло и щетку. Я приступил к отмыванию маски от всего того, что осталось на ней после сражения в Атвале. Я смыл черные пятна авроланской крови, но бледные следы от них все же были видны на белой коже. Синевато-черное перо темерикса я отмыл без труда.
Я снова завязал маску на затылке, намеренно захватив в узел несколько прядей волос. Я поскорей надел на себя более или менее чистый костюм из запасов дорожной одежды и направился в гостиничную таверну. Я заказал большую кружку местного эля. Он оказался довольно крепким и острым, но не горьким, а, напротив, сладким. Я также съел немного хлеба, сыра и большую миску куриного супа, в котором овощей было гораздо больше, чем мяса.
Вскоре в таверну спустился Ней, а когда он уже почти все доел, к нам присоединился и Ли. Но заказать еду он так и не успел - в гостиницу вернулся Лорд Норрингтон в сопровождении двух слуг в масках, одетых в красно-синие камзолы. Это были люди с королевского двора Ориозы. Они понесли в нашу комнату набитые какими-то вещами мешки. Лорд Норрингтон распорядился, чтобы мы последовали за королевскими слугами. Он тоже поднялся вслед за нами. Слуги поставили мешки на пол и покинули комнату. Лорд, Ли, Ней и я остались.

Предыдущая страница 9 Следующая страница


Война темной славы 10

- Я хотел встретиться с королевой. - Лорд Норрингтон закрыл дверь за ушедшими. - Я не смог поговорить с ней, но мне все же удалось увидеться с управляющим королевским двором, герцогом Ридом Ларнером. Я рассказал ему, почему мы здесь. На это Рид Ларнер ответил мне, что с похожими вестями прибыли на этот праздник и посланцы других земель. Герцог сказал, что впервые за долгое время у правителей, собравшихся на Фестивале Урожая, есть серьезный повод для разговора. Тем не менее, пока не придет время, мы не должны рассказывать кому бы то ни было о том, что с нами произошло.
Я ощупал свое перо темерикса.
- А как насчет этого? Что мне говорить, если кто-нибудь спросит, откуда у меня на маске это перо?

- История о сражении с воронами сослужила нам в пути неплохую службу. Почему бы вам не воспользоваться ею снова, юноши? - Лорд Норрингтон заговорил более серьезным тоном. - Вы же знаете, что я бы не стал просто так просить вас об этом. То, что мы уже совершили, было не такой уж трудной задачей. Мы столкнулись лицом к лицу с врагом, который хотел убить нас, и нам пришлось помешать ему в этом. Я надеюсь, что правители всего мира поймут наконец, что авроланы задумали истребить всех нас. Я думаю, что они объединятся против нависшей над Южными Землями общей угрозы. Но здесь мало воинского мастерства. Это сложный политический вопрос. Пока королева не решит, как и где воспользоваться своим влиянием, чтобы убедить остальных правителей присоединиться к нам в наших планах, ей нужно, чтобы мы хранили молчание.
- Но это расходится с моими планами! - возразил Ли. - А я рассчитывал неплохо заработать за этот вечер, декламируя свой опус «Как сражаться с темериксом».
Его отец рассмеялся.
- У меня и в мыслях не было расстроить твои планы. Но боюсь, что твоя поэзия может посеять смуту среди посетителей этой таверны. Кроме того, сегодня вечером ты будешь занят кое-чем другим, и сейчас я расскажу, чем именно. Оказывается, как раз сегодня Ориоза устраивает торжество, на котором, согласно правилам, мы обязаны присутствовать.
Ли поднял голову, и глаза его заблестели.
- Ну, надо так надо.
Ней кивнул в мою сторону.
- А мы с Хокинсом тоже пойдем на праздник, чтобы поболеть за тебя, когда ты будешь участвовать в состязании поэтов.
- Не выйдет, - вздохнул лорд Норрингтон. - Поскольку всем нам известно, что произошло в Атвале, Купер и остальные донесут эти известия до казармы, где остановилась почетная гвардия Ее Величества. Хеслин и его помощник встречаются сегодня с Магистрами Магии в городском Арканориуме. Мы с Ли отправимся на торжество, а вы будете сопровождать нас в качестве советников. Герцог Ларнер сказал, что не может себе представить, чтобы рядом с Норрингтоном не было Хокинса, и выразил мнение, что Ли тоже нужен советник. Герцог приказал слугам поискать в багаже других дворян подходящую одежду для нас. Так что мы отправимся все вместе, но говорить вы будете, только когда вас об этом попросят. Постарайтесь хорошенько отдохнуть.
К нашему удивлению, для каждого из нас в принесенном слугами мешках нашлась одежда, которая сидела на нас как влитая. Я отдал предпочтение голубым брюкам, красной шелковой рубашке и черному кожаному камзолу с голубой оторочкой. Я попросил мальчишку в гостинице, чтобы он натер мне ботинки сажей и воском, отчего они заблестели. Думаю, я выглядел в этом наряде довольно эффектно.
Нею достались красные штаны, голубая рубашка и черный камзол. А Ли умудрился одеться во все красное, от воротника до коленей и запястий.
Пока мы ехали в экипаже на праздник, который проводился в парадном зале крепости Грипс, нас кратко ознакомили с правилами дипломатического этикета. Мы с Неем были по рангу ниже всех остальных гостей праздника, кроме прислуги, так что мы должны были вести себя с ними весьма почтительно. Ли превосходил по положению только нас двоих. Тем не менее, будучи представителем благородного дворянского рода, он обязан был официально засвидетельствовать свое почтение королеве и поздравить ее с праздником.
Ли откинулся на сиденье и погрузился в размышления над предстоящей речью. Его глаза блестели. Я решил, что мой друг старается придумать какой-нибудь дифирамб, и надеялся, что он выйдет довольно неплохим. И все же мне казалось, что юный Норрингтон не до конца понимает всю важность грядущей встречи, не осознает, куда мы едем и что мы там будем делать. От меня требовалось лишь присутствие и невмешательство, но я знал, что мне будет очень трудно сдержаться.
Дорога заняла у нас не много времени. По приезде нас проводили в боковую залу. Крепость Грипс, из всех трех крепостей ближайшая к порту, была массивным кирпичным сооружением и казалась совершенно неприступной. Внутри мощные колонны поддерживали сводчатые потолки, которые, очевидно, возвели совсем недавно, поскольку камень, из которого потолки были сделаны, отличался от кирпича в стенах крепости. В окна были вставлены витражные стекла. Когда-то это, наверное, считалось модным, но в наши дни вряд ли кто-либо из архитекторов пожелает украсить ими крепость. Грипс казалась старым, повидавшим виды воином, который теперь, на склоне лет, мог поведать молодым поколениям историю былых времен.
Из боковой залы люди постепенно начали проходить в парадный зал. Когда мы, после часа ожидания, тоже, наконец, приблизились к проходу, я услышал голос, объявляющий о прибывших на праздник гостях. Когда мы оказались так близко, что было видно, что там делается, я понял, что все обстоит именно так, как нам рассказывал лорд Норрингтон. Его объявят, я последую за лордом, он опустится на одно колено перед королевой, поприветствует ее, и мы пройдем в глубь зала.
И вот мы в конце концов оказались в самом проходе. Управляющий королевским двором, худощавый человек без маски с несколькими прядями черных волос на голове и горстью зубов во рту, ударил жезлом об пол.
- Лорд Кенвик Норрингтон Вальсинский, из Ориозы.
На лорде, как и на нас, была одежда, которую принесли слуги, а не его собственная, но на нем была официальная маска, - и это являлось его правом и обязанностью, - носить маску было его привилегией. Она представляла его как великого воина и отважного предводителя. Хотя многие гости праздника были разряжены в такие туалеты, которых я прежде не видел и вряд ли еще когда-нибудь увижу, никто из них не производил такого глубокого впечатления, как лорд Норрингтон.
Маска закрывала его лицо от уголков рта до висков и сзади переходила в длинную накидку из шкуры убитого лордом Норрингтоном темерикса. Белые перья переливались на свету всеми цветами радуги - так на воде блестит и переливается тонкая масляная пленка - и колыхались, когда лорд шел. На этой накидке не было ни одной цветной тесьмы, которая бы отмечала боевые достижения, но зато на голове у Норрингтона сверкали крупные перья, раскрашенные в соответствующие его ратным заслугам цвета.
Маска держалась с помощью белой с золотом пряжки на шее лорда. Когда Норрингтон опустился на одно колено перед королевой и склонил голову, темериксовая мантия полностью окутала его.
- Ваше величество, присутствовать на вашем празднике такая же великая честь для меня, как и служить вам. Я надеюсь, что этот Фестиваль принесет хорошие плоды и обеспечит беззаботное будущее, полное достатка.
Королева Ланиветта, стройная и грациозная, взглянула на лорда Норрингтона своими проницательными голубыми глазами. Ее волосы были такими же белыми, как и его плащ. Лицо королевы озарилось приятной улыбкой. Она чуть подалась вперед и провела рукой по перьям, закрывающим левую щеку лорда.
- Кенвик, вы всегда желанный гость на моем празднике. Видеть вас для меня большое удовольствие, приятное вдвойне, если вы появляетесь неожиданно. - Королева говорила тихо, почти что шепотом, но мне казалось, что каждому из присутствующих в зале было известно, что она рада встрече с Норрингтоном. - У нас еще будет время поговорить.
Лорд поднялся и направился в правое крыло зала. Я последовал за ним. Я обернулся посмотреть, как будут объявлять Ли, и предвкушал, какую поэму он прочтет, но вместо этого заметил какое-то смятение в толпе. Вперед выдвинулась какая-то высокая фигура, заслонив Ли. Фигура была облачена в оленьи шкуры горчичного цвета - сапоги, брюки и камзол без рукавов, спереди небрежно зашнурованный. По татуировкам на руках и копне белых волос я узнал Резолюта. Я даже удивился - как это я не признал его с первого взгляда.
И тут же понял причину - на Резолюте болтался плащ без подкладки, выполненный из разноцветных кусочков меха. Плащ летел за ним, а когда он остановился, плащ окутал его ноги. Кусочки меха были сшиты полосками сыромятной кожи, и когда Резолют подошел ближе, я понял, что этот пестрый плащ изготовлен из скальпов побежденных им бормокинов.
Резолют ступил на то место, где только что стоял лорд Норрингтон, но не опустился на колено. Он прижал к груди правую руку и поглядел по сторонам, охватывая взглядом не только королеву Ланиветту, ее сына Скрейнвуда и дочь Райгопу, но всех толпящихся там лиц королевской крови и дворян, объявленных еще до нас. Он медленно кивнул и заговорил:
- Я - Резолют, воркэльф. У меня нет ни титула, ни высокого положения, тем не менее я пришел сюда. - Он опустил руку, и плащ из бормокинов сомкнулся, укрывая его. - Я пришел сказать вам, что полчища авроланов наводнили даже Ориозу, проникли на юг до самого Атвала, и я желаю знать, что вы намерены предпринять, чтобы покончить с этим бедствием раз и навсегда.

Глава 16

Королева Ланиветта поднялась со своего кресла и сделала знак своему сыну, положив правую руку с сапфировым кольцом на пальце на его плечо, чтобы тот не вмешивался. На ее длинной шее сверкало огромное сапфировое ожерелье, которое гармонировало с кольцом. Оба украшения прекрасно сочетались с платьем из синего атласа, которое зашуршало, когда королева встала. Ее величество подняла подбородок и улыбнулась, хотя сквозь прорези маски было видно, как помрачнел ее взгляд.
Она старалась говорить спокойно, но в голосе королевы все же чувствовалось сильное возмущение. Я вдруг не на шутку испугался за Резолюта.
- Мне известно то, о чем вы только что сказали. И я намереваюсь обсудить это с моими помощниками.
- Вы до сих пор так и не зашли дальше разговоров, целых три поколения вашей династии. - Резолют указал пальцем на лорда Норрингтона и меня. - Спросите их, помогают ли разговоры, когда сталкиваешься с бормокинами, вилейнами и темериксами. Меня лишили родины столетие назад, и за этот век я слышал бесконечное множество слов, но не видел ни одного действия.
Прежде чем королева могла ответить, из толпы придворных появился другой эльф, быстрым шагом подошел к Резолюту и на каком-то очень певучем языке произнес несколько фраз, обрывающихся резкими паузами. Этот эльф был ниже Резолюта и весил, думаю, на треть меньше, чем мой мускулистый спаситель. Он был намного тоньше Резолюта, и с головы эльфа длинные черные волосы ниспадали на его плечи и на темно-синий атласный плащ. Под плащом виднелась белая одежда, примерно такая же, как у Ли на празднике в Вальсине, только кружевная рубашка и чулки эльфа были красными. Таким образом, этот незнакомец был одет в те цвета, которые надлежало носить при королевском дворе Ориозы.
Больше всего в эльфе меня удивило то, что глаза его очень походили на человеческие. У него были зрачки, их окаймляла очень тонкая золотистая радужная оболочка. Глаза эльфа не были белыми, как белки у человека. Они отливали золотистым цветом, и от этого его взгляд был таким же ослепительным, как солнце в жаркий летний полдень.
Резолют даже не повернул головы в сторону эльфа, взглянув искоса, как собака, обиженная на жестокого хозяина.
- Говорите на языке, который все понимают.
Незнакомец положил левую руку на грудь и кивнул королеве.
- Ваше величество, простите, пожалуйста, этого воркэльфа. Он не умеет сдерживаться и вести себя должным образом при дворе.
- Я прекрасно знаю, как мне себя вести...
- Замолчи, племянник.
Резолют повернулся к другому эльфу.
- Как ты смеешь мне приказывать, дед? Ты виноват в этом не меньше, чем они.
Темноволосый эльф снова заговорил с Резолютом на певучем, вероятно, эльфийском языке, и тот ответил незнакомцу на нем же. Они обменялись несколькими отрывистыми фразами. Было ясно, что Резолют хотел обидеть незнакомца своими репликами, но тот, похоже, не придавал им никакого значения. Его ответы в конце концов вывели Резолюта из себя. Воркэльф ткнул пальцем в своего противника, развернулся на пятках и стремительно направился к выходу.
Оставшийся эльф тут же опустился на колено перед королевой Ланиветтой и склонил голову.
- Ваше величество, молю вас о прощении. Мне нечего сказать в его оправдание, кроме того, что воркэльфам недостает зрелости. Они неспособны увидеть или понять причину.
Королева доброжелательно улыбнулась эльфу.
- Не беспокойтесь, дорогой Джентеллин. Мне тоже часто приходится иметь дело с теми, кому свойственна импульсивность молодости.
Сказав это, королева бросила взгляд на сына и дочь. Я обратился к лорду Норрингтону.
- Я ничего не понимаю. Этот эльф назвал Резолюта племянником, а тот в ответ сказал ему «дед». И они говорят о Резолюте так, будто он несмышленый юнец, который еще даже не получил своей лунной маски.
- Все так сложно, Хокинс, я и сам не знаю, что тебе на это сказать. - Он улыбнулся мне: - Прости, Таррант, я обратился к тебе так же, как привык называть твоего отца.
Я пожал плечами и улыбнулся.
- А я и не возражаю. И надеюсь, что смогу служить вам так же, как он.
- Конечно, сможешь. Ты будешь служить и мне, и Ли, как твой отец служил когда-то моему отцу, прежде чем поступить ко мне на службу. Норрингтон непобедим, пока рядом с ним Хокинс. - Лорд кивнул мне и повернулся к движущемуся в нашем направлении черноволосому эльфу. Когда тот приблизился, Норрингтон поприветствовал эльфа, положив правую руку на грудь.
- Милорд Джентеллин, это большая честь для меня.
Джентеллин в ответ на это приветствие скрестил обе руки у себя на груди.
- Для меня тоже большая честь встретить вас, лорд Норрингтон. Ваш советник - это, наверное, Хокинс.
- Да, его зовут Таррант. Вы виделись с его отцом лет, думаю, двадцать назад.
- В Джеране, на Фестивале Урожая. Да, да, я помню. Пожалуйста, передайте мои наилучшие пожелания вашему отцу, когда увидите его.
- Обязательно, сэр, то есть милорд. - Немного замешкавшись, я тоже скрестил руки на груди, все еще не переставая удивляться тому, что отец, оказывается, знаком с эльфом. Наверняка это было еще до моего рождения, но мне казалось, что отец рассказал бы об этом.
Джентеллин улыбнулся мне, затем взглянул на лорда Норрингтона.
- Воркэльф утверждал, что вы видели то же самое, что и он. Можно ли принимать темериксовое перо на маске юного Хокинса за доказательство его слов?
- Это перо можно принимать за доказательство начала тех событий, в которых нам всем довелось поучаствовать позже, в Атвале.
- Да, Резолют спас меня, и если бы не Ли и его меч...
Я не договорил, потому что увидел, как лорд Норрингтон дотронулся пальцем до своего закрытого левого глаза.
Эльф немножко подался назад и заложил руки за спину.
- Меч, найденный в Атвале? Я бы хотел побольше узнать о нем.
- Узнаете, и, думаю, очень скоро. Но можно, сначала я тоже задам вам вопрос? Мой советник интересовался, почему вы так говорите с Резолютом.
Эльф вскинул бровь.
- И что же вы хотите знать?
- Вы обращаетесь с ним так, словно он ребенок.
- А он и есть ребенок.
Я нахмурился.
- Но ему же сто лет.
Лорд Норрингтон засмеялся.
- Возраст еще не показатель зрелости, Хокинс. Оглядись, и ты увидишь множество седовласых стариков, которые ведут себя, как мальчишки или маленькие девочки.
- Да, согласен.
Эльф тихо усмехнулся.
- Резолют, будучи воркэльфом, у которого нет родины, по нашим эльфийским законам и традициям еще совсем ребенок. Возраст, когда эльф принимает связь с родной землей, очень похож на ваш Лунный месяц. На этом этапе своей жизни мы осознаем и принимаем на себя ответственность за судьбу нашей земли. Мы приобретаем родину, поддержку и опору в ее лице. У Резолюта нет этой опоры, его лишили родной земли. Он ребенок, импульсивный и безрассудный. Вы видели глаза Резолюта? Это ребячьи глаза. Они бы стали такими же, как мои, если бы у него была родина, Воркеллин. А поскольку он смотрит на мир детскими глазами, он видит его довольно простым. - На лице эльфа появилась мягкая улыбка. - Я благодарен ему за то, что он спас вас в Атвале, и я прекрасно понимаю ваши теплые чувства к нему.
Джентеллин взглянул на лорда Норрингтона.
- Меч, который вы нашли...
- Его обнаружил мой сын, Босли.
- Да, ваш сын. Думаю, это был не обычный меч?
Норрингтон медленно кивнул.
- В нем есть какая-то магия. Я не раз наблюдал за своим сыном, когда он тренировался с мечом, всегда мечтал, чтобы он научился владеть этим оружием в совершенстве, но в то же время понимал, что из моего Босли не выйдет хорошего фехтовальщика. Когда же я увидел своего сына с этим мечом, я не мог оторвать глаз от него, он был изумителен. Все техники, которыми Босли овладел раньше, он выполнял теперь безупречно. Ни разу за свою жизнь я не встречал никого, кто бы так искусно обращался с мечом.
- У оружия есть имя?
- Резолют сказал, что этот меч наречен Теммером.
На какое-то время эльф замолчал.
- А ваш сын окропил его кровью?
- Да.
Джентеллин закрыл глаза и пробормотал что-то по-эльфийски, потом снова открыл их и улыбнулся лорду Норрингтону.
- Я уверен, что Резолют поведал вам ужасную историю этого меча. Это страшное оружие. В течение семи веков никто не знал, где находится Теммер. Когда я последний раз видел этот меч в бою, он оказывал на воина, сражавшегося им, как раз то волшебное воздействие, о котором вы только что сказали.
Я произвел в своей голове нетрудные математические вычисления.
- Значит, вам более... но вы не выглядите... нет седых... хм, ну, я имею в виду, да, по сравнению с вами Резолют действительно ребенок.
Улыбка эльфа стала шире, и вдруг он разразился громким смехом.
- Да, Хокинс, мне столько и даже больше, намного больше.
- А вы на самом деле дед Резолюта?
- Нет. - Длинные черные волосы Джентеллина задвигались на плечах, когда он покачал головой. - В нашем языке это слово используется для уважительного обращения к взрослому эльфу мужского пола. А я назвал его племянником потому, что на эльфийском языке мы называем так наших молодых эльфов. Между мной и Резолютом нет кровного родства, хотя у меня действительно есть племянник воркэльф, так что я хорошо понимаю боль Резолюта.
Капитан Королевской гвардии, если я правильно определил его титул по маске, подошел к нам и отдал честь. Лорд Норрингтон тоже салютовал ему в ответ.
- Господа, королева хочет удалиться на некоторое время и просит вас последовать за ней.
- С удовольствием. - Лорд Норрингтон повернулся ко мне и положил руку мне на плечо. - Разыщи моего сына и Нея. Держитесь вместе. Скажи им, что я встречаюсь с королевой. Если мы еще увидимся до наступления полуночи, то вернемся в гостиницу вместе. Если нет, то я приду туда сам и отдам приказания слугам в гостинице насчет завтрашнего утра. Все ясно?
Я кивнул, затем сложил руки на груди.
- Для меня было огромной честью познакомиться с вами, милорд Джентеллин.
Он тоже скрестил руки на сердце и кивнул мне. Затем оба они ушли с солдатом. Я отправился на поиски своих друзей. Через несколько мгновений я уже отыскал в толпе рыжую голову Нея. Я пошел к нему.
Ней встретил меня улыбкой и протянул мне кубок с вином.
- Припас его для Ли, но, по-моему, он сейчас занят.
Я посмотрел туда, куда движением глаз указал мне Ней. Я увидел Ли, сидящего на стуле в окружении шести молодых девушек. Только на двух из них были маски. Думаю, все они были старше нас года на четыре, за исключением разве что эльфийки. Я затруднялся определить ее возраст, но эта юная особа была чрезвычайно очаровательна. По ее стройной фигуре и отсутствию татуировок на руках я решил, что она не из воркэльфов.
Ли теребил пальцем перо, висевшее на его маске.
- О ад, наши приключения были необычайно интересными, равно как и необычайно опасными. Я расскажу вам обо всем, что произошло с нами, но боюсь, что от моих рассказов вы можете упасть в обморок и так и не прийти в себя. Я содрогаюсь уже при мысли о том, что нам довелось пережить.
Я почувствовал легкое волнение, когда девушки восторженно защебетали, но за их сочувственными репликами последовали просьбы рассказать поподробнее о наших приключениях. Ли отказывался, ссылаясь на то, что даже от воспоминаний его бросает в дрожь. Девушки клюнули на этот ловкий прием и снова обрушили на нашего героя порцию сочувствия, которую Ли слизнул, как кот сметану.
- Ну, мои милые дамы, не хочу, чтобы вы обвинили меня в черствости и равнодушии к вашим просьбам. Но должен для начала сказать вам, что я склонен считать себя обладателем некоего поэтического таланта. Меня влечет поэзия, возможно, как способ описать эти ужасные недавние события. - Ли закрыл глаза, опустил голову и потер лоб ладонью левой руки. Когда рыжеволосая особа, сидевшая справа, начала растирать ему правый висок, Ли открыл глаза.
- Ну, если вы настаиваете, прочитаю вам свое последнее произведение. Оно называется «Как сражаться с темериксом».
Я залпом осушил кубок. Ли, похоже, был готов преступить запрет своего отца. Ведь лорд Норрингтон просил нас, чтобы мы никому пока не рассказывали о том, что произошло. Конечно, после выступления Резолюта наша тайна перестала быть таковой. И все равно мне казалось, что Ли нельзя рассказывать того, что он собирался поведать этим девушкам. От этой мысли у меня скрутило желудок.
Вдруг я понял, что не только Ли был виной этому неприятному ощущению. Желудок заболел от вина, которое подсунул мне Ней. Этим ужасным напитком мне обожгло рот и пищевод. Теперь вино бурлило у меня в желудке и, казалось, рвалось наружу.
Я взглянул на Нея.
- Как ты можешь его пить? Это же почти уксус!
Ней улыбнулся мне в ответ.
- Я вообще-то это вино для Ли припас. - Он поднял свой кубок. - У меня совсем другое.
- И ты дал его мне?
- Мне показалось, что это поможет тебе придумать способ остановить Ли.
Я кивнул, отдал Нею кубок и направился к Ли.
- Милорд, неужто вы собираетесь вот так вот взять и прочесть этим милым созданиям свой страшный опус?
Ли поднял глаза и призадумался на мгновение.
- Ну, я подумал...
- Не слишком ли это жестоко? - Я, улыбаясь, окинул взором его милых слушательниц. - Мне кажется, вы могли бы развлечь дам чем-нибудь более остроумным, например, каламбурами с именами, которые вы так умело сочиняете, ну или что-то в этом роде.
Ли кивнул и похлопал пальцем по кончику своего носа.
Возможно, мой друг решил, что я просто хочу узнать, как зовут девушек, чтобы потом пригласить их на танец, но он охотно согласился с моим предложением обыграть в стихотворной форме их имена. На первые попытки Ли девушки отреагировали игривым смехом, и это подзадорило его. Ней передал ему кубок с вином, чтобы у нашего друга не пересохло во рту.
Я улыбнулся Нею.
- Еще пара кубков, и наш друг окончательно забудет о своем опусе.
- А что, это идея, - ответил он, положив свою тяжелую руку мне на плечо. - Видел, как ты разговаривал с тем черноволосым эльфом.
- Это был лорд Джентеллин. - Я вздохнул и рассказал Нею все то, что узнал от эльфа. Он выслушал меня внимательно. - Мне жаль Резолюта.
- Да, хотя этот воркэльф вел себя довольно дерзко. - Ней кивнул в сторону юного Норрингтона, вокруг которого собиралось все больше и больше хохочущих слушательниц. - Он ударил управляющего, который объявлял гостей. Ли рассердился, поскольку его лишили торжественного выхода на поклон королеве. Наш Норрингтон сам отправился туда, где находится сейчас, а мне наказал быть послушным советником и помощником и принести ему вина. Зря я, конечно, напоил им тебя.
- Ну, хотя бы скажи мне теперь, как скоро подействует твой яд.
Мы оба рассмеялись над моей шуткой и приступили к поиску крепкого сладкого вина. Выбрав подходящий напиток, мы вернулись к Ли, который уже читал свои стихи стоя, и начали подсовывать ему кубок за кубком. Постепенно он успокоился и ограничился лишь глупыми стишками из слов, время от времени подкидываемых публикой. К полуночи Ли заснул.
Мы отвезли его в гостиницу, закутали в одеяло и уложили на пол.
Я поинтересовался у Нея, почему мы, собственно говоря, положили его не на кровать, в которую, как мне показалось, за время нашего отсутствия подложили соломы, и она уже была не такой твердой, как днем.
- Если мы оставим его здесь, он проснется утром разбитым.
Ней засмеялся.
- Он проснется более чем разбитым, но сон на полу здесь ни при чем. Боюсь, ночью юному Норрингтону может стать дурно, и я бы предпочел, чтобы это произошло на полу. Нечего ему спать с нами, потому что нам нужно хорошенько выспаться, чтобы быть в состоянии справиться с нашим другом завтра утром.

Глава 17

Утро наступило скоро, но для нас все же чуть позже, чем для Ли. Проснувшись, мы увидели его серое лицо. Ли, обхватив голову обеими руками так, словно это была переспелая тыква, которую кто-то зачем-то водрузил ему на плечи, издал страдальческий стон. Я хотел было поддразнить немного моего друга, но потом вспомнил, что это ведь мы с Неем напоили его вином. Мне вдруг стало совестно, и я решил пока воздержаться от колких шуток в адрес Ли.
- Я знаю, как тебе помочь. - Ней быстро оделся и направился к выходу. - Вернусь в один миг.
Ли пополз по полу, волоча за собой хвост из одеяла, и медленно взобрался на кровать. Судя по тому, как он передвигался, даже одно мгновение могло показаться ему сейчас целой вечностью. Мой бедный друг уткнулся лицом в матрас, со слипшихся прядей его светлых волос стекали капельки пота. Ли повернулся ко мне и взглянул на меня правым глазом.
- Вчера я, наверное, выставил себя полным болваном?

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

- В экипаже тебя не рвало.
- Уже хорошо. Но я имею в виду праздник.
Я облокотился на спинку кровати и подтянул ноги к груди.
- По-моему, ты понравился дамам, особенно двум, как мне показалось, окраннелкам.
- Высоким и светловолосым, как Нольда Диспер?
- Вот-вот. Думаю, в своем Окраннеле этим двум особам не доводилось слышать поэзии.
- Может быть, и так. - Ли закрыл глаза. - Кажется, у меня в голове целая орда бормокинов, которые пытаются вырваться наружу.
- Не переживай, юный Норрингтон, ты не сделал ничего такого, что могло бы запятнать честь твоего отца или Ориозы.
- А королева меня не видела?
- Нет, ее не было. Королева Ланиветта давала аудиенцию твоему отцу.
- А принцесса?
Я хлопнул Ли по плечу.
- Уж не влюбился ли ты в нее? Только ведь у Райгопы темные волосы, а ты, мне казалось, предпочитаешь белокурых девушек.
- Возможно, но у принцессы такие голубые глаза, такие, словно...
- У нее-то, может, и голубые, а вот у тебя красные. - Ней вернулся. Пройдя в комнату, он захлопнул за собой ногой дверь и бросил мне кожаный мешочек, в котором зазвенели монеты, когда я его поймал. В руках у Нея был какой-то кувшин. Карвер протянул его Ли. - В этом сосуде содержится твое спасение.
Ли заерзал на матрасе, как неуклюжая свинья в луже грязи, перевернулся на спину, приподнялся немного и облокотился плечами о спинку кровати. Норрингтон потянулся к кувшину, вдохнул поднимавшийся от него пар и тут же отпрянул от спасительного, по словам Нея, сосуда.
- Воняет просто отвратительно!
- Это нужно пить, а не нюхать. - Ней пожал плечами и поднес кувшин к своему рту. - Значит, ты не хочешь, чтобы тебе стало легче.
- Нет, нет, что ты, дай его мне, дай его мне!
Ли протянул руки. Ней вложил в них кувшин, но свои руки убрал лишь после того, как окончательно убедился, что Ли его не уронит. Затем Карвер зажал пальцами нос Норрингтону.
- Ты должен выпить все до дна. Залпом. И прожевать то, что окажется на дне этого благословенного сосуда.
Ли немного подул на горячую жидкость. Мне было видно, как в темно-лиловом напитке заколыхались какие-то белые хлопья. Норрингтон обреченно вздохнул и, пожал плечами, потом закрыл глаза и поднес кувшин ко рту. Я видел, как ходил вверх-вниз его кадык и как слеза выкатилась из-под лунной маски, но Ли выпил все, затем прожевал что-то и проглотил. Ней разжал ему нос и улыбнулся.
- Ну, вот и все.
Ли затрясся так, будто увидел змею у себя на ноге.
- О, это было омерзительно. Теперь у меня в животе пожар. - Он посмотрел на Нея. - И как же действует твое лекарство? Оно, наверное, рассчитано на то, что головная боль покажется пустяком по сравнению с тем, что станет с желудком.
Ней забрал кувшин, заглянул в него и кивнул.
- Здесь всего лишь вино, чеснок, ивовая кора и кое-что еще. Мама неплохо зарабатывает на этом зелье после праздников летнего солнцестояния.
Я рассмеялся, увидев, как Ли резко плюхнулся на матрас и закрыл рукой глаза.
В мешочке, который бросил мне Ней, я обнаружил несколько серебряных монет и записку. Я быстро прочитал, что там было написано, и передал ее Ли.
- Это от твоего отца.
- Прочти вслух, Ней не умеет, а я не в состоянии.
Ней нахмурился.
- Я умею читать. Немного.
- Здесь все просто. - Я прочистил горло. - «Господа, обстоятельства сложились так, что мы с вами увидимся теперь не раньше полудня. Я оставляю вам денег, чтобы вы смогли поучаствовать в празднике. Желаю хорошо провести время. В гостиницу вы должны вернуться не позже четырех часов после полудня. Ваш К. Н.».
Ли убрал руку и устремил на меня вопросительный взгляд.
- Неужели он позволил нам немного поразвлечься?
- Да, насколько я понял.
Ли усмехнулся и выпрямился на кровати, спустив ноги на пол.
- Ну что ж, тогда не будем терять времени, друзья!
Я вопросительно вскинул бровь.
- А мне показалось, что ты не совсем хорошо себя чувствуешь.
Ли встал, немного покачиваясь, и выпрямился.
- Это было еще до того, как я узнал, что нам сегодня предстоит. Долг зовет. Нас ждут великие дела. - Он посмотрел на серебряные монеты, лежавшие на кровати. - Значит так, шесть серебряных мне и по три каждому из вас. Мы здорово повеселимся.
Ней недовольно нахмурился.
- Может, читаю я не очень-то хорошо, но зато со счетом у меня все в порядке. С чего это вдруг тебе шесть?
- Ну перестань, Ней, разве ты когда-нибудь ходил на праздник с тремя серебряными монетами в кармане? Я ведь знаю, что нет. Зато тебе, наверное, известно, каково это - быть ограниченным в деньгах, когда вокруг столько возможностей их истратить.
Карвер еще более помрачнел.
- Нет и еще раз нет.
- Ну что ж, так тому и быть. Вы пойдете на праздник с суммой большей, чем когда-либо имели, и будете расточительны. Мне же предстоят лишения и страдания от нехватки денежных средств. Ну ничего, я сдюжу, я перенесу эту боль благодаря твоему чудодейственному напитку. - Ли похлопал Нея по спине и шатающейся походкой направился к умывальнику. - Друзья, вот увидите, мы славно повеселимся. Они еще не раз вспомнят нас троих - самых выдающихся гостей праздника!
Мы прошли через город в ту сторону, где с шумным весельем проходил Фестиваль Урожая. Ни одного угрюмого лица не встретили мы на празднике. Здесь улыбались все - даже страж, который проверял, не несем ли мы с собой оружия. Бесчисленное множество торговцев предлагало свои товары, привезенные из их родных земель. Жонглеры и акробаты исполняли удивительные трюки, публика собиралась вокруг и по окончании представления благодарила их, в основном мелкими монетами. Один мужчина водил на ремне пляшущего медведя. Проходили мы и мимо шатра, надпись на котором гласила, что здесь можно полюбоваться роскошными танцовщицами из Мальки, которые откроют посетителю секрет своего соблазнительного, спрятанного под длинной чадрой танца. Тем, кто не умел читать, нетрудно было догадаться о назначении шатра, увидев волнообразные изгибы фигуры девушки, стоявшей на небольшом помосте у входа в него.
Были здесь и еда, и питье. Виноделы предлагали свои напитки и продавали их кувшинами, ведрами и бочками. На празднике можно было отведать каши, свежего хлеба, вареного, жареного, копченого, вяленого или тушеного мяса разных сортов. Здесь готовили и рыбу самых разных видов. Я не очень-то разбирался в них, поскольку вся рыба здесь была из Лунного моря, я никогда не ел такой в Вальсине. Сначала я решил, что не буду ее пробовать, но все же не устоял, почуяв запах готовящегося рыбного блюда, от которого у меня потекли слюнки.
Ли, как и ожидалось, взял на себя обязанность подыскивать нам всякого рода развлечения. Он повел нас туда, где устраивались различные игры - на сноровку и удачу. Победителей награждали самыми разнообразными призами, например маленькими безделушками-талисманами с эмблемами божков удачи и судьбы или богини любви Еврис. Одним из самых распространенных подарков были венки из цветных лент, с вплетенными в них маленькими высушенными цветочками и веточками ароматных трав. Такой венок можно было не только носить, но еще и использовать в качестве доплаты. Если принести его торговцу, то вместо маленького кувшина вина тот за такую же плату отдавал большой, вместо одной куриной ножки - полторы.
На празднике мы не остались незамеченными. Публика обращала на нас внимание благодаря ярко-красному одеянию Ли, которое особенно бросалось в глаза на нашем с Неем фоне, поскольку я и Карвер, надев более или менее чистые из наших дорожных вещей, походили, наверное, в таком наряде на нищих или бандитов. Привлекали внимание народа и наши лунные маски. Не знаю, было ли известно тем, кто показывал на нас пальцами и усмехался нам вслед, о том, что случилось прошлой ночью. Возможно, что никто из них тогда и не подозревал о назначении темериксовых перьев на наших масках.
Ли, казалось, не обращал внимания на эти любопытные взгляды. Он вел нас прямо к балагану, в котором можно было выиграть приз, поразив стрелой цель, которая, на мой взгляд, находилась на нелепо близком расстоянии от стрелка.
За медный грош здесь давали десяток стрел, так что на одну серебряную монету их можно было взять целую тысячу. Приз в виде венка доставался тому, кто попадет пятью стрелами в сердце мишени, а поскольку до нее было рукой подать, то сделать это, как мне сначала показалось, мог бы даже ребенок.
Ли улыбнулся мне.
- Ты у нас, кажется, стрелок, так ведь, Хокинс? Не хочешь ли испытать удачу?
- С удовольствием. - Я достал монету и бросил на прилавок. - Мне, пожалуйста, десять стрел.
Человек за стойкой взял монету и изучил ее недоверчивым взглядом, затем выдал мне десяток стрел и лук. Пока Ней следил, как тот отсчитывает сдачу, я встал у отмеченной линии и окинул взором мишени.
- Я буду стрелять в оленя.
- Как вам угодно, сэр, - пробормотал человек за прилавком.
Все это действительно выглядело, как детская игра, поскольку с луком, который мне дали, мог бы забавляться разве что ребенок. Тетива на нем обвисла, а сам лук, сделанный из дерева, почти не гнулся. Я бы мог бросить стрелу дальше, чем выстрелить ею из лука, но я все-таки надеялся, что сумею попасть в цель.
Стрелы выглядели не лучше. Они были кривыми и почти без оперения, с тупыми наконечниками. Так что на праздник не только не разрешалось приносить оружие с собой, но и здесь найти его было невозможно.
Ли лукаво улыбнулся мне.
- Что-то не так, Таррант?
- Вовсе нет, милорд. - Я заправил стрелу, прицелился в мишень и выстрелил.
На олене - точнее, на его чучеле, сделанном из мешковины, набитой соломой и натянутой на раму, напоминавшую контуры этого животного, - было нарисовано красное сердце. Моя стрела устремилась прямо в него, не долетела фута четыре и упала, воткнувшись в землю.
Ли покашлял в кулак.
- Ветер, Хокинс?
- Да, наверное, ветер, - Я вставил еще одну стрелу, прицелился и выпустил ее. Кривая стрела закрутилась в полете, но все же попала в грудь мишени, прямо под сердцем. - У нашего зверя пробито легкое, теперь он далеко не убежит.
- Возможно, Хокинс, но мне бы и вовсе не хотелось за ним бежать. - Ли взял следующую стрелу и покрутил ее в ладонях. - Может, эта попадет в цель.
- В самое сердце, я надеюсь. - Я снова проделал серию необходимых движений. Стрела, как и предполагалось, попала в цель, в самый центр нарисованного оленьего сердца, но вдруг звякнула и, отскочив, упала на землю.
Ли повел левой бровью.
- Но какой же все-таки сильный ветер, правда, Хокинс?
- Ну да, ветер.
- Возможно, - сзади послышался мужской голос - это ураган слухов об отважных подвигах лучников из Ориозы.
Все мы трое разом обернулись, чтобы посмотреть на нашего обидчика, и тут же каждый из нас опустился на колено. Ли немного приподнял голову и улыбнулся.
- Ваше Высочество, какая честь для нас.
Принцесса Райгопа тоже улыбнулась. Она и в самом деле была очень красива. Голубые, как летнее небо, блестящие глаза сверкали из-под маски. Черные волосы принцессы были заплетены в косу и перевязаны лентами небесно-синего цвета. Райгопа была старше нас на четыре года. На ее бледных щеках и кончике носа я заметил россыпь неярких веснушек, скулы и лоб принцессы закрывала желтовато-коричневая маска из оленьей кожи. Райгопа была одета в простое коричневое платье, подходящее больше для езды верхом, нежели для королевских приемов. В правой руке она держала маленький веер. Вокруг шеи принцессы был повязан синий шарф того же оттенка, что и ленты, вплетенные в косу, ниспадавшую на грудь с ее правого плеча.
Райгопа стояла в окружении слуг и придворных. Один мужчина без маски сделал шаг вперед в нашу сторону. Он был примерно на дюйм ниже меня ростом и чуть потоньше, но тем не менее выглядел, как воин. По коротко остриженным черным волосам я понял, что наш кареглазый обидчик был родом из Альциды. Концы его роскошных усов закручивались кольцами вдоль щек, а в левом ухе этого человека я заметил золотую серьгу. Его одежда, от сапог и коротких штанов до простой туники и камзола, была коричневого цвета разных оттенков, от песочного до бурого, и гармонировала таким образом с нарядом принцессы.
Райгопа сложила веер и нежно похлопала по плечу этого человека.
- Принц Август, в Ориозе действительно есть настоящие лучники, а вот делать луки и стрелы в Альциде, похоже, не умеют.
- Но, принцесса, как говорит ваш брат, хороший стрелок должен уметь попадать в цель и из плохого оружия.
Ли поднял голову.
- Ваше Высочество, не осуждайте принца Августа за плохое оружие.
Принц Альциды бросил взгляд на юного Норрингтона, отвернулся, а потом снова посмотрел на Ли. В ухмылке нашего друга читалось: «Да, я осмелился это сказать». Райгопа открыла веер, чтобы скрыть за ним свою улыбку. Из группы придворных послышались смешки, и я тоже еле сдержался, чтобы не рассмеяться.
Ли поднялся и кивнул, опустив подбородок очень низко.
- Ваше высочество, меня удручает тот факт, что стрельба одного из моих людей могла бросить тень на славу лучников Ориозы. Я бы хотел это исправить. Здесь и сейчас, я выстрелю из лука и попаду в сердце оленя.
Август ухмыльнулся.
- Ваш человек и так только что это сделал.
- Да, но я сделаю это вслепую.
Я покосился на Ли, а он - на меня.
- Ли, ты что, все еще пьян? - прошептал я.
- Помоги мне, и это сработает, Хокинс. - Он улыбнулся. - Ваше высочество, я могу взять у вас шарф?
Райгопа отдала свой веер одной из девушек свиты и развязала шарф. Август взял его у нее и поднес к глазам.
- Да уж, вслепую, да через него же все видно.
Ли забрал шарф у Августа и сложил его несколько раз в полоску шириной примерно в дюйм.
- А вот так ничего не видно. - Он протянул шарф Августу. Принц Альциды согласился, недовольно хмыкнув. Ли повернулся ко мне и наложил полоску мне на глаза. - Ты видишь что-нибудь через нее, Хокинс?
- Нет, милорд.
- Хорошо. - Он повернулся к Нею и вручил ему эту повязку из шарфа. - Покажи это тем, кто пожелает лично убедиться, что через нее ничего не видно.
Ней понес полоску в сторону свиты, а Ли снова повернулся к прилавку, на котором лежали оставшиеся семь стрел. Он выбрал одну и показал ее мне. В то время, когда внимание публики было приковано к Нею и его почетной ноше, Ли сказал мне шепотом:
- Ты будешь стоять рядом со мной, очень близко, и смотреть на мой лук. Большой палец своей правой ноги направь на сердце оленя.
Я кивнул.
- Эта стрела полетит прямо в цель, милорд.
- Хорошо. - Он повернулся к зрителям и показал им ее. - Взгляните-ка, это самая обычная стрела, не так ли?
Все они закивали ему в ответ. Затем Ли отдал стрелу мне, внимательно оглядел лук, проверил тетиву. Он изготовился к выстрелу, поставив как следует ноги, и взяв лук в левую руку. Правой же он, обернувшись, сделал знак Нею, чтобы тот принес ему шарф.
- Повязку для глаз.
- Нет, так дело не пойдет. - Принц Август ухватился за кончик шарфа. - Это ваш помощник.
- Даю вам слово, ваше высочество, что не стал бы подглядывать, даже если бы мог. - Ли прикоснулся к своей маске, чуть приподняв ее. - И так я почти ничего не вижу из-за этой маски.
- Ну что ж, Август, - принцесса Райгопа взяла шарф у Нея. - Я завяжу ему глаза.
- Ваша красота и без того уже ослепила меня, ваше высочество.
Райгопа улыбнулась и завязала шарфом глаза нашему другу. Узел она затянула покрепче, затем похлопала Ли по плечу.
- Не промахнитесь, на кон поставлена честь Ориозы.
Ли поднял лук.
- Стрелу, Хокинс. Помоги мне ее заправить.
Я вложил стрелу в его левую руку и вставил ее в лук. Правую руку Ли я поднес к тетиве. Как мы и условились, правой ногой я указал на цель. Ли повернул голову к левому плечу, чуть приподнял левую руку, натянул тетиву и выстрелил.
Стрела вылетела и устремилась прямо в цель. Это был, наверное, лучший выстрел Ли, который я когда-либо видел. Наконец стрела вонзилась в самое сердце оленя, и я услышал изумленные вздохи у нас за спиной. Но тут она отскочила, и зрители разом разочарованно выдохнули.
Лицо принца Августа приняло довольное выражение.
- Она не воткнулась.
Ли спокойно повернулся к нему, не снимая повязки.
- Я всего лишь предложил попасть в сердце мишени, а не воткнуть туда стрелу. Зачем убивать то, что нельзя убить?
Принцесса Райгопа прикоснулась к руке Августа.
- Вы хотели, чтобы лучник продемонстрировал вам свое мастерство. Дайте ему лошадь, колчан стрел и хороший лук, и он принесет вам любую добычу, которую вы пожелаете.
Ли низко склонил голову.
- Вы так добры, принцесса. - Он снял повязку и протянул Райгопе. - Ваш шарф.
Она покачала головой.
- Оставьте его себе, благородный человек, вы его заслужили.
- Я, Босли Норрингтон, всегда в вашем распоряжении и в долгу перед вами.
- От такого долга я несомненно стану богаче.
Принцесса улыбнулась Ли, затем повернулась и ушла вместе со своей свитой.
Мы проводили ее взглядом. Норрингтон рассмеялся и отдал лук владельцу аттракциона.
- Ну что ж, друзья, вот это приключение.
Ней удивленно моргал глазами, глядя на Ли. Он смотрел то на оленя, то снова на Норрингтона, вероятно, не переставая думать о выстреле, который он только что видел.
- Но как... ?
- О, это было очень просто, Ней. Прежде чем принцесса завязала мне глаза, я поставил ногу так, чтобы она указывала на цель. Таким образом, я уже мог попасть по меньшей мере в грудь оленя. Затем я немного приподнял маску, чтобы можно было видеть ногу. Хокинс в это время большим пальцем своей правой ноги указал мне на сердце мишени. Я прицелился под таким углом, под которым стрелял бы он, и выпустил стрелу.
Ней изумленно мотал головой. Я засмеялся.
- Да брось ты, Ней. Ничего удивительного в этом нет. Ли, ты вот лучше скажи мне, думал ли ты, что скажешь в случае промашки?
Норрингтон почесал подбородок.
- Вариантов было очень много. Например, что олень своей грациозностью напомнил мне принцессу Райгопу, и я бы не смог выстрелить в столь прекрасное существо. В общем, в голове у меня крутилось множество идей.
Я покачал головой.
- По-моему, олень был не единственной твоей целью.
- Ну, конечно, нет. И, похоже, я попал одной стрелой сразу в обе мишени. - Ли втянул носом запах шарфа, который он держал в руках. - Два метких попадания.
- Будем надеяться, что ее сердце не такое жесткое, как у этого чучела. - У меня забурлило в животе. - Может, поедим?
- Не мешало бы. - Ли расправил шарф и повязал его вокруг своей шеи. - А после обеда мы отправимся в Ислин. За этот выстрел я должен отблагодарить Кедина. Думаю, придется потратить немного серебра и на Еврис, и еще на Арель.
- Да уж, богине удачи Арель ты должен принести хорошее подаяние, потому что этот твой выстрел, на мой взгляд, был просто везением. - Ней похлопал Ли по спине. - А поскольку ты хочешь завоевать сердце принцессы, удача тебе еще понадобится, поэтому можешь рассчитывать и на мои серебряные монеты.

Предыдущая страница 11 Следующая страница


Война темной славы 12

Глава 18

Нам не составило особого труда найти храм Кедина, или, точнее сказать, ближайший храм Кедина, поскольку всего в Ислине их имелось целых три. Тот, в который попали мы, был величественным сооружением с высокой колоннадой снаружи и фресками на стенах, изображающими битвы прошлых лет. Массивные двойные двери из бронзы, почерневшие от времени, были открыты настежь, но тем не менее выглядели довольно грозно и как-то не очень дружелюбно.
Внутри же все было примерно так, как и в храме Кедина в Вальсине, хотя этот храм, конечно, превосходил наш по размерам. И все же мы заметили некоторое отличие. За статуей Кедина - там, где в нашем храме была просто стена, по обе стороны которой находились ниши, куда люди приходили поклоняться Фесин и Гесрику, - располагалась длинная галерея, уводящая куда-то в глубь помещения. После того как мы купили ладан и принесли его Кедину вместе с нашими молитвами, мы решили осмотреть ее.
Я никогда не видал ничего подобного. Здесь один за другим стояли ряды маленьких статуй, застывших в воинственных позах. Тут были и женские скульптуры, и мужские. Воины отсекали, мечами головы своим врагам или вонзали пики в драконов, грифонов, гигантских змей или еще каких-нибудь тварей. Внизу вокруг каждой статуи в песчаных ямках стояли ладанные палочки и свечи, дрожащее пламя которых отбрасывало тени на стены храма и на сводчатый потолок.
Привлекло нас в эту галерею то, что очень много людей, в основном молодых, входя в храм, шло прямиком сюда, даже не задерживаясь у статуи Кедина. Они останавливались перед тем или иным изваянием, опускались на колени, склоняли головы и руками проделывали те движения, которые обычно делаем мы, молясь Кедину.
Никто из нас троих не мог понять, что здесь происходит. Я чувствовал себя так, словно, заснув, пробудился в каком-то мире, похожем на мой, но все-таки другом.
Мы вернулись в гостиницу, но не нашли там лорда Норрингтона. Зато мы обнаружили записку, в которой говорилось о том, что мы должны поскорее кое-куда прибыть. Северус указал нам, как пройти в то место, о котором написал лорд, и мы отправились в путь. Сначала нам пришлось пробираться сквозь толпу жителей и гостей города, потом мы поднялись на одну из башен, от которой был протянут трос к другому зданию. Мы сели в корзину вместе с перевозчиком и поехали. Наш транспорт покачивало из стороны в сторону, и Ли совсем не хотелось посмотреть, что там, внизу. А вот мы с Неем все же набрались храбрости и, ухватившись руками за края корзины, выглянули из нее.
Мы перемещались из новой части города в старую, и тот способ передвижения, который лорд Норрингтон выбрал для нас, был намного приятнее и быстрее, чем если бы мы шли по многолюдным улицам. Расстояние, отделявшее нас от земли, было не более пятидесяти футов, так что мы могли без труда разглядеть, что происходило внизу. Мы видели белье, вывешенное для просушки, играющих детей, а также наблюдали, как два городских стражника гнались за убегавшим от них вором.
Когда наше путешествие в корзине закончилось, мы спустились с башни в старую часть города и дошли до угла Рыбного рынка и Жемчужных улиц, но так и не встретили ни одного знакомого лица. Никто не подошел к нам. Я не понимал, зачем мы вообще туда пришли, пока Ней не заметил на одной из дверей тот самый знак, который указывал на необходимость присутствия Оперившихся Птенцов на собрании Рыцарей Феникса. Мы направились к нему.
Такие же вырезанные эмблемы мы обнаруживали то на деревянной раме окна, то на почтовом столбе. Мы шли туда, куда вели нас эти знаки. Наконец мы оказались у закрытой двери с узенькой решеткой, через которую хозяин мог увидеть своих посетителей и которая тоже была закрыта.
Я постучал в дверь, окошко за решеткой отворилось, кто-то взглянул на нас оттуда и произнес:
- Знаете ли вы, зачем пришли сюда?
Я дотронулся рукой до лба, потом опустил ее.
Окошко снова затворилось, но теперь открылась сама дверь. Мы вошли и зашагали по небольшому коридору вслед за человеком в мантии, который позвал нас за собой жестом. Незнакомец провел нас в небольшую комнатку, где мы получили от него коричневые накидки, затем он попросил нас расписаться в толстой книге для записи гостей.
Ли наставил множество крючочков и загогулин, я не стал тратить так много чернил, а Ней просто начертил свой вензель. Карвер ставил раньше такой знак на сделанном им оружии.
Наш проводник предложил провести нас по ислинскому залу для собраний Рыцарей Феникса, и мы трое молча последовали за ним. Парадный зал был здесь намного больше, чем в Вальсине, вокруг него амфитеатром высоко вверх поднимались трибуны, облицованные белым мрамором. Потолок, имевший форму купола, поддерживали две дюжины мраморных колонн. Его украшали фрески с изображением всего цикла жизни Феникса. Эпизод возрождения птицы из пепла находился как раз над теми трибунами, где, как я догадался, должны были сидеть новобранцы рыцарского братства.
За этим залом располагались комнаты поменьше, предназначенные для собраний, столовая, в которой, думаю, могло уместиться человек триста, к ней примыкала кухня. За левым крылом парадного зала начинались помещения, в которых размещались прибывавшие на собрания издалека. В завершение обхода мы попали в галерею за правым крылом зала, которая была очень похожа на ту, что мы осматривали в храме Кедина.
Здесь мы обнаружили великое множество изваяний. Большинство из них были небольшими, и только примерно дюжина статуй, выполненных в человеческий рост, находилась в отдельных нишах. Возле каждой скульптуры горели свечи, и лишь у нескольких дымился ладан. Маленькие статуи были вроде бы и похожи на те, которые мы видели в ислинском храме Кедина, но все же отличались от них. Одно сходство было очевидно - воинственные позы фигурок.
Я почесал затылок.
- Простите... - Я не знал имени нашего проводника, поэтому решил использовать обращение, которое бы его точно не обидело. - Господин, в такую же галерею мы попали и в храме Кедина, но мы не понимаем ее назначения.
Он поднял руку.
- Вы здесь затем, чтобы научиться понимать то, чего не знали раньше.
Незнакомец повел нас в одну из комнат, предназначенных для собраний, жестом пригласил сесть на громадные деревянные стулья, а сам опустился на пол. Мантия окутывала его скрещенные ноги.
- Каждый из вас троих знает, что около двух тысячелетий назад многочисленная армия завоевателей, пришедшая с Пустынных Земель, в которые, кстати, входили когда-то и Черные Пределы, захватила большую часть мира. Они основали Эстинскую империю, и даже Ориоза была ее провинцией. На протяжении многих веков императоры мудро и разумно правили своими владениями. Однако примерно тысячу лет назад война между людьми и урЗрети обнажила неспособность аристократии справляться с теми обязанностями, которые возлагал на нее император. Тогда он отменил старые порядки и наградил предводителей военных действий титулами и землями и создал таким образом новое дворянское сословие.
Через два с половиной века Кирун возглавил авроланскую орду и повел ее на север. Он был могуч и силен, потому что обладал Короной Дракона. Кирун завоевал центральные провинции империи, включая вашу Ориозу. Люди, на помощь которым пришли эльфы и урЗрети, вытеснили захватчика, но аристократия снова сделала неверный шаг. Вместо того чтобы изгнать захватчиков с этих земель, как это сделали его предки несколько веков назад, император Баланикус послал войска в провинции, чтобы подавить народные бунты.
Дальше я уже кое-что знал об истории Ориозы. Как раз в это неспокойное время ориозцы, мурозцы и алозцы - народы центральных провинций, которым приходилось тяжелее всего, - восстали против властей. Они поднялись на так называемый Великий Бунт, скрыв свои лица под масками. Власти империи были свергнуты и наши народы провозгласили себя независимыми. Они сформировали Конфедерацию, дав клятву защищать друг друга, и этот союз существует и по сей день.
Наш учитель продолжал:
- Брат императора Валентин понимал, что действия Баланикуса могут привести к полному краху империи. Он сам поднял восстание и сверг своего брата. Баланикус бежал в Мадазозу, город в Райманции, и заявил, что лишь в восточной части империи власть осуществляется законным путем, а все, что творится в западных и центральных провинциях, - сплошное беззаконие и произвол. Вот почему Себция, Байлазия, Райманция и Виарка до сих пор называют себя Эстинской империей. Что же касается Валентина, то он предоставил автономию всем западным провинциям, но объединил их под Лигой Валентина и правил ею до самой смерти, а когда Валентин умер, он не оставил после себя преемника. Так что трон Лиги после самого Валентина никто так и не занял. Правители тех провинций, которые вошли в Лигу, разместили в столицах союзников своих послов. Совет Лиги каждый год перемещался из одной столицы в другую, возглавляемый властителем той провинции, в которой он находился в том или ином году. И лишь Большой Совет мог избрать нового правителя Лиги Валентина.
Столь благолепный образ Валентина не совсем соответствовал моему представлению об истории той эпохи. Я знал, что он, стараясь защитить границы Лиги, хотел сместить их на север к Мурозо и на запад к Райманции. Армия Валентина встретила сильное сопротивление в Ориозе. Его генералы, попав на нашу землю, нашли ее очень красивой, но в их планы не входило сражаться в Ориозе целую вечность, поэтому армия вернулась в Сапорцию и Альциду.
Но главным достижением Валентина было то, что он уничтожил Корону Дракона, разбив ее на мелкие кусочки, и роздал их тем народам, которые участвовали в освободительной войне против Кируна. Оставшиеся части Короны хранились в крепости Дракона, которую воздвиг сам Валентин и разместил в ней свои войска. В основном там служили войска Лиги, но периодически отряды из каждой страны должны были нести там службу в качестве части гарнизона.
- Валентина провозгласили богом, - продолжал учитель, - но он отказался от такой почести, сказав, что он всего лишь простой смертный, которого, возможно, боги и наделили некоторым своим могуществом. Главная заслуга Валентина перед народом заключалась в том, что своим примером он показал им, как молитвами и верностью богам можно достигнуть божественных добродетелей.
- После его смерти открылось, что на Валентине действительно было благословение богов. Они сделали его чем-то большим, чем просто человек. Валентин теперь меньше, чем божок, но больше, чем вейрун, он стал покровителем для тех, кто мечтал о добродетелях, которыми обладал он сам. Более того, боги принимали в легион его последователей тех, кто достиг целомудрия. Теперь их образам - то есть тем фигурам, которые вы видели в храме Кедина и здесь, - поклоняются семьи этих людей и те, кто считает их своими покровителями. В подобных галереях собраны статуи героев, достигших той или иной добродетели. Здесь вы увидели изваяния Рыцарей Феникса, а в храме - тех, кто посвятил свою жизнь Кедину. Когда боги открывают священникам тайну о вознесении на небеса какого-либо человека, те сообщают об этом людям - чаще всего его семье.
Помню, как по моей спине пробежал холодок, когда учитель рассказывал нам эту историю. Я вдруг задумался, почему священникам Лиги боги открывали тайну о вознесении людей, а нашим - нет. Только потом, спустя много лет, мне хватило цинизма предположить, что это самое откровение богов было не чем иным, как попыткой прикрепить ту или иную богатенькую семью к определенному храму, чтобы те несли в него свои деньги, продолжая поклоняться покойным предкам. Некоторые семейства доходили даже до того, что полностью оплачивали экипировку, обучение и содержание армии, чтобы та только сражалась под флагами их предков, и это намного сокращало расходы государства.
После этой беседы с одним из Рыцарей Феникса я как-то спросил у Нея, не думает ли он, что Ориоза что-то делает не так. Он пожал плечами:
- Может, всяким там лигам и нужна дополнительная помощь, а за нас боги, наверное, не переживают, знают, что мы и так со всем справимся.
Во время рассказа учителя я вдруг задумался и о том, смог ли бы я когда-нибудь так возвыситься. Мне хватило одного взгляда на Ли, чтобы понять, что он давно уже сам погрузился в подобные размышления. Я знал, что такого положения могли бы достичь лорд Норрингтон или мой отец, а мы оба? Мне казалось тогда, что мы и так уже сделали немало, чтобы удостоиться такой милости богов. Но, с другой стороны, если ее так легко заслужить, то так ли ценна эта милость, как считают?
Я также должен сказать, что отсутствие в Ориозе подобных галерей в каждом храме не означает, что мы не чтим своих предшественников. Мы храним их маски и достаем их в годовщины смерти наших праотцов. Истории об их подвигах и заслугах передаются из поколения в поколения, мы почитаем наших предков, но не поклоняемся им, словно богам.
Наш учитель поведал нам и кое-что еще, в том числе и историю возникновения Братства Рыцарей Феникса после окончания войны между людьми и урЗрети и о его расцвете во времена Эстинской империи. Валентин тоже был Рыцарем Феникса и достиг ранга Великого Господина. Как я понял, это самое высокое звание, которое только можно приобрести в Братстве. Учитель показал нам также еще пару условных жестов, а именно: приказы следовать за кем-либо и взять что-либо, включая их секретный и несекретный варианты. Затем он снова повел нас в галерею, где мы поднесли горящий ладан Валентину, который, как сказал учитель, является воплощением всех военных добродетелей. Затем он приказал нам снять накидки и проводил нас к выходу.
Вернувшись в гостиницу, мы наконец-то встретились с отцом Ли. Лорд Норрингтон дал нам время съесть немного хлеба, сыра и жареной свинины, после чего мы направились в крепость Грипс.
- До меня уже дошли слухи о том, что вы сделали сегодня утром на празднике. Окажись я рядом с вами в тот момент, я бы не позволил вам устроить это. Но, к счастью, меня там не было. Я сказал «к счастью», потому что случившееся пошло вам на пользу, превратив вас из простых лунных новобранцев в воинов незаурядных способностей. Ваша проделка также развеяла некоторые сомнения насчет того, с чем нам пришлось столкнуться в Атвале.
Когда мы добрались до крепости Грипс, нас проводили в тот самый парадный зал, где вчера проходил прием королевы Ориозы. Однако теперь помещение выглядело по-другому, совсем не так, как на празднике. Несколько столов в центре зала были составлены в большой круг, за каждым из них развевался флаг той нации, представители которой сидели за этим столом, а также виднелся ее герб. Сзади делегации стояли стулья, но лишь немногие из них были заняты. Думаю, они предназначались для советников тех представителей королевской знати, которые сидели за столами.
Нас посадили за королевой Ланиветтой, ее сыном, дочерью и управляющим королевским двором. Принцесса Райгопа обернулась и взглянула на нас. Она тепло улыбнулась Ли. Он не преминул ответить принцессе тем же вдобавок еще и подмигнув ей. Щеки Райгопы вспыхнули алым румянцем.
Ее брат Скрейнвуд наблюдал за нами, пока мы садились. Мне бы, наверное, лучше воздержаться от описания принца, но все же совсем ничего не рассказать о нем было бы неправильно, потому что в моей истории он сыграл далеко не последнюю роль. Скрейнвуд был также красив, хотя и совсем не похож на свою сестру. Разница в возрасте между ним и Райгопой составляла тринадцать лет. Это значит, что принц был старше меня почти вдвое. Высокий и стройный, но все же ниже меня ростом, с каштановыми волосами и карими, слишком близко, на мой взгляд, посаженными глазами - так можно вкратце описать его внешность.
Не так уж много я знал о Скрейнвуде тогда. Мне, как и любому жителю Ориозы, было лишь известно, что принц женат, что у него двое сыновей, которым еще очень далеко до Лунного месяца. Жена Скрейнвуда, принцесса Мурозо, и дети находились в Мередо. Поговаривали, что этот брак носил чисто политический характер.
Садясь, я поймал на себе взгляд принца. Когда я появился на празднике в роли помощника лорда Норрингтона, Скрейнвуд ни разу даже не посмотрел на меня. Здесь я впервые заметил, что он обратил на меня внимание. И с этого момента я понял, что принц не любит меня, а я - его. Я не знаю, как по одному только взгляду я мог определить враждебность Скрейнвуда по отношению к себе. Пожар ненависти разгорелся в нем, пожалуй, с того самого момента, как принц узнал о моем существовании.
Как раз напротив нас разместилась делегация из Альциды - принц Август и его отец Пенезиус. Посланники остальных государств сидели под флагом Лиги Валентина, слева от них я увидел представителей Окраннела. Райманция прибыла на встречу от лица правителей всей Эстинской империи, Хаорра представляла Древний Союз, а под сверкающим флагом с эльфийскими письменами расположился Джентеллин. Король Пенезиус поднялся.
- Похоже, дорогая королева Ланиветта, прибыли ваши удивительные молодые воины.
Королева даже не пошевелилась, но герцог Ларнер повернулся к нам и рукой сделал нам знак, чтобы мы встали. Мы так и сделали, лорд Норрингтон поднялся вместе с нами.
Правитель Альциды улыбнулся:
- От лорда Норрингтона мы слышали о тех поступках, которые вы совершили. Нам также сообщили, что в черном городе Атвале вы разгромили войско из более чем двухсот бормокинов. Мы все, конечно, понимаем, насколько ужасной была эта битва, и то, что вы в ней выжили, говорит о том, какие вы прекрасные воины. Но все же многие из нас никак не могут поверить в то, что такая небольшая группа могла разбить орду, в десять раз превосходящую вас по численности, и остаться в живых. Разве может быть правдой то, что нам сказали?
Я не знал, что на это ответить, но Ли тут же нашелся:
- Ваши величества, мне неизвестно, что именно поведал вам мой отец, но, зная его, могу предположить, что лорд Норрингтон проявил чрезвычайную скромность, упоминая свои заслуги, и преувеличил наши, оправданием чему может служить лишь его гордость за нас. Ориоза, как известно, пострадала не от одного захватнического нападения - сначала урЗрети, потом Кирун, затем - всего лишь век назад - Крикук. Поэтому наша нация давно стоит перед необходимостью воспитывать хороших воинов, чтобы быть в состоянии справиться с авроланской угрозой. Возможно, более доказательным, чем то, что выжили мы и еще несколько наших товарищей, для вас окажется тот факт, что одиннадцать наших людей погибли в Атвале.
И если честно, мы не знаем точно, сколько авроланов на нас напало. Разведчики действительно насчитали две сотни, но, возможно, их было больше или, напротив, чуть меньше. В битве за жизнь некогда пересчитывать мертвых врагов.
Мы с Неем просто кивали, пока Ли произносил свою речь.
Король Пенезиус прищурил карие глаза.
- Смелые слова, но они не дают ответа на мой вопрос. Можно ли считать правдой то, что вы говорите о нависшей над нами угрозе?
Ли поднял подбородок, наверное, затем, чтобы всем было виден шарф Райгопы у него на шее.
- Один ли, два ли, пять, двадцать или двести бормокинов - не имеет значения. Вы все признаете, что мы с ними сражались, но спрашивать здесь об их количестве - все равно что интересоваться у вымокшего под дождем человека о том, сколько капель на него упало. Я могу уверить вас, что в этой битве наша одежда насквозь пропиталась кровью как авроланских врагов, так и наших друзей. Неважно, сколько бормокинов, вилейнов и темериксов мы уничтожили, главное - то, что мы сражались с ними в Ориозе и по пути сюда. И еще важнее то, что авроланы, которые напали на нас в Атвале, явно имели своей целью не дать нам добраться до Ислина. Если вам не совсем понятно это предзнаменование, то я позволю себе предсказать кровавый ливень, страшный кровавый ливень, поток, который может смыть всех нас.
Я был восхищен ораторским искусством моего друга и старался изо всех сил сдержать улыбку, но Райгопа, похоже, и не собиралась скрывать свое впечатление от выступления Ли. Она счастливо улыбалась ему. Герцог поблагодарил нас кивком, затем поднялся принц Скрейнвуд. Я видел, как его губы вытянулись в тонкую линию.
- Нет сомнения, ваши высочества, что нам предстоит серьезное обсуждение, но дети не должны в нем участвовать, поэтому, думаю, этих мальчиков можно отпустить, хотя на то, что рассказал Босли Норрингтон, конечно, нельзя не обратить внимания. - Принц поднял голову и выпрямился. - Мы стоим на пороге кризиса. А то, что он когда-либо наступит, было ясно уже в начале этого века. Если мы не сможем справиться с ним сейчас, то не сделаем этого никогда.
Лорд Норрингтон похлопал сына по плечу, и Ли повел нас к выходу. Когда двери зала захлопнулись за нами, он оперся спиной о стену и чуть не сполз на пол, но мы с Неем удержали Ли. Его руки тряслись, губы пересохли.
- Не могу поверить, что я сказал это.
- Отличная речь. - Ней улыбнулся. - По-моему, она произвела впечатление на принцессу.
Лицо Ли озарилось улыбкой.
- Да, я это заметил. Как думаешь, Хокинс, я и впрямь неплохо выступил?
Я кивнул.
- Ты все верно изложил. Они, видимо, никак не хотели верить твоему отцу, боялись признаться себе, что их собственная жизнь, их будущее в опасности. Ты втолковал им, что это неправильная позиция, и принц тебя поддержал.
- А ведь поддержал, правда? - Ли выпрямился. - Интересный он человек, этот наш будущий король.
- Довольно быстро, однако, он нас оттуда выпроводил.
Я вздрогнул.
- По-моему, он меня невзлюбил.
- Думаю, Скрейнвуд нас всех невзлюбил, ведь мы отвлекли внимание публики от его собственной персоны. - Ли тронул пальцем перо темерикса на своей маске. - Видели его маску? На ней только почетные ленты военных подразделений. Принц вдвое старше каждого из нас и еще ничего не сделал за свою жизнь. А мы, юнцы из провинции, которые еще даже не миновали свой Лунный месяц, уже убивали темериксов и прочих авроланских тварей.
Я нахмурился:
- То есть ты хочешь сказать, что он нам завидует?
- Ну конечно! Надо будет понаблюдать за Скрейнвудом.
- Я бы лучше понаблюдал за его сестрой.
Ней кивнул:
- Я тоже не прочь.
- Да, друзья мои, тут я с вами полностью согласен. - Ли похлопал по плечу меня, потом Нея, и повел нас по коридору к выходу из крепости. - Но эту обязанность я, пожалуй, возьму на себя.

Глава 19

В течение нескольких последующих дней лорд Норрингтон участвовал в заседаниях Совета Королей. Мы же провели это время, гуляя по городу, участвуя в празднике, а также посещая залы Рыцарей Феникса, где нам рассказывали об истории Братства. В уроках, которые давали нам наши учителя, чувствовалось, что те или иные события освещаются с позиций Лиги. Тем не менее мы не заметили никакой предвзятости по отношению к Ориозе со стороны наших наставников. Их поражала наша способность быстро усваивать все, чему нас учили. Мы, как губки, впитывали тот материал, которым должен владеть каждый Оперившийся Птенец.
Атмосфера праздника заметно переменилась за эти несколько дней. Фестиваль больше не казался нам веселым и оживленным. Одной из причин этого, наверное, было мрачное настроение Ли. Погруженный в раздумья о Райгопе, он с каждым днем становился все более угрюмым. Мне и раньше доводилось видеть Ли таким, и последней виновницей его меланхолии была Нольда Диспер. Каждый раз Норрингтон, лишенный возможности лицезреть объект своего обожания, впадал в беспросветное уныние. Я научился не обращать внимания на подобные вещи, а вот Нея это огорчало и беспокоило. Он раздражался и злился на Ли, и из-за этого у нас постоянно возникали какие-то трения.
Мне было интересно наблюдать за жизнью Ислина. Чем ближе я узнавал город, тем чаще вспоминал напутственные предостережения моего отца. Здесь были и мошенники, ловко надувающие народ во всякого рода азартных играх, и убийцы, нападающие на подвыпивших горожан или гостей Ислина в узких переулках. Лжекалеки выманивали деньги у сострадательных прохожих, а воры-карманники, обходясь без подобных жалостливых представлений, просто отбирали у народа то, что хотели получить.
Балаган, в котором Ли с завязанными глазами произвел свой знаменитый выстрел в оленя, сделался необычайно популярным. Его хозяин передвинул оленя футов на двадцать подальше от стрелка, сам нахлобучил маску на лицо и принялся зазывать народ попытать удачу - попасть в цель вслепую, как это могут делать лучники из Ориозы. Желающие спасти репутацию своей нации повалили к нему толпами, пополняя медными монетками карманы предприимчивого хозяина лавки.
Когда мы проходили мимо него, тот или и в самом деле не признал нас, или просто сделал вид, что больше похоже на правду. Ней собирался было сорвать маску с обманщика и разоблачить его, но я удержал друга от этого жестокого поступка. Ли тоже меня поддержал.
- Ну подумай, Ней. Этот человек тут из кожи вон лезет, чтобы раструбить на весь мир о нашем мастерстве. Никакая история о бормокинах не сравнится с его славными рассказами о нас.
Однажды днем мы разделились и пошли поодиночке в разные части города. Не подумайте, что мы поссорились, просто каждый из нас отправился на поиски подарков двум другим. Лунный месяц подходил к концу. Совсем скоро нам предстояло получить первые взрослые маски и, по традиции, принять подарки от друзей. Дарили, как правило, что-то необычное, но в то же время не очень дорогое - хотя принц Скрейнвуд, например, получил титул и замок в день окончания Лунного месяца.
На подарки нам, конечно, нужны были деньги, но эта проблема решилась для нас очень просто. Лорд Норрингтон вручил каждому из нас по три золотых монеты и сказал, что это - награда от королевы Ланиветты за наши заслуги перед Ориозой. Итак, щедро одаренные ее величеством, мы разошлись в разные стороны.
Я выбрал извилистую дорожку и прошел по ней чуть ли не через весь Ислин. Я надеялся купить каждому из своих друзей что-нибудь особенное, такое, чтобы оно было и полезным, и запоминающимся, и прослужить могло долго. Мне хотелось, чтобы этот подарок напоминал им о прекрасном времени, проведенном нами вместе. Множество самых разнообразных вещей, встретившихся мне на пути, отвечало этим пожеланиям.
Все товары, привезенные на праздник из других земель, уже разобрали. Одежда, сделанная в Альциде, не подошла бы для Ориозы, и дело тут не в пестрых красках, а в том, что материя, из которой вся она была сшита, оказалась чересчур тонкой. Эти вещи Ли с Неем проносили бы пару недель, а потом забросили бы до следующего лета, тем более что в Вальсине оно было довольно прохладным и коротким.
Наконец в нижней части города, у пристани, я нашел то, что искал. Моряки с разных кораблей распродавали здесь всякие вещицы, привезенные ими из дальних путешествий. У одного мужчины, только что вернувшегося из Сварской, портового города в Окраннеле, была куртка из шерсти черной овцы мехом наружу. Те, кому он пытался ее предложить, шарахались в сторону от этого человека и, прибавляя шаг, уходили прочь. Из увиденного я сделал вывод, что в Альциде к черной шерсти относились с недоверием и даже с опаской. Наверное, она считалась плохой приметой и поэтому каждый старался держаться подальше. Куртка показалась мне достаточно большой, она вполне бы подошла Нею. Я выждал, пока человек окончательно убедится в том, что его товар никто не хочет покупать, и подошел к продавцу как раз в тот момент, когда тот уже отчаялся получить за куртку хоть какие-то деньги.
Я знал, как нужно торговаться, - научился этому у мамы, когда ходил с ней на рынок. Как и подобает, мне пришлось выслушать слезливую историю торговца о том, что эту вещь он привез для своего любимого отца, но тот скончался, пока сын был в море. Теперь этот человек нуждался в деньгах, чтобы похоронить как следует своего родителя и сделать пожертвования в Храме Смерти для поминовения отца. Я, конечно, посочувствовал бедняге и выразил готовность ему помочь. Тут-то мы и начали торговаться.
Человек назвал мне цену в четыре золотых, а я сбил ее до одного золотого и пяти серебряных и пообещал, что заплачу два золотых, если в придачу к куртке он отдаст мне еще и резную малахитовую подвеску - фигурку Ареля, божка Удачи. Торговец согласился, и сделка состоялась.
Куртка так на мне болталась, что я даже удивился, каких же огромных размеров была, наверное, та овца, из которой сшили эту вещицу, - думаю, с крупного медведя.
Я поспешил в гостиницу. Там я попросил Северуса спрятать на время мой подарок Нею. Он согласился, но весьма неохотно.
- В Альциде, мой молодой господин, черная овца - дурное предзнаменование.
- Я знаю. - Я дотронулся рукой до фигурки Ареля на шее. - Но я не боюсь, потому что у меня есть этот амулет, который приносит удачу. Я теперь удачливее любого присутствующего в этой комнате.
Я произнес эти слова довольно громко, обратив тем самым на себя внимание приземистого толстяка, сидящего в углу.
- Удачливее?
- Именно.
Северус покачал головой, давая мне понять, чтобы я не связывался с этим человеком. Я улыбнулся хозяину гостиницу и снова дотронулся до амулета.
Мне повезло, что я нашел эту куртку, и повезет еще раз, я чувствую это.
- Не желаете ли попытать удачу? - человек поманил меня рукой, чтобы я присел за его столик, на котором стояли в ряд три перевернутых кубка и лежал деревянный шарик размером с виноградину. Он взял шарик и положил его под центральный кубок, затем начал двигать все три, как бы перемешивая их. Толстяк проделывал это движение довольно медленно, так что мне не составило труда проследить за кубком, под которым находился шарик. Он перестал передвигать их и спросил:
- Ну что, найдете шарик?
Я указал на кубок справа, человек приподнял его - деревянный шарик, действительно, был там.
- Прекрасно, попробуйте еще раз.
Я улыбнулся и потеребил пальцами свой амулет.
- Я не проиграю.
И снова толстяк перетасовал кубки, и снова я выбрал правильный.
- Да это же и ребенок сумеет.
- Ну что ж, - предложил тот, - можно сделать нашу игру более интересной.
- Как же?
- Поставить на кон деньги. Я заплачу вам втрое больше, чем предложите вы мне, если вы выиграете.
Я захлопал глазами.
- У меня есть только одна золотая монета.
Толстяк засунул руку в небольшой мешочек на ремне, извлек из него три золотых, положил их стопочкой на стол и добавил сверху мою монету.
- Итак, начнем, следите за шариком.
Толстяк снова поместил шарик под центральный кубок и начал перетасовку, только на этот раз он двигал кубки гораздо быстрее. Я изо всех сил старался не упустить из виду нужный, но все-таки не смог этого сделать. Человек прекратил переставлять кубки и посмотрел на меня.
- Какой на этот раз, сэр?
Правой рукой я поглаживал амулет, а левой указал на один из кубков.
- Вот этот! Нет, постойте-ка, думаю, этот! Нет, нет, подождите немного. Я знаю, который!
Я привстал и двумя руками поднял два крайних кубка. Под ними ничего не оказалось.
- Ну конечно, я так и знал. Шарик в среднем!
Толстяк заморгал и потянулся правой рукой за монетами. Я нагнулся к нему и схватил его левую руку, сжатую в кулак. Я налег на нее всем своим весом и прижал руку к столу.
- Думаю, мой друг, если я разожму ваш кулак, то обнаружу в нем шарик, маленький деревянный шарик. Ну, разве не везение, а?
- Возможно, но только не для тебя. - Жулик повернул голову в сторону и кивнул. Со стула тут же привстал жирный громила и направился к нашему столику. - Ты проиграл, мой мальчик, уходи отсюда поскорей, пока еще можешь ходить.
- Нет, нет, нет, мой дорогой господин, вы все неправильно истолковали, совершенно неправильно. - Я услышал смех Ли, он тоже шел к нам. - Вы не учли, что мой друг необыкновенно удачлив.
Жулик ухмыльнулся:
- А мой друг очень большой.
- Да, действительно, зато он не такой беспощадный, как наш. - Ли оглянулся через плечо. В это время в дверном проеме появился Резолют, который пригнулся, чтобы не задеть головой балку. Жирный пособник мошенника замер на месте. Резолют зло глянул на него, и тот отступил на пару шагов.
Ли подошел к нам и извлек четыре золотых монеты из кулака жулика. Затем правой рукой взял его за толстые щеки и сильно надавил на них.
- Думаю, мой друг не просто везучий, он еще и обладает способностью отбирать везение у таких, как вы. И пока мы здесь, мне кажется, что вам стоит попытать счастье где-нибудь в другом месте. Вы ведь со мной согласны, правда?
Хотя голова толстяка задвигалась вверх и вниз при помощи рук Ли, жулик не переставал кивать и после того, как мой друг разжал пальцы. Собрав свои кубки и прижав их к груди, мошенник бросился к выходу. Рычание Резолюта, несомненно, помогло толстяку передвигать ногами как можно быстрее, вслед за жуликом смылся и его жирный дружок.
Ли протянул мне монеты.
- Твой выигрыш, Хокинс.
- Спасибо. - Я кивнул Резолюту: - Рад снова встретиться с вами.
- Резолют нашел меня, и мы отправились искать тебя и Нея. Он не здесь?
- Не знаю, не видел.
Резолют нахмурился.
- Нам нельзя терять времени. Пойдемте со мной.
Ли пожал плечами.
- Он и мне не сказал, зачем мы ему вдруг понадобились.
Мы без слов шли за Резолютом через весь Ислин. Мы двигались на север, к докам, но, не доходя до моря, повернули на запад и попали в старую часть города. Мы пробирались мимо обшарпанных домов, перед которыми над зловонными лужами нечистот кружились целые тучи самых разных насекомых. Потрескавшиеся стены зданий покрывал густой слой плесени.
Эта был район Ислина, известный как Низина. Уже по названию можно было предположить, что это за место. Оно находилось в углублении, и поэтому именно сюда устремлялись все канализационные стоки и вода. Любой уважающий себя народ уже давно покинул бы такое место, но воркэльфы сделали его своим домом. А правители Ислина, похоже, намеренно не принимали никаких мер по улучшению условий жизни этих несчастных, в надежде что воркэльфы рано или поздно просто покинут этот район и уйдут из города.
Промозглый воздух, казалось, проникал под кожу, обдавая холодом все мое тело до самых костей. Но, думаю, дело тут было не только в сырости. Вокруг нас шныряли странные субъекты в грязной одежде. Все они были эльфами, худыми и довольно невысокими, ниже Джентеллина. Я не заметил у них свойственных обычно эльфийскому народу сильных мускулов. У некоторых на руках были татуировки. Одни носили длинные волосы - распущенные или заплетенные в бесчисленные косички, у других они были коротко острижены. От этих личностей несло потом и еще чем-то менее приятным. Глаза эльфов не имели зрачков и были самых разнообразных оттенков, от обычного белого до угольно-черного, у некоторых с серебристым отливом, как у Резолюта.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

Глубже в Низине нам начали встречаться эльфийские блудницы, которые зазывали нас, поднимая перед нами юбки. Куда ни глянь, всюду валялись в грязи пустые винные бутылки вперемежку с пьяными эльфами. Некоторые из тел дергались, изрыгая все, что ими было выпито за этот день, другие же лежали неподвижно - наверное, спали. В дверях закоптелых хибар то и дело появлялись эльфы. Они, казалось, не замечали, что происходит вокруг, и, выйдя на улицу, брели куда-то наугад, унося за собой шлейф сладкого запаха морфия.
Некоторые кричали что-то нам вслед, в основном по-эльфийски. Я, естественно, не понимал, что они говорят, но мог догадаться о содержании по интонации. От Резолюта я не услышал ни перевода, ни угроз в адрес орущих эльфов. Мне вдруг пришло в голову, что эльфы недовольны не только нашим присутствием в Низине, но и Резолютом, который нас сюда привел.
Наконец мы добрались до хорошо освещенного здания, бывшего, как я догадался, таверной.
Внутри, за стойкой бара, толстый эльф - я, кстати, больше никогда не встречал в своей жизни эльфов-толстяков - разливал в кружки пенящийся эль, а эльфийки разносили их посетителям. Столы были составлены у дальней стены зала. В противоположной части помещения находился один стол, вокруг которого в несколько рядов стояли стулья. Там сидели самые разные эльфы и среди них - одна эльфийка с черными волосами и золотистыми глазами. Татуировок у нее на руках было, пожалуй, больше, чем у Резолюта.
За самим столом сидели четыре эльфа - точнее, воркэльфа, как я догадался по их глазам, - хорошо и даже модно одетые. Они выглядели ухоженными до кончиков ногтей. На столе перед воркэльфами стояла чернильница, рядом с ней лежала пергаментная бумага и перья. Из этого я сделал вывод, что они грамотные. Один из четырех, рыжеволосый эльф, указал нам на места в переднем ряду.
Резолют разместился на одном из двух стульев возле стойки бара. Рядом с ним сидела эльфийка с такими же, как у Резолюта, белыми волосами. У нее были глаза цвета меди, и они как-то странно переливались, будто это был расплавленный металл с течениями в глубине. Она не повернулась к нему, когда Резолют уселся рядом, только накрыла своей ладонью его руку.
Рыжеволосый встал и протяжно сказал что-то по-эльфийски, потом перешел на человеческий язык, который являлся общим для всех наций. Думаю, он сделал это для того, чтобы мы тоже поняли, о чем пойдет речь.
- Резолют привел вас сюда, потому что над ним прямо здесь и сейчас состоится суд. Резолют обвиняется в злостном преступлении. В свою защиту он говорит, что на это его толкнули серьезные обстоятельства. Резолют утверждает, что его поступок оправдывается важностью его миссии. Меня зовут Амендс. Я вместе с тремя своими товарищами предъявляю обвинение Резолюту и буду его судить. Рядом с Резолютом сидит наша ведунья, Оракла. Она будет определять, кто здесь прав. Если Оракла не вынесет никакого решения, тогда мы сами будем думать, как поступить.
Не очень-то мне понравилась такая расстановка сил, когда обвиняющая сторона будет выполнять еще и роль судьи, определяя, виновен Резолют или нет. Не слишком это было похоже на справедливый суд. Я взглянул на Резолюта, тот не сводил глаз с Амендса.
Амендс посмотрел на лежавший перед ним пергамент.
- Вы были свидетелями того, как обвиняемый говорил с Джентеллином из Крокеллина.
Я кивнул.
- Да, только я не понимаю эльфийского языка, поэтому мне неизвестно содержание их разговора.
- Это не имеет значения. Скажите, Резолют был груб?
Я почесал лоб.
- Скорее он был разозлен, но на это у Резолюта имелась веская причина. Груб - нет, я бы так не сказал.
Рыжеволосый эльф ухмыльнулся.
- А разве проявление злости на приеме у королевы - это не грубость?
- Кричать «Пожар!», возможно, тоже не слишком вежливо, но если здание в огне, то находящиеся в нем не осудят такой поступок. - Я вытянул руку в сторону Резолюта: - Он был с нами в Атвале, сражался против авроланов, спас мне жизнь. У Резолюта хватило мужества первым заговорить о нависшей над миром угрозе, первым закричать «Пожар!»
Ли улыбнулся мне:
- Неплохо сказано.
- Спасибо.
Амендс хмуро взглянул на нас.
- Скажите, пожалуйста, а не показалось ли вам, что поведение Резолюта нарушало ход событий и испортило вечер?
Я вздохнул.
- Нам говорили, чтобы мы никому не рассказывали о том, что произошло в Атвале, пока этот вопрос не обсудят политики. Резолют просто ускорил это обсуждение, добился, что теперь этот факт не проигнорируют и не забудут. Может, его поступок и не понравился кому-то, но это был совершенно необходимый шаг.
Резолют слегка кивал головой. Оракла оставалась неподвижной и безмолвной.
Амендс молча смотрел на ведунью, ожидая ее решения. В комнате никто не говорил, раздавались только пошлые смешки пьяных эльфов, которые, вероятно, думали сейчас лишь о том, что было спрятано под складками ее юбки. Черноволосая эльфийка шикнула на них, чтобы они замолчали. Однако Оракла так ничего и не сказала.
Амендс кивнул.
- Ну что ж, значит, в ваших словах нет неправды. Но нам еще предстоит выяснить истину, к этому мы сейчас и приступим. Резолют останется здесь, пока мы не вернемся.
Четверо эльфов поднялись со стульев и прошли в заднюю комнату.
Как только дверь закрылась за ними, Резолют вынул свою руку из-под ладони Ораклы и направился к стойке бара. Мы устремились к нему, увидев, что воркэльф заказал три кружки эля.
Бармен налил только одну.
- Мне нужно три. Одну для меня и еще пару для этих двоих людей.
Отблески сальных свечей играли на лысой макушке эльфа и кончиках его ушей.
- Этот эль не для таких, как они.
Я поднял руку.
- Резолют, не надо.
- Он небось еще и кислый и воняет червивым деревом. - Ли неодобрительно фыркнул. - Я и так уже выпил плохого эля больше, чем мне положено выпить за всю мою жизнь.
Изумрудные глаза эльфа сузились в щелочки.
- Может, человек и клюнул бы на такую уловку, но только не я.
Он отвернулся от нас к другим посетителям.
- Резолют, что здесь вообще происходит?
Эльф слизнул пену с верхней губы.
- Воркэльфы, как правило, объединяются в небольшие группы. Амендс и его компания - миротворцы. Они думают, что вежливым поведением и учтивостью можно повлиять на людей и эльфов, чтобы они сплотились для общего дела - освобождения Воркеллина. А я - я просто хочу справедливости. Всех, кого смогу, я буду стыдить за то, что они не способны освободить мой дом. Если из этого ничего не выйдет, я просто пойду и буду убивать этих авроланских тварей. Вы видели здесь немало эльфов. Они сдались, они опустились, они отчаялись, потеряли надежду и упиваются жалостью к самим себе.
Резолют поднял подбородок и кивнул им в сторону Ораклы.
- А еще есть такие, как она, посвященные в тайны. Им дано видеть то, чего не могут видеть другие, - кусочки мозаики будущего, по которым можно понять, что наш дом все-таки обретет свободу. Только вот мне кажется, что не скоро наступят эти времена.
- Амендс и его помощники имеют над тобой какую-либо власть?
- Нет, Ли, хотя им хочется так думать. Все, что они на самом деле могут, - выгнать меня из Низины и запретить мне что-либо здесь покупать. Амендс и его компания злятся, потому что я грубо разговаривал с Джентеллином, а они рассчитывают на его помощь.
- Резолют, уведи-ка своих дружков туда, откуда ты их привел. - Худой эльф в грязной одежде из серой кожи стоял в середине зала, указывая пальцем на нас с Ли. - Мы не хотим их здесь видеть.
- Спокойно, друг. - Ли улыбнулся эльфу во весь рот. - Мы здесь всего лишь для того, чтобы помочь товарищу.
- Я тебе не друг, человек! - То, как эльф произнес слово «друг», мне очень не понравилось. - Или вы убираетесь отсюда по-хорошему, или у вас здесь огромные неприятности.
Улыбка исчезла с лица Ли.
- Значит, мы уйдем отсюда по вашему приказанию, а потом ваши друзья набросятся на нас на улице. Таков ваш план?
Эльф запустил пальцы в собственные волосы.
- Я тебя здесь по стенке размажу!
Я покачал головой и встал между ним и Ли.
- Нет, не размажешь.
- Хокинс, я с ним сам разделаюсь.
- Нет, я. Я ведь твой должник, разве ты не помнишь? - Я повернулся и уперся взглядом в сапфировые глаза эльфа. - Как тебя зовут?
- Я - Хищник. - Он злобно ухмыльнулся. - Я предводитель Серых Хозяев. Низина - это наши владения.
- Вот и хорошо, значит, ты передашь мои слова всем своим дружкам. Если ты или кто-нибудь из Серых Хозяев хоть пальцем дотронется до Норрингтона, обещаю, вам будет больно, и вам хватит времени подумать, что вы сделали не так.
- Хорошо сказано, Хокинс. Просто отлично.
Я обернулся к Ли, чтобы кивнуть ему, прекрасно зная, что произойдет дальше. По широко раскрывшимся глазам Норрингтона я понял, что на меня направлен удар, поэтому я резко пригнул голову. Правый кулак Хищника просвистел мимо моего левого плеча. Я тут же сделал шаг назад и левым локтем ударил эльфа в грудь. Услышав его стон, я развернулся на левой ноге и замахнулся правой рукой, но эльф увернулся от моего кулака.
Я чуть подался вправо, чтобы он не мог броситься на Ли. Правый кулак Хищника снова взметнулся вверх и больно впечатался в мою левую щеку, но этого было недостаточно, чтобы сбить меня с ног. Левой рукой я ухватился за тонкую руку эльфа, толкнул его вперед и плашмя ладонью правой руки ударил его в солнечное сплетение. Эльф повалился на пол. Норрингтон чуть отступил от нас назад.
Хищник старался подняться на ноги. В это время Ли сел на стул, который до этого занимал Резолют. Теперь эльф наступал более медленно, более осторожно, и это было его ошибкой. Я сделал обманное движение, как будто собираюсь нанести удар снизу левой рукой, в это время завел назад правую руку и с размаху заехал Хищнику в челюсть. От моего удара эльфа крутануло на месте, его ноги заплелись одна за другую. Хищник рухнул сначала на стойку, а потом - на пол.
Еще два эльфа с серебристыми глазами двинулись на меня, и тут раздался громкий эльфийский голос, от которого смолкли разом все угрозы и крики. Я обернулся и взглянул на Ораклу. Ее ладонь лежала на руке Ли, и говорила эльфийка уверенным голосом. Я не понимал ее слов, но зато мог наблюдать, как они подействовали на эльфов: одни повисли на стойке бара и начали рыдать, другие в изумлении уставились на Ли.
В это время Амендс с помощниками показались в двери задней комнаты, выражение удивления застыло на лице каждого из них.
- Вы слышали, что она сказала? Кто-нибудь слышал оба куплета?
Резолют подошел к Оракле и встал перед ней на колени, протянув к ней свои испещренные шрамами руки.
- Я слышал. Они врезались мне в память.
Он повторил слова Ораклы, но тихо и благоговейно, затем обернулся и посмотрел на меня.
- Мой перевод будет звучать не так поэтично, как то, что Оракла произнесла на эльфийском, но не менее обнадеживающе. На вашем языке это означает следующее:
Их Норрингтон возглавит,
Бессмертный и огнем побед омытый,
От моря южного до самых льдов,
Власть севера он свергнет,
Убьет бича всех наций
И Воркеллин спасет.
У меня пересохло во рту.
- Что это значит?
Резолют хотел ответить мне, но Амендс перебил его:
- Либо это значит очень много, либо это полная чушь. Мы посовещаемся и решим. Если это должны услышать за пределами эльфийских собраний, тогда мы сами всем об этом расскажем.
Резолют встал и зло глянул на Амендса.
- Только решайте правильно и поскорей. Мы все слышали эти слова и все знаем, что это правда. Если не расскажете вы, то это сделаю я. И меня услышат.

Глава 20

Пророчество воркэльфийки, безусловно, подтолкнуло правителей, собравшихся на Фестивале Урожая, к принятию решительных мер. Но самым веским доводом послужили многочисленные арканслатовые послания, которые не переставали получать представители делегации из Окраннела. В них сообщалось о тревожной ситуации, сложившейся в этой провинции.
Поскольку я далек от магии, мое понимание механизма действия арканслатовых посланий довольно примитивно. Однако рискну объяснить это читателю хоть в самых общих чертах. Насколько мне известно, для их приготовления используются очень редкие и поэтому чрезвычайно дорогие компоненты, а также сильнодействующее заклинание. Изготовленная по особому рецепту грифельная доска делится на две равные части. Между двумя этими дощечками существует некая магическая связь, посредством которой зеркальное отображение написанного на одной половинке мгновенно появляется на второй. Таким образом, чтобы прочесть арканслатовое послание, дощечку необходимо поднести к зеркалу. Такой способ обмена информацией исключает возможность того, что новость услышит кто-то, кому она не предназначалась. Мне говорили, что здесь применяется магический закон Мгновенного Распространения и что заклинания, с помощью которых арканслатовые послания передаются от одной дощечки к другой, входят в число самых сложных приемов магии.
В посланиях из Окраннела говорилось о том, что набеги авроланских чудовищ со стороны Призрачных границ и Воркеллина учащаются день ото дня. Об этом докладывают оборонительные крепости, расположенные в горах. Пираты уже захватили город Крозт, находящийся на северном побережье Окраннельского полуострова. Кроме того, авроланы были замечены в водах Сварского залива. Таким образом, факт нападения Авролана на Окраннел стал очевиден, и если в кратчайшие сроки не предпринять никаких мер, то провинция, вместе с прилегающей к ней нижней частью Лунного моря, будет захвачена вражескими войсками, а все расположенные поблизости земли станут уязвимыми для авроланских монстров.
Итак, послания из Окраннела убедили всех, что нужно срочно действовать. А пророчество воркэльфийки подсказало, вокруг какой фигуры необходимо сосредоточить силы. В самом Ислине имелось достаточно военных кораблей и элитных войск - в основном это были войска личной Королевской гвардии, - чтобы направить солидное подкрепление защитникам Окраннела. Одновременно Восточные земли могли послать войска на север, к крепости Дракона, а Западные провинции - перебросить свои флотилии к побережью Окраннела, чтобы очистить воды Лунного моря от авроланских пиратов.
Из пророчества стало ясно, что возглавить поход предстоит лорду Кенвику Норрингтону. Все также соглашались, что для успеха экспедиции необходимо определить группу его помощников. Все присутствующие на Фестивале правители выдвигали представителей своих наций, своих прославленных героев. Просто отправиться в этот поход - и то уже было огромной честью, даже если бы и не пришлось воевать.
Лорд Норрингтон позаботился о том, чтобы Ней, Ли и я присутствовали при обсуждении состава войск. Судя по тем вопросам, которые он задавал нам после того или иного заседания, у меня сложилось впечатление, будто наши замечания помогали лорду найти золотую середину между политикой и армией. И там, где политические интересы могли помешать ведению военных действий, Норрингтон вносил свои поправки, возражения и предложения, которые, как нам казалось, восстанавливали необходимое равновесие.
Например, король Стефин, правитель Окраннела, высказал мнение, что нужно послать гонца в Гирвиргул с обращением к гиркимам присоединиться к освободительной миссии, но Джентеллин возразил на это предложение, что гиркимы - это, на его взгляд, всего лишь животные, и поэтому они не могут участвовать в походе. Сейчас я склонен думать, что польза от этих существ, представлявших собой, по сути, крылатых эльфов, была очевидна. Но Джентеллин привел резкий довод против, сказав, что эльфы не согласятся участвовать в кампании, в которую также вовлечены гиркимы.
По-моему, я понял, в чем тут дело. Когда-то Кирун, правитель Авролана, захватил несколько благородных эльфов и принудил их, посредством магических заклинаний, лечь в постель с арафтиями, ну, как мужа с женой. Арафтии - это дикие существа, звери, тела которых похожи на человеческие, только они полностью покрыты пухом и перьями, и вместо рук у арафтий крылья, а на пальцах ног - огромные когти. Одни утверждают, что у них красивые лица, другие считают, что эти существа способны зачаровывать с помощью колдовства. Но в одном все сходятся: все арафтии - женского пола, а особей мужского пола у них нет. Так вот, те самые арафтии, которым Кирун отдал захваченных эльфов, впоследствии сделали несколько кладок яиц, и так на свет появились гиркимы.
Эльфы отказались признавать всю популяцию этих потомков своих захваченных в плен собратьев. Так бы, наверное, люди отказались считать своими сородичами потомков овцы, на невинность которой посягнул бы одинокий пастух.
Панки - еще один вид существ, которых все единодушно сочли слишком жестокими и звероподобными, чтобы сделать своими союзниками. Сприты же были слишком маленькими, чтобы представлять собой какую-либо угрозу противнику, и слишком беззаботными, чтобы участвовать в военных действиях. Что же касается драконов, никто не хотел привлекать их, какой бы значительной ни была их помощь. Вопрос о доверии между людьми и драконами после того, что случилось в давние времена в Атвале, оставался открытым; были, кроме того, и другие причины.
Никто не сомневался, что одной из главных целей авроланских войск, наступавших на Окраннел, было вернуть хранившуюся здесь часть Короны Дракона Кируна. Корона некогда позволяла Кируну управлять армией драконов. С помощью маленького кусочка этого некогда мощного оружия маг смог бы подчинить себе по меньшей мере одного дракона. Таким образом, союзник мог в одночасье превратиться во врага.
Помимо людей и эльфов, единственным народом, который также мог принять участие в кампании, были УрЗрети - существа небольшого роста, по телосложению похожие на человеческого ребенка. Их тело могло приобретать оттенки различных минералов - черно-зеленый, как малахит, угольно-черный, красный, как киноварь. Среди руководителей похода была Фариа-Це Кимп - урЗрети женского пола с черными волосами, кожей ядовито-желтого цвета и ярко-красными белками глаз. Несмотря на свою стройность и маленький рост, Фариа-Це Кимп, которую издалека можно было принять за девочку, имела довольно округлые, даже пышные формы тела.
Надо сказать, что урЗрети и эльфы обычно стараются избегать друг друга и не иметь общих дел, но на этот раз Джентеллин приветствовал участие урЗрети в коалиции. Думаю, это потому, что они несли гарнизонную службу в крепости Дракона. Без них эта твердыня, наверное, давно бы сдала свои позиции. Дело в том, что урЗрети были превосходными строителями, в искусстве сооружения туннелей равных им не сыскать. Так что урЗрети были просто незаменимы в деле обороны крепости и борьбы с подрывниками из Авролана. Фариа-Це Кимп предстояло руководить подразделением урЗрети по прибытии нашей экспедиции в крепость Дракона. До этого момента она должна была выполнять функцию советника лорда Норрингтона.
Планирование кампании заняло довольно много времени, и как водится, было немало разногласий и споров, а также дотошных и скучных обсуждений всевозможных деталей, во время которых мне жутко хотелось спать. В такие моменты мне становилось особенно жаль Нея, поскольку он совсем ничего не понимал во всех этих военных тонкостях. Мы с Ли были более или менее образованными, чтобы разбираться, о чем идет речь, но от этого такие обсуждения подробностей операции не казались нам более интересными, чем нашему другу Нею. А поскольку собрания начинались рано утром и затягивались до поздней ночи, спать приходилось урывками и я чувствовал, как во мне накапливается усталость.
Наш Лунный месяц подходил к концу, и от этого во мне нарастало странное чувство меланхолии. Ведь конец Лунного месяца по всем законам должен был стать порой праздников и торжеств в кругу семьи и друзей. К моменту получения своей первой взрослой маски мой жизненный путь должен был уже определиться. Пора бы мне уже было получить приглашение от какого-либо военного подразделения, но ничего этого у меня пока не было, а Лунный месяц заканчивался. Я, конечно, не сомневался, что стать членом Братства Рыцарей Феникса - само по себе уже большая честь и заслуга, и что это наверняка сулит мне определенный успех, но какой - этого я тогда еще не знал. За первые две трети своего Лунного месяца я сделал немало, а за последнюю - почти ничего.
Кроме того, я вдруг осознал, что скучаю по родным местам, по дому, по семье. Точно так же, как я получил лунную маску от своего отца, я должен был принять маску урожая - от него, либо от старшего брата, либо от самого старшего родственника по мужской линии. Этому явно не суждено было произойти, поскольку вся моя родня находилась сейчас так далеко от меня. Еще более обидным для меня было сознание того, что мне не посчастливится принять участие в кампании против авроланских захватчиков, поскольку я ведь еще не состоял на службе ни в одном из военных подразделений. Иное дело такие герои, как, например, лорд Норрингтон. Нас же - Ли, Нея и меня - никто даже не упоминал в Собрании Королей.
События, которые начали разворачиваться в ту ночь, когда я получил свою лунную маску, теперь подходили к своему завершению. И мне оставалось лишь отправиться назад в Вальсину.
Что касается Ли, его тогда не мучили подобные мысли, поскольку юный Норрингтон не сомневался в том, что отправится в поход вместе с отцом. Кроме того, у Ли теперь было еще и золотое кольцо, которое принцесса Райгопа подарила ему в честь празднования конца Лунного месяца. Эта вещица, должно быть, стоила целое состояние, поскольку ее украшал крупный рубин. На две золотые монеты я купил Ли серебряный латный воротник, и он носил мой подарок, но не переставал восхищаться даром принцессы - то и дело тер камень о камзол, а потом разглядывал его на свету, наслаждаясь красотой красного сияния, которое источал рубин.
Нея, похоже, тоже не особо расстраивало, что наш Лунный месяц подошел к концу. Когда мы, поздравляя друг друга с окончанием этой славной поры, обменивались подарками, он поделился со мной своими рассуждениями по поводу всего, что произошло с нами за этот месяц:
- Я всего лишь рассчитывал на карьеру солдата - и думаю, моим ожиданиям суждено осуществиться. Но все то, что случилось с нами, - я имею в виду Атвал и Ислин, - это для меня целая жизнь. И если бы даже я вдруг умер завтра, все равно мной уже сделано и пережито столько, сколько многие не рассчитывают повидать за долгую жизнь.
Мой подарок - куртка - понравился Нею. Он, в свою очередь, вручил мне небольшой нож, который он носил в сапоге еще в Вальсине и на протяжении всего нашего долгого и полного приключений пути в Ислин.
- Хотел купить тебе похожий здесь, но ничего стоящего не нашел. Этот нож я смастерил сам. Может, он и не самый лучший, но лезвие приделано намертво, так что эта штуковина тебя никогда не подведет, ты уж мне поверь.
- Спасибо, - сказал я и вставил нож в правый сапог. - Если обратная дорога окажется такой же, как путь сюда, то эта вещица может оказаться более чем полезной.
Ли подарил нам обоим толстые черные шерстяные одеяла, сотканные в Нализерро. Мастерство нализеррских ткачей вошло в поговорку, от одного уже взгляда на одеяла уже становилось тепло. Зная, какую сумму торговцы запрашивали за эти вещи на празднике, я понимал, что Ли потратил на них больше, чем дал ему отец. Мне также было ясно, что выбор его был не случайным, что наш друг купил нам в подарок не первый попавшийся на глаза предмет. Конечно, он хотел, чтобы одеяла согревали нас на пути домой, и я оценил заботу Ли о нас.
Но в то же время это сводило меня с ума, поскольку такой подарок красноречиво свидетельствовал, что нам придется оправиться в Вальсину, в то время как Ли предстоит путешествовать по всему миру и громить авроланских монстров. Я спустился в питейный зал трактира и сидел там в одиночестве, потягивая горький эль, размышляя над всем этим, когда сын Северуса - увалень Десид, - спустившись с лестницы, подошел ко мне.
- Прошу прощения, сэр, но вас просит зайти к нему милорд.
Я кивнул, поставил на стол кружку эля и медленно поплелся вверх по лестнице. Мое сердце словно опускалось все ниже и ниже по мере того, как я преодолевал одну за другой ступеньки, и когда я оказался на вершине лестнице, оно, казалось, уже плескалось беспомощно в кружке оставленного мною эля. Но, несмотря на это горькое чувство пустоты внутри, я нашел в себе силы выпрямиться и изобразить на лице улыбку. Я постучал в дверь и, услышав разрешение войти, вошел в комнату лорда.
Норрингтон, сидевший за письменным столом, повернулся вместе со стулом ко мне и отложил в сторону перо.
- Спасибо, что пришел, Хокинс... Таррант, садись, пожалуйста.
Я присел на край кровати.
- Вы хотели меня видеть?
- Да, хотел. - Голос лорда Норрингтона показался мне спокойным, даже, я бы сказал, довольным. - Сегодня завершается твой Лунный месяц, а значит, ты должен получить свою маску урожая. Принц Скрейнвуд - полагаю, по просьбе своей сестры - попросил у меня разрешения вручить маску Босли. Это для меня честь, от которой я не мог отказаться, тем более что Ли не простил бы мне, если бы я не дал на это своего согласия. Так что сейчас мой сын находится в крепости Грипс. Я захлопал глазами.
- Но почему вы не с ним? То есть, я имел в виду...
Лорд Норрингтон поднял руку.
- Ли известно, что я горжусь им, и я хочу, чтобы сегодня в центре внимания был мой сын, а не я. Ведь, в конце концов, если мне суждено погибнуть в этом походе, он окажется тем самым Норрингтоном, который должен будет осуществить миссию, о которой говорила воркэльфийская предсказательница, не так ли?
Я утвердительно кивнул.
- Герцог Ларнер вручит маску Нейсмиту. Если я не ошибаюсь, оружейный мастер, у которого Ней был учеником, когда-то выковал герцогу какой-то особенный меч, отсюда этот выбор. - Лорд улыбнулся и открыл расположенный в центре стола ящик. - Я, конечно, знаю, что маску урожая должен вручать старший родственник по мужской линии. Как тебе известно, мой отец умер, когда я был еще ребенком, и меня тренировал и воспитывал твой отец. Он, можно сказать, заменил мне моего родителя. Несмотря на то, что маску урожая я получил из рук моего дяди - человека, который также впоследствии стал моим отчимом, - я всегда знал, что заслужил я ее именно благодаря твоему отцу. Вы с Ли выросли вместе, стали друг другу как братья, и я считаю, что... В общем, я надеюсь, что твой отец не стал бы возражать, что я заменю его сегодня, в этот столь важный для тебя день.
Норрингтон достал из ящика коричневую кожаную маску, не очень-то отличавшуюся, на первый взгляд, от той, которую я носил на протяжении Лунного месяца, - только лобная часть была раза, наверное, в два больше. Над прорезями для глаз была нашита полоса бормокиньего меха шириной примерно в дюйм, а по бокам свисало по одному черному темериксовому перу. Если бы я взглянул на эту маску сегодня, я бы счел ее самой что ни на есть скромной и незамысловатой, но тогда она показалась мне самой красивой вещью, которую мне когда-либо доводилось видеть.
Я развязал шнурки своей лунной маски. Я никогда не забывал наказа отца не показывать никому своего лица, кроме членов семьи, но я и подумать не мог, что отец запретил бы снять маску перед лордом Норрингтоном. Отец Ли опустил глаза, когда я ее снимал, не желая, видимо, смущать меня. Я взял из его рук свою маску урожая и приложил ее прохладной замшевой стороной к лицу. Лорд подошел ко мне сзади и завязал шнурки у меня на затылке.
- Отныне и вовеки, - сказал он, - эта маска будет говорить другим, кто и что ты есть. Маска прячет нас от врагов, то открывает нас друзьям. Носи ее с гордостью и всегда чти предков, которые сражались и умирали за твое право носить эту маску.
Я торжественно склонил голову и заулыбался, когда Норрингтон вернулся к письменному столу.
- Спасибо, милорд.
- Для меня это было большой радостью, Таррант. - Он улыбнулся мне в ответ, чуть подался вперед и похлопал меня по колену. - Разумеется, я знаю о традиции дарить подарок тому, кто получает маску урожая. Но у меня, честно говоря, не было времени обдумать, что тебе подарить. Если бы ты подсказал мне, чего бы ты хотел, я был бы благодарен тебе за эту подсказку.
В моей груди затеплилась надежда, и я снова ощутил, как бьется внутри сердце.
- Милорд, самым желанным подарком для меня была бы возможность, шанс для меня и... и Нея. Пожалуйста, милорд, позвольте нам увидеть, как закончится то, что мы начали месяц назад, разрешите нам отправиться с вами в этот поход. Мы не причиним хлопот, мы сделаем все, о чем бы вы ни попросили, все, что только от нас понадобится.
Лорд Норрингтон откинулся на спинку стула.
- Боюсь, не смогу этого сделать.
- Но...
Он поднял руку.
- Выслушай меня, Таррант. Это желание слишком просто исполнить, потому что вы с Неем так или иначе будете участвовать в окраннельской экспедиции и пойдете вместе со мной и Ли - это решено давным-давно.
- Что? Когда? Почему?
- Насколько мне известно, в эльфийском языке у одних и тех же слов существуют различные оттенки. Например, слово «омытый» во фразе «огнем побед омытый» можно перевести и как «рожденный».
- Вы имеете в виду наше посвящение в рыцари Феникса?
- Да, именно так считают те, кто о нем знает. Кроме того, существует эльфийское предсказание о трех друзьях, которые освободят родину эльфов. - Норрингтон пожал плечами. - Но имей в виду, что даже если бы не это, я все равно просил бы вас пойти со мной. Я не могу представить себе, чтобы Норрингтон отправился в военную экспедицию без Хокинса, а Нейсмит как раз достаточно крепок и благоразумен, чтобы не позволить вам с Ли ввязаться во какие-либо передряги.
Я снова кивнул.
- А передряг, наверное, будет немало. - Я прищурился. - Хотя многие, в том числе принц Скрейнвуд и принц Август, полагают, что поход будет окончен еще до первого снега.
- Будем надеяться, что они не ошибаются, но я все-таки собираюсь запастись теплой одеждой. - Лорд Норрингтон обмакнул перо в чернила и написал что-то на листе бумаги. - Однако это не столь важно. Сейчас меня волнует другое - что я могу тебе подарить?
Я покачал головой.
- Сам не знаю, милорд. Может быть, мне кажется, в общем... - Я набрал воздуха в легкие, затем медленно выдохнул и облизал пересохшие от волнения губы. - Я нуждаюсь лишь в вашем доверии, милорд. Я бы хотел, чтобы вы знали, что я никогда не подведу и не предам вас. Если бы я рассчитывал на ваше доверие, ни о чем большем я бы и мечтать не мог.

Предыдущая страница 13 Следующая страница


Война темной славы 14

Лорд Норрингтон на мгновение словно застыл, потом прикусил верхнюю губу и вымолвил.
- Ну что ж, ты вполне его заслужил. Кое-чего я, может, не решусь раскрыть тебе, но не потому, что я тебе не доверяю, а потому, что хочу дать тебе время это понять. Я не буду говорить тебе ничего такого, что может причинить тебе боль, пока не возникнет необходимости тебе узнать об этом.
- Благодарю вас, милорд. - Я преклонил пред ним колено, взял в свои руки его правую руку и поцеловал его кольцо, на котором был изображен семейный герб Норрингтонов. - Я буду хранить ваше доверие так же, как вашу жизнь, до своего последнего вздоха, до последней капли крови, до последней мысли.
Он встал и поднял меня на ноги.
- Итак, Норрингтон и Хокинс отправляются на север, чтобы дать достойный отпор Кайтрин и авроланской орде. Если бы она только знала, какая угроза движется ей навстречу, то уже сейчас обратилась бы в бегство и наша славная война завершилась бы прежде, чем в ней прольются потоки крови.

Глава 21

Мысль о том, что я стану участником этого похода, пылала во мне жарким огнем восторга на протяжении последующих двух недель. Если бы в тот момент какой-нибудь предсказатель подошел ко мне и принялся внушать, что вскоре в моей жизни произойдет нечто страшное, я бы не поверил ни одному его слову. Мне предстояло участвовать в величайшем походе, который навсегда избавит мир от гнусного бича всех земель, холодной черной тени, пожирающей свет и тепло. Впереди нас ожидали события, которым суждено было стать важной вехой в истории мира.
Две недели, посвященные подготовке и организации похода, были довольно сумбурными, полными одновременно радостей и разочарований. Для меня они стали еще и порой важных открытий. Сначала я занялся осмотром и изучением кораблей флота. Впервые нога моя ступила на морское судно. Корабли флота в основном принадлежали Джеране, Альциде и Сапорции. Среди них встречались и громоздкие торговые корабли, и длинные узкие военные галеры. Первые были, как правило, парусниками, однако на всякий случай их также снабдили парой длинных весел, с помощью которых корабль становился более маневренным, что было особенно ценным при входе в порт или при полном штиле. Все торговые суда нагружали продуктами, вином, зерном для лошадей; и лишь два из них предназначались для перевозки тяжелых конных подразделений из Джераны и Альциды под командованием принца Августа. Сам принц находился на борту корабля «Бегущий ручей», названного в честь поместья, где располагалась Конная гвардия принца.
Военные галеры представляли собой одномачтовые парусные суда, но в морских баталиях паруса не использовались - здесь за дело брались гребцы. На одно весло налегали трое мужчин, по двадцать весел с каждого борта. Таким образом корабль мог развивать скорость до пяти узлов в час и до двенадцати при сближении с судном противника. С высоких башен на корме и на носу галеры лучники могли буквально засыпать стрелами палубы атакующих кораблей противника. Бушприт на носу судна заканчивался длинным выступом, который при сближении с вражеской галерой помогал уклоняться от ее весел. И что особенно важно, им можно было крушить борт корабля противника, а при абордаже воины могли пробежать по этому выступу, как по трапу, поскольку он был довольно широким, и спрыгнуть с него на палубу вражеской галеры.
На корме и носу корабля располагалось по две пары огромных арбалетов на подвижной опоре; стрелами длиной в один метр они могли пробить борт и палубу корабля противника. На прочную веревку или стальную цепь были насажены крюки, при помощи которых производилось сцепление, а затем - сближение с вражеским судном. Две небольшие баллисты можно было свободно перемещать по палубе на колесных платформах и метать из них жестянки, начиненные напалмом - смолистым веществом, которое разгоралось в мгновение ока, молниеносно распространяя огонь по всему вражескому кораблю. Кроме того, с помощью все тех же баллист разбрасывались мелкие металлические «ерши» - колючки, которые вцеплялись в палубу судна и ранили босые ноги противников.
С пристани разглядеть весь флот было просто невозможно. Мне же посчастливилось пролететь над ним на воздушном шаре, сидя в прикрепленной к нему специальной корзине. В воздух мы поднялись вполне благополучно и набрали очень большую высоту - так высоко я еще никогда не поднимался. Произошло это довольно быстро, отчего у меня появилось странное ощущение, будто желудок мой так и остался где-то там, на земле. Но в тот момент меня занимало не это - я не мог оторвать глаз от невероятнейшего зрелища внизу. Люди становились все меньше и меньше и вскоре уже походили на муравьишек, а здания напоминали игрушечные домики. Мне вдруг пришла в голову мысль, что гиркимы видят мир таким с высоты своего полета всю жизнь. Интересно, кажется ли им эта способность такой же магической, какой она показалась мне?
Команда каждой галеры состояла из ста сорока человек плюс отряд солдат морской пехоты - еще тридцать человек; кроме того, галера могла принять на борт также отряд из тридцати воинов. Сверх этого мы брали формирования, состоявшие из двух отрядов телохранителей, так что для перевозки одного подразделения требовалось две галеры. Одно торговое судно могло перевозить провиант для десяти галер, так что нашему конвою понадобилось четыре таких судна. Но мы взяли вдвое больше, предполагая, что провиант потребуется населению Окраннела, а может, и нам самим, если наша кампания затянется. А теперь еще прибавьте к этим восьми торговым судам два корабля с табунами коней.
Сорок восемь кораблей с разноцветными корпусами и парусами стояли на якоре в гавани Ислина, ожидая отплытия. Мы знали, что к нам присоединятся еще корабли из Локеллина, но не знали их точного количества. У урЗрети кораблей не было, и, честно говоря, по виду Фариа-Це Кимп я не сказал бы, что ее место в океане. Людей же в конвое было двадцать четыре сотни в линейных войсках и в два раза больше матросов, которых при необходимости можно было вооружить мечами и послать в бой. Это была значительная армия и для защитников Окраннела - серьезная помощь.
По крайней мере, так полагал я, но среди готовившихся к выступлению солдат ходили и другие слухи. Болтали, что Кайтрин, бывшая не то дочерью, не то супругой Кируна, а может, и тем и другим, одновременно собрала огромную орду тварей, которые уже наводнили всю провинцию Окраннел. Высказывалось даже подозрение, что из Сварской нам поступают подложные депеши, что никакие войска там не ждут нападения, а просто Кайтрин заставила жителей посылать нам просьбы о помощи, чтобы завлечь нас в ловушку.
Лорд Норрингтон немедленно отверг эти подозрения:
- Глупо было бы ей посылать нам депеши, не станет же Кайтрин нас предупреждать, что там уже находятся ее орды. Ведь это только было бы нам на руку. А если бы Окраннел сдался, то поток беженцев оттуда хлынул бы в Джерану, и нас давно бы об этом известили. Более того, король Стефин убежден, что эти депеши отправлены его сыном Кириллом. Он говорит, что если бы Кайтрин смогла обучить кого-то думать и писать так, как Кирилл, она была бы способна и на многое другое, более трудное, и уж тогда нам всем осталось бы только впасть в отчаяние.
Но лорд Норрингтон не преуменьшал важности других сообщений о том, что Кайтрин создала элитную группу вождей для своих войск, которых она называет сулланкири. Среди людей их называют обычно Темные Наемники; говорят, что это перебежчики, хитрые вилейны или какие-то бормокины, умные и способные колдовать. Этих злобных воителей встречали в Окраннеле, но подробности до нас не дошли. По слухам, Кайтрин их кормила их же собственными тенями, отчего они стали могучими и бессмертными, и каждый из них обладает своим особым талантом, пригодным для победы над врагом.
- Этим слухам я верю, - признал отец Ли, - но не следует придавать им такое уж большое значение. Хеслин вам скажет, что на всякий магический прием есть свой контрприем и что заклинания - дело хитрое, но при этом они могут действовать буквально. Скажем, какое-то заклинание способно ослепить пятьдесят мужчин, но тут же, рядом с ними, будут стоять женщины, или же дети, или эльфы, и они сохранят зрение. И во всяком случае, если в мага вонзилась стрела, он вряд ли будет в состоянии наслать в этот момент заклинание.
Я одновременно и боялся встретить врагов, магическим путем приобретших какую-то необыкновенную силу, и в то же время хотел с ними встретиться. В конце концов, если бы Кайтрин была в состоянии создать по-настоящему бессмертных воинов, она бы давным-давно добралась до Юга и всех победила. Возможно, в последнее время удалось разработать или усовершенствовать те особые виды магии, но если бы в ее распоряжении таковые имелись, ей не потребовались бы группы разведчиков, которых мы встречали в Ориозе. Нет, пришел я к выводу, ее магические способности могут дать некоторый перевес ее войскам, но ее возможности не беспредельны.
Приготовления к выступлению шли быстро, без каких-либо недоразумений, вплоть до кануна отплытия. За день до этого план окончательно утвердили в Королевском Совете. Руководство всем походом поручили принцу Скрейнвуду, хотя лорд Норрингтон был назначен военачальником с полномочиями принимать все решения, касающиеся боевых действий. Его флагманом будет корабль Альциды «Непобедимый», а принц Скрейнвуд поплывет на корабле «Охотник» из Джераны. Меня это вполне устраивало - чем дальше от него, тем лучше.
Флотилии предлагалось с максимальной скоростью дойти до Окраннела с целью оказать помощь городу Крозту. Оттуда предполагалось спуститься по течению в Сварскую и там сразиться с авроланами. После чего, согласно сообщениям из крепости Дракона, нам следовало или пойти под парусами на восток и укрепить гарнизон крепости, или совершить набег на Призрачные границы и там разгромить гавани пиратов.
Накануне отплытия я в обществе Ли, Нея, лорда Норрингтона и еще нескольких человек посетил самый большой храм Кедина в Ислине. Когда мы поднимались в храм по гранитным ступеням, уже настала ночь. Мысленно перебирая все свои впечатления - все виденное и слышанное, стараясь сообразить, о чем мне следует молиться, я вдруг наткнулся на кого-то. Я отскочил на нижнюю ступеньку и, улыбнувшись, машинально извинился:
- Прошу прощения.
- Я так и понял, что ты поглощен мыслями, - спокойно кивнул мне Резолют.
Ней обернулся ко мне с верхней ступеньки, но я махнул ему рукой - мол, иди.
- Ты зачем приходил, жертву приносил, что ли?
- Кедину? Нет, - покачал головой эльф. - Я знаю бога, который в нашем пантеоне занимает нишу Кедина, но он не вдыхает фимиам и не собирает вокруг себя мертвых воинов, подобно старикам, которые собирают голубей, насыпая им сухие крошки.
Я постарался не выдать своих чувств, услышав, с каким презрением это сказано, но не уверен, что у меня получилось.
- Тогда зачем ты тут?
- С тобой поговорить. - Он высоко вздернул подбородок. - Джентеллин передал Амендсу ваши планы похода.
- Правда ведь, очень интересно?
- Видимо, очень интересно, но я этого не увижу.
- То есть как?
- Я с вами не еду.
Я отступил назад и споткнулся о нижнюю ступеньку.
- Не едешь? Почему? Ведь нам дается шанс нанести удар Кайтрин. Это наш шанс ее уничтожить.
- Знаю. - В его серебряных глазах отражался тонкий полумесяц растущей луны. - Я никогда не ставил себе целью добиться ее смерти. У меня другая цель - освободить родину. Пусть ваша задача благородна и хороша, но это не мое дело. Я знаю, ты достойно выполнишь свой долг. Кайтрин пожалеет о своих действиях, но Воркеллин останется в ее руках.
- Ты что, не понял? - Я покачал головой. - Как только мы разобьем ее армию, мы выгоним пиратов из Призрачных границ. А уж тогда мы отрежем Воркеллин и сможем забрать его назад. Это будет шаг к освобождению Воркеллина. Ты должен это понимать, Резолют.
- Нет, Хокинс, мне не надо этого понимать. Я понимаю другое: ровно век назад такого же успеха достигли наши, но Воркеллин нам это не вернуло. Если я отправлюсь с вами, если я соглашусь, значит, я признаю, что достаточно частичного успеха, а я с этим не согласен. А если соглашусь, тогда Амендс и Джентеллин будут считать, что я потерял свою решительность. А я никогда ее не потеряю. Недаром ведь меня зовут Резолют. Я очень хотел бы отправиться с тобой, но не могу, я пойду только в поход за освобождение моей страны.
Я проглотил комок в горле:
- Все ясно. Хотелось бы мне тебя переубедить: сам понимаешь, ведь если бы с нами был хоть один воркэльф, Кайтрин бы так напугалась, что сразу бы ретировалась.
- С вами поедут воркэльфы, они будут сражаться рядом с вами. Некоторые из наших меня считают выскочкой, но я это переживу. - Он раскрыл кошелек, висевший на поясе, достал клочок меха и подал его мне. - Это от одного из тех бормокинов, которых ты одолел. Лорд Норрингтон просил у меня клочок для твоей маски. Вручаю тебе его перед храмом, чтобы ты принес его в жертву.
- Да зачем, я куплю ладан... - нахмурился я.
- Послушай, Таррант Хокинс, внимательно послушай. Здесь Кедин - пастырь для теней, и даже в твоей стране он - гордый страж. Ты забыл, что он - воплощение войны. Он есть плоть, и кровь, и кость - все то, что мы видели и сами совершали в Атвале. Он господин всего этого, и предлагать ему ладан - излишняя вежливость. Сожги для него это, Хокинс, и пусть зловоние пойдет от тебя к нему. Он поймет, что ты знаешь правду о войне. И запомнит тебя. Когда Смерть вручит ему список тех, кого пора призвать, он вычеркнет твое имя из этого списка. Ты окажешься спасенным для свершения дел и великих, и страшных.
Я вздрогнул, потом взглянул ему прямо в глаза:
- А сам ты выжил таким способом?
Эльф засмеялся не очень приятным смехом:
- Да, это один из способов. - Он хлопнул меня по руке: - Удачи тебе, Хокинс - храброе сердце, ясные глаза и острый клинок. Когда этот поход окончится, твое имя будет на устах у каждого.
- Ладно. И тогда мы с тобой отправимся освобождать Воркеллин.
- Так и сделаем. - Эльф вскинул руку в кратком приветствии и сбежал по ступенькам.
Я вошел в храм, провел пальцем по пестрому кусочку меха. Купил две плашки из древесного угля и ладан, спустился к статуе Кедина. Опустился на колени у ее подножия и поднял голову, взглянул в невидящие глаза на прекрасном лице. Нагрудник доспехов, покрывающий торс, был весь покрыт рельефными изображениями множества лиц, и было несложно представить себе, что каждому изображению соответствуют меньшие статуэтки, находящиеся в длинном зале позади статуи Кедина. Выглянув из-за статуи в тот зал, я увидел толпящихся там воинов: они воскуривали ладан и зажигали свечи.
Я нахмурился. Своими плашками из древесного угля я сгреб в кучку тлеющие угольки, насыпал на нее ладана так, чтобы привлечь внимание Кедина, и швырнул сверху клочок меха. Мех тут же начал сворачиваться по краям. Когда он вспыхнул, мне в лицо пахнуло острым запахом горящей шерсти. Я закашлялся, глаза у меня наполнились слезами, но я неотрывно следил, как струйка Дыма поднимается и окутывает лицо статуи.
Сложив руки, как положено, я склонил голову:
- Сейчас, накануне великого похода, я не прошу у тебя, Кедин, ничего, чего не просил бы раньше. Дай мне возможность проявить себя человеком храбрым и добрым товарищем для моих соратников. Пусть я всегда буду сознавать свой долг и выполнять его без колебаний. Если в твоей воле оставить меня в живых, я буду рад. Если мне суждено погибнуть, пусть это произойдет в честном бою. Укрепи мою руку, защити меня от боли, и пусть вся слава и честь будут твоими.
Снова подняв голову, я не заметил никакого знака, что моя молитва услышана. Конечно, может, Резолют и прав, что, получив такую жертву, Кедин обратит на меня свое высочайшее внимание, но в глубине души я понимал, что нет особой разницы - замечают ли тебя боги или нет. Мы слышали бесчисленные рассказы о том, как боги даровали человеку жизнь. Я иду на войну, так что вряд ли теперь моя жизнь может стать интереснее с помощью богов.
Скажу лишь, что то, что я в конце концов получил, и то, что мне было нужно, - оказалось совсем разными вещами.

Глава 22

Мы отплыли рано, с отливом, и были уже в открытом море, когда восходящее солнце окрасило спокойные воды кроваво-красными бликами. Рассвет сопровождался криками чаек, глухим стуком поршней судовых двигателей и хрустом разворачивающихся парусов, и все это на фоне непрерывного свиста воды, разрезаемой бортами корабля. Я стоял на полубаке «Непобедимого», подставив лицо ветру.
Мы выступили наконец; мы шли на войну добывать себе славу.
На всех лицах читался энтузиазм, даже на лицах матросов-гребцов. Мы были отборным войском, которому предстояло спасти мир. Наша миссия понятна и проста, и мы ее выполним. Солдаты заранее похвалялись, сколько тварей они убьют и сколько добычи захватят. Еще до снегопада все мы вернемся домой, будем греться у очага в кругу семьи и друзей и повествовать о наших приключениях.
Однако даже сейчас, вспоминая то первое утро, я понимаю, что можно было заметить тревожные признаки. Прежде всего - в то утро мы чуть не отложили выход в море из-за ссоры капитанов. Кто-то из них - кажется, из Джераны - считал, что наша флотилия должна принести жертву вейруну - богу моря, Таготче. Без этой жертвы Таготча может наслать неблагоприятные ветры и неподходящие морские течения, и тогда наш недельный переход затянется как минимум на месяц. А чтобы умилостивить его, достаточно галлона вина, зарезанной свиньи, горсти золотых монет - чего угодно.
Капитаны из Альциды считали, что Таготча летом спит, и если предложить ему жертву в такой момент, он может проснуться. Ежегодные осенние шторма показали, что невыспавшийся Таготча всегда в плохом настроении. Все знают, что волны на поверхности океана - это морщины на нахмуренном лбу Таготчи, и когда он спит, то волны совсем мелкие. Но если он просыпается не в духе и хмурится, то может потопить корабли.
Лорд Норрингтон, мало знакомый с привычками Таготчи, поскольку наша земля не имеет выхода к морю, встал на сторону капитанов из Альциды. Никто из нас не сомневался в существовании вейруна и в том, что он будет грозным врагом, если настроится против нас, но нам показалось, что более мудро оставить его в покое.
Мы отплыли тихо, надеясь, что вейрун воспримет нас всего лишь как свой сон.
Действительно, для меня и Нея само путешествие казалось сказочным сном. Мы с ним без труда переносили колыхания корабля вверх и вниз, когда он стоял на якоре, а когда был на полном ходу - подъем и опускание с волны на волну. Не так было с Ли: его лицо приобрело неестественный серый оттенок, и он проводил почти все время у вельса, принося свои собственные жертвы Таготче, как посмеивались матросы. Вид у него был жалкий, а самочувствие, по его словам, еще хуже. Ему удавалось задержать в себе немножко разбавленного вина и каши, совсем чуть-чуть, и он начал худеть.
В конце первого дня мы проплывали мимо острова Вильвана, объявленного магами своей собственностью. Конечно, у каждого народа и даже в каждом городе были один-два мага, способных научить творить чудеса тех, в ком была искра, но Вильван - это такое место, куда съезжаются самые одаренные, они там учатся, творят и преподают. Мы не осмелились приблизиться к острову, да и скалистые откосы его выглядели не очень-то гостеприимно. И что интересно: холмы, покрывавшие остров, которым следовало в это время года обрасти зеленой травой, на самом деле пестрели желтыми, красными, пурпурными и синими зарослями. Хеслин рассказал, что один раз был на этом острове, еще в ранней молодости, и стал уверять меня, что в такой окраске растений нет ничего особенного. Я посмеялся над его словами, но все же при взгляде на остров меня бросало в дрожь.
Вслед за нами с Вильвана отплыл кораблик. Над ним развевался небольшой парус, у него не было весел, но догнал он нас довольно легко и не отставал от флотилии. Команда корабля составляла не более двадцати человек - почти все люди, как мужчины, так и женщины, вахту они несли впятером, сменяясь каждые два часа. Мы вскоре сообразили, что их корабль движется под действием магии, и когда сравнили усилия, прилагаемые нашей командой и их сменой из пяти человек за одно и то же время, мы вдруг обрадовались, что у нас будут такие союзники в предстоящих сражениях.
Утром второго дня я встретил на полубаке нашу воркэльфийку. Ветер раздувал ее длинные черные волосы, в горящих золотых глазах отражались лучи восходящего солнца. На ней был охотничий кожаный костюм темно-синего цвета, в правом ухе болталась золотая серьга. Я узнал ее: она присутствовала на суде над Резолютом, мне говорили, что ее зовут Сит, что значит «смятение».
Я прислонился к поручням палубы рядом с ней, и она улыбнулась мне:
- С добрым утром, мастер Хокинс.
- И вас, госпожа Сит.
- Можно просто Сит. У взрослых воркэльфов нет почтительных обращений.
Она сказала это спокойно, просто констатируя факт, без недовольства или сожаления.
- Ничего, если я спрошу, как вы оказались у нас на корабле? Я подумал - в вашем имени, как и в имени Резолюта, скрыт некий смысл; вы, как и он, вполне могли отказаться ехать с нами.
Она легко рассмеялась и отвела от губ прядь волос, раздуваемых ветром.
- Мне было сказано, что таково мое предназначение - ехать, как, впрочем, и ваше. Оракла - та женщина-эльф, с которой общается ваш друг, - она моя сестра. Она сказала мне, что я должна сопровождать вас. Это нас обеих не слишком обрадовало, но предсказание есть предсказание.
- Я рад, что вы с нами, - я постучал по поручням ногтем большого пальца. - Оракла - такое красноречивое имя, сразу понятно, кто она, и имя Резолюта такое же. Откуда вы берете ваши имена? Боюсь, вас рассердил мой вопрос?
- Вы просто еще не видели меня рассерженной. Но все впереди. - Полузакрыв глаза, она улыбалась, искоса поглядывая на меня. - Некоторым у нас имена присваивают, некоторые сами их себе выбирают. Поймите, что когда эльф рождается на своей родной земле, а у эльфов несколько земель, он по ритуалу навечно связан со своей родиной. Так что мы как бы заключаем договор с этой землей, и она дает нам силу, но требует от нас ответственности. Наша земля, Воркеллин, была завоевана врагами, и те из нас, кто был в то время еще очень юн, не заключили ритуальной связи с родиной, так что теперь не получают от нее силу. - Она кивнула на суденышко с Вильвана. - Магия и магическая сила - тонкое дело. Хеслин вам расскажет, что когда он прошел свой курс обучения, то получил другое имя, тайное. И это имя можно считать ключом, открывающим дверь к получению силы. У Хеслина есть лишь маленький ключик и небольшая дверь, но ему хватает. Когда мы ритуально связаны со своей родиной, мы тоже получаем тайное имя, и оно позволяет нам обрести силу. Имена, конечно, хранятся в тайне, потому что тот, кто узнаёт наше тайное имя, отнимает от нас какое-то количество силы.
Воркэльфы, у которых была связь с нашим островом, очень страдали, оказавшись в изгнании. С острова они ушли на запад, они всегда идут на запад. Среди нас существует поверье, что миров много и что, уйдя из этого мира, мы найдем другой, где живут эльфы. И если тот мир предназначен для нас, мы там останемся и будем процветать. А если не найдем, то так и будем блуждать из одного в другой в вечных поисках своего истинного дома. Но, лишенные связи с родиной, мы потеряли эту способность перемещаться в другие пределы. Поскольку эта способность перемещаться и есть почти самое важное отличие, сама суть эльфа, значит, мы уже не эльфы. - Она вздохнула. - Мы выбрали себе имена из обыденного языка людей, такие имена, которые раскрывали бы нашу суть. И эти имена мы не скрываем, потому что, хоть это и риск, но такое имя дает нам больше возможностей, чем дало бы тайное имя. Игра опасна, конечно, но наша сила нас в какой-то степени защищает.
- Если у вас так много силы, почему бы вам просто не вернуть себе Воркеллин?
Она посмотрела на море и покачала головой:
- Каждый сам находит применение своей силе. Например, Амендс ищет примирения и сотрудничества. Оракла всматривается в будущее. Хищник растрачивает свою силу, пытаясь управлять городским болотом. А Резолют пользуется своей, чтобы убивать, убивать, убивать. И вы правы, я недалеко ушла от него, потому что и моя цель - убивать, убивать и убивать. Но поскольку силы воркэльфов уходят на разные цели, они распыляются и мы не можем направить их на достижение той единственной цели, которую мы все лелеем в мечтах.
Пока мы разговаривали, наш конвой скользил мимо густо заросшей твердыни Веля. Высокие горы - узкий центральный горный хребет острова - уходили вдаль, их серые вершины скрывались за скоплениями облаков. Все, что могли рассказать нам об острове моряки, - что это обитель драконов и панков. Панки, по их словам, - массивные, неуклюжие, туго соображающие животные, их создали драконы как пародию на человека. Панки мирно обитают в горных цитаделях, которые драконы похитили у народа урЗрети; по крайней мере, так рассказывается в старинных сказках, и панки достаточно сильны и обороняют доступ на остров, люди не могут одолеть их, и, таким образом, панки охраняют драконов от человеческого нашествия.
По рассказам матросов, панки-пираты производят впечатление крайне жестоких существ, но все эти рассказы были одинаково неправдоподобны, поскольку никто из рассказчиков не только сам не сражался с панком, но даже не видел его ни разу. Лично у меня не было желания видеть нападающие на нас пиратские галеры, полные вооруженных и бронированных чудовищ, особенно если эти чудовища находятся под покровительством драконов. Тем не менее я не спускал глаз с Веля и оглядывал его в тщетной надежде заметить что-нибудь необычное.
Но не увидел ничего и был разочарован, даже не предполагая, что в самом ближайшем будущем я буду радоваться, когда мне на глаза не будет попадаться ничего, из ряда вон выходящего.
На третий день нашего плавания мы обогнули с востока остров Вруна. Здесь имелась хорошо известная пиратская гавань с запутанными отмелями и скрытыми бухтами, которые было очень трудно обнаружить. Мы прошли мимо острова безо всяких приключений, однако лорд Норрингтон заметил, что если у флибустьеров Вруна есть соглашение с Кайтрин, то не исключено, что они с помощью арканслатового сообщения дадут ей знать о нашем приближении.
И меня очень обрадовало, когда попозже, к вечеру, уже на закате, к нам присоединились две серебряные галеры из Локеллина. Галеры были изготовлены из серебряного дерева - у него древесина серебряного цвета, и оно растет только на родине эльфов. Все поделки из него - типа коробочек, рамочек, сундуков или стульев - очень ценятся. Их редко дарят людям, и то только тем, кто, по мнению эльфов, оказал им большую услугу.
В кораблях с Локеллина меня больше всего заинтересовала форма корпуса. У людей галеры напоминают лебедей, они так же плавно скользят по водной поверхности. У эльфов же форма корабля воссоздает контуры морской твари под названием акула. Нос корабля отвесно падает вниз и ниже уровня воды переходит в широкий таран. В центре корабля перед мачтой высится одна стрелковая башня, на корме - другая. Весел в воде не видно, но гребцы, как и у нас, сидят в корпусе корабля и даже тянут за длинные ручки весел. Позже я узнал, что весла, которые они тянут, соединены со шкивами и зубчатыми передачами, они приводят в движение массивные скрытые лопастные колеса, придающие кораблю скорость.
На заре последнего дня мы как раз объезжали мысы Локеллина. С запада мы миновали берега Окранса и свернули на север к городу Крозту. Нам оставалось плыть один день, когда с юга поднялся бриз, позволивший нам сохранять скорость пять узлов в час. Верхом это расстояние мы преодолели бы за две недели, и то при условии, что нам не пришлось бы перебираться через горы, реки и прочие преграды.
Незадолго до вечера на севере стали собираться темные тучи, ветер стих. Корабли еще шли вперед на веслах, но вскоре вспыхнули споры: не следует ли нам приблизиться к берегу и поискать убежища в гавани. Но не успели мы еще принять решение, как наблюдатели на мачтах закричали, что впереди они видят корабли авроланов, идущие под надутыми ветром парусами в нашу сторону.
Немедленно были отданы приказы, и каждый занял свою позицию. Торговцев отправили с эскортом из четырех галер в укрытие - в безопасную гавань. Остальные корабли выстроились колонной и двинулись на север навстречу приближающемуся врагу. Из океана черпали ведра воды и обливали палубы - мокрые палубы не воспламенятся, если враг закидает нас напалмом. В то же время наш капитан начал сам разогревать эту горючую жидкость.
Все воины на борту облачились в свои доспехи, а я решил было обойтись без наголенников и наручей или кольчуги: ведь если я в полном облачении упаду в воду, то камнем пойду ко дну. Проходивший мимо матрос явно угадал мои мысли по выражению лица и смеясь посоветовал:
- Вот отсекут тебе ногу или отрубят руку, тогда уж не поплывешь, так что лучше надень-ка доспехи.
Я последовал его совету и направился на полубак, вооружившись луком.
Матросы навешивали стальные щиты вдоль вельсов и поднимали ставни амбразур для защиты от вражеских стрел. Они вооружились короткими мечами, а некоторые - секирами, чтобы рубить абордажные канаты с другого корабля. Группа матросов в тяжелых доспехах поджидала на полубаке, пока наш корабль не протаранит галеру авроланов. Как только выступ бушприта нашего корабля протянется над вражеской палубой, они бросятся вперед и займут их корабль. Тогда те из нас, кто останется на полубаке, перебросят абордажные канаты и закрепят связь между кораблями, после чего остальные члены нашей команды кинутся туда и помогут морякам.
Согнувшись за башенным вельсом, выглядывая в щели между щитами, я видел, как надвигается вражеский корабль. Флотилия состояла из нескольких больших кораблей, похожих на подпрыгивающие на волнах ведра, но сквозь щели люков и иллюминаторов пробивался зловещий красный свет, как будто в их чреве горел адский огонь. Основу флотилии составляли две дюжины галер, по двенадцать на каждом фланге, они специально рассредоточились так, чтобы напасть на нас с флангов. В центре в основном были мелкие суденышки, более быстрые и маневренные. На каждом из них находились баллиста для стрельбы самовозгорающимися снарядами, дюжина стрелков-лучников и в два раза больше бормокинов, ожидающих возможности вскарабкаться на наши корабли и устроить там неразбериху.
Я кинул взгляд на корму и увидел Нея рядом с лордом Норрингтоном, он был полностью экипирован и стоял, подняв свою булаву. Ли не было видно, но, зная его плохое самочувствие, я не удивился. Я скорее удивился бы, если бы он смог сам одеться, да и это усилие настолько ослабит его, что вряд ли он сможет поднять меч.
Где-то внизу орал капитан - отдавал приказы. Был взят риф, потом парус совсем спустили. Стал громче грохот судовых двигателей, ход корабля ускорился, и мы приблизились к вражескому флоту. Лорд Норрингтон выкрикнул еще один приказ, его повторил сержант на полубаке, и мы, лучники, вскочили на ноги. Мы прицелились и послали стрелы.
Арбалетчики выпустили залп по одному из больших бригов. Торчавшие на его носу бормокины рассыпались в стороны. Одна тварь возле баллисты - по-моему, вилейн - упала на спину и всей тяжестью тела потянула вниз вытяжной шнур, замотавшийся вокруг ее лапы. Поднялся рычаг осадной машины, выбросил в воздух камень, и вместе с ним взлетел в воздух, вращаясь, и бормокин, заряжавший баллисту, и полетел по более короткой и плоской траектории, чем положено.
Мой лук бьет не на такое расстояние, как арбалет, и я выбрал цель поближе. Я всадил стрелу в живот рулевого небольшого суденышка. Он, спотыкаясь, попятился назад и перевалился через кормовой вельс, при этом хватаясь за румпель. Его суденышко быстро свернуло налево и развернулось бортом к нашей надвигающейся колонне. Команда бормокинов оглянулась посмотреть, что случилось, но никто из них не успел взять в руки управление, как одна галера эльфов нанесла им удар в середину судна. Корабль из серебряного дерева просто врезался в бок меньшего корабля, переехал его киль и оставил за собой плавающие разбросанные обломки.
Снова громче стал грохот судовых механизмов, и наш корабль ринулся вперед со скоростью тарана. Я выпустил еще одну стрелу, на этот раз поразив одного матроса из команды брига. И быстро нырнул назад, потому что в полубак полетел ответный шквал, затем зарядил еще одну стрелу, поднялся и сделал выстрел.
Мы находились так близко друг от друга, что мне было видно, как по их белой дубовой палубе расплескалась черная кровь из пронзенной стрелой шеи бормокина.
И тут «Непобедимый» всем корпусом вломился в бриг, меня швырнуло вперед на поручни. Нос нашего корабля прорвал вельсы брига, попутно раздавив одного бормокина и разметав остальных в стороны деревянной шрапнелью. Под нами моряки с нечеловеческим боевым кличем ринулись по выступу бушприта вперед, спрыгивая на вражескую палубу. Вытащив оружие, они начали сеять вокруг смерть, а мы стреляли так быстро, как только могли.
Итак, мы вступили в битву на Лунном море.

Глава 23

Я мог бы сказать, что небо потемнело от густо усеявших его стрел, но из-за быстро приближающихся туч небо и само по себе было довольно темным. Скорее стрелы из луков и самострелов мелькали, как молнии, поражая жертвы то там, то здесь. Полубак был утыкан черными стрелами, как дикобраз иглами. Одна стрела со звоном отскочила от моего шлема, столкнув меня на палубу. Рядом со мной упал человек, из груди которого торчали, дрожа, две стрелы, еще один шатаясь побрел прочь - стрела пронзила ему глаз - и через поручни рухнул на палубу.
Минуту-две я тряс головой, приходя в себя. При этом я бросил взгляд на колонну наших кораблей на западе. Вдали горели корабли, но было не разобрать, наши это или чужие. Вблизи я заметил, как небольшой корабль авроланов, оказавшись рядом с нашей галерой, перебросил абордажные крюки через вельсы. Матросы на борту «Непобедимого» били секирами по канатам, соединенным с крюками, но прикрепленные мощными цепями кошки не ломались и толпа бормокинов уже сыпалась к нам на палубу.
Лорд Норрингтон и Ней спустились с кормы и яростно накинулись на высадившихся противников. Серебряный клинок лорда Норрингтона сверкал во все стороны, рассекая ребра и мышцы, разрезая животы и полосуя зубастые морды. Брызги крови разлетались из-под его клинка широкой дугой. Раненые и умирающие бормокины хватались за свои отрезанные конечности и плотно зажимали лапами зияющие раны в своих телах.
Ней со своей булавой был рядом, он молотил с такой же силой, с какой, наверное, раньше ковал горячее железо. Выпад - и бормокин оказывался пронзенным его клинком, затем он выдергивал оружие, парировал удар меча древком оружия, потом сильно бил по голове, разбивая плечо или ребра. Когда он размахивал клинком на уровне ног, у нападающих сгибались и со щелчком ломались колени, переламывались ноги с таким же треском, как ломаются весла, зажатые между корпусами двух кораблей. Боевые кличи бормокинов переходили в болезненные стоны, когда он одним ударом крушил им морды.
Я поднялся на одно колено и зарядил стрелу, выстрелил в толпу бормокинов, лавиной скатывающихся через вельсы на нашу палубу. Определенную цель найти было трудно, потому что палуба кишела сражающимися. Схватившиеся в единоборстве фигуры могли быстро развернуться - и стрела, нацеленная в спину бормокина, могла поразить своего. Поэтому я выбирал цели среди тех, кто еще спускался на палубу или кто норовил проскользнуть позади моих друзей. Хорошо, что я был неплохим стрелком, но худо, что целей оказалось больше, чем стрел у меня в запасе.
Я уже собрался вытащить меч и спрыгнуть на палубу, когда спиной почувствовал приток горячего воздуха. Я обернулся в испуге, что на полубак выплеснули ведро пылающего напалма, но яркого пламени не было видно. Хотя быстро нарастало тепло, но от увиденного зрелища я похолодел.
Из трюма брига воздвиглась огромная человекообразная фигура, схватившаяся за мачту огромной рукой. От такой хватки дерево затрещало. Это был, без сомнения, человек - по размеру крупнее Нея, - но его тело было черным, как чугун. Видны были торчащие космы длинных рыжих волос и длинная рыжая борода. А сверкающие глаза и тени, обрисовывающие мышцы его обнаженных конечностей и торса, были такого густого и яркого багрового цвета, что больно было смотреть.
Один из наших моряков кинулся на него, высоко подняв меч. Пока он опускал клинок, существо подняло правую руку и подставило клинку предплечье. Клинок вонзился в его тело неглубоко, и раздался долгий звон, как при ударе металла о металл. Моряк отскочил назад, взглянул на свой зазубренный клинок, и тут существо своими металлическими ладонями сжало и расплющило шлем моряка, превратив его в диск не толще обеденной тарелки.
Кровь и мозг, брызнувшие во все стороны, зашипели, как жир на горячей сковородке. Густой дым окутал его бороду и волосы. Существо откинуло голову назад, как бы смеясь, хотя из его горла не вылетело ни звука. Оно минуту постояло, потом двинулось поперек палубы.
Это был сулланкири, Темный Наемник. Его металлическое тело двигалось, мускулы под кожей сжимались и расслаблялись. Безоружный, он прошел по палубе брига, осыпаемый стрелами, которые выбивали искры при попадании в него и рикошетом отскакивали. Кто-то с другой галеры выстрелил по нему из большого арбалета, но существо на лету перехватило стрелу длиной в ярд и пригвоздило ею моряка к палубе.
И вдруг в испуганные крики наших моряков вплелись визгливые вопли бормокинов на борту «Непобедимого». С нижней палубы на корму поднялся обнаженный до пояса Ли: на нем была только маска, сапоги и черные кожаные бриджи. Он размахивал Теммером, описывая золотой круг. Хотя под глазами у него были темные тени от усталости, но он двигался с такой энергией, какой я не замечал у него уже много дней. Уклонившись от направленного на него удара, он разрубил бормокина от бедра до позвоночника, потом сделал бросок налево и проткнул другого через нагрудник до сердца. Его клинок крутился, парируя все встречные удары, потом рывком ударил назад и вверх, как будто рука Ли была на пружине. Он разрубил врага от бедра до бедра - скользящим шагом двинулся вперед, рассекая того, протыкая другого, попутно отсекая конечности.
Кто-то за моей спиной вскрикнул. Я развернулся и тут же упал на свой зад, потому что сулланкири в прыжке пролетел по воздуху к полубаку. Он так сильно ударился о башню, что она затряслась, а меня отбросило поперек палубы. Руками он схватился за поручни. Щиты, смонтированные на поручнях, при этом отогнулись назад и заскрипели. Темный Наемник броском оказался наверху, на палубе полубака, потом потянулся и положил руку на голову оцепеневшего человека.
Сдавленный крик человека заглушило шипение кипящей плоти. Раздался резкий треск, и меня окатило чем-то влажным и липким. Тело человека обмякло. Сулланкири разжал кулак, взглянул на комок металла, который раньше был шлемом и отбросил его в сторону с презрением ребенка, отбрасывающего некрасивый камешек.
Существо ударило себя в грудь металлическим кулаком, и раздался звон, не заглушаемый грохотом битвы. Бормокины подняли головы к полубаку и завыли. Ли вызывающе взмахнул окровавленным мечом. Темный Наемник поманил Ли к себе, но мой друг только презрительно рассмеялся. Он не глядя махнул клинком назад, между делом обезглавил бормокина, сунувшегося было к нему, потом указал на главную палубу.
Сулланкири спрыгнул вниз с полубака, круша дубовый настил палубы и разбрасывая бормокинов. И кинулся вперед. Страшное ликование осветило лицо Ли, он переступал через лежавшие тела, двигаясь навстречу сулланкири. Я вскочил на ноги в тот момент, когда Ли выбросил Теммер вперед защищаясь, и впервые заметил, что на золотом клинке тем же густым багровым светом, что и глаза Темного Наемника, горели рукописные знаки - руны.
Ли нанес удар так быстро, что я успел увидеть только неясное движение клинка. Темный Наемник подставил правую руку, блокируя удар. Золотой клинок, опускаясь по дугообразной траектории, частично врезался в железное тело воина и почти отсек конечность чуть выше запястья. Сулланкири отпрянул, зажимая левой рукой предплечье своей правой руки. Из-под его пальцев вырвалось багровое пламя, оно текло безостановочно, засыпая палубу искорками.
Ли громко рассмеялся и сделал мгновенный выпад клинком в направлении толпы бормокинов. Выплеснулось багровое пламя, и мех на бормокинах загорелся. Свободной рукой Ли поманил Темного Наемника вперед:
- Ты встретил равного себе. Подойди и умри.
Сулланкири хоть и молчал, но был не так глуп. Он топнул правой ногой, и вверх взметнулось несколько планок из настила палубы. Одна попала по правому колену Ли, другая поднялась под его левой ногой, и он катапультировался в воздух. При приземлении он сильно ушибся - угодил спиной на шлем. Один раз его подбросило, и Теммер вылетел из его руки. Сразу погасло исходившее от меча золотое свечение, а Ли словно оцепенел.
Я наклонился, подобрал с палубы пару кошек, взяв по одной в каждую руку. Раскрутив одну за цепь, я метнул ее в Темного Наемника. Кошка дугой перелетела через его правое плечо, а привязанная к ней цепь начала наматываться на его тело. Звенья цепи издавали металлический звон, стукаясь о его грудь, затем кошка обогнула левое бедро сулланкири и всеми тремя остриями зацепилась за намотанную на нем цепь.
Я один раз сильно дернул цепь, и вся ее масса загремела, ударяясь о подбородок существа. «Пожалуй, теперь мне пора».
Сулланкири развернулся внутри намотанной на него цепи, потом протянул руку к своему раненому предплечью. Цепь слегка натянулась, и меня снесло на поручень полубака. Я ослабил цепь, пропустив между пальцами еще некоторое количество ее звеньев, не давая ей стащить меня вниз, на палубу. Существо улыбнулось и снова подергало за цепь.
Я кивнул, проскользнул через поручень и спрыгнул на палубу, оказавшись в тени полубака. Цепи от обеих кошек лежали горой у моих ног. Позади Темного Наемника я видел Ли - он полз по палубе и тянулся правой рукой к эфесу Теммера. Только Ли с его мечом мог уничтожить это существо - я в этом был уверен, но не знал, как долго Ли будет приходить в себя.
Я просто должен был выиграть для него время. Я упал на одно колено, подгреб кошкой, которую держал в другой руке, звенья первой цепи и потом якорную цепь. Взмахнул правой рукой, сорвав тормоз с брашпиля, и бросил свое тело вперед кувырком через вертящиеся цепи. Под тяжестью якоря цепи вылетели из небольшого отверстия, подтянув провисшую цепь, которую я намотал на сулланкири.
Какой-то миг мне казалось, что моя тактика удачна. Под натяжением цепи отошло правое предплечье сулланкири, и кровь из раны в нем потекла еще сильнее. Темный Наемник, шатаясь, сделал два шага к носу. Я откатился налево, чтобы он на меня не наступил, но создание Кайтрин сгорбилось, согнуло свои мощные ноги и уперлось пятками в палубу. Под его пятками настил палубы искрошился в желтые древесные стружки, пока он, перекинув цепь через правое плечо, тянул тяжесть назад; потом он развернулся и потянул ее снова к центру корабля.
И, развернувшись, он оказался лицом к лицу с Ли.
Ли, держа Теммера обеими руками, разрубил ему левое колено поперек. При падении отсеченной конечности палуба вздрогнула и ее настил треснул. Из обрубка выливалась пульсирующая огненная струя, от нее загоралась деревянная палуба и воспламенялись трупы бормокинов. Под тяжестью якоря потерявшая равновесие фигура не могла устоять на оставшейся целой ноге. Сулланкири шлепнулся на спину, якорь волоком тащил его к вельсам, багровое пламя тянулось за ним. Ли прыгнул сквозь струйки огня, в полете поднимая меч кверху. Он пронесся по воздуху, в золотом сиянии с пурпурными бликами, напоминая статую какого-то героя в храме Кедина. Он изо всех сил вогнал Теммера вертикально вниз, в грудь монстра. Клинок, сопровождаемый багровыми языками пламени, вошел по самый эфес и пригвоздил сулланкири к палубе.
Ли испустил победный крик, встав коленом на грудь монстра. В золотом сиянии и багровых отблесках огня его лицо казалось маской воинской ярости. Одного выражения его лица хватило бы, чтобы полдюжины бормокинов нырнули за борт. Дерзко смеясь, он поднял вверх кулаки в знак победы.
И при этом выпустил из рук меч.
Зашатался, рухнул на левый бок и свалился мне на руки.

Глава 24

Я опустил Ли на палубу, вытащил свой меч и рассек надвое первого же бормокина, который прыгнул ко мне, перескочив через тело сулланкири. Он отлетел налево, скорчившись и держась за рассеченный живот, ударился о стенку полубака и осел на палубу. Матросская секира раздробила голову следующего, и через стену бормокинов ко мне пробился Ней. Бок о бок мы отражали их атаки, защищая Ли.
Смерть сулланкири охладила боевой пыл многих бормокинов. На нас нападали немногие, но даже они постарались скрыться в свои суденышки, потеряв опору. Мы сбросили за борт их кошки, с радостью дав им уйти, и расхохотались, когда кто-то выпустил стрелу из арбалета: стрела пробила борт, и вода гейзером ворвалась в их судно.
Тут над нами с грохотом столкнулись черные штормовые тучи и полил пронизывающий до костей дождь. Гремел гром, ходуном ходила палуба корабля. Завывающий ветер нес на нас полосы дождя, смывавшие кровь с палуб. В этом было и еще одно преимущество: дождь потушил огонь на горящих участках палубы.
Натиск погоды был и неожиданным, и грозным, и у лорда Норрингтона не оставалось выбора: он приказал флотилии укрыться в портовом городе, где нас ждали торговцы. На бриг он отправил особую команду, велев захватить корабль авроланов и вести его вслед за нами. Мы захватили еще несколько вражеских кораблей, в том числе две галеры. Несколько наших галер тащили за собой на буксире суденышки.
Мы направлялись в город Мирвосток, подгоняемые ветром. Мы обогнули небольшой мыс и вошли в узкий залив, в который впадала небольшая речка. Шторм все еще продолжался, но тут, в гавани, вода была гораздо спокойнее. Мелкие рыболовецкие суда немедленно устремились к нам и проводили нас в безопасные места для швартовки. Поскольку якорь «Непобедимого» был поврежден, мы пришвартовались к «Охотнику». Многие считали, что нам следует просто отрезать старый якорь и вместо него пользоваться мертвым сулланкири.
Оказавшись в порту, мы перетащили Ли в гостиницу, устроили ему горячую ванну, дали поесть супа и выпить немного эля. Мы с Неем не отходили от Ли, пока он не пришел в себя. К нему вернулся нормальный цвет лица, серая кожа немного порозовела. Несмотря на строгий приказ отца не вставать с кровати, Ли тепло оделся и отправился на «Непобедимый» за своим мечом, который так и торчал в теле сулланкири, как в соломе; засунул его на место - в ножны - и вернулся вместе с нами в гостиницу.
У себя в комнате он рухнул на постель, не раздеваясь. Ней стащил с него сапоги, и Ли забрался под шерстяное покрывало. Он подпихнул под себя подушки и кивком указал на Теммера, висевшего на поясе для меча на ближайшей стойке кровати:
- Хокинс, пожалуйста, подай его мне. - И похлопал ладонью по постели рядом с собой. Я положил клинок на указанное место.
Он опустил руку на меч и на секунду прикрыл глаза. По лицу его разлилось спокойствие.

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

- Спасибо, друг.
- Не за что.
Ли открыл глаза. Рукой он поглаживал эфес Теммера:
- Да, ты тоже молодец, Хокинс. Если бы не твое умение быстро шевелить мозгами, все оказалось бы намного труднее.
- Если бы не Хокинс, - нахмурился Ней, - ты бы вытек потоком из-под ступней Железного Принца.
- Неплохо сказано, - засмеялся Ли, - Но я довольно быстро успел схватить Теммера.
- Твое «быстро» мне показалось просто ленивым шевелением. Если бы Хокинс не накинул цепь на Резака, тебе пришел бы конец. И всем нам.
- Резак... - хлопал глазами Ли. - Да, это был Резак.
- Ты знаешь, как зовут сулланкири? - взглянул я на Нея. - Откуда?
- Мы, оружейники, все знаем, нам многое рассказывают. У короля Норива был больной сын по имени Резак. И вот король велел мастерам создать, ну, такой металлический футляр, что ли, для его сына, который сыграл бы для него такую же роль, что и меч для Ли. Но принцу не понравилось в этом футляре. Он только один раз его и надел. Футляр оставался в замке Норива, пока на них не напал Крикук. И младший праправнук Резака, тоже по имени Резак, решил воспользоваться Железным Принцем для защиты от орды авроланов. Сначала он сражался с ними, потом желание захватить власть возобладало, и он стал игрушкой Кайтрин. Он уничтожил братьев, уничтожил свой народ.
- Знаю я эту историю, - медленно кивнул Ли. - Но мне почему-то казалось, что я видел это во сне. Может, снилось, когда я спал с Теммером в руках.
Ней нахмурился в ответ на шутку Ли, потом пожал плечами:
- По крайней мере, мне кажется, что это он и был. А если я ошибаюсь, значит, здесь где-то бродит еще один такой.
Ли оживился:
- Давай его сюда. Я и с ним разделаюсь в два счета.
Обменявшись быстрым взглядом с Неем, я похлопал Ли по коленке:
- Лучше поспи. - Взглянув в окно за его спиной, я увидел, что дождь льет как из ведра. - Мы еще немного тут побудем.

* * *

Мы с Неем раздобыли себе поесть и отправились искать лорда Норрингтона. Нашли мы его в другой гостинице, в обществе принцев Августа и Скрейнвуда, с ними были еще и другие советники. Принц Скрейнвуд возражал против нашего присутствия, но лорд Норрингтон отверг его возражение:
- Если бы не они, меня бы тут не было. Они останутся.
Руководители похода с озабоченным видом рассматривали карты побережья Окраннела. Мирвосток расположен на восточном берегу, грубо говоря, в 30-40 милях от Крозта. До столицы Окраннела, города под названием Сварская, быстрее всего можно было добраться по суше по прибрежному шоссе, идущему вверх до Крозта и потом вниз в объезд. А если бы мы направились прямо в глубь страны, нам пришлось бы перебираться через самые высокие горы Окраннела, а у нас не было пропусков, которые позволили бы нам двигаться быстрее. Подняться по прибрежному шоссе не представляло труда, разве что глубокое ущелье реки Днивеп могло отрезать перешеек полуострова Крозт. На этом прибрежном шоссе ущелье реки пересекал мост Радуйя, и всего один отряд мог удерживать этот мост против целой армии противника.
Но добираться до Сварской морским путем - выплыть в море и обогнуть полуостров Крозт - довольно сложно. Местные жители рассказали, что море бывает таким, как мы сейчас видели, только в то время, когда Таготча не спит, и не требовалось особого воображения, чтобы догадаться, что войска Кайтрин разбудили морское божество. Местные считали, что Кайтрин подкупила его сказочными дарами и подговорила выступить против нас. Хотя вейрун - бог гавани - мог обеспечить нашу безопасность и тихие воды благодаря приношениям местных жителей, но гнев Таготчи означает, что мы будем заперты здесь, в гавани, пока ему не надоест держать нас тут.
И что еще хуже, беженцы из Крозта уже проследовали по прибрежному шоссе и собрались в Мирвостоке. Они рассказывали всякие ужасы, вряд ли преувеличенные. Казалось, все располагало к тому, чтобы часть наших войск, высадившихся в Крозте, направить в Мирвосток. Город могла защитить его пехота, весьма неплохая, но она вряд ли смогла бы сдержать решительно настроенную орду авроланов. Врагам не было необходимости захватывать Мирвосток, им достаточно было запереть нас тут для его защиты. И тогда у армии Кайтрин оказалась бы уйма времени для осады Сварской.
Принц Скрейнвуд ткнул пальцем в то место карты, где был изображен мост:
- Предлагаю послать войска вперед для защиты моста. Не так много сил требуется, чтобы удержать его против войск, преследующих беженцев. Кавалерия принца Августа и гвардия Ориозы должны справиться. Тогда мы все сможем обойти вокруг и освободить Сварскую.
Принц Август улыбнулся:
- Уверен, справимся. И до моста добираться совсем недолго.
Остальные собравшиеся в комнате согласно улыбались и кивали, казалось, одобряя план, но лорд Норрингтон не отводил взгляда от карты. Левой рукой он прикрыл рот, а правую опустил на бедро, на эфес кинжала. Я подумал - интересно, что он высматривает, и вдруг мне показалось, что я понял.
- Ну да, конечно, - прошептал я и, извиняясь за свой шепот, поднял руку: - Прошу простить меня.
- Да что вы, Хокинс, не в чем извиняться. - Лорд Норрингтон жестом указал мне на карту: - Давайте, высказывайтесь.
Я протиснулся к столу, раздвигая толпу.
- Я заметил кое-какие детали. Та флотилия, которая встретила нас на море, скорее всего, вышла из Крозта, то есть они плыли добрых восемь часов до начала битвы. Значит, шпионы с острова Вруна, видно, арканслатовым способом сообщили им о нашем приближении. Выбрав место нападения, имея Лунное море на своей стороне, они знали точно, что нам некуда будет спрятаться, кроме порта Мирвосток. Если их флотилия была предупреждена за восемь часов, следует допустить, что и пешие войска были предупреждены тогда же. Значит, вполне возможно, что они уже добрались до моста Радуйя, и не исключено, что стоят сейчас по эту его сторону.
Лорд Норрингтон поднял глаза на принца Скрейнвуда:
- Я согласен с Хокинсом. Если я отправлю вас двоих, вы вполне можете нарваться на большие силы, которые уже заняли дорогу.
Скрейнвуд презрительно скривил губы в мой адрес и кивнул лорду Норрингтону:
- Я понимаю, что, безусловно, риск есть, но есть ли у нас выбор? - Не скрывая сарказма, он спросил: - Возможно, у вас, Хокинс, есть другой план?
Не следовало мне попадаться на эту удочку, но я попался:
- Ну, если бы мы сумели высадиться на северной стороне моста и удержать его или разрушить, тогда мы отрезали бы путь войскам, которые сейчас движутся в нашу сторону. И сразу уменьшилось бы число врагов, с которыми придется столкнуться у Крозта или Сварской.
Скрейнвуд провел пальцем по линии побережья вблизи моста:
- Тут места непроходимые, если верить карте. Самое ближайшее место высадки может быть в двадцати милях севернее моста.
- Прошу прощения, ваше высочество, ошибочка тут получается. - Поседевший старый рыбак из местных почесывал шею. - Карта - это, конечно, хорошо, но вот только местные контрабандисты, как мне говорили, знают, где можно пристать кораблю севернее моста. Конечно, утесы тут крутые, но на них гнездятся птицы и туда ходят овцы, так что взобраться на них можно. Может статься, конечно, что контрабандисты просто болтают.
Принц Август усмехнулся, а Скрейнвуд покраснел:
- Ну, Хокинс, ваш план годится. Правда, пристать кораблю к этим утесам невозможно, при таком волнении на море. Или у вас и на это есть решение?
Я смущенно пожал плечами:
- Откуда Таготча знает, чьи корабли принесли ему жертву для свободного прохода по морю?
Рыбак засмеялся, демонстрируя несколько пожелтевших зубов, кое-где торчавших в его челюсти:
- Мы обычно предлагаем вино. Таготча не особенно разбирается в сортах вина, его нетрудно надуть. В неурожайный год можно обойтись и уксусом. Мы выливаем его за борт корабля. И Таготча на ощупь определяет, с каких кораблей это выливалось.
- И для него не имеет значения, кто в команде?
- Как я понимаю, он пропускает суда, а не людей.
Я захлопал в ладоши:
- Отлично! Хеслин, когда объяснял мне секрет арканслаты, говорил о магическом законе Инфекции - при материальном соприкосновении предметов между собой на каждом из них остается некоторое количество вещества другого. Мы ведь для разрушения моста можем послать на север войско на нескольких малых трофейных кораблях. Зато, если мы сумеем надуть Таготчу, прорвутся и остальные наши корабли. Надо разломать некоторые захваченные нами суда противника и приколотить по одной-две их доски к бортам наших кораблей, и по магическому закону это вполне может обеспечить проход всем нашим кораблям.
Лорд Норрингтон слушал меня прищурившись:
- Ты что, Хокинс, настолько хорошо знаком с магией?
- Вовсе нет, милорд. Спросите Хеслина, он подтвердит.
- А как же...
Я покраснел:
- Да это просто такой камуфляж, милорд. Если нас примут за флот авроланов, мы будем в безопасности. А когда ошибка обнаружится, мы уже окажемся в Сварской, а дело может обернуться еще лучше - Кайтрин разозлится и перестанет приносить жертвы Таготче и этим даст нам шанс перетянуть его на свою сторону.
- Ага, теперь понял. Спасибо.
Принц Август нахмурился:
- Насколько я понимаю, суть этого плана в том, что в случае нашего успеха армия авроланов попадает в ловушку тут, на юге, по пути к Мирвостоку.
- Согласен, значит, нам надо спасать город. Мы организуем это, пока наши силы будут двигаться на север. - Лорд Норрингтон кивнул, затем обратился к принцу Августу: - Верхом вы туда не проедете, но я бы поручил вам возглавить особую группу, направленную на север. Себе в помощь возьмите принца Скрейнвуда. И сами отберите тех, кто умеет взбираться на горы.
- Отберу. И еще я хотел бы взять тех, кто четко мыслит. - Принц кивнул мне: - Если вы позволите, лорд Норрингтон, я взял бы с собой вашего адъютанта, вашего сына и также мастера Карвера.
- Август, ведь они еще мальчишки, - насупился принц Скрейнвуд.
- Это в Атвале они были просто мальчишками, Скрейнвуд, а сулланкири они распотрошили уже как вполне взрослые люди. Не спрашивай меня, почему я хочу их взять с собой, лучше поставь вопрос так: почему бы мне их не взять?
Лорд Норрингтон посмотрел на Нея, на меня и кивнул: - Были бы вы мальчишками, я бы вас оставил тут, но в этом походе рискуют все. Отправляйтесь, и да благословит вас Кедин.

Глава 25

Мы отправились на следующий день после захода солнца. Два маленьких суденышка, из трофейных, подняли якоря и распустили паруса. Дождь все еще полоскал нас, и иногда вспыхивали молнии. Из баллист с других кораблей высоко в небо взлетели шары горящей смолы, но наши суденышки сумели увернуться. Раздались крики, что дескать пленники убегают, но мы быстро оставили позади преследователей и, обогнув мыс, вышли в Лунное море.
В открытом океане качка усилилась, волны немилосердно бились о берег полуострова. Мы заметили одну из галер преследователей, и волны ее отогнали. Ей пришлось повернуть обратно, причем она чуть не села на мель в дальнем углу гавани.
Для нас плаванье было спокойным, хотя все мы чувствовали себя неуютно. Дождь все еще лил, нас промочило насквозь, не помогали и новые плащи. Мы целый день снимали шкуры с мертвых бормокинов и натягивали их поверх своих кожаных доспехов. Хеслин не был уверен, что переодевание в бормокинов поможет обмануть Таготчу, но знал, что хуже не будет. К счастью для нас, отсутствие солнца и прохладная погода означали, что шкуры не начнут вонять слишком сильно.
Экипаж каждого корабля составлял тридцать шесть человек. Смена гребцов состояла из двенадцати человек.
Среди членов команды были и добровольцы, и представители всех родов войск. Принцы Август и Скрейнвуд возглавляли поход, но в экипаже каждого корабля, кроме людей, было около дюжины воркэльфов. На нашем плыли Сит и урЗрети Фариа-Це Кимп.
Меня удивило, что в команду включили урЗрети. Меня смущали ее габариты: мне казалось, что такое существо, с внешностью ребенка, вряд ли сможет взобраться на утес высотой в три сотни футов, тем более на такой, который считается непроходимым. Я сомневался в ее возможностях, тем более что на ее тело было намотано более ста ярдов линя.
Мы с моей спутницей, кожа которой была ярко-желтого цвета, словно сера, стояли на носу корабля. Я улыбнулся ей и спросил:
- Ты уверена, что сможешь взобраться на утес?
- Я же из Цагула. Я всю жизнь провела в горах.
- Знаю, но я всегда считал, что урЗрети проводят все время внутри гор, а вовсе не карабкаясь по их поверхностям.
- И внутри тоже нужно умение карабкаться, Хокинс. - Она провела левой рукой по вельсу, потом постучала пальцем по доске, которая покоробилась и отставала от нижней. - Вот почему я полезу первой.
Она напрягла пальцы левой руки. Скорее быстро, чем медленно, все ее пальцы слились с большим. Вся ладонь приняла форму острого клина, который она сунула в прореху между досками. Я услышал треск, доска расщепилась, часть ее отогнулась кверху. Правой рукой она отвалилась эту часть доски. Острый конец левой руки расширился и превратился в кувалду, которая раздробила кусок дерева. Когда она вытащила руку, клин изогнулся, И я ахнуть не успел, как она уже махала мне пальцами.
У меня отвалилась челюсть. Но сказать было нечего.
Фариа-Це широко улыбалась:
- У всех урЗрети есть такое свойство - гибкость формы. Мы считаем его... полезным.
- Понял, - я неловко передернул плечами. - И у вас нет никакого оружия или доспеха, потому что...
Я глазом не успел моргнуть, как она удлинила левую руку и превратила ее в прочный клинок короткого меча:
- Зачем иметь что-то ненужное, что можно потерять? Я не могу послать часть себя, как стрелу, но в основном свои сражения я веду в пределах полета стрелы.
- А если тебя ударят, не больно?
Фариа-Це пожала плечами, ее рука приняла обычный вид.
- А по-твоему, нам никогда не должно быть больно?
- Интересная мысль.
Наша поездка на север заняла не более трех часов. Мы заметили небольшую пещерку контрабандистов и высадились. Вытащили корабли на берег и привязали их линями к скалам, поскольку был отлив, а ко времени нашего возвращения они всплывут. Вооружились. Я взял только меч и длинный нож, какой носят бормокины. Луки мы предоставили локэльфам.
Фариа-Це вскарабкалась на вершину утеса так же легко, как я пробежался бы по пляжу на четвереньках. Я не видел, как она поднималась наверх, на высоту в сто футов, но почти сразу же бухта каната, обмотанная вокруг ее тела, опустилась к нам с вершины утеса. Вторым поднимался Ней, неся еще две бухты веревки, потом поднялись двое воинов родом из Западной Альциды. Когда все пять веревок были закреплены на вершине, начали подниматься остальные. Кто мог, карабкался сам, а кто не мог - например, Хеслин, - тому помогали, подтягивая его.
Три сотни футов - вроде бы немного, но когда скалы скользкие от дождя, пальцы у тебя замерзли, а все, что на тебе надето, пропитано водой, это расстояние кажется бесконечным. Мои ступни дважды соскальзывали, и я прижимался ногами к скале. Однажды чуть не упал, но зацепился поясом за выход породы и продержался, пока не нашел упор для сапога. Когда я добрался до верха утеса, у меня горели плечи и спина, а ноги дрожали.
Ней схватил меня за загривок надетой поверх снаряжения шкуры бормокина и втащил на плоскую площадочку на верху утеса. Прямо передо мной пара локэльфов сидела на корточках на холме, через который нам предстояло выходить на главное плато. Если верить картам, то прибрежное шоссе было в двух дюжинах ярдов, за гребнем холма.
Впереди них, в слабом сером свете луны, просачивавшемся время от времени в прорехи между облаками, вырисовывался мост Радуйя. Он величественно изгибался каменной аркой над рекой Днивеп. Мост опирался на четыре каменных столба, выступавших из речного тумана. Маленькие обелиски увеличивали изгиб моста, они оказались жилыми помещениями, в их окнах мерцал свет.
Сначала было непонятно, какого размера сам мост, пока я не сообразил, что нам до него еще идти не меньше мили. Его длина, видимо, составляла не менее пятисот ярдов. Меня утешало одно: обелиски слишком малы, в них не мог бы поместиться гарнизон солдат.
К полуночи мы все собрались на вершине утеса. Вперед пошли локэльфы, они пробирались через лес, росший с северной стороны ущелья, а мы неуклюже спустились к дороге. Мы предполагали, что у бормокинов и вилейнов, оставленных для охраны моста, должно быть хорошее ночное зрение, но насколько оно у них хорошее - мы не знали. Мы надеялись, что они нас примут за смену, поэтому вперед пустили Фариа-Це - на ней была шкура вилейна.
Сит вернулась из разведки, в которую ходили локэльфы, и нашла нас прежде, чем мы сделали последний поворот на дорогу к мосту:
- В этом конце моста двадцать бормокинов и судя по всему, столько же должно быть в том конце. Нам их не видно из-за арки моста, хотя два вилейна стоят на середине и наблюдают за обоими концами.
Принц Август выслушал ее и кивнул:
- Лучники смогут застрелить вилейнов?
- С двухсот пятидесяти ярдов, а то и больше? - фыркнул принц Скрейнвуд. - Ночью, в дождь? Это вряд ли.
Ли так сильно замотал головой, что уронил свою маскировочную шкуру бормокина:
- Не имеет значения. Пусть стреляют в ближний гарнизон. Мы тогда пройдем мимо них на мост и уничтожим вилейнов.
- План вполне осуществимый. - Принц Август отправил Сит назад к локэльфам с новыми поручениями.
Ли оттащил в сторону меня и Нея:
- Слушайте, останьтесь со мной. В этом деле ключ ко всему - скорость. - С улыбкой он оперся на эфес Теммера. - Побеждает самый быстрый.
По приказу принца Августа мы отправились ускоренным маршем вдоль дороги. Оказавшись в пределах видимости моста, я заметил, что гарнизон бормокинов в основном лежал на мосту и спал. Небольшая группка прохаживалась у подножия моста или стояла, прислонившись к обелискам на этом конце. В мерцающем свете видны были их влажные шкуры, но из-за стука капель дождя по нашим маскарадным обличьям нам было не слышно ни слова, даже если они и разговаривали.
Мы подобрались примерно на тридцать ярдов, и только тогда стража, казалось, заметила нас. Двое направились к нам, болтая по пути, один из них поднял руку. Он что-то негромко провыл и явно ожидал ответа.
Не успели мы ему ответить и не успел отдать приказ принц Август, как Ли выхватил Теммера и помчался на мост. Из-под его ног брызгала грязная вода из выбоин, оставленных колесами фургонов. Меня заразило безумие его порыва, и я побежал, отставая от него всего на шаг. Я вытащил свой меч одновременно с ним и услышал, как Ней что-то кричит мне вслед. Капли дождя сильно били по дорожному покрытию моста и заглушали все звуки, кроме моего собственного хриплого дыхания.
Впереди бормокины зашевелились и сбросили промокшие одеяла. И тут же лихорадочно задергались под градом стрел. Один бормокин, двумя руками схватившись за стрелу, пронзившую его горло, рухнул лицом вниз, из лужи полетели брызги. Остальные крутились волчком, натыкались на столбы моста или стенки, прежде чем рухнуть. Двое, не успев подняться, упали на вымощенное дорожное покрытие, а один свернулся клубком вокруг стрелы, попавшей ему в живот.
Отчетливо и ясно помню изумленный взгляд одного из поднимавшихся. Стрела просвистела около самой его морды. И рикошетом отскочила назад, вверх, пока он в изумлении выпрямлялся, все еще сидя.
И этот изумленный взгляд так и остался на его морде, когда клинок Ли снес ему голову. Голова бормокина неторопливо разворачивалась в воздухе. Капающая из отрубленной шеи кровь смешивалась со струями дождя, а тело осело на землю.
Ударом моего двуручного меча я поразил другого бормокина в правое бедро. Я аккуратно разрезал его и отшвырнул. Он влетел в стенку моста, потом тяжело рухнул на землю раной вниз. Я видел, как он старался подняться, но ноги не находили опоры на мокром камне. После одной-единственной конвульсии он упал мордой вперед.
Не дрогнув, мы прорвали кордон бормокинов и устремились к вилейнам, в центр моста. Один отвернулся от нас и поднял руку. Из его руки вылетел шквал зеленого огня. Он махнул рукой в нашу сторону, и я решил, что он вызывает помощь с дальнего конца моста. Другой двинулся к нам и остановился как вкопанный. Его не испугали колкости, выкрикиваемые Ли.
Какой был ему смысл ждать нас? Я не мог сообразить, почему он не двигается, хотя мы приближаемся. У меня мелькнула было мысль, что его обманула наша маскировка, но тут я заметил блеск в его темных глазах и понял, почему он выжидает.
Мы подошли еще недостаточно близко.
Ли бежал в одном-двух шагах передо мной, и я знал, что он и был целью вилейна. Золотое сияние Теммера, крики - все это делало Ли главным противником. И, каким бы мощным ни был меч Ли, спасет ли он его от заклинания?
Ли бежал прямо в ловушку, не понимая этого. Я пригнул голову и прибавил скорости. Ли еще ни разу не мог меня перегнать. Пусть у него заговоренный меч и фора во времени, но если я дам ему опередить меня сейчас, я его погублю.
Мне и в голову не пришло, пока я не отпихнул Ли в сторону и не увидел, как в правой руке вилейна что-то вспыхнуло, что, удаляя Ли как цель нападения, я принял эту честь на себя. Ли начал падать. Я рывком отпрыгнул направо, стараясь избежать удара его меча. Но все же он зацепил меня эфесом меча за лодыжку, отчего я завертелся и подставил спину вилейну.
Я на миг увидел бежавших за мной. Ней перепрыгнул через упавшего Ли, позади него в пяти-шести шагах бежали Фариа-Це, принц Август и группа воинов из Альциды. И тут же меня подхватила горячая волна и зеленый огонь замелькал перед глазами. Задыхаясь от густого запаха горящего меха, я тяжело упал на спину, задрав пятки поверх головы. Перекувырнулся и приземлился на колени.
Прямо позади меня раздалось мокрое «хрясть» - такой звук бывает при рубке мяса, - и, поднявшись на одно колено, я обернулся на звук. Вилейн, подскакивая, катился по мощеному мосту, и справа его телу чего-то не хватало - настолько, что, казалось, у него плечо начинается там, где обычно кончаются ребра. Справа от меня промелькнула Фариа-Це - она засовывала лопасть, в которую превратилась ее рука, в грудь другого вилейна.
Вокруг меня валялись рваные, обгорающие и дымящиеся клочья тел бормокинов. Я чувствовал колющий жар где-то сзади, между лопаток, и догадался, что туда было направлено поразившее меня заклинание. Моя маскировка хоть и не одурачила вилейна, но сгорела, приняв на себя всю силу заклинания, а я остался жив и сравнительно цел.
Ли вскочил на ноги, в глазах его горел безумный огонь. Он двинулся было ко мне, занес клинок назад для удара, но тут слева донеслись завывания нападающих бормокинов, и он рывком повернул голову. Ответил им тем же криком и побежал на врага.
За ним бежали все остальные. Мы знали, что Ли нельзя считать неуязвимым, но он, казалось, этой мысли не допускал. Если бы он был верхом на боевом коне, да еще во главе отряда тяжелой кавалерии, в таком запале он запросто проскочил бы через ораву бормокинов, идущих на нас. Но пеший, вооруженный одним мечом, да еще при его малом росте, он вполне мог налететь на эту стену.
Но с другой стороны, на нападающих бормокинов, казалось, произвел сильное впечатление меч Теммер, по клинку которого бегали золотые огоньки пламени. Они уже видели гибель двух вилейнов, видели меня, охваченного пламенем, но все же двигающегося на них. Когда Ли заорал на них и завертел над головой мечом, они замедлили свой шаг, а потом их фланги развернулись назад. Ряд бормокинов сломался.
Ли влетел в их толпу. Теммер описывал сверкающие круги, отсекая конечности, головы и спины. Первая жертва еще дергалась в конвульсиях на земле, когда я добежал до стаи. Я быстрым ударом меча рассек одного, потом поднял кверху клинок и описал им круг, держа меч обеими руками, нанес удар, которым расщепил другого от плеча до задницы.
Наш боевой запал позволил нам пронестись через их стаю, и мы развернулись лицом к ним. Бормокины с флангов норовили ускользнуть прочь, но их перехватывал Август со своими людьми. Ней своей булавой молотил по черепам. Фариа-Це превратила свои руки в когти и протыкала врагам животы и горла. Я перерезал горло бормокину и от его теплой крови перестал чувствовать холодный дождь.
И все это время раздавались боевые кличи Ли, заглушавшие стоны и хныканья умирающих. Эти вопли вгоняли меня в дрожь, но не потому, что казались мне безумными. Я вздрагивал оттого, что где-то в глубине души разделял это безумие. Мы стояли под омывавшим нас дождем, кровь стекала с наших ног, и я ощущал себя счастливым и гордым.
У меня было такое ощущение, что я рожден именно для этого - чтобы убивать.
Я опять вздрогнул, а потом начался долгий трудный путь на северный конец моста. Когда мы перевалили за гребень моста, от трупа какого-то бормокина поднялся сидевший на корточках человек и направился к нам. Я узнал Скрейнвуда по его свисавшим, влажным от дождя длинным локонам. В правой руке у него был кинжал, меч покоился в ножнах. В левой руке он держал скальп бормокина.
Скрейнвуд угрожающе размахивал кинжалом:
- Все мертвы. Я сам проверил.
Август кивнул назад, в ту сторону, откуда мы пришли:
- В том гарнизоне все тоже мертвы или обратились в бегство.
Принц Ориозы повертел клинок между пальцами:
- Пойду удостоверюсь.
Я поднял руку:
- Все мертвы.
Скрейнвуд собрался что-то мне сказать, но Хеслин его прервал:
- Нет времени на всякие глупости. Идите сюда. Нам теперь нужно разрушить этот мост.
Сойдя с моста, мы встретились с Сит и эльфами-лучниками. У нас было только двое раненых, с довольно неглубокими ранами - например, один воин попал себе по ноге, промахнувшись при нанесении удара топором. Мы выиграли сражение, но вовсе не чудом: правильный план, неожиданность нападения и магический меч Ли - вот что принесло нам победу.
Маг опустился на одно колено и прижал свою уцелевшую руку к основанию моста:
- Это первое заклинание ослабит строительный раствор. Вы можете убрать камни дорожного покрытия, потом мы спустимся к опорам. Если они из дерева, мы их подожжем. Если нет - придется прибегать еще к магическим заклинаниям.
Под его ладонью возникло сине-белое сияние, потом искорки выскочили, словно жуки, и запрыгали по мосту. Они метались налево и направо, обегая некоторые камни, застревая между другими. Если бы мост был изо льда, а они - трещинами, то вся конструкция распалась бы за миг. Но в нашем случае искорки разбегались всего на шесть футов от того места, где Хеслин прикоснулся к мосту.
Маг откинулся назад и сбросил с головы капюшон из шкуры бормокина:
- Странно.

Предыдущая страница 15 Следующая страница


Война темной славы 16

- В чем дело? - нахмурился принц Август.
- Это заклинание должно ослабить строительный раствор, и оно должно распространиться на все сооружение.
- А почему не вышло?
Хеслин пожал плечами и встал:
- По-моему, мост живой.
У Скрейнвуда отвалилась челюсть:
- Что за бред? Как мост может быть живым?
Маг обернулся и холодно посмотрел на принца:
- У него есть свой вейрун.
- Это невозможно. Он сделан людьми. - Скрейнвуд замахал обеими руками, отметая предположение мага. - Давай, разрушай мост поскорее.
Хеслин заговорил раздраженно:
- Я человек. Моя магия хорошо действует на неодушевленные предметы. Был бы я старше, более учен, я смог бы разрушить его заклинанием.
- Старше? - Скрейнвуд обернулся к эльфам: - А вы, у вас есть дар магии? Вы все старше нас.
Локэльфы смотрели на Скрейнвуда с разным выражением: от мягкого изумления до холодного презрения. Сит только покачала головой.
- Посмотрите, - Фариа-Це Кимп протянула к мосту свой желтый палец.
Я сразу увидел то, на что она указывала, и сначала мне показалось, что мелкая волна омывает камни и искажает их вид. А потом понял, что искажается сама поверхность камней. Что-то продвигается к нам, как будто пробивается изнутри, из толщи камня. Когда это приблизилось к нашему краю моста, оно остановилось и осторожно потрогало тела бормокинов. На миг оно осело в каменной кладке, потом снова появилось.
По мере того как бугор рос, он принимал форму, напоминающую человека. У него была голова - наподобие кривой шишки, посаженной прямо на широкие плечи. Кривизна рук общей формой повторяла арку моста. Замковый камень совершенной формы размером с мой кулак находился в центре его груди. От плеч фигура шла конусом к тонкой талии, затем расширялась, создавая мощные бедра и ноги с широкими устойчивыми ступнями.
У вейруна моста оказалась точно такая же фигура, как и форма моста, все составляющие его камни были подогнаны и скреплены строительным раствором. Природные углубления камня на его лице служили глазными впадинами, но в них лежали только тени. Дух расправил плечи, чтобы взглянуть на нас, потом опустил руку и потыкал мертвого бормокина.
- Почему они не просыпаются? - хрипло проскрипел его голос, напоминающий завывание ветра в колоннах и обелисках. Несмотря на нечеловеческую природу этого голоса, интонация вопроса была по-детски наивной. - Что это из них течет?
- Ну, принц Скрейнвуд, - Хеслин кивнул головой в сторону божества, - видите? Мост живой.
Скрейнвуд ничего не ответил, а Август нахмурился:
- Как такое могло быть, Хеслин? Этому мосту пятьсот лет. Как он может иметь вейруна?
- Возможно, - пожал плечами маг, - духи тех людей, которые умерли при постройке моста, напитали мост своей сутью. Возможно, мост был так важен, что его потребовалось наделить духом. Не знаю.
УрЗрети наклонила голову, кланяясь божеству:
- Прости нашу грубость. Они не просыпаются, потому что они мертвы. Из них течет кровь потому что мы их убили.
Божество сложило ладони вместе так, что полетели искры. Все мы, кроме урЗрети, отступили назад, причем Скрейнвуд подальше остальных.
- Они меня охраняли. Зачем их убивать?
Фариа-Це заговорила ласково:
- Они не охраняли тебя; они сделали из тебя ловушку.
- Нет, нет. Не ловушку, - вейрун топнул ногой. - Они следили за тем, чтобы проход был безопасным.
- Для таких, как они.
- Не спорьте со мной!
Скрейнвуд фыркнул:
- Он безумен и явно на стороне Кайтрин.
Сит взглянула на Скрейнвуда, сощурив свои золотые глаза:
- Если, по-вашему, он безумен, может ли он отвечать за свои поступки?
- Крайне неуместный вопрос, Сит. - Принц ухмыльнулся ей. - Нам надо снести мост, живой он или нет. У этого духа не все дома. Отсталое развитие. - И он ткнул пальцем в сторону Ли. - У тебя есть магический меч. Убей его. Тогда и мост рухнет, так ведь?
Я протянул руку, чтобы остановить Ли, но тот и сам не собирался доставать Теммер.
- Нет! - Ней шагнул между Ли и божеством и воткнул свою пику в землю, чуть не пришпилив к земле ногу Скрейнвуда. - Не имеет значения, умный он или глупый. Убийства не будет.
- Но нам надо снести мост.
Ней зарычал и ткнул указательный палец в нос Скрейнвуду:
- Будет по-моему - или вовсе не будет ничего.
- Прошу вас, мастер Карвер, - кивнул ему Хеслин. Широко разведя руки, Ней подошел к вейруну:
- Убийство было неизбежно. Вы помните, до них были другие.
- Помню.
Ней говорил тихо, с такими же интонациями, с какими, я вспомнил, разговаривали со мной родители в детстве. Хотя вейрун мог родиться вместе с мостом, но по меркам духов, богов и божков он был еще ребенком.
Ней рискнул улыбнуться:
- А вы помните, те были испуганы, далее очень.
Вейрун провел каменной рукой по своей щеке:
- Да, из их глаз на меня лился дождь.
- Потому что они боялись, очень боялись. Их преследовали. - Ней говорил медленно, как будто рассказывал сказку ребенку. Он правильно вычислил, что этот вейрун наивен, как ребенок, а вовсе не отстал в развитии, как предположил Скрейнвуд. Да, он замедлен, но так же замедлена река, которая прокладывает ущелье. Ней разговаривал с этим вейруном единственно возможным способом.
Ней уселся, скрестил ноги перед собой, и так же уселся вейрун.
- Друзья этих, которые теперь мертвы, гнались за испуганными людьми. Они ушли отсюда. Пока. Но они вернутся. А выше по дороге еще больше тех, кто испугался. Когда плохие люди вернутся, испуганные убегут, или из них потечет кровь, и они умрут.
- Потечет кровь, и они умрут, - вейрун протянул руку и погладил труп одного бормокина, как мертвого котенка. - Мертвые - плохо.
- Вы всегда помогали людям. Вы сильнее их. Вы переносили их через реку. Вы их защищали. - Ней улыбнулся. - Вы очень хорошо их защищали.
- Защищал, - медленно кивнул вейрун.
- Но сейчас плохие вернутся. Они воспользуются вашей силой, чтобы нанести вред другим. Вы поможете плохим. Вы поможете им сделать так, чтобы другие протекли и умерли. - Голос Нея задрожал. - Умрет еще больше человек - и это потому, что вы поможете плохим.
- Мертвые - плохо.
- Мертвые - очень плохо. - Слова Нея подчеркнул отдаленный раскат грома. - Если хотите, можете помочь нам остановить плохих.
- Да, помогу.
- Цена велика. Цена - вся жизнь. Но это не так страшно, как боль от сознания, что вы нанесли вред другим. Понимаете? - Вейрун поворачивал голову из стороны в сторону, охватывая взглядом весь мост:
- Если я тут, другие будут мертвыми?
- Да.
- Если я тут не буду, я мертв.
Нижняя губа Нея задрожала, и он молча кивнул.
- Вы останетесь живым в нашей памяти, если совершите этот смелый поступок.
- Этого недостаточно.
- Что?
- Я был плох. Меня больше не будет. Я никому не причиню боли, но я знаю боль. - Вейрун протянул руку и дотронулся до того места, где у Нея было сердце. - Помоги мне. Помоги искупить боль, которую я принес.
- Помогу.
- Обещай.
Хриплым шепотом Ней ответил:
- Обещаю.
Вейрун поднялся на ноги и одной рукой поднял на ноги Нея. Своей рукой дух затем дотронулся до своей груди и достал оттуда ключевой камень. Камень сверкал и сиял внутренним огнем, мгновенно превратившись из безжизненного в сверкающую драгоценность. Вейрун протянул камень Нею и впихнул ему в руки. Потом легонько подтолкнул его, и Ней волчком отлетел от моста.
Камень за камнем вейрун начал разрушаться. Позади него мост разошелся в своей самой верхней точке. Обелиски зашатались и упали, при своем падении высекая огонь. Исчезли из виду целые куски дорожного полотна. Воздух заполнили треск и грохот ломающегося строительного раствора и расщепляющихся камней. Разрушение шло все быстрее и быстрее, захватывая уже куски дороги. Камни каскадом летели в темное ущелье внизу, подпрыгивая и толкая друг друга.
И наконец рухнули последние куски, представлявшие собой тело вейруна, увлекая за собой трупы бормокинов и остатки гравия. Даже массивные каменные опоры моста вырвались от земли, осыпая нас грязью и кусками дерна. Когда они шлепнулись в ущелье, они вывернулись из каменных откосов и ударили по опорным столбам. Камни опор переломили столбы пополам, разбрасывая обломки камней, как сеятель разбрасывает семена.
- Ну, - фыркнул Скрейнвуд, - по крайней мере, дело сделано.
Я прошел мимо принца и опустился на колени возле Нея. Он прижимал к груди сияющий ключевой камень, явно не замечая, что сидит в луже.
- Тебя не ушибло?
- Его звали - то есть зовут - Цамок. - При этих словах Нея свет камня чуть потускнел. Ней улыбнулся и кивнул, как будто услышал слова, неслышные мне, потом обратил взгляд на меня. - Немного промок, немного опустошен. Вот так.
Я взял его за одну руку, Ли - за другую. Мы заставили его встать. Я слабо улыбнулся ему:
- Я понял про опустошенность. Я и сам ее чувствую.
Подошел принц Август, положил правую руку на плечо Нея:
- Всегда помни, что ты спас много жизней.
- Это он спас, - у Нея раздулись ноздри. - Когда эта война закончится, победителям воздадут почести. Смотрите же, не забудьте тех, кто принес жертвы, чтобы дать вам победить.
Принц Август кивнул и в молчании отправился назад к пещере. По его лицу я понял, что он близко к сердцу принял слова Нея. За ним шел Скрейнвуд, и хотя почти все его лицо было под маской, но его ухмылка и то, как он нес скальп бормокина, подсказали мне, что если он и слышал слова Нея, то их не помял.
Только позже я смог понять, почему ему тогда надо было во что бы то ни стало разрушить мост.

Глава 26

Обратный путь на корабль был намного легче, ведь скатываться по веревкам - это не карабкаться наверх по скользким скалам. На обратном пути мы все больше молчали. В момент отплытия я скорчился на носу корабля, у вельсов, и дрожал, но не от холода или дождя.
Интересно, отметил я, что у меня не возникает сомнений, правильно ли мы поступили. Воинов-авроланов надо было уничтожить. Мост должно было разрушить. Мы сделали единственное, что могли сделать для спасения людей Крозта и Сварской. Наши действия в данный момент и в данном месте все же спасли бесчисленные жизни - те жизни, которые бы с радостью отняло войско авроланов.
И все же нехорошо, что я почувствовал восторг, убивая других, ощутил власть над ними. Конечно, каждая слышанная мной история о героях воспевала их триумф, - но такое впечатление производили только песни и рассказы, творцы которых, вероятно, никогда не знали того героя, плоды трудов которого они... ну, потребляли. Эти рассказы и песни делали поступки и чувства воспеваемых ими более значительными, чем на самом деле.
У фальшборта рядом со мной тяжело опустился Ли, его ножны с мечом торчали между коленей. Эфес доставал до головы, кончик меча уткнулся в неровный настил палубы. Руками он держался за перекрестье меча. Лицо его снова обрело сероватый оттенок. Единственным ярким пятном на нем были еще не смытые дождем следы крови.
- Готов поспорить, ты уже состряпал поэму о сражении у моста Радуйя.
- Ты пробовал когда-нибудь найти рифму к слову «сражение»?
- Нет.
- Это еще труднее, чем к слову «битва». - Он потер лоб правой рукой. - Хокинс, там, на мосту...
- Да брось ты.
- Да нет, я просто должен. - Голос Ли замер, как будто он обессилел. - Ты спас мне жизнь. И чуть не погиб при этом.
Я передернул плечами:
- Да, немного побаливает. Меня шкура спасла.
- Послушай, Хокинс, прошу тебя. - Он глубоко втянул в себя воздух. - Когда ты меня отпихнул в сторону, я, признаюсь, поначалу не врубился. Каким-то краем сознания воспринял это как нападение на меня. Ты причинил мне боль. Ты меня предал. Нет, постой, дай досказать. И когда я вскочил, мне захотелось тебе за это отплатить. Хотел тебя наказать. Тут завыли бормокины, и я понял, откуда идет угроза. Тогда и кинулся на них. - Темный цвет его маски составлял резкий контраст с пронзительной синевой глаз. - Это Теммер меня заставляет так поступать. Он ускоряет мои движения. Он придает мне уверенности в себе. Это он делает меня героем.
Я толкнул его левым плечом:
- Ты и до того был героем, Ли. Помнишь, в Западном лесу ты привел людей нам на помощь? Ты напал на темерикса и спас жизнь Нею.
- Слышу, слышу, но в душе я никогда не считал себя героем. Я вызвался побежать за помощью, потому что боялся оставаться на том месте, с вами. А на помощь Нею я бросился, потому что представил, что будут говорить, если он погибнет, а я ему не помогу спастись. - Ли прислонился головой к деревянным вельсам. - Тогда мной руководила не храбрость, а трусость. А когда мне в руки попал Теммер, она исчезла. Почти совсем.
- Как это - почти совсем?
- Не помнишь предсказания? - Ли похлопал по ножнам и Теммеру. - В последней своей битве я погибну.
- Ну да, но ведь твоя последняя битва будет, когда ты состаришься и праправнуки будут драться за право посидеть у тебя на коленях, чтобы послушать твои рассказы.
Ли засмеялся каким-то неестественным смехом:
- Да, Хокинс, неплохо бы, но все будет не так. Видишь ли, друг, этот клинок ударил мне в голову. Он пожирает меня. В Атвале я всех спас, это верно, но теперь из-за него на меня смотрят как на чудо. В Атвале я зарезал десять бормокинов, а теперь вот думаю - разве настоящий герой не должен зарезать как минимум дюжину? Смогу ли я затмить отца или героев Великого Бунта? Этот меч толкает меня вперед, придает мне бесстрашие. И вынуждает быть безрассудным.
Я обернулся к нему:
- Ну так выбрось его.
- Не могу.
- Можешь.
- Нет! - Он сощурился и стал гладить эфес меча. - Без него я стану ничем.
- Ну уж моим-то другом ты всегда останешься.
- Ну, спасибо, это уже кое-что, - по лицу его я увидел, что напряжение в нем ослабло. - Но на кон поставлено нечто более ощутимое, Хокинс. Если я сейчас выброшу этот меч, его тут же подберет кто-то другой. А вдруг союзник? Тогда он погибнет.
- Можешь отдать его Скрейнвуду, он вряд ли будет вынимать его из ножен.
- Смотри, какой ты коварный и злобный, - Ли снова рассмеялся, на этот раз более естественно. - А если его подберет кто-то из людей Кайтрин, например другой сулланкири, всем нам конец.
- Ли, должен существовать какой-то способ вытащить тебя из этой ловушки. Ты же не знал, что делаешь, когда брал этот меч.
- Может, и знал, - вздохнул он. - Сам сообрази: единственная ценная вещь оставлена в городе, который драконы расплавили, в городе, через который даже проходить - смертельный риск. Я сразу сообразил, что это штука непростая и могучая и, вероятно, опасная, если судить по тому, что ее сторожили. Но если драконы боялись, что она окажется в чьих-то руках, значит, эта штука как раз для меня, согласен?
- Этот твой поступок - вроде того, как, помнишь, ты тогда рискнул пригласить на танец Нольду, да? Все стараешься прыгнуть выше головы.
- Вот именно. - На миг его глаза блеснули. - Однако Нольда - это уже дело прошлое. Как по-твоему, Райгопа оценит мои подвиги?
В его голосе прозвучала такая надежда, что я не мог не солгать:
- Только такой герой, как ты, и может рассчитывать завоевать такую принцессу.
Ли хлопнул меня по правому плечу и закрыл глаза:
- Будем надеяться, что она разделяет твое мнение. И если так, Хокинс, то я тебе обещаю вот что. Клянусь, что во всех рассказах о герое Ли Норрингтоне будет упоминаться и Таррант Хокинс, лучший друг, какой только может быть у человека.
Через час после восхода солнца мы соединились с остальной флотилией. Это действительно был восход, потому что шторм переместился к югу и мы смогли увидеть солнце. Часть кораблей увезла беженцев на юг, остальные пришли на встречу с нами. Сигнальщик передал на «Непобедимый» подробности нашей победы, и лорд Норрингтон прислал нам свои поздравления.
Да, слышать это было приятно, но у каждого из нас сердце упало, когда на горизонте показалось черное пятно в том месте, где находился Крозт. Я раньше не видел Крозта, но даже по почерневшим руинам можно было понять, что город был великолепным. В архитектуре его преобладали высокие башни, теперь рухнувшие или извергающие дым и огонь. Оставались еще кое-какие арочные переходы, соединявшие эти башни, большинство же арок простиралось навстречу друг другу над пропастями, которых им было не преодолеть. Белые стены местами обрушились, а в доках горели склады.
Даже несмотря на яркий свет полуденного солнца, в городе царил полумрак и казалось, что от него веяло холодом. Мы не стали высаживаться на берег, обогнули гавань широкой дугой, несмотря на то, что город явно опустел. На берегу я видел только ворон и бродячих собак, выискивающих падаль. Судя по размеру стай, заполонивших город, смерть от голода животным не грозила.
Мы доплыли до Сварского залива и направились на юго-запад к столице Окраннела. С наступлением сумерек мы случайно натолкнулись на обгоревшие обломки корпусов кораблей - должно быть, тут состоялся страшный морской бой. Было видно, как между обломками плавали трупы бормокинов и людей. Мелкие рыбешки их поклевывали, а крупные рыбины типа акул самозабвенно пировали. Труп всплывал на миг и тут же уходил под воду. Вода закипала в том месте, где он нырнул, и труп тут же снова оказывался на поверхности, но уже без руки или ноги, а то и без головы. Или был вырван кусок из живота; и за трупом по воде тянулись кишки, похожие на нити для зашивания раны.
За обломки цеплялись два оставшихся в живых человека. Оба были в самом жалком состоянии. Губы растрескались, кожа покрыта пузырями, оба почти ослепли. Им дали пить, и они смогли рассказать, как флот Окраннела вышел из Сварской и сумел в бою одержать победу над кораблями противника, пришедшими сюда после разграбления города Крозта. Хотя армия авролонов успешно осаждала город с суши, гавань оставалась в руках жителей Окраннела. Оба спасенных рассказали, что южные и западные ворота города еще не разгромлены, но они не были уверены, что положение не изменится к моменту нашего прибытия туда.
В ту ночь мы видели на юго-западе отдаленное зарево. Мы знали, что горит по крайней мере часть города, и к полуночи встретили конвой кораблей, вышедших из-за стен. Мы пригласили перейти на наши корабли нескольких лоцманов порта, чтобы обеспечить себе безопасное вхождение в гавань Сварской. Эти мужчины и женщины охотно согласились вернуться с нами, что свидетельствовало о благородстве жителей Окраннела.
Желание лоцманов вернуться в немалой степени объяснялось тем, что во главе обороны стоял принц Кирилл, представитель очень отважного рода. С началом эвакуации он отправил из города всю свою семью, кроме новорожденной дочери Алексии. Как рассказывали, принц Кирилл сказал своему другу, гиркиму Прейнозери: «Я не допущу, чтобы моя дочь погибла в этом городе».
Гирким, как говорили, ответил: «Обещаю, что она не погибнет. Но все же это твоя дочь. Пусть останется здесь и полюбит этот город, как ты. И пусть плачет о нем, как и ты. Когда-нибудь она сюда вернется и снова освободит его».
Принц согласился, и защитники города дали обет: всеми силами продлить время пребывания маленькой принцессы в городе. Наружные стены города были разрушены, но внутренние еще держались, и защитники не собирались сдаваться. Кайтрин дорого платила за свое вероломное нападение.
Мы прибыли в Сварскую ранним утром, солнце только еще выглядывало из-за мыса, на котором стоит город Крозт. В центре города Сварской мы еще смогли увидеть высокие гордые башни, которыми отличалась архитектура Окраннела. Я отметил одну поразившую меня особенность: башни были ярко раскрашены, а вокруг окон и дверей стены были инкрустированы кафельными плитками. Нарядная резьба, которую я видел в Ислине, тут уступила место чему-то более утонченному и менее подверженному износу в условиях суровых северных зим. Здесь крытые пешеходные дорожки между зданиями были как нельзя кстати, поскольку позволяли жителям ходить по улицам, даже занесенным глубоким снегом после метели.
Защитники города приветствовали нас громкими радостными криками. Мы подвели галеры к местам стоянки и высадили свои войска как можно быстрее. Ли, Ней и я присоединились к лорду Норрингтону и вместе с обоими принцами, Сит и Фариа-Це Кимп отправились по полуразрушенным улицам искать принца Кирилла. Силы гарнизона дислоцировались в нескольких зданиях, и мы углублялись в город все дальше.
Пробираясь из гавани к стенам внутренней части города, я убедился, что все здесь спланировано так, чтобы препятствовать передвижению войск авроланов, когда они ворвутся в город. Если принять гавань за ступицу колеса, то улицы расходились в разные стороны, как его спицы. «Спицы» соединялись между собой пересекающими их улицами, и план города имел вид паутины. Но ни одна «спица» не шла от стен внутреннего города по прямой к наружной стене, то есть линии улиц были сдвинуты; это означало, что осаждающему войску пришлось бы входить в город по улицам, параллельным стенам внутреннего города, что давало возможность защитникам мешать им добираться до ворот.
Мы довольно легко отыскали принца Кирилла, и он мне сразу понравился. Он стоял прямо и улыбался нам во весь рот. Его вьющиеся черные волосы дополнялись соответствующими усами и бородкой, а глаза у него были такого насыщенного зеленого цвета, какой бывает у сосновых иголок. На нем было надето черное верхнее платье поверх полного снаряжения; на груди - правда, запачканное кровью, - было украшение: вздыбленный белый крылатый конь. Этим же геральдическим изображением был украшен каждый флаг, реющий над башнями внутреннего города.
Принц Кирилл приветствовал лорда Норрингтона как друга, с которым не виделся много лет.
- Милости прошу в мой город, лорд Норрингтон. Вашего прибытия мы очень ждали. Жалею, что не удержал побольше территории города к вашему прибытию.
- Радуйтесь, что хоть что-то удалось удержать.
Достаточно было просто выглянуть за крепостные валы, чтобы убедиться в справедливости слов лорда Норрингтона. Насколько внутренний город был еще ярко раскрашен и укреплен, настолько же наружное кольцо стен имело такой вид, будто там только что закончился обстрел. В крышах из красной черепицы зияли дыры, через которые виднелись обугленные стропила. Башни были в пятнах крови, и прежние обитатели многих домов - или их куски - болтались в окнах или висели на остриях балюстрад балконов или на гребнях крыш. Там и тени казались гуще, там бормокины, вилейны и подобные существа крались по переулкам и брели вдоль шоссе, нагруженные добычей - любыми трупами: от лошадей и собак до маленьких детей.
И над всем этим реяли флаги авроланов. Там, где цивилизованный мир стремится на своих штандартах изображать благородных животных или представлять другие духовно возвышающие образы, северная орда предпочитает иные источники вдохновения. Я увидел на одной башне развевающийся флаг с изображением девяти черепов, другой представлял изображение красного четвертованного тела на зеленом фоне. Одно знамя было просто куском красного шелка, разорванного темериксом; другое поднималось на древке, украшенном скальпами.
Принц Кирилл откровенно смеялся:

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

- Польщен, что Кайтрин сочла необходимым послать против меня две армии. Большая часть представителей одной ее армии уже валяется на тех улицах. Когда я выбираю план атаки, то бросаю пару игральных костей, так что враги никогда точно не знают, на каком участке обороны меня ждать. Потеря города неизбежна, я бы всех эвакуировал, но тут есть одна проблема.
- Что за проблема? - Лорд Норрингтон скрестил руки на груди.
Кирилл указал на одну из старинных башен у гавани:
- В этой башне хранится фрагмент Короны Дракона, она хранилась у нас раньше. Ясно, что это и есть их цель, а мы не хотим отдавать им этот фрагмент.
- Так в чем дело?
Принц Кирилл развернулся в другую сторону и показал нам зеленую башню всего в трех кварталах от того места, где мы находились:
- В этой башне размещается консульство Вильвана. Год назад несколько магов пожелали изучить этот фрагмент, и было достигнуто соглашение - под большим секретом передать его им на время. Даже мой отец не знал, что фрагмент был перенесен сюда. Его колдун согласился на это от имени моего отца, считая, что втайне проще договориться. Мой отец и сейчас не в курсе, а я знаю только потому, что его советник путем арканслатового сообщения передал мне эти факты.
Лорд Норрингтон провел рукой по губам:
- Вы хотите сказать мне, что войско авроланов уже захватило здание, в котором находится фрагмент Короны Дракона?
- Ну да. Для них оказалось слишком трудным снять нанесенные на него заговоры, но рано или поздно они и этого добьются. Я намерен осуществить набег на это здание и отнять этот кусок Короны.
Лорд Норрингтон медленно покачал головой:
- Безрассудно и опасно.
Принц Кирилл поднял брови:
- Поможете?
- Если сумеем разработать подходящий план, тогда да, - улыбнулся лорд Норрингтон. - Если учесть, что мы знаем больше, чем они, у нас есть шанс. Давайте сначала посмотрим планы башни.

Глава 27

План, составленный принцем Кириллом и лордом Норрингтоном при помощи принцев Августа и Скрейнвуда, был основан на том, что мы хорошо знали тактическую ситуацию в Окраннеле. Принц Кирилл сообщил, что Железный Принц - единственный из сулланкири Кайтрин, которого видели в рядах наступающей армии. Насколько известно Кириллу, во всей армии у Кайтрин есть всего четыре сулланкири, так что смерть Железного Принца нанесла серьезный удар ее планам. Но, поскольку каждый сулланкири командует одной армией, а сюда, к Окраннелу, пришло две армии, не следует сбрасывать со счетов возможность, что еще один Темный Наемник будет руководить наступлением противника.
Однако мы знали, что даже сулланкири здесь, в Сварской, может потерять свое преимущество.
После того как мы разрушили мост Радуйя, мы знали, что та часть армии, которая ушла на юг, доберется до Окраннела не раньше, чем через неделю. Мы также рассчитывали, что если Кайтрин прибегла к помощи Таготчи, чтобы запереть наш флот в гавани Мирвостока, вейрун сообщил ей о нашем местоположении. И даже если войска авроланов, направляющиеся на юг, дойдут до Мирвостока и доложат, что нас там нет, и Кайтрин наконец догадается, что мы в Сварской, - то вряд ли она сможет помешать осуществлению наших планов на следующий день, разве что пришлет арканслатовые сообщения.
А если ее возможности этим не ограничиваются, то тогда лучше не думать, что она будет делать.
Разработанный план казался таким легким и осуществимым, что его можно было назвать отчаянным. Таким он и был. Началось все с сигнала горнов, сообщившего о всеобщем отходе вдоль всей линии обороны Окраннела. Наши люди начнут исчезать с постов на стенах и в башнях, особенно в восточной части города, вдоль той линии, по которой войскам авроланов можно быстрее всего добраться до башни Короны. Авроланы не могли не заметить прибытия нашего флота, и поскольку из Окраннела уже многие эвакуированы морем, то они выберут самое простое объяснение - что войска защитников намерены бежать.
Понятно, что уносящая ноги армия ни за что не оставит тут фрагмент Короны Дракона, то первоочередной задачей авроланов будет - прорваться и захватить башню. И тут уж им придется бросить в атаку все свои силы, а значит, и вывести войска из остальных районов города.
Отступая перед их атакой и впустив их в тот район города, в котором находится Башня Короны, мы нападаем на них с флангов. Сопротивление защитников Окраннела замедлит их передвижение, и тут с флангов ударят наши войска специального назначения. Этим мы их отвлечем, и небольшая группа сможет добраться до консульства Вильвана и забрать фрагмент Короны Дракона. Если все пойдет как задумано, мы вернемся вовремя и успеем ко всеобщему отходу и эвакуации. К тому моменту, как толпы авроланов поймут, что их одурачили, мы уже будем далеко.
Принца Августа оставили командовать обороной башни Короны, и он попросил Скрейнвуда себе в помощь. Лорд Норрингтон, видно, сообразил, что если и раньше у нас - Ли, Нея и меня - с принцем Скрейвудом особой дружбы не было, то наши отношения еще ухудшились после боя на мосту, поэтому назначил нас в группу похищения фрагмента. Сит, Хеслин, Фариа-Це Кимп и горсточка воинов-эльфов тоже оказались в нашем отряде. В остальных войсках были распределены поровну окраннельцы, воины специального отряда, все они - крепкие мужчины и женщины. Двадцать четыре человека из нашей группы должны были передвигаться по земле, а еще шестеро - гиркимы - проникнуть в башню по воздуху, но только после того, как мы в нее ворвемся и обезопасим ее. Они смогут унести фрагмент по воздуху, пока мы будем с боем прорываться назад.
Эльфы не хотели иметь никаких дел с гиркимами и отказались бы участвовать, если бы не понимали, что это вопрос жизни и смерти. Принц Кирилл придумал, как выйти с честью из этой ситуации: он объяснил эльфам, что в их задачу входит лишь добраться до башни и захватить ее. Задача же гиркимов - просто улететь с фрагментом, так что действия тех и других ни в коей мере не пересекаются. Этой шитой белой ниткой хитрости оказалось вполне достаточно, чтобы убедить эльфов.
До сих пор я никогда не видел живого гиркима. Внешне они походили на эльфов - заостренными ушами, резкими чертами лица и длинными, жилистыми телами. Они были целиком покрыты пухом, и на них почти ничего не было надето - кроме изящного ювелирного украшения или пристегнутого к руке или бедру кинжала. Более длинные перья у них росли на крыльях, спине, голове и шее, причем на голове перья часто образовывали гребень, который встает дыбом, когда гирким возбужден. Складные крылья раскрываются над головой гиркима и имеют в размахе двадцать восемь футов. Окрас их различен: некоторые совершенно белые, другие черны, как вороны, а их вождь Прейнозери окрашен, как птица пустельга, - спина коричневая, лицо и живот белые, только вокруг глаз и ниже, у носа, отчетливый темный окрас.
У гиркимов всего по четыре пальца на руках и на ногах. Их ступня похожа на человеческую, только пальцы длиннее и ими можно цепляться. Каждый палец на ноге заканчивается загнутым когтем; я даже подумал, что они ничем не отличаются по убийственной силе от когтей темериксов. На пальцах рук тоже имеются когти, но гиркимы подстригают их на большом и указательном пальцах, и они тогда имеют вид маленьких наростов. Лучники подстригают коготь и на втором пальце, чтобы натягивать и отпускать тетиву, иначе они когтем перережут ее пополам.
Голова Прейнозери повернулась, как на шарнирах, когда я вошел в штаб принца Кирилла с посланием от лорда Норрингтона, и он стал рассматривать меня большими янтарными глазами. Он ничего не сказал, но один раз медленно моргнул и снова развернул голову в сторону Кирилла. Принц улыбнулся и перевел взгляд с него на меня.
- Пора?
- Скоро начнем.
Принц кивнул и опять стал созерцать вертящийся на его руках сверток.
- Хокинс, ты знаком с моей дочерью?
- Нет, ваше высочество.
Он посадил ее на свою левую руку, правой рукой поддерживая ей головку и спинку.
- Это Алексия, моя дочь и наследница. - Младенец дергал браслет, сплетенный из белокурых волос, на правом запястье принца. - Волосы у нее от матери - храни Господь ее душу. Она - счастливое дитя. Она - мое сердце.
Как трудно судить о будущей форме дерева по его семечку, так мне трудно было прочитать будущее этого ребенка по лицу. Я сравнил Алексию со своими племянниками и племянницами и прикинул, что ей, наверное, от силы полгода. Волосики у нее были очень светлые, почти белые, в косичку на левом виске были вплетены два пера гиркимов. Таких светящихся фиолетовых глаз, как у нее, я до сих пор не встречал; у нее была широкая улыбка, она хихикала и агукала.
- Понятно, почему вы ею гордитесь.
- Она - это все, что у меня есть, - Кирилл снова покачал ее на руках, позволив ей маленькой ручкой потаскать его за бородку. Он рассмеялся, потом поцеловал ее в лобик и передал Прейнозери: - Пора доверить ее тебе.
- Для этого будет время позже, друг Кирилл. - Голос гиркима удивил меня - я ожидал услышать высокий и резкий звук, а услышал глубокий звучный голос. - Я вместе с тобой сяду на корабль, и мы вместе уплывем.
Кирилл покачал головой:
- Нет, друг мой, я хочу, чтобы ты и вся стая улетели отсюда, как только начнется бой. Тогда у вас будет больше шансов уцелеть. Отвези Алексию к себе домой. Я туда за ней приеду.
Гирким взял ребенка на руки, а Кирилл потянулся погладить ее по головке:
- Бедное дитя. У тебя еще при рождении украли мать, а когда тебе и года не исполнилось - украли твой город. Твой жизненный путь начинается у подножия могучей горы, но ты на нее поднимешься.
Он снова ее поцеловал и отвернулся.
- Отправляйся, друг Прейнозери. Теперь она твоя дочь. Иди, пока Сварская в наших руках. Всегда напоминай ей, что это ее город.
Прейнозери встряхнул головой, глядя на спину принца, и выскользнул из комнаты. Кирилл не смотрел, ушел ли его друг, он прицепил к поясу меч, взял в руки шлем и с улыбкой обернулся ко мне:
- Пойдем, друг Хокинс. Кайтрин желает получить мой город. Цена все растет, и нам пора получить с нее кровавую плату.
Все члены группы похищения были верхом, кроме Фариа-Це Кимп. Она просто превратила свои ноги в задние лапы темерикса. От этого ее походка стала таинственной - какой-то подпрыгивающей и позволяла ей делать огромные прыжки. Я повидал темериксов в бою и поэтому не усомнился, что она может двигаться очень быстро, но сам ее вид был настолько странным, что враг, прежде чем напасть на нее, неизбежно оцепенеет.
С запада до нас донесся звук наконец-то открывшихся ворот. После сильного треска раздался победоносный клич. Звук этот заглушали стены зданий, но нетрудно было вообразить себе, как в ворота вливается поток вилейнов и бормокинов. Они попадут в узкий проход, тянущийся вдоль широкого бульвара, потому что непроходимые развалины перегораживали вход в переулки и поперечные улицы, но башня Короны будет прямо перед ними, так что на свои фланги они вряд ли станут обращать внимание.
Теперь поднялись лучники на стене над южными воротами и начали выпускать стрелу за стрелой в авангард шествия врагов. Воины притащили массивную балку, служившую для запирания ворот, и ею выбили ворота. Мы галопом рванули туда, мечи наголо, нас вели Кирилл и лорд Норрингтон; слева ехал Ли, мы с Неем - справа, вместе с Сит. Фариа-Це была в середине, она подпрыгивала и скакала, а остальные наши всадники замыкали образованный нами клин.
Не следует недооценивать бросок всадников против пехоты, он все сметает на своем пути. Кое-кто, например барды, участие которых в сражениях ограничивается периодическими драками в салоне бара, считают, что конь и всадник весьма уязвимы перед пехотинцем. Конечно, если пехотинец сделает быстрый финт в сторону щита всадника, то удар меча всадника пойдет вкось, пехотинец же может мечом нанести рану коню, и тот рухнет. Всадник скатится наземь, и пехотинец сможет разделаться с ним, пока тот не очнулся.
Однако уклониться от стены скачущих в атаку всадников невозможно. Более того, сам по себе вес коня в момент скачки таков, что если он зацепит пехотинца даже боком, тому раздробит все кости. В лучшем для пехотинца случае его просто подбросит в воздух - если не убьет сразу. А поскольку упавший человек становится препятствием, которое любой конь лучше перепрыгнет, чем наступит на него, то сбитый пехотинец никак не может преследовать кавалерию. Если он вообще поднимется на ноги, то скорее всего станет мишенью для следующей атаки.
Ли и Ней полагались соответственно на Теммера и на булаву, я же вооружился конным луком и выпускал стрелу, как только видел цель. Я попал стрелой в одного бормокина за миг до того, как заряжающий лорда Норрингтона попал зверю в плечо. Бормокин с обмякшими конечностями волчком завертелся в воздухе и шлепнулся спиной об угол здания.
Сит управлялась с тяжелым мечом, на котором были чуть заметные изгибы, - почти такой же я видел у Резолюта. На расстоянии в две трети длины от эфеса клинок расширялся, потом снова сужался по конусу до острого кончика, которым можно было протыкать предметы. Одна кромка была заточена полностью, другая - на одну треть, что позволяло наносить рубящие удары и вперед, и назад. Эфес из твердой древесины представлял собой простое перекрестье и был слегка изогнут, в остальном же меч был очень простым.
На предплечье Сит была вытатуирована руна, сиявшая флуоресцирующим красным светом, который быстро распространился и охватил всю ее правую руку. Она отбила в сторону древко пики и стала вращать запястьем, и ее клинок стал вращаться с такой скоростью, что его не было видно. Только стекающая с меча кровь да отлетевший прочь бормокин с отрубленной головой свидетельствовали, что она делала свое дело.
Туча стрел, сыпавшихся со стены, прикончила тот отряд бормокинов, через который мы проскакали. Копыта наших коней грохотали по всему городу, когда мы мчались к башне Вильванского посольства. Мы добрались до башни, до выбитой двери в окружающей ее простой стене. Проезжая под аркой, я наклонился, потом застрелил вилейна, который норовил взобраться по садовым решеткам для вьющихся растений, окружавшим башню. Остальные члены нашего отряда повыпрыгивали из седел, пустили в ход мечи, топоры, дубинки. Фариа-Це плавно перелетела через стену сада и раздавила оказавшегося под ногами вилейна, потом взмахнула рукой и одним ударом обезвредила бормокина: свою правую руку она превратила в двойной клинок с крюками.
Небольшой садик башни был усеян трупами вилейнов, большинство из них погибло задолго до нашего прибытия. Один, обуглившийся до хруста, еще цеплялся за решетки и низкий балкон. По обгорелым останкам вокруг двери легко было догадаться, в каких местах смерть настигла остальных, пытавшихся ворваться в башню. Сама дверь представляла собой массивное изделие из обсидиана, без ручки или каких-то иных приспособлений, чтобы ее открывать, хотя сгоревшие и расщепленные остатки стропил показывали, что тараном эту дверь не возьмешь.
Хеслин поднялся по ступенькам к двери и поводил рукой по воздуху перед ней. Вслед за его рукой, как я заметил, будто тянулись нити паутины, светящиеся, как молочно-зеленый янтарь; эти нити извивались и колыхались, словно я видел их под струящейся водой. Одну минуту маг изучал форму этих нитей, потом протянул руку и прикоснулся к двери. Из-под его руки вырвалось пурпурное свечение, и тут каменная дверь испарилась.
Хеслин повел нас внутрь. Я вошел в башню вслед за принцем и лордом Норрингтоном. Наш маг шел с уверенной непринужденностью и силой, которых я в нем не замечал после ранения при Анвале. Казалось, что он черпает энергию у самого здания, что меня не удивило, поскольку это место показалось мне весьма странным.
Башня хоть и была круглой, но внутри как будто вся состояла из углов. Изнутри она оказалась просторней, чем нам показалось снаружи, и это меня обеспокоило. Мне не понравилось, что по мере того как Хеслин заводил нас все глубже, верхние лестничные пролеты и окна, камины и арки исчезали, а вместо них возникали точно такие же, но уже расположенные в других местах.
Не успел я это как следует обдумать, как справа послышался шепот Сит:
- Тут все смахивает на мираж. Хеслин, сделай что-нибудь!
Маг фыркнул и взглянул на нее через плечо:
- На снятие заклинания требуется много времени, испортить-то недолго. И потом, тут расставлено столько ловушек; ведь авроланы придут сюда, чтобы узнать, зачем мы заходили в эту башню, и будут уничтожены.
- Тогда, пожалуй, лучше оставить все как есть.
- Рад, что ты согласна, - улыбнулся ей Хеслин. - Тебе, видно, тут тяжелее, чем остальным, если ты почувствовала магию.
Сит пожала плечами:
- Дело того стоит.
Хеслин повел нас наверх по винтовой лестнице, прорезанной в толще стены. Мы поднялись наверх и через две площадки оказались в верхней комнате башни, занимавшей весь этаж. По всему периметру комнаты шли окна и дверь, выходящая на балкон. Пол в комнате был сделан из планок светлого дуба, подогнанных настолько хорошо, что они совсем не скрипели.
В центре комнаты в воздухе висел фрагмент Короны Дракона. Это был кусок металла, по виду золота, который был инкрустирован камнем размером с кулак. Он казался таким гладким, что я усомнился - не жидкий ли он и не исходит ли от него каким-то образом тепло. Инкрустированный камень светился таким же звездным светом, какой бывает в сапфире, но сам камень был насыщенного зеленого цвета с золотым отливом. Он был захватывающе красив, кроме того, от него исходила ощутимая энергия.
Корону окружал ряд столов, заставленных стеклянной посудой, непонятными инструментами, цветными минералами и высушенными препаратами существ, которых я в жизни своей не смог бы распознать. В этом ряду столов было три прохода. Хеслин поднял руку, задерживая нас в дверях, потом медленно приблизился к стоявшим кругом столам. Он застыл возле одного прохода, потом помахал рукой в воздухе так же, как перед входной дверью.
В воздухе замелькала более эфемерная паутина. Вокруг фрагмента появились три сферы - синяя, красная и желтая, одна внутри другой. Они медленно вращались: синяя - направо, красная - налево, желтая - сверху вниз. Можно было просунуть руку сквозь паутину и ухватить фрагмент, но рука запуталась бы в движущихся нитях паутины. Я вспомнил, что случилось с вилейнами, пытавшимися войти в башню, и смутно вообразил, какие неприятности вызовут эти заклинания.
- Мои собратья - умные люди, но только отчасти, - Хеслин протянул руку и ухватил синюю сферу. Он с легкостью остановил ее вращение, но обе другие завертелись еще быстрее. - Это неплохая ловушка.
Кирилл нахмурился:
- Вы что хотите этим сказать - «умные отчасти»?
- Ну, будь они совсем умными, они забрали бы фрагмент с собой, когда убегали, а не оставили бы его тут. А при нынешнем положении дел его хорошо защитит это заклинание, потому что одному его никак не утащить. Давай-ка, Сит, если не возражаешь...
Эльфийка убрала в ножны меч и сделала шаг вперед.
- Я магии не обучена. Я просто пользуюсь теми приемами, которые мне заклеймили на теле.
- Это неважно; у тебя есть выход к энергии. - Он левой рукой взял ее за правую и подвел к тому месту, где держал синюю сферу. - Просто схвати его и не давай двигаться.
Кивнув, она обхватила ладонью светящийся синий луч света. Хеслин убрал руку, и Сит ахнула. Синяя сфера начала двигаться, и, казалось, вот-вот собьет девушку с ног, но та потянула сферу назад, и сфера остановилась.
- Давай побыстрее выполняй свое дело, мудрец.
Хеслин улыбнулся и подошел к другому столу. Он взял серебряное устройство с двойными крючками на каждом конце. Протянув его сквозь неподвижную синюю сферу, он зацепил красную. Быстро присоединил ее к синей, остановив ее вращение, но Сит буркнула что-то и удвоила усилия, не давая двигаться обеим сферам, тогда желтая стала вращаться еще быстрее.
Хеслин быстро обошел круг столов снова и громко рассмеялся. Желтая сфера кувыркалась и мелькала с такой скоростью, что создавалось впечатление желтого занавеса, окутывающего фрагмент короны. Тогда маг подошел к ней со стороны одного из полюсов оси, вокруг которой вращалась сфера. Он протянул серебряный прибор сквозь синюю и красную сферы, ввел правую руку в отверстие полюса и схватил зеленый камень. Высвободил его, затем кивнул Сит. Та отпустила сферы, и они завертелись.
Я наклонился, когда в дверь, вращаясь, полетел серебряный прибор, которым пользовался Хеслин. Сит, спотыкаясь, попятилась на меня, а Хеслин с принцем вышли на балкон. Кирилл замахал руками, и не более чем через минуту на балкон приземлился один гирким и засунул кусок Короны Дракона в кошель, пристегнутый лямкой к его правому бедру. Возле него кружились еще три гиркима, вооруженные луками. Четвертый из их команды полетел в сторону внутреннего города и кораблей, которые увезут нас отсюда.
Снаружи, под стенами башни, раздался жуткий вопль, мы заторопились вниз по лестнице к выходу. Ворота осаждал отряд бормокинов. Некоторые пытались перелезть через стены, но слева локэльфы стрелами отгоняли их от стен и ворот, а справа Ли танцевал на стене, Теммер в его руках горел золотом. Ли перерубал летящие в него стрелы, отбивал камни, пики, разрезал руки и лица бормокинов, пытавшихся вскарабкаться на стену.
Одним прыжком Фариа-Це снова взяла высоту стены, на этот раз приземлившись на собравшуюся на улице группу. Я выпускал стрелы над головой Нея и вокруг него, он же стоял в воротах и булавой оглушал бормокинов. Наконец он закружился и отскочил в сторону, на его левом бедре зияла огромная ножевая рана. Сит ринулась вперед, заполняя освобожденное им место, тут и Ли спрыгнул на улицу. Кирилл, прочно держась в седле, приказал очистить ворота.
Лорд Норрингтон следовал за ним на своем коне, сдерживая волну бормокинов, чтобы они не могли окружить Кирилла и стащить его с седла. Отставив лук, я вытащил меч, кинулся в толпу и напал на бормокинов с фланга, когда они развернулись и стали преследовать всадников. Кирилл и лорд Норрингтон били клинками направо и налево, рассекая морды и руки, поднятые в попытке защититься от ударов меча. Вслед за ними двигалась Сит. Ее клинок вылетал со скоростью змеиного жала, протыкая живот, разрезая бедро, забираясь под щит и пронзая сердце.
По сравнению с изящными движениями ее меча я сам себе напоминал дровосека, рубящего деревья тупым топором. Я отбил удар, нацеленный на мою голову, потом перехватил меч по-другому и разбил головкой эфеса морду бормокина. Когда он упал на спину, я взмахнул мечом сверху вниз, глубоко разрезав его грудь. Я вскрикнул, когда бормокин длинным ножом ударил меня в грудь слева, но его удар только разрезал кожу. Кулаком левой руки в кольчужной рукавице я врезал ему по горлу. Он попятился, зацепился пятками за умирающего товарища и упал. Один солдат-окраннелец проткнул мечом его кишки.
Бормокины разбежались, а среди наших было восемь жертв. Фариа-Це помогала кому-то подняться на ноги, Ней возвращался прихрамывая. У принца Кирилла были разрезаны сапоги, а у его коня текла кровь из резаной раны на правом плече. Кровь пропитала левый рукав лорда Норрингтона, и даже у Сит капала кровь из раны на правом предплечье. В сущности, из нас только Ли, казалось, вышел из сражения без единой царапины.
Мы свернули к внутреннему городу и увидели зрелище, от которого у нас застыла кровь. Гирким лежал на дороге, крылья его были раскинуты, а спина неестественно выгнута из-за черной стрелы, пронзившей его. Белый темерикс передними лапами раздирал правое бедро гиркима и когтями тянул кошель, в котором находился фрагмент Короны Дракона. Зверь оторвал кошель и поскакал на восток.
Кирилл пришпорил коня и галопом помчался по дороге. Я побежал за ним; Ли, Фариа-Це и Сит - тоже, причем все они меня обогнали. Когда Кирилл оказался на перекрестке, где лежал гирким, с востока прилетела черная стрела и проткнула бок его коня. Конь рухнул, сбросив Кирилла на мертвого гиркима. Принц пытался подняться, но поскользнулся ногой в луже крови и опять упал.
Еще одна стрела пролетела как раз над ним и попала в здание на противоположной стороне улицы, раздробив кирпичную кладку.
Я оказался на перекрестке через одну-две секунды после Ли, Сит и урЗрети. На восток убегали четверо темериксов; одного оседлал вилейн, державший в руках кошель. Фариа-Це кинулась вдогонку, но дальше по улице, в ста ярдах, из переулка вышла темная фигура, высокая и гибкая. Между нами лежали растерзанные темериксами тела других воинов-гиркимов.
Темная фигура была похожа на эльфа, вне всякого сомнения, - это впечатление усиливалось формой лука в ее руках. Но, в противоположность лукам локэльфов, сделанным из серебряного дерева, лук незнакомца был черным в золотых пятнах. За его плечами развевался на ветру плащ, хотя я не чувствовал ни малейшего ветра. Смущало другое: края плаща невероятно быстро сворачивались и разворачивались, как струйки пламени, и испарялись в никуда.
Волосы у незнакомца были в тон плаща и остальной одежды, а глаза сверкали тем же пурпурным блеском, что и у Железного Принца. Несомненно, и этот сулланкири был из орды авроланов. Он, способный поражать на расстоянии, мог убить всех нас, прежде чем Ли приблизится к нему со своим волшебным мечом.
Темный Наемник зарядил еще одну стрелу и выстрелил. Я заметил, что черная стрела направлена прямо на меня, и ничего не мог сделать, чтобы ее избежать. Я следил, как она растет на моих глазах, и знал, что она пробьет мой нагрудник и пронзит сердце. Я хотел отойти, отвести плечо назад, в надежде, что она пролетит мимо, но слишком хорошо знал, что эта стрела не упустит своей цели.
И тут траектория полета стрелы изменилась, она завернула за угол улицы и полетела прямо к башне Вильвана. Хеслин поднял голову, и черная стрела попала в него. Стрела ударила мудреца прямо в грудь, в правую сторону, он развернулся и рухнул на землю.
- Ли, давай же! Вперед!
Ли поднял голову, услышав мой вопль, потом взглянул на свой меч и побежал вниз по улице, по ее правой стороне, и Фариа-Це тоже помчалась - по левой. Наклонившись к трупу гиркима, я схватил его лук. Мне было наплевать, что он длиннее моего конного лука и натягивать его тяжелее. Я заправил стрелу, натянул тетиву изо всех сил и выстрелил.
Моя деревянная стрела, золотая с ярким красным оперением, вонзилась в плащ Темного Наемника. Я мог бы поклясться, что она вошла в его бок, но он этого даже не почувствовал. Я зарычал от разочарования, понимая, что его может сразить только магическое оружие. Я обмакнул следующую стрелу в кровь гиркима, надеясь, что от этого она обретет магическую силу, но и эта стрела пролетела мимо, он не удостоил меня даже взгляда.
Сулланкири натянул лук и выстрелил в Фариа-Це. Она подпрыгнула, чтобы избежать стрелы. Стрела резко изменила направление полета, вошла в ее левое бедро и прошла до правого. Раненая взвилась в воздух и шлепнулась на спину, крича от боли.
Ли уже пробежал полпути до Темного Наемника. Золотое пламя обвивало клинок Теммера, как будто меч был факелом, светящим в бурю. Ли кричал сулланкири непонятные мне слова и все бежал к нему, не меняя направления, не уклоняясь в сторону.
Темный Наемник выпустил стрелу в Ли и промазал. Не знаю, как это вышло, ведь стрелы были явно заговорены на определенную цель. Фариа-Це ведь подпрыгнула совершенно неожиданно, тем не менее стрела ее нашла. А в Кирилла стрела не попала потому, что он поскользнулся, чего вовсе не собирался сделать. И вдруг я понял, что стрелы эти каким-то образом угадывают мысли своей жертвы.
Тем не менее Ли проскочил так близко, что застрелить его можно было, не прибегая ни к какой магии. Темный Наемник натянул тетиву так, что его ладонь коснулась щеки, и ждал, пока Ли приблизится. Никто из нас не мог его ни ранить, ни убить, - значит, он вполне мог убить Ли по своему желанию.
Я не мог допустить смерти Ли. Не знаю, откуда приходят мысли, но когда я заряжал и натягивал третью стрелу, я точно знал, что я должен сделать. Я прицелился, пробормотал короткую молитву Кедину и выпустил стрелу. И пока моя стрела летела к цели, Темный Наемник выпустил свою.
Моя стрела попала в широкий торец лука сулланкири, немного повыше уха эльфа. От удара его лук немного сдвинулся кверху. Немного, но вполне достаточно, чтобы его стрела изменила направление полета и пролетела над левым плечом Ли. Стрела задела его левую щеку и рассекла мочку уха, но Ли этого не заметил.
Теммер описал круг. Воздух сотряс нечеловеческий крик - это огненный клинок разрезал сулланкири пополам. Золотое пламя вспыхнуло в глазах Темного Наемника, потом вылилось, как расплавленный металл. Он выдохнул золотое пламя, потом наклонился вперед, как будто его тошнило, и из него вышло еще больше золотого пламени. После чего фигура упала лицом вниз на мощеную мостовую. К небу поднялся золотой столб пламени, превратившийся в колонну густого черного дыма.
От самого Черного Наемника не осталось и следа, хотя его лук лежал на земле. Ли опустился на одно колено рядом с луком, опираясь на свой меч. Ней подбежал к Фариа-Це, Сит бросилась помогать Ли. Лорд Норрингтон затащил Кирилла на свое седло, за спину к себе, и тут прибежали остальные члены нашего отряда.
Я искал глазами Хеслина: где маг?
Один из локэльфов покачал головой:
- Хеслин сказал, что умирает, его не спасти. Он сказал, чтобы его оставили в башне, и он позаботится, чтобы авроланы дорого заплатили за ее захват.
Лорд Норрингтон жестко сжал губы:
- Помогите раненым. И прикажите всех собрать во внутреннем городе.
Я посмотрел на него снизу вверх:
- А фрагмент Короны Дракона?
- Людей у нас нет, да и времени, чтобы организовать поиск, тоже, - покачал он головой. - Кайтрин потеряла двух сулланкири тут, в Окраннеле. Пока что преимущество на ее стороне, но теперь хода назад нет и что-то исправлять поздно. А что касается фрагмента, то, может, мы еще сумеем отнять его прежде, чем он попадет в руки к Кайтрин.
Я слышал и понимал все, что он говорил, но где-то в глубине души меня начало охватывать чувство обреченности. Фариа-Це страдала от боли на руках Нея, Ли тяжело опирался на Сит, Хеслин и другие мертвы или умирают в башне, да и сам я ранен. Великий поход, в котором мы замахнулись на то, чтобы спасти Окраннел, оказался неудачным, и в то время я уже понял, что такое начало - это зловещее предзнаменование.

Глава 28

Когда мы возвращались во внутренний город, громко трубили трубы, возвещая всеобщее отступление. Наш отряд шел через город медленно, неохотно. Хотя многие были ранены, а лучники расстреляли все свои стрелы, все ликовали. Воины рвались снова в бой, как свора собак рвется с поводков. Каждый из них знал, что помог поставить врага на грань разгрома, и одержать полную победу им помешало только то, что их отозвали. Они ухитрились даже наше поражение считать поводом для торжества. В этом я не мог их упрекать, ведь гибель сулланкири была, конечно, на пользу нашему делу. Не все понимали, что значит утрата фрагмента Короны Дракона, или, возможно, старались не задумываться, насколько ужасно, что он оказался в руках врага. Но сейчас Ли был героем, ведь это он уложил двух сулланкири. Он сидел на полубаке «Непобедимого», где ему зашивали рану на лице, а солдаты, возвращаясь к своим кораблям, приветствовали его криками.
Многие отмечали, как стоически он держался, не дрогнул, не шевельнулся, когда послушная в руках Сит игла протыкала кожу и мышцы его лица и крепко затягивала шов. Стрела попала ему в левую щеку, проткнула маску, почти оторвала мочку уха. Сит ловко пришила мочку на место, извиняясь, что без шва никак не обойтись.
Ли как бы в летаргии покивал головой:
- У твоих чудодеев хватит работы, надо спасать тех, кто ранен серьезно. А мой шрам из-под маски вообще не будет виден.
Да, раненых хватало, и многие были ранены серьезно, так что маги-эльфы из команды Вильвана и с кораблей локэльфов, а также крокэльф Винфеллис, сопровождавший нас с самого начала, без работы не сидели. Раненых разделили на три группы: безнадежных; тех, у кого есть шанс выжить, и таких, как Ли, Ней или я, у кого раны были небольшие. Маги-эльфы занимались тяжелоранеными, потом пытались оживлять безнадежных. Нам же оставались игла, нитки и целебные припарки.
Задача магов-людей сводилась к изготовлению припарок или подготовке кораблей к плаванию в открытом океане. Как мне объяснили, трудно научиться наводить чары, воздействующие на живых существ, поэтому маги-люди занимались в основном воздействием на неодушевленные предметы. А эльфы живут намного дольше, поэтому успевают освоить более серьезные магические приемы и могут научиться применять их на практике. При каждой возможности они объясняли своим пациентам, что в их силах лишь ускорить процесс исцеления, но организм лечит себя сам. Исцеленным требовалось много есть и отдыхать, чтобы организм набрал силу, необходимую для заживления ран.
Сит затянула узелок на нитке, наклонилась к щеке Ли и откусила кончик нити:
- Все в порядке, мастер Норрингтон.
- Спасибо.
Она повернулась ко мне:
- Снимай снаряжение, будем зашивать тебя.
Я развязал завязки своей короткой кожаной куртки, вытащил из рукава левую руку и скинул куртку с плеча. Поднял руку, чтобы она могла хорошо рассмотреть резаную рану, еще кровоточившую, но уже не сильно. Сит опустилась на колени рядом со мной, обтерла кровь влажной тряпкой и начала обрабатывать рану. Я отвернулся, чтобы не видеть, что она делает, надеясь, что если не смотреть, то будет не так больно.
Ли дрожащими пальцами ощупывал свою разорванную щеку.
- Он мог меня прикончить.
Я хмыкнул, но тут же зашипел от боли: Сит воткнула в меня иголку.
- Уф-ф-ф. Послушай, Ли, да он стрелок-то был никакой. Он не мог попасть в цель без магических приемов.
Ли, прищурившись, обернулся ко мне, и от злости его лицо исказилось:
- Не надо, Хокинс, не смейся. Я знаю, что ты для меня сделал. Я чувствовал, когда твоя стрела летела мимо меня. И видел, как она попала в его лук. Если бы не ты, меня бы в живых не было.
- Если бы не ты, Ли, нас всех бы не было в живых. Он чуть сгорбился, потом как будто приободрился, выпрямился и рассмеялся лающим смехом:
- Ватендир Критрон убил бы меня и присвоил бы моего Теммера.
- Кто?
- Этот сулланкири. Его звали Ватендир Критрон.
- А тебе это откуда известно?
Ли закрыл глаза и встряхнул головой:
- Сам не знаю. Наверное, от Теммера. Точно так же было с Железным Принцем. Просто в тот момент, когда я оказался рядом с ним, я знал про него все. Такое было ощущение, что пока я приближался к нему, мне как будто какой-то бард рассказывал историю его жизни. Сначала он был благородного рода, из Харкеллина. Он взял на себя дело воркэльфов и организовал мирный поход, чтобы заставить Кайтрин вернуть их земли. Она заключила с ним договор, обнадежила его, продемонстрировала ему свои чудеса и соблазнила его, предложив власть. Она сыграла на его слабости - он ненавидел гиркимов. Он согласился и стал Темным Наемником. И наша сегодняшняя схватка была боем тьмы против света. Я был обязан убить его, иначе все бы рухнуло. - Ли устремил взгляд куда-то вдаль, и я заметил, как он левой рукой непроизвольно взялся за эфес Теммера. Исчезла дрожь, сотрясавшая его до сих пор. - Я уже был на грани смерти. Ведь известно, что свое последнее сражение я проиграю.
Ли смотрел на меня прищурившись. Улыбнулся мне, потом откуда-то справа вытащил лук Темного Наемника:
- Ты там свой лук посеял. Возьми этот.

Предыдущая страница 17 Следующая страница


Война темной славы 18

- Да ведь его прикончил ты! - Я поднял обе руки. - Он твой по праву.
- Нет, Хокинс, убили его мы вместе, и ты имеешь такое же право на эту добычу. Учти, он заговорен. Ты им сможешь прикончить следующего сулланкири, который нам попадется.
- Честно говоря, Ли, я бы предпочел заговоренные стрелы; можно было собрать их на улице, но я прохлопал эту возможность.
Ли поднял брови:
- Да, я заметил, ты был несколько занят.
- Надо же, заметил!
- Да, представь себе, а если тебе нужна заговоренная стрела, то в Фариа-Це воткнулась как раз такая, - и он протянул мне стрелу. - Возьми, пригодится.
Я взял от него стрелу и, сжимая в руке ее гриф, почувствовал, как трепет пробежал по всему моему телу. Поверх головы Сит я бросил взгляд на город и выбрал цель - какое-то окно. Взяв в руки лук, я смутно ощутил расстояние до выбранной цели, и меня охватило нетерпеливое желание поднять руку на должную высоту и послать стрелу в это окно. Я не мог бы сказать, сколько до него ярдов, футов или дюймов, - при выстрелах я привык полагаться на интуицию.
Я сразу ощутил, какое ценное мне попалось оружие, но у меня похолодело все внутри. Если я стану рассчитывать на его магическую силу, тогда могу утратить присущее мне внутреннее ощущение расстояния до цели. С другой стороны, мы оказались в такой безнадежной ситуации, что я просто не мог отказываться от такого мощного оружия. Хорошо или плохо пожертвовать своей интуицией ради нашей великой цели?
Я не знал, хорошо это или плохо, но решился принять оружие:
- Спасибо, Ли.
Он рассеянно кивнул, явно не слыша моих слов, потом оторвал висящий лоскут кожи с левой щеки своей маски, натянул маску и завязал ее:
- Пойду посплю немного.
- Отличная идея.
Пошатываясь, он спустился по трапу на главную палубу и тяжело оперся о поручни обеими руками. Он поскользнулся бы и упал, но его подхватил и удержал Ней, который в это время шел наверх по трапу. Я видел рыжую макушку Нея: он вел Ли на нос, в кают-компанию, потом Ней вернулся и, хромая, поднялся по трапу.
Наверху Ней плюхнулся на бочку, на которой до того сидел Ли, и вытянул левую ногу. Через прореху в штанине виднелся шов. Он тяжело вздохнул и, не снимая маски, почесал уголок правого глаза.
- Фариа-Це выздоровеет.
- Приятно слышать.
- Рана от стрелы была ужасно болезненной, - продолжал Ней. - Она собрала все силы и только чуть-чуть двигалась. И им хватило одного разреза на коже, чтобы вытащить стрелу.
Я нахмурился:
- А почему нельзя было сломать стрелу, один ее конец вытащить, а другой выдавить?
- Нельзя. Неизвестно, из чего она изготовлена. На ощупь кажется, что из свинцовой руды.
- Мы с Ли как раз говорили об этих стрелах. Я бы посмотрел на нее. Может, подойдет к этому луку. - Я поморщился - в этот момент Сит как раз потянула за нитку, завязывая ее узелком. - Как твоя нога?
- Да так же, как твои ребра. - Ней криво улыбнулся. - Нам троим повезло. У нас только царапины. А Хеслин-то мертв. Фариа-Це прострелена насквозь. У принца Кирилла болит плечо - еще бы, после такого падения! У него сердце болит от страха, вдруг дочь погибла.
- Ничего удивительного, но не сомневаюсь, что она жива. Ведь Темному Наемнику нужна была не она, а Корона Дракона.
- Почему ты так уверен? - Сит смотрела на меня исподлобья.
Я даже содрогнулся:
- Если бы Прейпозери вынудили приземлиться, тогда сулланкири стал бы предлагать обмен: Алексию на фрагмент Короны Дракона. Живую или мертвую, представляете, как ужасно это было бы для Кирилла?
Сит минуту помолчала, осмысливая мои слова, потом кивнула соглашаясь. Наклонилась и перекусила нитку, которой зашила мою рану. При этом губами коснулась моей кожи. От этого по всему моему телу пробежал трепет. Я протянул руку, хотел похлопать ее по плечу в знак благодарности, но рука попала на ее темные волосы и красивую щеку. Наши взгляды встретились, и я затрепетал еще больше.
Сит поднялась не спеша:
- Пойду, надо и другим помочь.
- Спасибо, Сит. - Я неуверенно помолчал. - Может, и я смогу отплатить тебе чем-нибудь...
Она беззаботно рассмеялась:
- Подумаю об этом, мастер Хокинс. Когда-нибудь, может, и воспользуюсь вашим добрым предложением.
Кивнув, я бросил взгляд на Нея: не заметил ли он, что между Сит и мной что-то промелькнуло. Меня вовсе не беспокоило, что он что-то заметил и станет теперь меня поддразнивать; наоборот, я боялся, что вдруг он ничего не заметил, а у меня не было иного способа проверить, не показалось ли мне.
К счастью или к несчастью, его веки отяжелели и он раскачивался, сидя верхом на бочке. Я подхватил его и опустил на палубу. Он свернулся калачиком у фальшборта и начал похрапывать. Я его чуть не пнул: нашел время храпеть, когда корабль готовится к бегству; но тут до меня дошло, что его храп как раз был вполне естествен, это обстоятельства были неестественные, и я решил оставить его в покое.
Я поболтался по кораблю, пытаясь хоть чем-нибудь заняться, но только мешал всем. Я отправился на поиски лорда Норрингтона, чтобы спросить, не могу ли я быть чем-нибудь полезен. Я нашел его на волнорезе, разделяющем гавань и залив. Волнорез был сделан из огромных камней, состыкованных вплотную, он поднимался на добрых шесть футов над уровнем спокойных вод гавани, а ширина его была в два раза больше. Лорд Норрингтон разговаривал с тремя принцами, и хоть и неприлично мне замечать такое, но я обратил внимание, что из них только Скрейнвуду удалось выйти из боя без единой царапины. С ними был и лоцман, я узнал его - он был у нас на борту при входе в гавань Сварской.
Лоцман указывал на залив. Там собирались черные тучи, пронизываемые молниями по всей толще, и ветер медленно относил их в нашу сторону. Волны бились о волнорез, их брызги окатывали нас и покрывали рябью спокойную поверхность гавани.
- Видно, Таготчу несколько огорчило то, как вы его одурачили давеча.
Лорд Норрингтон кивнул:
- Кайтрин, несомненно, знает, что мы сыграли шутку с этим вейруном, и она решила принять все меры, чтобы мы не доплыли до крепости Дракона.
Скрейнвуд широко развел руками:
- Но здесь-то оставаться нельзя. Даже если мы соберем корабли в гавани, нас могут уничтожить стрелами с огнем и брандерами.
У Августа вся голова была забинтована, кое-где бинты пропитались кровью. Он положил руку на плечо Скрейнвуда:
- Никто не говорит, что мы останемся тут. Нам надо отплывать, но вот в чем вопрос: сможем ли мы перетянуть вейруна на свою сторону?
Скрейнвуд переплел пальцы рук и заткнул большие пальцы за пояс меча:
- Наверное, тут все дело в приношениях? Что потребует вейрун?
Кирилл нахмурился:
- До сих пор я не видел Таготчу таким рассерженным, по крайней мере так рано, в месяц Листопада.
Возле меня возникла Сит:
- Этот вейрун отличается сердитым характером.
Лорд Норрингтон заметил ее:
- Мы как раз обсуждаем, что лучше предложить Таготче. У вас есть какие-нибудь соображения? Наверное, требуется что-то особенное.
Сит рассмеялась, потом повернулась к заливу и плюнула в воду.
- Видите, я предложила то, чего он стоит: ничего. Он на своей спине принес корабли, из-за которых погиб Воркеллин. От меня он ничего не получит, разве что яд.
Высокая волна налетела на волнорез, и Сит окатило галлонами морской воды. Волна была такой силы, что Сит зашаталась, но я ее подхватил и не дал упасть в воды гавани.
Лорд Норрингтон почесал подбородок:
- Все это очень интересно, но я попросил бы говорить по делу. Есть другие мнения?
Я отошел на шаг на ту сторону волнореза, где был залив, и снял с плеча лук сулланкири. И снова во мне возникло ощущение, что цель находится где-то в глубине взбаламученных черных вод. Я знал, что если я вставлю стрелу в лук и натяну тетиву, то смогу пронзить стрелой вейруна, который следит за нами оттуда, из глубины. Ладонь моя скользнула по стволу стрелы, и я наклонил лук так, что его кончик смочили брызги от следующей волны:
- Ну, Таготча, я предлагаю тебе магическое оружие. С его помощью я вряд ли прикончу тебя, но ранить мог бы. Это всякий может, а я предлагаю тебе обмен: ты остаешься в безопасности. И прошу тебя ответить нам тем же: сохранить нас в безопасности.
- Нет! - закричал Скрейнвуд из-за моей спины.
Я зашвырнул лук как можно дальше. Волна поднялась и выхватила его из воздуха. Лук ушел под воду беззвучно, без всплеска.
Море стало чуть-чуть спокойнее.
Я с улыбкой обернулся к остальным:
- Вроде сработало.
Глаза Скрейнвуда были полны ярости:
- Выбросил ценное оружие. Если лук тебе не был нужен, отдал бы мне.
- Очень даже нужен, вот именно поэтому моя жертва такая ценная.
- Дурак ты, Хокинс. Может, этот лук помог бы нам выиграть войну.
- Если бы этот лук мог поразить Кайтрин, она никогда не отдала бы его в руки сулланкири. - Сит отжимала морскую воду из промокших волос. - И оружие такого рода - не для воина.
- Это как же понимать? - Ноздри Скрейнвуда раздулись.
- Да так и понимать, - пояснил ему лорд Норрингтон, - что у Хокинса была веская причина отказаться от этого лука, верно, Хокинс?
- Вы правы, милорд, - я развел руками. - Конечно, лук заколдован и, стало быть, промахнуться невозможно. Но вот в чем штука: я тогда перестану доверять своей интуиции. Постепенно, раз за разом, я перестану быть самим собой. Такой лук не предназначен для рук смертного, и теперь он вне пределов досягаемости смертных.
Медленная улыбка расползлась по лицу Кирилла:
- Личные дары, вещи, которые имеют значение для нас, то, от чего трудно отказаться... Таготча ценит такое. Причем отданные бескорыстно - а дары Кайтрин бескорыстными не бывают, как мы знаем. - С запястья правой руки он стащил браслет, сплетенный из волос его умершей жены. Ему было больно стаскивать его - и не из-за раненого плеча, ему было жалко с ним расстаться.
Он швырнул браслет в море:
- Вот это - последнее, что осталось у меня от жены, не считая воспоминаний и дочери.
Таготча принял дар, море стало еще спокойнее.
Принц Август упорно смотрел на черные, как вулканическое стекло, воды, потом кивнул:
- Послушай меня, Таготча. Ты меня знаешь, я Август из Альциды. Даю слово, что мой дар будет особенным, это правда. Как только смогу, я отправлю приказ слугам, чтобы они - там, в Ислине - загнали в твою пучину моего любимого коня, Керсуса, я сам вырастил его из маленького жеребенка.
Ветер унес вдаль голос Августа, и море перестало биться о волнорез. Принц кивнул, потом извинился перед нами и пошел узнать, нельзя ли прямо сейчас отправить в Ислин свой приказ по арканслатовому сообщению.
Мы все смотрели на Скрейнвуда. Он утер губы, и в его прищуренных глазах отразилось, как он мысленно быстро просчитывает варианты. Его взгляд перебегал с меня на Сит, на принца Кирилла, на лорда Норрингтона. На секунду он прикрыл глаза, потом сорвал с левой руки золотую обручальную цепочку:
- Бери это, символ моей бессмертной любви к жене и матери моих детей.
Волны приняли дар, и, кажется, волнение на море немного унялось.
Кривая улыбка исказила лицо лорда Норрингтона. Он опустился на одно колено и зачерпнул морскую воду из лужи, согнув ладони ковшиком. Опустил лицо в эту воду, и возле его ушей на поверхности воды забулькали пузыри. Он снова поднял лицо; с подбородка его вода капала хрустальными каплями, и эту воду из ладоней он вылил в океан, откуда она пришла.
Рябь от вылитой воды распространялась все шире и шире, перекатываясь через волны и оставляя за собой гладкую поверхность. При виде этого я задохнулся, у Кирилла отвисла челюсть. Лицо Сит было бесстрастным, но зато глаза Скрейнвуда раскрылись необычайно широко - и за себя, и за нее.
Кирилл схватил лорда Норрингтона за левое предплечье:
- Что вы сделали, мой друг?
- Я ему пожертвовал самое для меня дорогое, - медленно улыбнулся лорд Норрингтон и утер подбородок тыльной стороной ладони. - Я сказал Таготче свое настоящее имя.
Сит низко поклонилась лорду Норрингтону:
- Приветствую вас - вы принесли такую жертву ради дела, которое для меня превыше всего остального. - Поднявшись, она сказала несколько саркастически: - Вы, конечно, знаете, что значит ваш поступок.
Он медленно кивнул:
- Какое это имеет значение, если мы должны любой ценой добраться до крепости Дракона?
- Возможно, вы правы.
Я встряхнул головой:
- Настоящее имя? О чем вы?
Лорд Норрингтон рассмеялся и, проходя мимо меня, игриво взъерошил рукой мои волосы:
- Твои познания о мире, Хокинс, восхитительны, но они неполны. Я тебе доверяю, и в ответ на твой вопрос когда-нибудь ты узнаешь эту тайну. Когда будешь к этому готов. - Он взглянул в морскую даль. - Вейрун готов нас впустить. Вперед.

Глава 29

Мы покидали горящий город Сварскую. Наступили сумерки, и я до сих пор помню то незабываемое зрелище - как принц Кирилл стоял на корме, на фоне зарева. По краю берега, у самой воды, бормокины и вилейны плясали и скакали, хотя трудно было сказать, радовались ли они победе или же злились, что мы для них недосягаемы. Один отряд бормокинов помчался по волнорезу, надеясь достать нас, и этим они дали стрелкам-окраннельцам из Почетной гвардии принца последнюю возможность отомстить. Стрелки сбили выстрелами многих, и это была еще одна жертва для мокрых объятий Таготчи.
Попутный ветер позволял нам идти с предельной скоростью в направлении крепости Дракона. Таготча сделал наш путь настолько гладким, что даже Ли больше не страдал от морской болезни. Он был еще слаб и опирался на Теммер, как на костыль, но к нему частично вернулось его остроумие. Он развлекал окраннельцев-солдат в средней части судна своей поэмой о темериксе и даже экспромтом придумал несколько рифм к их именам.
В сумерках на второй день мы уже оказались очень близко от Воркеллина. Лорд Норрингтон приказал вести корабли к северной части этой страны, опасаясь, что могут появиться какие-нибудь военные корабли авроланов из гаваней острова, но Таготча так направил течения, что мы легко проскочили через буруны, обрушивающиеся на пляжи Воркеллина. Однако он не подпустил нас ближе к берегу, так что у нас не оказалось возможности высадиться на остров.
Я, как и все на флоте, знал, что нечего и мечтать о высадке войск на Воркеллин. Не говоря уж о том, что мы не имели представления, сколько и каких вражеских войск там находится, освобождение острова не сняло бы осаду крепости Дракона. Любые военные действия на острове, даже если бы они завершились полным успехом, были бы бесплодной победой.
Но, осознавая все это, я очень хотел рискнуть. Мне казалось, что это было бы моим ответом на обещание Резолюту, хотя я знал, что один ничего не добьюсь. И другие с тоской глядели на берег, некоторые - со страхом, но никто не страдал больше, чем Сит.
- Таготча подогнал нас так близко назло мне, - Сит опиралась о верхушку мачты «Непобедимого», ее черные волосы рассыпались по плечам, - потому что я показала ему свое презрение, и теперь он хочет разбить мое сердце.
Я стоял рядом с ней, сжавшись под холодным бризом, и изучал остров, который когда-то был ее домом. Его трудно описать, потому что многое я воспринимал под аккомпанемент ее печального голоса или затаенной тоски в ее глазах. По ее словам получалось, что лучше страны не найти. Понятно, что она рассказывала вовсе не о том, сколько приходится урожая на акр, или кубометров собранного лесоматериала, или сколько воды требуется для ведения хозяйства. Ей был нужен Воркеллин так же, как мне - воздух для дыхания и вода для поддержания жизни.
Сам по себе остров казался тенью того, что возникало из ее описаний. Весь он был черным, как склон холма после лесного пожара. С деревьев облетела листва, и хрупкие черные ветви угрожающе торчали в небо. Перед нашими глазами разворачивались долины, одна чернее другой; холмы, казалось, отбрасывают за собой черные тени. К морю по темным откосам скал сбегали ручьи, вода в которых была чернее скопившейся в трюмах судов.
Пока солнце освещало остров, не было заметно никаких признаков жизни, но с наступлением темноты земля ожила. По всему острову тускло засветились миллионы красных огоньков, как будто в сердцевине мертвых деревьев еще горели красные угли. Я вытянул руки вперед - не почувствую ли тепло? Но нет, рукам стало холоднее. По острову двигались какие-то фигуры, время от времени загораживая красные огоньки. С холмов раздавались ужасные крики, сопровождаемые рычанием. Но это не был благородный вой хищников или гордое победное рычание над пойманной добычей. Нет, в этих звуках слышался страх быть сожранным или страх, что отнимут пойманную добычу.
Воркеллин стал мертвой зоной, где царили грубость и жестокость.
Я погладил Сит по спине:
- Очень тебе сочувствую в твоей утрате!
Минуту она молчала, покусывая нижнюю губу, потом подняла глаза на меня. По щеке ее стекала одна-единственная слеза.
- Когда они пришли к нам, я была на три года младше, чем ты сейчас. Всего за несколько дней до того я прошла ритуал связи с родной землей. Сначала нам сказали, что мы можем не волноваться, что наши воины выстоят, но так говорили потому, что никто не мог поверить, что Крикук сможет долго продолжать осаду. Но его корабли все приходили, приставали на севере, и на юге, и на западе. Мы рассчитывали, что море послужит нам крепостью, но Таготча нас предал.
Мне поручили сестру и младшего брата, и я не отпускала их от себя. Мы уехали с большой флотилией. Нас увезли в безопасное место. Себция, Сапорция, Мурозо, торговые флотилии всех стран и даже рыбаки, те мужчины и женщины, которые никогда не приближались к Воркеллину, наслушавшись диких рассказов о том, что мы с ними сделаем, если поймаем за рыбной ловлей в наших водах, даже они пришли к нам на помощь.
Она засопела, и еще одна слезинка поползла из глаза. Я протянул к ней руку и стер эту слезинку.
- А Локеллин? Они дали корабли?
- Мне говорили, что они несколько кораблей дали, хотя локэльфы твердят, что их корабли были заняты - громили флот авроланов. Может, это и так, может, они помешали прийти подкреплениям армии Крикука на Воркеллин, но к тому времени было уже поздно. Нашу родину захватили, и началось ее осквернение.
Сит заставила себя чуть улыбнуться.
- Хочешь знать, почему большинство воркэльфов терпят такие условия жизни в человеческих городах, как в Низине? Почему мы называем себя человеческими именами? Потому что, спасая нас, люди проявили храбрость и доброту. Мы ценим эту честь и уважаем ваше понимание крайней необходимости.
- Не понял.
Тут она, в свою очередь, протянула руку и погладила меня по щеке:
- Долгая жизнь предоставляет эльфам достаточно свободного времени, так что они могут наблюдать цикличность событий жизни: время и явления приходят и уходят, как прилив и отлив. Мы ждем, пока не наступит самый подходящий момент для чего-то, а не хватаемся за простую возможность. Вот люди, например, работают, когда надо выполнить работу, и радуются, как легко у них это вышло, если работа сделана в нужный момент. Но они не выжидают, пока наступит соответствующее время. Воркэльфы не могут ждать, пока наступит лучшее время для возвращения им Воркеллина. Эльфы говорят нам, что сейчас не то время, а люди... ну, трудно понять, какая им выгода проливать кровь ради освобождения страны, на которую они не претендуют. У Резолюта нет особой надежды на успех кампании по освобождению Воркеллина. Вот лично я присоединилась к этому походу, сражаюсь вместе с тобой за спасение людей, потому что надеюсь, что вдохновлю и остальных оказать нам помощь.
Я торжественно кивнул:
- Я пообещал Резолюту, что до своей смерти обязательно увижу Воркеллин освобожденным. И тебе это обещаю.
Сит молча смотрела на меня своими неподвижными золотыми глазами. Потом широко улыбнулась, но брови ее оставались сдвинутыми, что придавало ее лицу озадаченное выражение.
- Интересный ты человек, Таррант Хокинс. Ты и молод, и в то же время очень стар, но ужасно глуп. Ты ясно видишь все происходящее, но ты недальновиден. И тем не менее, ты предан своим друзьям и своим идеалам и ты их не бросаешь.
Я с трудом проглотил комок в горле.
- Не знаю, что тебе ответить.
- Значит, согласен с моими словами, - усмехнулась она. - Это одно из твоих самых подкупающих качеств.
Я чуть не разразился быстрым бойким замечанием, на которые так горазд Ли, но предпочел промолчать.
- Спасибо и на этом.
- Да пожалуйста, Таррант, всегда с удовольствием. - Она опять повернулась лицом по ходу корабля, оперлась локтями на вельсы и рассматривала красные огоньки, горевшие на земле ее родины. - Я знаю, что ты выполнишь свое обещание, и мечтаю оказаться вместе с тобой в сердце обновленного Воркеллина.
Мы целый день плыли вдоль берегов Воркеллина. И все это время я простоял рядом с Сит. Я завернул ее в одеяло, которое мне подарил Ли, и вместе с ней подремал у фальшборта. Я принес нам поесть и попить. Мы особенно не разговаривали. У нас просто не было в этом необходимости. Время от времени мы касались друг друга, я чувствовал, что она прислонилась ко мне, - больше ничего и не надо. Я думаю, вполне естественно и правильно в ее положении было надеяться, что люди спасут Воркеллин, и так же естественно - надеяться, что они утешат ее, когда корабль проплывает вдоль родных берегов.
Когда наши корабли миновали остров Воркеллин, было решено, что мы встанем на стоянку в какой-нибудь из многочисленных бухточек и гаваней, усеивающих побережье Призрачных Границ. Мы высадим небольшие группы разведчиков и узнаем все, что сможем, о войсках авроланов в этой местности. Арканслатовые сообщения из крепости Дракона показали, что войско авроланов - размером в две армии - отрезало полуостров от материка. Этого и следовало ожидать, поскольку Кайтрин не могла себе позволить оставить крепость Дракона в тылу, где наши войска могли бы разорвать линии снабжения и двинуться вперед.
Ее флот блокировал гавань в крепости Дракона, и хотя считалось, что мы сможем прорвать эту блокаду, подобные действия не привели бы к снятию осады. Высказывалось мнение, что снять осаду мы сможем, если высадимся на берег на западе и подойдем к крепости сухопутным путем, а наш флот тем временем займется флотом авроланов. Наземные войска Кайтрин могут счесть, что к крепости Дракона на этом участке подошла вся наша армия, тогда они будут уязвимы для атаки с тыла.
Однако первым делом мы должны были убедиться, что через Призрачные границы не проходят никакие авроланские войска, которые могли бы напасть на нас сзади. От каждого корабля отошла лодка с дюжиной воинов, нас высадили в разных точках побережья. Наша задача была - оглядеться, как следует запомнить все, что там увидим, и доложить результаты на корабль. На разведку нам давался один день.
Ли, Ней, Сит и я попали в третью разведгруппу с «Непобедимого». Лорд Норрингтон тоже хотел поехать, но его положение ему не позволяло, а принца Кирилла задержали на борту его ранения. С нами было двое гиркимов, к которым Сит отнеслась довольно прохладно, но не отказалась поехать в одной группе. Другие разведчики-локэльфы отказались работать в одной группе с гиркимами, несмотря на то, что те не только могли легко слетать на корабль и сообщить разведданные, но и полетать над местностью и увидеть гораздо больше, чем мы с земли.
Но не все локэльфы были недоброжелательны. Среди них распространился слух о том, как я отдал Таготче свой лук, отнятый у сулланкири, несмотря на то, что свой собственный потерял в Сварской. Один лучник-эльф из болванки из серебряного дерева вырезал для меня нечто очень похожее на конный лук, каким я привык пользоваться. И таким же образом выстругал мне две дюжины стрел, подходящих для этого лука - с более короткой тетивой. Он оперил стрелы в цвета Ориозы - зеленый и белый - и прислал их мне в подарок.
Я не знал, как реагировать на такую его доброту и приобретенную мной популярность. Когда я вспоминал все, что сделали Ней, Ли и я, а мы много чего достигли, мне казалось, что я не понимал истинного смысла наших успехов. Да, мы уложили темерисков в Западном лесу, но это потому, что у нас не было выхода; то же можно сказать и о битве в Атвале. А выстрел Ли из лука в мишень вслепую на фестивале в Ислине уже стал легендой, но я-то знал, как знали Ней и Ли, что это везенье не было результатом умения, но ловкой игрой. Наши действия на мосту и убийство двух сулланкири - да, это были серьезные успехи, но и тут у нас просто не было выбора. Исключительно по своей наивности мы вляпались в приключение, в которое более мудрые, более опытные люди не стали бы ввязываться.
Ней выслушивал похвалы молча или улыбался и краснел. Ли, придя в себя, принимал восхваления с присущим ему юмором и хвастовством, уменьшая свои подвиги, но преувеличивая при этом опасности, развлекая всех и производя на всех впечатление своей бесшабашностью. Мне было ужасно неловко, когда упоминали обо всех этих случаях, но в душе я гордился. Я благодарил доброжелателей и старался избежать этих разговоров, но должен признаться, что получал удовольствие, видя, как широко раскрывались глаза слушателей, когда я повествовал о некоторых наших подвигах. Похвалы, когда часто их слышишь, развращают, и хотя я не напрашивался на них, но особенно и не уклонялся, когда их обращали в мой адрес.
Полдюжины солдат в нашей лодке, по два человека из Ориозы, Альциды и Окраннела, тупо глядели на нас с Ли, ожидая от нас указаний. Я передал руководство Сит и убедил Ли сделать то же, учитывая, что у нее опыта на век больше, чем у каждого из нас. Ли поднял брови, услышав мое предложение, потом кивнул и подмигнул, явно намекая, что я желаю произвести впечатление на Сит, доверяя ее суждению, потому что к ней неравнодушен.
Мы пристали ранним вечером к небольшой песчаной бухте, от которой была протоптана тропа в глубь леса, подступающего почти к самой кромке воды. Перевалив через небольшой гребень, мы спустились на болото, заросшее кошачьим хвостом, осокой, с завалами из упавших деревьев. Мы попытались его обойти, и один из гиркимов взлетел посмотреть, нет ли тут тропы через болото. В конце концов мы смогли перебраться, переходя по стволам упавших деревьев с островка на островок, перепрыгивая через вязкие лужи, переходя вброд журчащие потоки.
Отклонившись немного на запад, мы все же обнаружили признаки тропы, по которой сможем вернуться назад через болото, не промочив ног. Параллельно ей шла извилистая тропа под гребнями холмов. Мы, вероятно, пошли бы по ней, но Ней заметил небольшую купу метолантовых деревьев и решил набрать листьев. Он обнаружил, что на некоторых ветках листья уже ободраны, и нашел отпечаток ноги в сапоге, и по этому следу, идя на запад, он пришел к узкой охотничьей тропе, проложенной с другой стороны холмов, но в том же направлении что и более широкая тропа.
Вот по этой охотничьей тропе мы и направились на север. Шли мы тихо, Сит - впереди, потому что могла видеть в темноте. За ней шел Ли, потом я и Ней, а остальные растянулись цепочкой за нами; шествие завершали гиркимы. Густая листва мешала им взлететь, они тоже умели видеть в темноте, так что иметь такой арьергард ночью было очень утешительно.
Вдруг впереди раздался слабый хлопок, Сит развернулась и упала, из нее торчала дрожащая стрела. Ли рванул к себе эфес Теммера, рванулся вперед, клинок блестел, как факел. Он перепрыгнул через Сит, описал мечом широкую дугу снизу вверх, попутно срезав ствол молодого деревца, как будто это всего лишь соломенное чучело. Деревце рухнуло, в его ветвях что-то завозилось. Ли поднял клинок и опустил его, возня в кроне прекратилась, а он поспешил вперед.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

Я же опустился на колено возле Сит. Стрела проткнула мышцы ее левого предплечья. Она шипела от боли, но схватила меня за куртку и толкнула вслед за Ли:
- Иди за ним. Иди! Все идите туда!
Я поднялся и прыжками помчался за ним, чуть не наступая на пятки Нея. Ли оставлял за собой отрубленные расщепленные ветви и умирающих врагов. У двоих были разрублены лица и разрезаны животы, но гораздо больше существ лежали лицом вниз, с разрубленными черепами или спинами. Ясно, что клинок поразил их, когда они убегали, но даже это не вызвало у меня к ним сочувствия. Они устроили засаду для нас, и у них не вышло, так что они получили свое.
Мы летели через гребень и вниз, по густо заросшему лесом склону холма. Я почуял запах дыма еще до того, как увидел пламя. Мчась вниз на полной скорости, я налетел плечом на дерево. От удара меня завертело волчком, и я с треском перелетел через куст, зацепившись за него щиколотками. Лицом вниз я упал на опушку поляны. В центре поляны горел костер, в свете которого я увидел Ли.
Сияние Теммера не уступало огню костра, длинная тень клинка металась по палатке и дереву, потом клинок разрубил надвое и то и другое. Ли был великолепен: тело напряжено, ни одного лишнего движения. Он парировал низкий выпад, потом потянул клинок вверх и разрезал тело противника от промежности до грудной кости. Быстрый шаг в сторону позволил ему избежать удара сверху, и он вонзил Теммера в живот противника. Вытащив клинок, он прыжком развернулся, нырнул, чтобы избежать удара, направленного ему в голову, и перерезал коленное сухожилие еще одному противнику, старавшемуся проскочить мимо него. От боли тот выгнул спину, и Теммер снес ему голову с плеч.
Ли еще раз развернулся, высоко поднял сверкающий клинок, глаза его блестели в свете костра.
- Стой, Ли! - я вскочил на ноги и рванулся к нему. - Не надо, Ли!
Теммер упал в мгновение ока, как будто мой крик его подстегнул. Ни секунды размышления, ни на миллиметр не сдвинулась смертельная траектория. Клинок упал четко, прямо куда намечено, без усилий разрубив грудную кость и грудь, и пульсирующая кровь из раненого сердца толчками била вверх, омывая золотой клинок.
Испуганная девочка, мать которой уже умирала перед ней, взглянула на Ли снизу вверх огромными глазами и заплакала.
Теммер поднялся снова, и тут я с размаху врезался в колени Ли. Я прижал к груди его щиколотки и выпустил их только тогда, когда мы вместе упали на землю. Ли вскочил, как пружина, и наставил Теммер на меня. Лицо его было искажено яростью, он рычал на меня на таком древнем языке, что у меня мурашки поползли по коже. Теммер был направлен на мои глаза, и Ли начал делать низкий выпад.
И тут Ней опустил свою булаву на голову и плечи Ли, потом отступил и придавил менее рослого Ли к своей широкой груди. Согнув спину, оттащил Ли, упавшего ему на ноги. Ли пытался лягаться, чтобы пятками врезать Нею по ногам, но Ней широко расставил ноги. Потом снова сдвинул их и зажал между ними щиколотки Ли, развернулся и упал на бок. Откатился направо, подминая Ли под себя, а я наступил ему на правое запястье, лишив Теммер возможности двигаться.
Ли разжал ладонь, и Теммер выпал из его руки. Ней подождал одну-две секунды, потом ослабил свою хватку и пинком отбросил меч:
- Что это с ним? Почему...
Один из окраннельцев носком ноги пнул труп женщины в спину:
- У нее был нож.
Да, он прав, у нее действительно был нож. Тупой, с коротким лезвием, на нем еще висел кусок грязной кожуры от лесного корнеплода, выкопанного из лесной канавы. Невдалеке мы заметили горсть кожуры, горшок, какие-то корни, приготовленные для варки. Судя по состоянию корнеплодов, уже брошенных в горшок, своим ножом она могла лишь оцарапать кожаную одежду Ли, но никак не ранить его.
Я перевел взгляд с лежащего без сознания Ли на сидящего на его спине Нея:
- У нее был нож. Она была врагом.
Ней покачал головой:
- Только не для Ли. Это просто несерьезно.
- Да уж. - Я пнул ногой Теммер. - Но тот, кто держал в руках этот клинок, - это не Ли. Не знаю, кто он или что, но надеюсь, ради всех богов, что он не уничтожил нашего друга.

Глава 30

Результаты нашей разведки совпали с тем, что узнали другие разведчики. Армии Кайтрин пришли на юг через перевал в горах Бореаля и двинулись прямиком к крепости Дракона. Ежедневно через этот перевал проходили все новые войска, и некоторые из солдат превратились в бандитов. Те, кто напал на нас, грабили любого, кто оказывался в этом регионе, - авроланов, людей, им было наплевать, кого убивать.
Банда, которую мы захватили в плен, состояла в основном из женщин и детей. Нападения Ли на ту женщину было бы достаточно, чтобы запугать любого, но почти все они не проявили никакого волнения. После того, чего они насмотрелись, при их образе существования они давно уже потеряли представление о человеческой жизни. Их искренне изумило, что мы хоронили мертвых; у меня создалось такое впечатление, что если бы мы оставили их в покое, мясо покойников оказалось бы в их горшках вместе с кореньями.
Из собранных нашими разведчиками слухов вырисовывалась угрожающая картина войск, осаждающих крепость Дракона. Армии, шедшие на запад и напавшие на Окраннел, состояли в основном из вилейнов, бормокинов, горсточки эльфов-перебежчиков и нескольких темерисков. Для них главным были скорость и способность к быстрому передвижению. На юг шли армии вилейнов и бормокинов, и там эти армии пополнялись за счет дриербистов, хогунов и людей, попавших в рабство.
Про дриербистов и хогунов я знал только из легенд. Дриербисты больше всего были похожи на медведей и жили на ледяных полях к северу от гор Бореаля. Говорили, что они огромны, у них длинные саблезубые клыки и белые шкуры, украшенные голубыми полосками. В какой-то истории рассказывалось, что один урЗрети-сулланкири ездит в военной колеснице, которую тащат дриербисты, но я в этом сомневаюсь: по-моему, они не похожи на тягловых животных. Правда, если верить слухам, у них в избытке силы, хотя и недостает скорости, и уж совсем невероятны были слухи, будто они предпочитают охотиться на темерисков.
На языке авроланов слово «хогун» означает ледяных гигантов. Некоторые рассказывают, что они сделаны из льда, но я думаю, такое впечатление создается оттого, что у этих неповоротливых созданий белые волосы и бороды и бледная кожа. Рост их вдвое-втрое превышает человеческий, массивные ноги позволяют им ходить по снегу не проваливаясь. Говорят, что они предпочитают булавы, как наш Ней, и я сразу представил себе, как надо мной нависает эдакое существо и размахивает окованным железом стволом дуба.
От такой картины глухой ночью будешь просыпаться, весь дрожа.
И уж совсем плохо то, что один из этих хогунов - сулланкири. Те, кто его видел, рассказывали: это сразу понятно, потому что, хоть у него черная кожа, но борода, волосы и глаза остались белые. И даже сейчас, спустя годы, от одной мысли о гигантском сулланкири у меня мурашки бегут по спине.
Мы связались по арканслатовому сообщению с Дотаном Каварром, бароном Дракона, и разработали простой план, основанный на данных разведки, - план, который мы сумеем осуществить с большим успехом и с малым риском для нас. Наши главные силы мы сосредоточили на северо-западе полуострова, в десяти милях западнее реки Дюргру. Войска авроланов, направляющиеся на юг, обычно проходили восточнее нее, и шли они длинными колоннами через леса, ведущие к равнинам, окружающим крепость Дракона. Как показала разведка Каварра, в этом районе колонны шли через леса без всякого опасения и были готовы к нападению.
Каварр приготовил для войск авроланов еще один сюрприз, но держал его про запас до поры до времени. Река Дюргру когда-то впадала в солончак, находящийся северо-западнее крепости Дракона, но после последнего нашествия с севера солончак осушили и воздвигли дамбы, чтобы задержать разливы рек и наводнение из моря. У барона там уже работали военные инженеры из числа урЗрети, они заготовили глубокие туннели, по которым будут затоплены осушенные земли, когда река вновь направится в свое прежнее русло. При нашем нападении генералам авроланов придется перебросить свои войска в низину, чтобы отрезать нас от крепости, тогда барон сможет ее затопить и захватить их там врасплох.
Мы высадили три с половиной тысячи воинов на указанном нам месте и встретились с разведчиками из крепости Дракона - эльфами из Крокеллина и Харкел-Дина, а наши корабли тем временем шли на юг, чтобы оттуда прорвать блокаду. У нас было всего сто двадцать всадников, принц Август сформировал из них два батальона и использовал как прикрытие для нашего северного фланга. Эльфы, конечно, - и наши, и новые - отказывались даже признавать существование гиркимов, но у нас были гиркимы-разведчики, целых полдюжины. Остальные силы были разбиты на отряды но национальному признаку, а такие, кто остался за бортом, вроде Ли, Нея, Сит, Фариа-Це Кимп и меня, служили в отряде командира, лорда Норрингтона.
Когда я рассказывал о засаде, устроенной нам бандитами с Призрачных границ, я, кажется, говорил, что вообще-то считаю засады признаком малодушия. В том случае так оно и было - бандитов интересовал только грабеж. Целью их было зарезать нас ради личной выгоды. Они напали на нас с таким же рвением, с каким старатель начинает разрабатывать землю, надеясь найти золото или драгоценные камни.
Засада же, которую мы устроили для авроланов, была отнюдь не актом трусости, и я говорю так не из лицемерия. Нашей целью было уничтожить силу, которая собиралась устроить резню в крепости Дракона, где находились наши товарищи. Мы задумали добиться полного истребления войска авроланов, чтобы сломить дух осаждающих. Конечно, мы действовали не совсем честно, позже барды воспоют результаты наших подвигов, но никак не подробности.
То, что мы намеревались сделать, было вызвано необходимостью.
Место для засады мы выбрали на довольно ровном участке дорога, шедшей через лес. Это было прекрасное место, немного повыше дороги, его достоинством было, что тут авроланы как раз выходили из опасного участка. Они расслабятся от радости, что им удалось благополучно миновать рискованное место, и уж здесь-то они никак не ждут нашего нападения. Холмы западного отрога долины подходили прямо к дороге, по другую же ее сторону бежал неглубокий ручей, а дальше, ярдах в двадцати за ручьем, возвышался холм. Деревья тут росли так, что с дороги просматривались лишь первые десять ярдов откоса, значит, не видно будет тех, кто засядет на гребне.
Лорд Норрингтон прекрасно разместил свои войска. На гребне холма - гвардию Окраннела, вооруженную копьями, топорами и мечами. По обе стороны южного гребня он спрятал воинов из Ориозы и Альциды. На западном холме поставил своих лучников, оттуда они прекрасно могли посылать стрелы вниз на авроланов. Принц Август спрятал своих всадников подальше от дороги, на прогалине с востока. Когда враги попадут в засаду, всадники объедут холм и спустятся сверху, нападут на те части авроланов, которые попытаются скрыться в обратном, северном направлении. Остальные полки должны будут перерезать путь на север и не дать подойти любым другим подразделениям, пока мы не покончим с теми, кто попал в засаду.
Я находился среди лучников и арбалетчиков, то есть вблизи лорда Норрингтона, по сигналу которого мы должны были начать нападение. Ли, Ней и Сит с отрядом из Ориозы были тут же, их задачей было - не дать авроланам добраться до стрелков. Это не значило, что мы не можем сражаться сами по себе, но тут наши выстрелы сверху в толпу на дороге принесут больше пользы, чем наше единоборство на мечах с бормокинами на склоне холма.
Сит была недалеко от меня, с мечом в руках. Вчерашнюю стрелу без особых трудностей извлекли из ее мышц, и я ответил ей любезностью на ее давешнюю любезность - зашил ее рану сам. Я, конечно, не так ловок, как она, но старался изо всех сил, не хотел, чтобы шрамы портили ее гладкую кожу.
Ней, с булавой на правом плече, стоял возле Ли. Ли еще не доставал Теммера из ножен, но на правой руке у него висел арбалет. Однако левая рука его покоилась на эфесе меча. Вчера, на борту «Непобедимого», Ли рассыпался передо мной в извинениях и благодарил нас с Неем за то, что мы удержали его от дальнейших глупостей. Он отрешенно смотрел в пространство, вытянув руку вперед, как будто смахивал слезы с лица девочки. «Ведь я был на грани... - вздыхая, все повторял он. - Больше это не повторится».
Теперь, глядя на него, ожидающего боя, я видел, как решительно он настроен. Он, видимо, знал, что в бою меч заставляет его выложиться полностью. И настроился не дать мечу увлечь себя. На лице его появилось знакомое мне выражение решимости - часто я наблюдал на его лице такое, когда мой отец задавал нам какие-либо задания. Я обрадовался, что опять увидел его таким именно сейчас.
Орда авроланов расслабленным шагом двигалась вниз по дороге, походка их подходила скорее для прогулки через деревню, чем для марш-броска по вражеской территории. Я определил, что у них батальон - восемь отрядов по тридцать единиц, во главе каждого по два вилейна, а знамена несли несколько молодых бормокинов. За ними следовало несколько самодельных фургонов, загруженных оружием, снаряжением, едой и всем, что требуется армии в походе. В составе замыкающего отряда неуклюже шагал хогун, волочивший за собой массивную дубинку.
Каждый из нас заранее выбрал себе цель, так что когда середина их колонны поравнялась с нами, каждый их отряд составлял шесть рядов по пять в каждом; по взмаху руки лорда Норрингтона мы заняли боевые позиции. С первыми звуками боевого рожка мы послали свои стрелы, луки звенели, арбалеты гудели. Стрелы из луков и арбалетов со свистом разрезали воздух, при поражении цели слышался чмокающий звук, или глухой удар, или громкое бренчанье. Авангард рассыпался, как игрушечные солдатики, прихлопнутые рукой рассерженного ребенка.
Я стрелял по центру и не мог нарадоваться на сделанный эльфом лук. Тетива натягивалась легко, и стрела из него летела прямо в цель. Я попал в вилейна, он закрутился на одном месте, прежде чем рухнуть на землю. Из ослабевшей руки в воздух при этом взлетел его командирский жезл, потом прямо сверху на него свалился бормокин с простреленной насквозь головой.
Я стрелял и стрелял, загоняя стрелу в бормокина с простреленным животом. Заметил еще одного, карабкающегося к нам по откосу холма, и прострелил ему лапу, пригвоздив его к дереву, цепляясь за которое, он старался подняться. Еще две стрелы вонзились ему в грудь, и минуту он так и болтался подвешенным к дереву, пока не сполз наземь под тяжестью собственного тела.
На дороге царил ад кромешный. Лошади, тащившие фургоны, рванули, когда им в крупы начали попадать стрелы. Фургоны накренились, съехали с дороги, перевернулись и рассыпались на части. Лавина раздавленных и лязгающих предметов - снаряжение и упаковки провиантом - накрыла убегающих бормокинов. На моих глазах по крайней мере один возчик успел выпрыгнуть из обреченного фургона, хотя к тому моменту, как он приземлился, полдюжины дрожащих стрел вонзилось в него.
Бормокины скатывались с края дороги прямо в ручей, чтобы убежать от нас. Когда они мчались на всех четырех лапах, охваченные паникой, они смахивали на настоящих животных. Они быстро скрылись из виду за деревьями, но с той стороны дороги в воздухе прозвучал сигнал трубы, а за ним раздался боевой клич множества человеческих голосов. С воплями и стонами бормокины, спотыкаясь, побежали вниз по холму, держась за разбитые головы.

Часть бормокинов мчалась наверх, прямо на нас, так что Ли отставил арбалет и направился в самую гущу их толпы. Ярко блеснул Теммер, и Ли хладнокровно, с рассчитанной скоростью двинулся по склону холма. На него налетел бормокин, сделав нижний выпад длинным ножом. Ли отступил на полшага назад, вихрем взмахнул Теммером, описывая им круг, причем Теммер отсек врагу по локоть руку с мечом; он поднялся вверх, описал дугу и снова пошел вниз, и нападавший был обезглавлен. Голова его, подскакивая, покатилась вниз, к ногам тех бормокинов, которые в ужасе наблюдали за движениями Ли. Мой друг сделал обманное движение головой, наклонился в их сторону, глядя на них искоса, словно вызывая их на бой.
Арьергард войска, за исключением хогуна, убегал на север, прямо в пасть группы Августа. Против пехоты стояли круп к крупу боевые кони. Всадники били врага мечами, догоняли и кромсали в лапшу тех, кто пытался убежать. Они врывались в ряды убегавших, расталкивая их, рассеивая группы бормокинов и догоняя многих убегавших по дороге.
Хогун одним прыжком перескочил с дороги на откос холма и стал прорываться наверх, к нам. Свободной рукой он прокладывал себе путь среди молодых деревьев и широко шагал прямо по кустам и мертвым бормокинам. Стрелы тучей летели в него, поражали его лицо, грудь, живот и ноги, но он неутомимо шагал, как бы не замечая их. Ногами он разворачивал землю. Его безостановочное продвижение вперед заставило разбежаться толпу бормокинов, окружавших Ли. Хогун поднял свою дубину, взмахнул ею, задевая ветви, и задрожал, приблизившись на опасное расстояние к человеку с золотым мечом.
Ли смотрел на него, угрожающе размахивая мечом.
Бросающий вызов.
Испуганный.
Готовый к смерти.
Увесистая дубина гиганта начала свое движение вниз, но до того, как был нанесен удар, с вершины холма слетел Ней; он взмахнул своей булавой, та описала плоскую дугу и ударила гиганта сбоку в левое колено, раздробила ему кость, разорвала сухожилия. Хогун взревел от боли, и его дубина врезалась в землю между Неем и Ли. От удара вздрогнула земля, а Ли опрокинулся на землю и покатился с холма лицом вниз.
Ней ухитрился удержаться на ногах и отпрыгнул вправо, раскручивая свою булаву и нанося удар снизу вверх. Булавой он врезал гиганту по левому локтю, и локоть заходил ходуном, раздался звук как бы ломающейся корабельной мачты. Пытаясь взять себя за левую руку, гигант рухнул на землю и покатился влево. Подбородком он пропахал борозду в лиственном суглинке и остановился, только зацепившись за толстый ствол дуба.
И последний, сильный удар Ней нанес ему в правый висок. Резкий треск кости смягчил чмокающий звук, но ошибки тут не было: в голове хогуна появилась вмятина. Чудище вздрогнуло всем телом, и при его последнем прерывистом вздохе на Ли посыпалась туча листьев.
Опять полетели стрелы, снова заорали бормокины - теперь заорало еще больше тварей, потекло еще больше крови, но за несколько минут мы расправились с батальоном авроланов. Наша засада быстро принесла свои плоды. У нас были раненые, но всех их можно было излечить при помощи шины и нитки с иголкой. Менее чем за четверть часа мы уничтожили вражеское подразделение. Мы, конечно, радовались, но знали, что это только начало.
То, что мы сделали после победы, было задумано с целью лишить смелости армию Кайтрин. Откровенно говоря, я не уверен, можно ли вообще говорить о смелости ее армии. И наши действия продемонстрировали ей и нам, до какого предела мы можем и должны дойти в этой войне. Я и раньше подозревал, что мы должны были сделать что-то подобное. Но слишком уж наглядно было продемонстрировано, на что мы способны, - теперь не обойдется без ночных кошмаров.
Все срежиссировал принц Скрейнвуд. По его указанию мы перетащили хогуна и прислонили его к дереву, будто он просто сошел с дороги и присел отдохнуть. На колени ему положили его дубинку, сверху - руки. Голова его так приникла к стволу дерева, что не была видна разбитая часть черепа - полное впечатление, что он просто уснул.
Хотя, конечно, вряд ли кто-нибудь мог уснуть, глядя на живописную картинку, размещенную ниже, под склоном горы.
Мы отсекли головы каждому бормокину и вилейну, потом расположили их, ряд за рядом, в том же строевом порядке, в каком они пришли сюда. Флаги отрядов вкопали в землю, чтобы сразу было видно, кто есть кто. Мы восстановили два их фургона, загрузили их оружием, снаряжением, всем, что осталось. Скрейнвуд настоял, чтобы мы срезали с бормокинов полоски шкуры: по одной для каждого из нас и еще по одной - для королей и королев наших стран. Потом трупы оттащили и сбросили в овраг.
Когда мы уходили, между деревьев медленно сгущались сумерки. Я обернулся: издали в угасающем свете дня впечатление было такое, будто батальон авроланов каким-то образом по самую шею погрузился в дорожную грязь. Картина выглядела в высшей степени мирной, хотя я знал, что это не так.
И опять-таки, и на этот раз, мне даже в голову не пришло, что здесь что-то не так.
Сит схватила меня за руку, потащила за собой вперед:
- Лучше уйти отсюда.
- Боишься привидений, Сит?
- Нет, Таррант, привидений я не боюсь. - Она обернулась, бросила взгляд на ряды голов, и я почувствовал, как она вздрогнула всем телом.
- Я боюсь, что все время буду их вспоминать.

Глава 31

К крепости Дракона мы подошли через полтора дня. Мы двигались вниз по дороге, вдоль реки, и уложились вовремя. Кавалерия принца Августа переправилась через реку вброд примерно на милю севернее того места, где пехота должна была переходить по мосту. Когда разведчики-гиркимы вернулись и сказали нам, что кавалерия на месте, мы подошли к мосту и начали переправу с восточной и западной сторон. Операция прошла довольно быстро, и когда мы перебрались на другой берег, мы уничтожили мост.
Мост был не вековой давности, поэтому у него не было своего вейруна, так что под действием магии он разлетелся довольно быстро.
День был по-прежнему прохладным, до полудня накрапывал мелкий дождик; в полдень мы оказались в той части холмистых равнин, которые отделяли лесистую горную местность от полуострова на западном побережье. К востоку равнина расширялась и широким полукругом охватывала земли от северо-востока до юго-востока, совершенно отрезая полуостров Дракона. От края леса до низины - самого близкого к крепости места, насколько хватало зрения, виднелись палатки орды авроланов. Они усеивали ландшафт точками, как грибы, и среди них двигались группки бормокинов, как муравьи, снующие из дому за едой и обратно.
Между вражеским лагерем и низкими стенами внешнего города крепости Дракона был прорыт ряд траншей. Траншеи авроланов шли параллельно стенам, с боков подходя совсем близко. Цель осаждающих состояла в том, чтобы придвинуть свои осадные машины поближе и расстрелять стены крепости и чтобы саперы смогли подойти достаточно близко и прорыть под стенами туннели, куда заложат заряды, тогда стены рухнут. От стен города в сторону траншей авроланов отходили другие траншеи, их назначение было - не позволить врагу прорыть туннели для закладки зарядов и дать возможность нашим саперам обнаружить вражеские заряды и обезвредить их.
Траншей не было только в одном месте, и по этому участку мы сейчас и входили. Войска авроланов еще не добрались до этого места, и по вполне понятной причине. Дотан Каварр мог бы эвакуировать крепость, если бы он надумал, только на север, что ему совсем не подходило. Армии авроланов были сосредоточены на южном и восточном направлениях, там они могли предотвратить бегство из крепости и не дать подойти пешим подкреплениям. Когда сюда доберутся остальные их войска, они смогут окружить город сплошным кольцом, и уж тогда начнется настоящая осада.
Осада была нелегкой - это было видно при первом взгляде на крепость Дракона. Прошу прощения, что сразу не описал ее. Конечно, она возвышалась над всем равнинным пейзажем, но я намеренно умолчал поначалу о ее величии, а то у читателя могло бы создаться впечатление, что войска авроланов просто не могут представлять для нее какую-то угрозу. При первом взгляде на нее я почувствовал, что воспрял духом, - и даже Ли выдавил из себя улыбку, несмотря на то, что после того как едва избежал смерти, находился словно в летаргии. Если бы нам не было приказано молчать, мы бы единодушно заорали всем отрядом.
Крепость Дракона была основана семь веков назад и с тех пор непрерывно строилась. Она расположена на полуострове, выдающемся в Лунное море, он возвышается над уровнем моря на высоту сто ярдов. В северо-восточной части имеется природная гавань, к которой пристроена дамба, служащая волнорезом. В западном конце дамбы стоит массивная башня, с которой ведутся наблюдения за всеми подходами к гавани.
Низкая толстая стена с башнями через каждые двести ярдов наглухо закрывает подступы к полуострову с суши. Скалистый рельеф полуострова сам по себе является достаточной защитой со стороны моря, но вдоль всего побережьям еще построены башни, позволяющие обороняющимся отражать атаки. Эти башни соединены между собой выстроенными на высоких основаниях дамбами, а в основаниях дамб имеются открытые арки, как бы приглашающие войти в город. Любой, кто попытается взобраться на утесы, как мы это делали при разрушении моста, будет встречен защитниками, которые сверху, с этих арочных пролетов, обрушат на нападающего расплавленный свинец, или тучи стрел, или кипящее масло, так что захватить крепость очень сложно.
Вторая стена, еще более высокая, почти целиком окружает сердцевину полуострова. Между берегом и этой второй стеной располагается город Дракона. Это город каменщиков и оружейников, музыкантов и священников, владельцев таверн и проституток, - словом, обычный портовый город. Сам по себе он ничем не примечателен, разве что тем, что улицы в нем изогнуты и искривлены и пересекаются под самыми невероятными углами, - кошмар для любого водителя. Только позже меня осенило - эта путаница улиц не бессмысленна: ведь достаточно обрушить какой-то дом или перегородить какую-то улицу баррикадой, и город станет непроезжим, а осаждающая армия не сможет по нему передвигаться с легкостью.
Между двумя стенами крепости располагается гарнизон. Здесь находятся казармы, склады оружия и воинского снаряжения, храм Кедина и заполненные провиантом продуктовые склады: винные, масляные и другие; словом - тут есть все необходимое, чтобы выдержать осаду. Архитектура этой части города уже другая: у каждого здания фасад прочный, облицованный каменными блоками. Окна представляют собой узкие щели для стрел, двери железные, глубоко вставленные в стены, над ними вырезаны специальные отверстия для поражения нападающих. Каждое из этих зданий, построенных из серых гранитных блоков, само по себе является крепостью. Как я узнал позже, целый лабиринт туннелей связывал склады и амбары с башней, давая возможность при необходимости перемещать товары и войска.
Башенный комплекс - древней постройки, прочный, потемневший от времени, величественный - мог соперничать по своей архитектуре с городами Сварской и Ислином. Облик зданий тех городов отличался художественностью исполнения, здесь же незамысловатая мощь контрфорсов, возвышающихся высоко в небе, доминировала над окружающим пейзажем. Здание было окружено по периметру балконами. Коническую свинцовую крышу венчал шпиль, на нем развевался голубой флаг с изображением герба: дракон на задних лапах.
Основание башни окружала более высокая и толстая стена, и между этой стеной и подножием самой башни хватало места для нескольких городских улочек и обычных зданий; я подозревал, что все они должны быть такими же тяжелыми и мощными по конструкции, как и здания в гарнизонной части. Кроме того, в самых важных точках стены этого внутреннего города было восемь башен поменьше. Из них можно было вести наблюдение за всеми окрестностями.
Если бы у крепости Дракона был вейрун, я думаю, это был бы дух войны, которого Кедин с радостью признал бы своим сыном.
Крокэльф, командир разведчиков Каварра, показал нам тропу через насыпь, за которой слышался шум морских волн:
- Вот по ней мы и войдем в город через гавань.
Лорд Норрингтон нахмурился:
- О наружную стену бьются волны. Любое нападение авроланов сгонит нас с насыпи прямо в море. В наших доспехах мы не сможем плыть.
Крокэльф засмеялся:
- Не бойтесь, Снежный Лис все продумал.
- Снежный Лис? - нахмурился принц Кирилл. - Это вы о Дотане Каварре?
- Да. До него бароном был его отец, по прозвищу Лис. Сын - истинный наследник его, да вы и сами увидите.
Над нижней зубчатой стеной поднялся флаг, и эльф призвал нас идти вперед по насыпи. Тропа была достаточно широкой, как дорога, и шла на одном уровне, так что мы могли двигаться довольно быстро. Хотя между нами и ордой авроланов была низина - ровная местность, вполне пригодная для нападения, мы помнили о словах крокэльфа и перестали беспокоиться. В конце концов, низину предполагается затопить, когда враг двинется на нас.
И он двинулся. Как только мы отправились по насыпи, затрубили трубы и взвились флаги. Бормокины и вилейны, отряд за отрядом, метались туда-сюда и строились в боевом порядке. Перед нами выстроилось порядка десяти отрядов, и если я точно подсчитал флаги, то нам противостояли девять батальонов по девять отрядов в каждом или приблизительно - войско из двух с половиной тысяч тварей. Эта цифра меня ошеломила, но еще страшнее было другое - это едва ли составляло одну десятую всего лагеря авроланов.
Мы двигались, не замедляя шага, и я все ждал, что откроются тайные туннели, отведенные от реки. Я хотел увидеть, как белая пенящаяся вода смоет передние ряды, как вода унесет бормокинов и они, как поплавки, закачаются на волнах. Я хотел увидеть, как последующие ряды в панике повернутся вспять, сминая идущих за ними. Я хотел увидеть, как в низине образуется озеро, усеянное телами бормокинов, как бы испещренное множеством островков.
Но наводнение все не начиналось. Бормокины же шли и уже подобрались ближе. Нас было больше, но мы растянулись цепочкой по всей дамбе. Их нападение на нас оказалось бы таким же смертельным, какой была наша засада. Я привел лук в боевую готовность, вертя в пальцах стрелу. Как я заметил, и другие наши лучники подготовились, и даже лорд Норрингтон был готов достать меч из ножен.
Наш проводник, казалось, не обращал внимания на все это, что смущало меня еще больше. Принц Август па северном конце дамбы приказал своей кавалерии быть в боевой готовности, его воины рвались напасть на фланги врага и нарушить их строй, что было бы равносильно самоубийству. Всадников разобьют, прежде чем они успеют далеко зайти.
Бормокины, находившиеся уже всего в тысяче ярдов от нас, ускорили шаг. Они все надвигались, пространство между нами уменьшалось. Я натянул тетиву, ругая себя за то, что волнуюсь. Стрелки-эльфы, шедшие за мной, еще не вставили стрелы в луки, зная, что даже наши лучшие стрелки не поразят цель, пока она не приблизится хотя бы на сотню ярдов. Я сглотнул и облизал губы, согнул правую руку и все шел, но был готов остановиться в любую секунду и выпустить стрелу.
Когда до нас оставалось пять сотен ярдов, бормокины побежали, и в этот момент со стен крепости прозвучал сигнал труб. На шестах, установленных на башнях, взвились флаги. Послышались отдаленные крики - это отдавались приказы, и я впал бы в отчаяние, если бы наш проводник не рассмеялся, увидев флаги и услышав крики.
Осадные машины, большие и малые, спрятанные позади стен и бойниц, выпустили в воздух заряды, дугой взлетевшие в воздух. Я увидел, как вылетели бочки, тащившие за собой толстую веревку. Когда она туго натянулась, бочки взорвались, их клепки раскрылись, как лепестки цветка. Из них посыпались бесчисленные «ежики» - сваренные вместе горсти гвоздей, так что какой бы стороной они ни приземлились, всегда вверх торчало острие. Такой дождь заостренного металла пролился на пути следования бормокинов, и те, кто был в первых рядах, тут же захромали, бегущие сзади подталкивали их вперед или переступали через них лавируя, но тут же неизбежно сами наступали на острия.
Над полем боя летали тучи стрел и дротиков. Острия стрел были утяжелены свинцом в большей или меньшей степени, так что дождь метательных снарядов разлетался по всему полю боя. Враги гибли целыми отрядами, оставляя огромные бреши в своих рядах.
В воздух взлетали огромные бревна, но они летели так далеко, как стрелы. Они плашмя падали на ряды бормокинов и всмятку давили тех, на кого приземлились, и катились дальше, прочь от стен, сминая целые отряды. Одна колода, крутясь на лету, сначала ударила одним концом, потом другим, и каждый раз в воздух взметались раздавленные тела и дерн.
По небу проносились камни разных размеров, соединенные цепью. Я видел, как подобные снаряды использовались при нашем морском бое с целью сбить мачту с парусами, но на равнине это оружие давало другой, более интересный эффект. Сначала удар наносил более тяжелый камень, он подминал бормокинов под себя и тянул за собой другой, меньший. Под действием крутящего момента цепь туго натягивалась, и второй камень катился по большой дуге и косил воинов, разбрасывая вокруг себя окровавленные тела.
Но страшнее всего были выбросы напалма. Бронзовые сопла были устроены в виде змеиных головок и установлены вдоль городских стен на середине их высоты. В ноздрях змеиных головок горели факелы. Они рассеивали вокруг себя большой поток напалма, изрыгаемый факелами, и темная жидкость превращалась в каскад пламени. С одной башни выбросили завесу огня перед воинами авроланов, с двух других потоки пламени выливались поверх бормокинов. Охваченные огнем воины орали и убегали - или корчились, свернувшись клубком, и сгорали.
Через стену огня никто не мог подобраться к нам и напасть. Из крепости в бормокинов летел неиссякаемый поток стрел, дротиков, камней и колод, но их строй уже распался. Их бегство было быстрым и стремительным.
Через горящее поле я взглянул на остальное войско авроланов. Уже не имело значения, сколько их там было - двадцать, тридцать тысяч воинов. Им нечего было рассчитывать на успех осады крепости Дракона. Кайтрин следовало бы это знать, ей пора бы понять, что ее армии не взять эту крепость.
Я вздрогнул: она прекрасно это знает, но тем не менее все же продолжает слать войско за войском; значит, есть что-то еще, мне неведомое. Тогда во мне впервые зародилось предчувствие несчастья.

Глава 32

Когда мы по дамбе приблизились к наружной стене города, три связанные баржи выстроились в ряд, создавая плавучий мост. По нему-то вся наша команда и вошла в город. Эльф-проводник повел лорда Норрингтона, принца Кирилла, Нея, Ли, Сит и меня на встречу с Дотаном Каварром, бароном Дракона.
Сразу становилось ясно, откуда у барона такое прозвище - Снежный Лис: он был невелик ростом, а волосы его были такими светлыми, что казались почти белыми. Его резкие черты лица подчеркивали тщательно подстриженные белые усы и бородка, от которой подбородок казался заостренным. У него были высокие скулы и ввалившиеся щеки. Беспокойные серые глаза с голубыми искорками непрестанно менялись - то широко раскрывались в изумлении, то сощуривались, когда он что-то рассматривал.
Он был невысокого роста - на целую голову ниже меня и казался еще ниже, поскольку на нем были просторная шелковая туника синего цвета, черные шелковые панталоны и черные кожаные сапоги до колен. Слишком большой для него пояс криво сидел на талии, а ножны с кинжалом болтались у правого бедра. Слева их не уравновешивал меч, там была только пара сложенных перчаток. У него были длинные тонкие пальцы, без признаков мозолей, будто он не занимался физическим трудом ни единого дня в жизни.
Судя по отсутствию морщин на лице, он был довольно молод. Может, всего лет на пять старше меня. Да я и сам бы с удовольствием плевался пламенем в бормокинов и смотрел, как они убегают. Не представляю, как такой молодой человек мог стать командующим крепости Дракона. И как раз в тот момент, когда я усомнился было в его достоинствах, порыв ветра донес До нас запах поджаренного бормокина, и мне пришлось отдать должное действенности его методов.
- А-а, наконец-то, лорд Норрингтон, - обеими руками он схватил гостя за руку и с силой потряс ее. - Я с большим удовольствием читал ваши арканслатовые сообщения. Рад, что вы прибыли. С вами тридцать пять сотен человек, так? Отлично. Теперь наш гарнизон составит почти десять тысяч, не считая посадской милиции. От них толку не так много, но... Слушаю вас!
Лорд Норрингтон свободной рукой указал на нас:
- Я тоже рад, что добрался, но прежде позвольте представить вам принца Кирилла из Окраннела...
- Очень приятно, ваше высочество, - Белый Лис пожал ему руку с улыбкой, но улыбка тут же исчезла. - Сочувствую вам, слышал, вы потеряли жену и город свой сдали. - Лицо его снова вспыхнуло улыбкой: - А до меня дошли слухи, что ваша дочь в безопасности добралась на юг.
Лицо Кирилла просияло:
- Спасибо за такую весть.
Подойдя к Сит, Дотан поднес к губам ее правую руку:
- Вы из воркэльфов. Видимо, Сит, сестра Ораклы, которая сделала предсказание Норрингтону?
- Вы правы, - глаза Сит широко раскрылись в удивлении.
- Хорошо, очень хорошо. Мне понравился перевод этого предсказания, но хотелось бы услышать его на эльфийском языке. Я, конечно, говорю плохо. Практики нет, и у меня ужасный акцент крокэльфов, но если вы не возражаете, я бы побеседовал...
- Спасибо, милорд, - по голосу Сит было понятно, что она смущена. - Возможно, для этого будет время...
- - Не сомневаюсь, - Дотан выпустил ее руку и широко развел руками, одновременно охватывая Нея, Ли и меня. - А вот и они, все из одной стаи. Вы, конечно, Нейсмит Карвер, каратель гигантов, если отчеты не врут.
- Да этого гиганта и стрелой можно было прикончить.
- И при этом скромный; хвалю. А вы - вы Босли Норрингтон. Вы владеете Теммером и убили двух - двух! - сулланкири. Возможно, ваше присутствие тут нагонит страху на двоих оставшихся.
- Будем надеяться, - устало кивнул Ли.
- Конечно, будем надеяться, мой мальчик, конечно. - Снежный Лис повернулся теперь ко мне: - А вы - Таррант Хокинс. Я слышал, как вы запустили руку в грудь темерикса и сжимали его сердце, пока он не скончался. Судя по вашему луку, вы произвели впечатление на стрелков локэльфов - а человеку это не просто.
- Я самый обычный парень.
- В необычное время от каждого требуются необычные поступки. - Он хлопнул в ладоши, повернулся к лорду Норрингтону: - Ну, теперь, если не возражаете, я покажу вам крепость. Мои люди отведут ваши войска на квартиры, у нас места на всех хватит. Их накормят и уложат спать, потом они получат назначения и таким образом ознакомятся с крепостью. Никаких трудных задач, пока: пусть немного расслабятся, так ведь?
Лорд Норрингтон кивнул:
- Здравая мысль. Ах да, вот и принцы Август и Скрейнвуд. Милорды, это наш хозяин, Дотан Каварр.
- Принц Август, вы свою кавалерию очень толково построили там, на равнине. Я чуть не упустил некоторых бормокинов, пока следил за вашими действиями. Ох, простите, я слишком заговорил вас.
Принц Август заулыбался:
- Не сомневаюсь, у нас будет еще возможность продемонстрировать вам свое умение.
- Да уж. - Дотан перевел взгляд на принца Скрейнвуда: - Надеюсь, вам у нас понравится.
Принц Кирилл поправил свою пращевидную повязку на левой руке:
- Вы говорите, что чуть не пропустили некоторых бормокинов. Мы-то думали, что вы собираетесь их затопить.
- Да я и собирался...
- Неудачно пошли приготовления?
- Да нет, принц Кирилл, вовсе нет. Все пошло хорошо. - Дотан улыбался. - Я вам все покажу. Просто решил оставить наводнение до другого раза. Видите ли, если почва станет сильно заболоченной, «ежики» не сработают. Я хотел продемонстрировать им нечто запоминающееся, ну вот, дал им попробовать на зубок, что у нас для них заготовлено.
Лорд Норрингтон кивнул:
- Да, впечатление было потрясающее.
- Значит, вам понравилось? Тогда пойдемте, покажу все остальное. - Снежный Лис направился к наружной стене, но увидел, что нам придется пробираться через толпу входящих войск, и выбрал другое направление, потом сменил и его: - Вот сюда пойдем.
Ту крепость Дракона, по которой он нас провел, трудно представить себе человеку, не бывавшему там раньше. Изменения, сделанные за несколько лет, не то чтобы затмили блеск первоначальный блеск, но оказались просто лишними. Это все равно как окунать свечу в воск еще и еще, то целиком, то частично, так что в конце концов получится нечто заплывшее, потерявшее элегантность исходных очертаний.
Например, он показал нам, как у него малые катапульты установлены на поворотном круге, позволяющем разворачивать их во все стороны. А разбрызгиватели напалма представляют собой сопла в центре башни, которые могут перемещаться вверх и вниз или из стороны в сторону, но прочным шлангом соединены с цистерной, размещенной выше их в башне. Под действием собственной тяжести жидкость сама стекает через шланг, позволяя обходиться без насосов. В других же местах по длинным параллельным металлическим рельсам протаскиваются тележки, развозящие стрелы или дротики или камни и канистры с «ежиками» к баллистическим снарядам.
Трудно точно цитировать Дотана Каварра, поскольку у него слова перегоняли друг друга. В каждом из своих монологов он затрагивал сразу не менее дюжины аспектов проблемы, и мне было довольно трудно выделить суть дела из множества второстепенных сведений - так что я сохранял молчание во время всей ознакомительной прогулки. Я сумел выяснить, что он старше меня всего на четыре года, то есть ровесник принцессы Райгопы, но его познания превосходили эрудицию самого старого человека в Вальсине.

Предыдущая страница 19 Следующая страница


Война темной славы 20

Он стал бароном дракона, потому что его отец, Раакин, до него тоже был бароном Дракона, хотя должность и не наследовалась по кровному родству. Когда его отец готовился уйти в отставку, он сообщил об этом в Совет, и ему стали подыскивать замену. Дотан, проведший всю жизнь в крепости Дракона, подал заявление с просьбой занять эту вакансию, подписав заявление псевдонимом. Отец помогал выбрать себе преемника, но он не знал, что одним из кандидатов был его сын.
- Я, видите ли, не имел воинского опыта, как другие кандидаты, это точно. Но в то время уже целых сто лет никому не приходилось отражать атаки авроланов, так что нужного опыта не было ни у кого. Но я всю жизнь провел тут, вырос в крепости, знаю тут каждый уголок. Наблюдал за всеми войсками, некоторые даже считают меня своим талисманом. Выучил языки - эльфийский и урЗрети - а для человека это та еще пытка, пробовать говорить на них - и понял, что у меня нет таланта в обращении с оружием, я могу только создавать его и усовершенствовать и представляю себе, как им пользоваться.
Дотан широко улыбнулся, зашагал более крупными шагами. Размахивая руками, он огибал углы, ведя нас через крепость. Правой рукой любовно оглаживал центральную опору башни Короны, поднимаясь по винтовой лестнице в центре башни. На каждой площадке лестницы приглашал нас выйти на балконы, чтобы мы лучше рассмотрели резьбу на стенах, или висевшие на них гобелены, или какие-то ценные предметы искусства, подаренные тем или иным народом.
Он всем этим гордился, и я вполне его понимаю.
На меня самое сильное впечатление произвели арочные контрфорсы. Они не были резными, а были выплавлены из смеси известняка и песка, которая в полужидком состоянии заливалась в деревянную опалубку, внутри которой и были вырезаны узоры. Он называл их акротектонами. Внутри этой смеси помещались металлические столбы, смесь затвердевала и оседала, потом заливали следующую порцию. Из форм вынимали камень в виде дракона, стоящего на голове другого дракона, и так далее до самой земли, на самом верху контрфорса драконы были немного поменьше. Когда мы дошли до верха башни, то увидели, что самые верхние драконы наклонены внутрь, чтобы башня была вертикальной. Мы запросто могли прогуляться по их широким спинам - Дотай как раз и предложил нам воспользоваться случаем, - но я заколебался.
- Конструкция достаточно прочная, Хокинс. Может выдержать огромную тяжесть.
- Прекрасно. Я вам верю. - Я поднял руки вверх. - После всего, что мы уже испытали, мне осталось только воспользоваться возможностью прогуляться тут.
- Хороший довод, Хокинс, - Дотан громко рассмеялся. - Зачем пить из бочки удачи сейчас, если позже тебе может потребоваться всего глоток?
В самом верху башни находилась Комната короны, как и следовало ожидать. На прочные деревянные стропила опиралась освинцованная коническая крыша. Сама комната ничем не была украшена, в ней не было мебели, только круглая яма для огня в полу в центре комнаты; там горел небольшой жертвенный огонь, вокруг него - три небольших постамента. На каждом постаменте покоился ослепительный камень в оправе из золота - почти такой же я видел в обломке Короны Дракона в Сварской. Один камень - рубин, другой - яркий золотистый камень типа сапфира, последний - зеленый, такой я уже видел. В нем мелькали голубые искры, значения которых я не знал.
Мы заглянули в эту комнату через решетчатую стенку, выполненную из железных стержней, такие же решетки были на окнах. Дотан улыбнулся и положил руку на дверь в центре стены, закрытую на железный засов:
- Я пригласил бы вас подробнее рассмотреть эти обломки короны, но слишком долго надо разряжать ловушки, поставленные для защиты от воров. Но если вам хочется рассмотреть их подробнее, я могу взять вас с собой, когда пойду с еженедельной проверкой.
Лорд Норрингтон сразу кивнул:
- Я бы с радостью, но только если это не вызовет лишних хлопот.
- Абсолютно никаких, - и владелец крепости Дракона повел нас назад на лестницу. - Вы долго добирались и много потрудились. Позвольте проводить вас в ваши комнаты. Считайте крепость своим домом. Располагайтесь - гуляйте в садах, навещайте мои винные погреба, когда вам захочется.
- Вы невероятно щедры, - улыбнулся принц Кирилл.
- Хотелось бы так думать о себе, но все, что у нас тут есть, доставлено нам от разных народов - и от ваших в том числе. Ваши подарки часто превышают наши потребности, так что излишек нам кстати в такое время, как сейчас. Самое меньшее, что я могу сделать - это предложить вам пользоваться всем этим в ответ на ваши добрые поступки.
Ничего себе, самое меньшее - да я в жизни не видел подобной роскоши! Дотан отвел нас в довольно небольшие помещения, но меблированы они были изысканно. В моей спальне стояла огромная кровать с балдахином, покрытая тяжелым пушистым стеганым одеялом. По обе стороны двери, как часовые, возвышались комод и шкаф в одном стиле, затем - сервант, столик, четыре обитых тканью кресла, все это занимало более половины комнаты. Вместо камина горела небольшая железная печурка, втиснутая в стену прямо рядом с кроватью, дымоход был выведен в стену и, как я сообразил, соединялся там с другими вытяжными трубами. Почти весь пол покрывали два ковра. Из узкого окна вдали виднелась гавань.
В серванте я обнаружил три графинчика с вином и четыре кубка, немного сыра и корзиночку сухофруктов. Только я открыл крышку хрустального графинчика и понюхал налитое в него красное вино, как раздался осторожный стук в дверь и вслед за стуком в комнату проскользнул слуга. Он был старше меня, но ненамного, с хорошей выправкой - я даже подумал, может, он солдат и его прислали сюда временно.
- Прошу прощения, сэр, но барон просил отвести вас в купальню.
Я снова закрыл графинчик, поставил его назад в сервант и последовал за слугой. По лестнице, встроенной в наружную стену, мы спустились на первый этаж. Он ввел меня через арочный дверной пролет в огромное помещение, выложенное кафелем цвета слоновой кости, стены и дно бассейнов были украшены мозаиками. Из множества бассейнов поднимался пар, мешая рассмотреть эти произведения искусства, но все же был заметен основной сюжет - повержение чудовищ авроланов.
Я разделся в указанном слугой алькове. Свою маску повесил на крючок и надел купальную коричневую маску из тонкой ткани. Пройдя прохладным коридором, забрался в бассейн с теплой водой - их было тут несколько, низкая стенка отгораживала их друг от друга и от остального помещения. В нишах по ободку бассейна лежали щетки и мыло, и я понял, что мне предлагается отскоблить себя в этом пруду, прежде чем пойти в другие, а стенка позволяла мне сохранить инкогнито и снять маску в процессе мытья. Я принял намек близко к сердцу, стянул маску и стал яростно натирать тело мылом и щеткой. И довольно скоро мое тело потеряло тот коричневый оттенок, который я до сих пор ошибочно считал солнечным загаром, приобретенным за время путешествия.
Почувствовав себя по-настоящему чистым впервые за долгое время, я снова натянул коричневую маску и перешел из этого бассейна в другой, где вода была горячее, а оттуда - в третий, где температура воды была еще выше. Закрыв глаза, я блаженно колыхался на воде, глубоко вдыхая теплый влажный воздух. В тепле расслабились все мышцы и пришло ощущение покоя, о существовании которого я почти забыл.
Я подпрыгивал в воде, и вдруг по всему бассейну прошла рябь - это еще кто-то вошел в воду. Перекатившись на бок, я заулыбался, увидев, что это Ли и Ней. Ней, широко улыбаясь, рычал от восторга, погрузившись в дымящуюся воду по горло. Ли еще двигался замедленно, но даже его лицо просияло, когда вода обволокла его горячим коконом. А я был просто счастлив, увидев его одного, без Теммера.
Ней громко вздохнул:
- Иногда ночами, на корабле, под дождем, мне казалось, что такое возможно только во сне.
Ли кивнул:
- Холод просто до костей пронизывал, а сейчас его оттуда выжигает. - Он погрузил в воду все лицо, а когда вылез - с лица капало, синие глаза сияли. - Ну, ребята, кто бы мог подумать, что мы тут окажемся всего через три месяца? Ты, Хокинс, собирался стать разведчиком, а Ней - ну, его планов я не знаю.
- Тоже не возражал бы стать разведчиком.
- Все это для нас еще достижимо.
Я насупился, глядя на Ли:
- А ты чего ждешь от будущего?
Он пожал плечами:
- Какая разница! У меня теперь новая цель - жениться на принцессе, основать династию, знаешь, как обычно бывает.
- Ну да, - я поддержал его насмешливый тон. - Убить дракона, победить авроланов: все как положено, большое дело.
- Ну да, ну да, - Ней с большим энтузиазмом тоже попытался собезьянничать голос Ли, чтобы разрушить возникшую неловкость. Я ждал, что он скажет дальше, но он умолк и побледнел. Я рывком развернулся посмотреть, на что это он уставился, но тут же был вынужден ухватиться за край бассейна, чтобы удержаться на воде.
Сквозь поднимающийся от воды пар виднелась фигура человека в церемониальном плаще Рыцаря Феникса. Он поднял левую руку, дотронулся до щеки под левым глазом, поклонился и выпрямился - это был сигнал, что нам следует идти за ним. Он развернулся на каблуках, видимый сквозь туман плащ взвился вслед за ним, и исчез из комнаты.
Мы трое быстро пришли в себя от изумления и выбрались из бассейна. Я сразу кинулся в нишу, где оставил свою основную маску. Мне было наплевать, что я голый, меня больше беспокоило, что на мне купальная маска. Друзья следовали за мной. Мы разыскали свои маски и плащи Рыцарей Феникса там, где оставили свою одежду. Одевшись, побежали через зал, чтобы попытаться догнать человека, который нас вызвал, но он исчез.
Ли обратил внимание на влажные следы сапог на каменном полу. По следам отпечатков мы спустились по лестнице и нашли на камне, лежащем возле стены в узком коридоре, выгравированный знак Оперившихся Птенцов. Ней толкнул этот камень и отдернул руку, как будто его ужалило:
- Что-то мне здесь не нравится.
Камень засиял магическим светом. Далее вдоль коридора часть стены отодвинулась назад и опрокинулась, перед нами оказались мостки в другой коридор. Я первым перешел туда и тут же повернул налево, чтобы идти дальше, хотя мне показалось, что прямо перед нами бесконечный коридор. Но это было только искусное изображение продолжения коридора. Если бы в этой стене открылась брешь и я бы попытался перепрыгнуть через пропасть, то врезался бы лицом в стену. У меня или мозги бы выбило, или я провалился бы вниз и погиб - не знаю, что лучше.
Мы спустились по винтовой лестнице и вышли на узкую площадку. С нее крутые ступени вели вверх на более обширную площадку, возвышавшуюся над нами. На этом уровне находился первый из пяти рядов амфитеатром поставленных скамеек. На них сидели мужчины и женщины в радужных плащах с капюшоном.
В середине стоял небольшого роста человек, и он не мог быть никем другим, кроме как бароном Дракона. На нем был красный плащ с золотой отделкой. Он протянул к нам руку в перчатке, и я поразился силе заполнившего комнату его голоса.
- Посмотрите, перед вами трое, они несколько недель назад в Ориозе прошли все испытания для Оперившихся Птенцов. В Альциде они получили инструкции и с тех пор служат миру. Первый убил двух сулланкири, в нашей истории еще не бывало таких героев. Второй убил гиганта тремя ударами. А третий встретился лицом к лицу с сулланкири и проявил себя как стрелок настолько ловкий, что локэльфы изготовили для него лук из серебряного дерева. Бескорыстные подвиги этой троицы навлекли большую славу на нас всех.
Собрание рыцарей вежливо поаплодировало. Судя по разным деталям их плащей, это были представители разных народов. У некоторых плащи были отделаны мехом бормокинов. Других украшали белые перья темериксов, а капюшон одного был сделан из меха вилейна. Мне вообще было странно слышать их аплодисменты в наш адрес - ведь эти мужчины и женщины, судя уже по тому, что они оказались в крепости Дракона, несомненно, повидали и достигли побольше, чем мы когда-либо сможем. Если же говорить о предыдущей похвале Каварра, я не считал, что мои деяния достойны такого одобрения.
И Ней чувствовал себя явно не в своей тарелке, зато Ли сиял от гордости. Нельзя укорять его за это - он устранил половину сулланкири Кайтрин, причем за короткий промежуток времени. Он-то, несомненно, и был героем, и одобрение, казалось, вливало в него часть той жизни, которую отнимал меч.
- Будучи исполняющим обязанности Лорда Стаи в крепости Дракона, я спрашиваю: кто хочет сказать свое слово?
В первом ряду со скамьи поднялся и сделал шаг вперед мужчина в алом плаще с черной оторочкой: нашитые на плащ перья тоже были черными по краям. Пока он не заговорил, я не мог догадаться, кто это, но голос его можно было узнать безошибочно.
Принц Август откашлялся:
- Я лично наблюдал действия всех троих. Они проявили себя намного лучше, чем можно было ожидать от юношей их возраста или ранга. По моему мнению, они заслужили повышения в ранг Крыла.
- Спасибо, Большой Черный Феникс, - Каварр медленно повернулся и обвел глазами комнату. - У кого-нибудь есть возражения?
Остальные молчали.
Исполняющий обязанности Лорда Стаи снова повернулся к нам:
- С удовольствием поздравляю вас с переходом в ранг Крыла.
По его сигналу трое рыцарей встали со своих мест и выстроились в ряд перед ним. Каждый держал в руках сложенный плащ. Лорд Стаи сделал нам знак выйти вперед, и мы шагнули к ступеням, застежки на наших плащах расстегнулись и упали с наших плеч, и мы обнаженными поднялись по ступеням, чтобы участвовать в обряде посвящения.
Нам накинули на плечи наши новые плащи, коричневого цвета, украшенные рядом красных перьев, нашитых поверх ряда желтых, который был на наших прежних плащах, Каварр встал перед каждым из нас и сам лично застегнул пряжки на плащах. Потом отступил назад и отвесил нам поклон.
Он говорил торжественным голосом, легко достигавшим всех уголков амфитеатра:
- За время вашего пребывания здесь, в крепости Дракона, вы узнаете все, что вы должны знать для выполнения своих обязанностей и несения ответственности, налагаемой вашим новым рангом. Вы должны гордиться - редко человек достигает этого ранга так быстро. До сих пор, насколько я знаю, не было таких трио рыцарей, которые бы поднялись так быстро и так высоко. В канун битвы, которая нам тут предстоит, мы считаем это в высшей степени символичным.

Глава 33

После нашего повышения - которое меня приятно удивило - я перекусил, один вернулся к себе и тут же завалился поспать. На борту корабля я, конечно, спал, да и в пеших переходах при случае старался отдыхать, но нельзя отрицать, что я был переутомлен. Солнце как раз садилось, когда я вполз под одеяло, а проснулся я, когда солнце давно уже встало.
В шкафу не было тех оборванных одежд, в которых я выезжал из Ислина, и я надел то, что там нашлось: кто-то заполнил его вполне подходящими мне по размеру туниками и брюками зеленого цвета - цвета униформы Ориозы. Сверху в правом сапоге я пристроил подарок Нея - нож.
Я побрел в обеденный зал, где оказалось довольно много народу. Накануне Каварр объяснял, что гарнизонные войска едят по сменам, так что всегда можно перекусить. Я прихватил миску с жирной тушенкой и полкаравая хлеба и пристроился поесть на незанятом конце стола. Я не сомневался, что мог бы подсесть к любой компании мужчин и женщин, но намеренно отстранился от всех.
Конечно, в собрании Рыцарей Феникса нам пели дифирамбы, но я знал, что такое жизнь. Мужчины и женщины, служащие тут, связаны общим опытом. Они вместе обучались и каждый день были готовы сражаться и даже умереть, защищая крепость. Их жертвы не идут ни в какое сравнение с принесенными мной. Я просто юнец в поисках приключений, и неправильно было бы навязываться, считая себя равным или даже превосходящим их.
В душе я очень хотел бы подсесть к ним, и меня очень успокаивал звучавший в комнате доброжелательный смех. Столы хвастались друг перед другом: солдат перед солдатом и одна воинская часть перед другой. Заключались пари на число врагов, которых предполагалось убить и взять в плен, на число полученных благодарностей, почестей, наград и даже на число стежков на зашитых ранах. От собравшихся тут воинов исходила бодрая уверенность, которая при защите крепости Дракона значит больше, чем ощущение родных стен и оружие.
Я быстро позавтракал, очистив миску до крошки, последний кусок хлеба предложил одной из многочисленных дворняжек, снующих вокруг. И начал ходить среди народа и спрашивать, не видел ли кто Нея. Сначала все отвечали отрицательно, но потом один гвардеец с нашего корабля сказал, что видел его в крепостном арсенале.
Сам арсенал располагался не в башне, но туда вел огороженный стенами проход под крышей. Еще не дойдя до нужного мне здания, я унюхал дым кузницы и почувствовал жар. Поднявшись по ступеням, я еще от входа всем телом ощутил вибрацию молотов, обрабатывающих лязгающий металл, - звук чистый и неумолимый, как грохот военных барабанов.
У меня слезы выступили на глазах, пока я стоял на пороге. Прямо передо мной Ней, раскрасневшийся от жары, взмокший от пота, бил молотом по полосе желто-оранжевой стали. При каждом ударе вылетали искры, и удары падали в правильном непрерывном ритме. Ни быстрее, ни медленнее, чем ритм сердцебиения человека, занятого тяжелой работой.
Сталь потускнела, приняла темно-красный цвет, и Ней сунул ее назад в горн. Два помощника раздували мехи, и из горячих углей вылетало ярко-желтое пламя. Левой рукой, не снимая рукавицу, Ней утер пот со лба, полез в карман своего кожаного фартука и вытащил камень - Цамок. Всмотрелся в пего внимательно. Изнутри, из камня как будто стал исходить слабый намек на сияние. При этом Ней улыбнулся. Снова положил камень в карман, снова схватил щипцы и извлек клинок меча из горна. Внимательно осмотрел его и опять стал бить по нему.
Он был так поглощен работой, что меня не заметил - он, правда, и не смог бы, я был только силуэтом в дверях. Я решил не отвлекать его и вышел. И даже заулыбался, вдруг осознав, что Ней вернулся к своему всегдашнему делу, которым занимался до наступления своего Лунного месяца. Я догадался, что его не меньше, чем меня, смущало наше положение, и обрадовался за него - надо же, нашел способ разрешить свое смятение, занялся настоящим делом.
Я решил, что тоже что-нибудь придумаю, а поскольку я раньше все свое свободное время проводил вместе с Ли, то и сейчас поспешил отыскать его.
Я до сих пор еще ни слова не сказал об одной особенности крепости Дракона - с запада башню окружали пять садов. Два из них были обычными огородами, где росли травы, овощи и цветы. В саду возле арсенала даже была парочка яблонь, но яблоки созреют еще не скоро.
Сады разделялись высокими густыми живыми изгородями. Я обошел по кругу, вошел в ворота из витого железа во второй сад. Белые камни были разбросаны по земле и так гладко отполированы, что это место казалось покрытым снегом. Два дерева - одно у наружной стены, другое забилось в угол у стены башни - давали небольшую тень, но сад был весь залит солнцем. Плоские камни были выложены извилистой дорожкой, связывающей эти ворота со следующими и со входом в башню. Сухая река из камешков пересекала это белое пространство, над которым висела арка каменного мостика. Повсюду более крупные камни стояли как острова в белом океане.
Тут я и нашел Ли, он сидел скрестив ноги на перилах мостика. На нем было только просторное одеяние и какие-то шелковые штаны - ни обуви, ничего другого. И Теммера нигде не было видно. Мой друг просто сидел, уставясь на русло сухого ручья, как будто видел бурлящую воду, глаза его были обведены темными кругами.
Я попытался тихо закрыть ворота за собой и думал, что у меня получилось, но, обернувшись, увидел, что Ли смотрит на меня.
- Прости. Не хотел тебя беспокоить.
Он покачал головой:
- Ты и не побеспокоил. Я просто размышлял. Много думал. О разном. О том, как все получилось.
В его голосе была такая печаль, что у меня защемило сердце.
- И пришел к интересным выводам?
Ли осторожно улыбнулся:
- На меня в этом саду нисходит глубокое спокойствие. Не знаю, есть ли у тебя такое ощущение, но я тут чувствую себя в безопасности. А до сих пор у меня было довольно тягостное состояние. Чувствовал себя в безопасности только с Теммером в руках.
- Да, я тоже чувствую тут какой-то покой, - переступая с камня на камень, я медленно приближался к мостику. - По-моему, ты прав, что пришел без меча.
- Согласен, но это не так-то просто, - он вытянул вперед правую руку, держа открытую ладонь параллельно земле. Рука его чуть дрожала, как у старика. - Хоть он мне тут не нужен, но я чувствую в нем потребность. Я без него словно больной.
- Странная штука этот меч. Он совершает великие поступки, но цена... - Я дошел до мостика и прислонился к перилам, на которых он сидел. - Если бы ты знал это раньше, когда его нашел.
Ли слабо улыбнулся и снова устремил взгляд на устланное камешками русло.
- Но ведь я знал, Таррант, знал. Когда я его там нашел... ты бы видел, как в него вцепились руки скелета! И я понял, что до него дотрагиваться не следует. Скелет одной рукой его тащил к себе, а другой отталкивал. Я понял, что тут что-то не так, какое-то зло, но меня это не удержало. Я снова почувствовал себя ребенком, я смотрел на что-то чужое, что, я знал, брать не должен, - ну все равно как когда пирог остывает на подоконнике. И знал, что меня поймают, накажут, но пошел и схватил.
Я покачал головой:
- Но ты ведь не знал тогда историю, которую нам рассказал Резолют, про сделку меча с его владельцем. Цена не стоит выигрыша.
Ли негромко рассмеялся, раскачиваясь взад-вперед:
- Стоит, Тарант, стоит. Когда ты берешь в руки Теммера - молю всех богов, чтобы ты никогда этого не делал, - ты чувствуешь в себе такую мощь и осознаешь, что перед тобой ничто не устоит. Я уже в Атвале знал, что враги падут, а друзья выживут. Ты сам выбираешь между жизнью и смертью - и в тот момент, на то время Теммер стоил боли, которую я испытал в будущем.
- Постой, а что было в Призрачных Границах...
- Да, там женщина защищала ребенка. - Ли закрыл глаза и вытер рукой губы. - Хочу, чтобы ты знал, - я не собирался убивать ребенка. Я знал, что девочка для меня не угроза. Но... у матери был нож, я это увидел... Думать было некогда, я просто ударил, и потом вдруг - она мертва, а девочка вот-вот заплачет.
Он оглядывал меня секунду, посасывая нижнюю губу.
- Я должен тебя поблагодарить, ты меня остановил. Ты дважды рисковал, чтобы спасти меня, хотя мог вызвать гнев Теммера. Повезло мне с другом.
Я ухмыльнулся:
- Мы всегда были друзьями, Ли. Не вижу повода, чтобы волшебный меч лежал между нами. Я просто не хочу, чтобы тебе было больно.
- Мне? Больно? - Он пожал плечами: - Это входит в условия владения мечом...
- Но больно может быть по-разному.
- Ты о чем? - он сощурил свои синие глаза.
Я сложил руки на груди.
- На Призрачных Границах дело было вовсе не в женщине и ребенке. Я говорю о хогуне. Ты там стоял и ждал, пока он тебя сомнет.
Голос Ли превратился в шепот:
- Ты считаешь, что я ждал смерти?
- Не знаю, о чем ты тогда думал, Ли, я только хочу, чтобы ты опомнился. - Я положил руку ему на плечо. - Хочу, чтобы ты понял: есть и другие способы преодолеть Теммера, не только смерть.
- Ну да, просто не вытаскивать его из ножен. - Левой рукой он указал на восток. - Конечно, это значит дать им победить. Это будет стоить жизни тебе, Нею, моему отцу, зато я буду победителем. Я останусь в живых и буду наслаждаться своей победой до конца моих дней.
- Ладно, ты прав, это решение не годится, но ведь есть другие. Мы все хорошенько обдумаем и найдем выход.
- Найдем ли, Таррант? - Ли смотрел сквозь меня. - Пока я тут сидел, мне в голову пришел стишок. Хочешь послушать?
- Давай. - Я улыбнулся и снял руку с его плеча. Если Ли настолько пришел в себя, что может сочинять стихи, значит, не все потеряно. - Ну, что там вышло?
- Это только часть стихотворения. Слушай:
Слабое сердце замирает
В час, когда приходят беды.
Храброе сердце воспаряет,
Суждены ему победы.
Ну а если сердце лживо,
Не найти ему спасенья:
Нет радости лжецу в день мира
И в страхе нету исцеления.
Он улыбнулся мне:
- Ну, как тебе?
- Серьезнее, чем все, что ты написал до сих пор, Ли. - Я вздохнул и попытался разглядеть за этим лицом с ввалившимися глазами того друга, с которым рос вместе. - Мы обязательно найдем выход.
- Конечно, Хокинс, найдем, - Ли медленно кивнул. - На это я и рассчитываю.
Он снова стал смотреть на сухой ручей, и я оставил его там. Мне вспомнилось замечание Резолюта о том, что Ли - ходячий мертвец. Но разве можно искать смерти, пусть далее он и попал в ловушку. Будь у него выбор, и он бы выбросил меч, но тогда Кайтрин бы выжила. Ловушка заключалась в том, что надо спасать или себя, или весь мир, и Ли упал духом.
Я перешел в следующий сад, где над прудами стоял пар и в горячей влажной атмосфере цвели самые разные растения. Оттуда - в низинный участок, залитый водой. Торчащие из воды скалы казались островками, их соединяли деревянные мостики и переходы. В чистой прозрачной воде прудов было видно, как лениво плавают рыбы. Я не узнал ни одной из них, но я ведь был знаком только с рыбами наших озер и рек, гибкими и быстрыми. У этих же рыб были многоцветные плавники, и они двигались медленно, покрытые ярко блестевшей золотой чешуей.
Наблюдая за ними, я вновь обрел спокойствие духа, и мне показалось дурным знаком, что Ли проводит время в голом саду вместо этого, полного жизни. Ли, каким он был прежде, сидел бы тут, на переходах, болтая в воде пальцами ног, как жирными червячками. Он придумал бы имя для каждой рыбки, сочинил бы, длинные истории про них. Он бы дразнил их - и ту, которая успела бы схватить его за палец, наградил бы прозвищем и стихотворением.
- О чем задумался, Хокинс?
Я обернулся на голос и заставил себя улыбнуться:
- Сит! Я не слышал, как ты подошла.
Она подмигнула мне золотым глазом:
- С нами, воркэльфами, надо держать ухо востро. Мы научились подкрадываться.
- Вот поэтому, говорят, Кайтрин и не спит ночами.
- Да что ты! Вот хорошо! - Она усмехнулась мне, и в моей душе растаял холод от встречи с Ли. Ее золотые глаза бурлили жизнью, и своей улыбкой она разделяла это чувство со мной. Может, Ли и был рад, что я его друг, но насколько больше радовался я, что у меня есть она.
Свои длинные черные волосы она заплела в одну толстую косу, змеей вьющуюся по ее правому плечу. Обеими руками она теребила кончик косы. На Сит тоже была шелковая одежда, синяя с черной отделкой по краю, гармонирующая с длинной юбкой. И она тоже была босиком, как и Ли.
Я нахмурился:
- Наверное, я не заметил таблички, что сюда нельзя входить в обуви.
- Да вряд ли, Хокинс, - улыбнулась она и игриво замахнулась на меня своей косой. - Просто ты, по-моему, всегда хочешь заранее быть готовым к непредвиденным ситуациям. Ты всегда смотришь вперед. Например: у тебя есть с собой нож, у меня - нет. Ты в сапогах, я - босиком. В голове у тебя какие-то заботы; у меня в данный момент - никаких.
- Никаких? - Я заморгал: - То есть совсем ничего не беспокоит?
Сит наморщила нос и чуть пожала плечами:
- Ну, может, какие-то мелочи и есть, но сейчас я все свои заботы оставила в комнате, - и она облокотилась о перила мостика. - Нет, одну захватила с собой, а именно: меня беспокоит, что я так и не поблагодарила тебя за то, что ты был рядом со мной, когда мы плыли мимо Воркеллина.
- Тоже мне, нашла заботу.
- Ты правда так думаешь, Хокинс? - Она улыбнулась мне, потом перевела взгляд на рыбок. - Ты же знаешь, я побывала в Воркеллине раньше. Много лет назад, задолго до твоего рождения и, возможно, до рождения твоих родителей. Я там была с другими воркэльфами, и Резолют тоже был в маленькой лодке с нами, остальных ты не знаешь. Мы направлялись к Призрачным Границам, чтобы перейти через них на север и попытаться убить Кайтрин. Мы уже почти добрались, но не высадились. Мы знали, что наше предприятие равносильно самоубийству, и поэтому были готовы к боли и разочарованию. Нашей целью было сделать первый шаг в освобождении нашей родины.
- Но на этот раз, когда у нас есть флотилия и воины, я знала, что мы способны совершить нападение. Мы могли бы отогнать армию авроланов от Воркеллина. Могли спасти страну, сделать ее нашей снова, да вот только цель у нас сейчас другая.
Она повернулась ко мне и так посмотрела мне в глаза, будто ее взгляд мог проникнуть через маску прямо мне в душу.
- И тогда я рассердилась на всех, кто участвует в походе. Поняла, почему Резолют отказался ехать. Как никогда раньше поняла его, его настойчивость, его воинственность. Я пережить не могла, что мы проплываем так близко, но оставляем Воркеллин позади, я была готова возненавидеть всех за их бездействие все эти годы.
Но этого не случилось - благодаря тебе. Ты был со мной рядом. Ты обо мне заботился. Уже во второй раз я уплывала прочь от Воркеллина, и снова мужчина помог мне это перенести. - Сит выпрямилась, и расстояние между нами исчезло. Она потянулась вперед, и я ощутил легкое, как перышко, прикосновение ее дыхания на своем лице за секунду до того, как она меня поцеловала.
Я и раньше целовал девушек, и меня тоже целовали, но тут было другое - и не потому, что Сит была воркэльфийкой. Ее поцелуй был светлым и неторопливым. Какой-то миг я сомневался, соприкасались ли наши губы, но по всему моему телу прошел трепет, значит, это было. Она снова поцеловала меня немного крепче, и я обхватил ее руками. Я привлек ее к себе, и мы поцеловались в третий раз.
Я запомнил на всю жизнь ощущение ее теплого тела всем своим телом, то как ее руки держали мое лицо, вкус ее губ и теплоту дыхания. Ее упругое тело прекрасно вписалось в мои объятия. Я изо всех сил прижал ее, она прижалась ко мне, в этот момент нас сближало общее участие в походе, общий опыт боев, и это было важнее, чем все различия, разъединявшие нас.

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

Держась за руки, украдкой целуясь при любой возможности, мы удалились из сада и укрылись в ее комнате. Утро перешло в полдень, затем в вечер, а мы все лежали рядом, касаясь друг друга, шепчась, хихикая над пустяками, которые любовникам кажутся забавными. Мы немного выпили, чуть-чуть перекусили, но ни один из нас не замечал хода времени, не чувствовал голода. Мы дарили друг другу тепло и ласку так страстно, что физический голод казался пустяком.
Ночь застала нас вместе, ее голова лежала на моей груди, я укрыл ее плечи простыней и гладил ее распущенные волосы. Потянулся и поцеловал ее в макушку.
- Сит, хочу тебя спросить вот о чем.
- Да?
- Как мы... все заметят, что ты и я... Что мы тогда скажем?
Она поцеловала меня в грудь, потом перекатилась на живот и улыбнулась. В ее золотых глазах отражался приглушенный свет закатного солнца.
- Тебя волнует, что кто-то начнет сплетничать о нашей связи? Что моя репутация будет небезупречна?
Я покраснел:
- Не хочу, чтобы кто-то причинил тебе боль.
Ее грудной смех согрел меня, как и быстрые поцелуи, которыми она его перемежала:
- Не бойся, мой рыцарь, воркэльфы все разные. Некоторые эльфы из тех, кто находится тут, воспримут наш флирт как признак моей незрелости, трагическое следствие моей бездомности. Ваши люди - ревнивые и поэтому склонные к жестокости - поймут, что мы черпаем друг в друге силу и спокойствие. Значит, позавидуют, но тоже поймут.
Я поднял брови:
- Гм-м-м, я вижу, ты лучшего мнения о людях, чем я.
- Видишь ли, я стала больше доверять людям благодаря тебе, Таррант. - Она прикрыла глаза, потом оперлась подбородком о мою грудь.
- Да плевать, что они скажут. Нас ничто не ранит, пока мы сами не позволим себе почувствовать боль. Но с тобой рядом я выше всякого унижения, а это главное. Другие эльфы избегают связей с людьми, потому что боятся мимолетного удовольствия. Меня это не пугает, и тебя не должно. Мы сейчас нужны друг другу, а это - вполне веская причина быть вместе. Ты это навсегда запомни, что бы ни случилось, и тогда никто никогда не сможет тебя обидеть.

Глава 34

Здесь, на далеком севере, где находится крепость Дракона, осенние утра стали прохладными, и мне еще больше не хотелось вылезать из теплой постели. Никто словом не попрекнул меня за мою связь с Сит, разве что поздравили. Из замечаний Сит я понял, что лорд Норрингтон беседовал с ней о наших отношениях. В конце концов, мне было даже лестно, что он не стал говорить об этом со мной, - для меня это был знак его доверия.
Ли немного поддразнивал меня, но это тоже было неплохо - свидетельствовало о возвращении прежнего Ли.
- Ну, Хокинс, неплохая добыча. Я и сам бы на нее заглядывался, если бы не нацелился жениться на принцессе. Но это пусть тебя это не смущает.
- Вот еще не хватало! А знаешь, что ухаживать за человеком, который старше тебя на целый век, - редкое искусство.
- Действительно, но я не уверен, что хотел бы приобрести подобный опыт.
Я улыбался:
- Женщины ведь - как вино: с годами все изысканнее...
- И молодое вино имеет свои достоинства, - в улыбке Ли не было ни следа той обреченности, которая тяготела над ним давно. - Вот снимем осаду и уничтожим Кайтрин, тогда, думаю, я смогу нормально поухаживать за Райгопой. Скрейнвуд сказал, что посодействует мне.
- Ну, имея при дворе таких друзей...
Взгляд Ли стал острым, и голос его перешел в шепот:
- Я знаю, вы друг друга не сильно любите. Он плохо говорил о тебе, так что я оценил его по достоинству, друг мой. Можешь не сомневаться. Но какой бы ни был слабый мост, а при переходе реки и он сгодится, если не хочешь вымокнуть.
Мне пришлось согласиться, что его посылка правильна, хотя мне все-таки было неприятно видеть, как Скрейнвуд и Ли гуляют вдвоем по парапетной стенке или смеются над чем-то, обедая вместе. В этом их заговоре, целью которого стало женить Ли на Райгопе, я не видел ничего плохого: это отвлекало Ли. Он прекрасно умел разыгрывать роли и принимать позы, и это позволяло ему добиваться всего желаемого, а пока он искал расположения Скрейнвуда, он отвлекался от Теммера и связанных с ним мрачных мыслей.
Меня вдруг осенило: может быть, именно умение Ли представать в иной личине в любой новой ситуации и было причиной, что меч смог подчинить его своей власти до такой степени. Хоть мне и нравилась эта мысль, но она представлялась мне тонким льдом над очень глубокой темной пучиной. Решением проблемы для Ли могло стать одно: он должен был стать более зрелым, более жестким, сильнее умом и душой. Конечно, при такой перемене это уже будет не тот Ли, которого я знал, но ведь и меч меняет его до неузнаваемости.
Я отвлекся от этих зловещих мыслей, обдумывая ситуацию в крепости. Я нес вахту вместе с мужчинами и женщинами гвардии Ориозы. Подразделения из разных стран в крепости Дракона проходили срок службы один год, после чего происходила ротация - они возвращались домой. Тогда не было так, как сейчас, когда подразделения постоянного гарнизона подкрепляют пушечным мясом - свежими рекрутами. Положение не было еще таким отчаянным, так что у тех воинов, с которыми я служил вместе, еще не появилось того угрюмого чувства обреченности, которое позже стало преобладающим в крепости Дракона.
Время от времени Дотан Каварр вызывал меня и брал с собой в компании с лордом Норрингтоном, принцами Августом и Кириллом инспектировать отдельные участки крепости. В основном эти инспекции были чисто формальными, но на меня очень большое впечатление произвели штабеля продуктов питания и оружия в складах. Все народы участвовали в снабжении крепости, так что в итоге накопилось запасов как минимум на дюжину лет.
Через три дня после нашего прибытия барон Дракона провел для нас самую интересную экскурсию. Он прислал мне сообщение, чтобы я надел воинское снаряжение, вооружился одним-двумя кинжалами и встретился с ним в наружном городе. Я сделал, как мне сказали, прицепил к поясу еще один длинный нож бормокинов из трофейных, так что я был вооружен как следует, не только кинжалами. По указанному мне адресу я обнаружил штабеля грязи от пола до стропил, свободны были только несколько лестниц, идущих вниз, в землю. Возле лестницы я увидел Каварра, лорда Норрингтона, принца Августа, принца Кирилла и Фариа-Це Кимп. Все они были в воинском облачении и вооружены, а у урЗрети из правого запястья торчали две устрашающих пики длиной почти в два фута, если не считать длины самих рук. Даже Каварр был в стеганом шелковом камзоле поверх кольчуги, имел при себе два кинжала, так что было ясно: нам могло что-то грозить.
Каварр повел нас вниз по лестницам, по армированному бетоном туннелю в северо-восточном направлении. В туннеле было светло из-за висевших на стропилах ламп, но я все равно не видел ничего впереди, потому что шел замыкающим. Потолок в туннеле был низким, и мне постоянно приходилось наклоняться, чтобы не удариться головой. Шедшие впереди заслоняли свет. Туннель был узким, и я сообразил, что при схватке тут мечом не размахнешься, можно только тыкать им вперед; хорошо, что я сообразил запастись длинным ножом.
Туннель стал пошире, отсюда он расходился на три стороны. Когда мы вошли на этот перекресток, навстречу нам цепочкой двигалось не менее дюжины урЗрети, на их спинах были пристегнуты мешки с грунтом. Они отличались от Фариа-Це более тусклой окраской: красный на них был цвета глины, серый - цвета золы, черный - угольного оттенка. Их руки заканчивались лопастями типа лопат, а глаза и уши были неестественно велики. Не обращая на нас внимания, они шли своей дорогой, видимо, выносили очередную порцию грунта, прежде чем копать дальше.
Каварр полуприсел, согнув ноги и указал нам на туннели:
- Сейчас мы вышли за пределы городских стен, мы на глубине порядка двадцати футов. Подкоп ведется посменно круглые сутки, наша цель - отыскать те туннели, которые прокопали саперы авроланов, чтобы заложить заряды и обрушить наши стены. Мы, конечно, наши туннели копаем сверху, чтобы не делать работу за авроланов, и сверху мы их выследим. Копальщикам - урЗрети нужны большие уши, чтобы услышать саперов и копать в их направлении. Мне сообщили, что тут, на восточном направлении, вроде бы стали слышны их копальщики; есть подозрение, что они собираются сегодня утром прорваться к нам. Я подумал, что вы захотите быть свидетелями.
Он приложил палец к губам, потом указал вниз, на центральный туннель, идущий прямо на восток. Первой пошла Фариа-Це, за ней Август, лорд Норрингтон и Кирилл. За ними шел я, а Каварр замыкал шеренгу. Сначала мне это показалось странным, потом я вспомнил, что он совсем не умеет сражаться. Если в наш туннель попадут какие-нибудь авроланы, им будет не просто добраться до его, и это правильно, ведь это он командует обороной крепости.
Туннель делал несколько зигзагов, потом круто шел вниз и снова поднимался. Это снижение уровня было предусмотрено, чтобы затормозить лавину нападающих, далее туннель так и шел на этом низком уровне, и в нем были боковые ответвления, опять же для торможения атаки, а защитникам это давало время задержать их. Мне также пришло в голову, что защитники могут отступить назад и очень легко обрушить туннель и этим закрыть доступ в крепость.
Воздух в туннеле был затхлый, даже лампы светили более тускло. До сих пор я никогда не боялся тесных закрытых пространств, но когда я то и дело стукался спиной о потолок туннеля, то наконец, начал ощущать клаустрофобию. Бедняге Каварру на голову так и сыпались комья земли, ободранные с потолка моей спиной, но он не жаловался.
В дальнем конце туннеля - не имею представления, как далеко мы забрались - мы остановились позади группы урЗрети. Сначала эта группа имела такой же вид, что и встреченные нами копатели, но их внешний облик менялся прямо на наших глазах. Под кожей из глубины тела как будто прорастали шишки и твердые углы, впечатление было такое, будто мокрая ткань натягивается, облегая находящееся под ней снаряжение. Они покрылись пластинками, похожими на панцирь черепахи; на плечах, локтях и запястьях выросли крюки и шпоры. Ушные раковины почти исчезли, глазные впадины углубились. Лица превратились в вытянутые вперед морды, и вдоль каждой проходил твердый костяной гребень. Нос принял форму конуса и стал не таким тупым, как морды бормокинов, такой нос можно было засунуть куда угодно. Некоторые отрастили клыки или бивни, другие оттянули губы, демонстрируя ряды зазубренных зубов. Ладони свернулись и стали копьями, обычно короткими и очень прочными. Многие сделали из своих рук захваты из трех пальцев с большими когтями, таким можно ударить достаточно сильно, как кулаком, но можно и проткнуть насквозь грудь и вытащить внутренности. Ноги их стали толще и короче, а сам корпус раздался, и предплечья обросли мышцами.
И минуты не потребовалось, как они из копателей превратились в воинов, абсолютно пригодных для сражения в тесных туннелях. Быстро бегать они не могут, но им это и не требуется. Битва будет омерзительной - лицом к лицу, с кусанием, вырыванием кусков тела, ударами ножом.
Как можно тише я извлек свой длинный нож. Потом, спохватившись, снял левую рукавицу и затолкал ее под куртку.
Наблюдавший за мной Каварр кивнул:
- Все правильно, придется действовать на ощупь. Отлично придумано, Хокинс.
- Бить буду в того, на ком нащупаю мех.
Перед нами у стены туннеля Фариа-Це сияла, как маяк, на фоне других урЗрети. Ее облик не изменился с тех пор, как она присоединилась к нам, и выглядела она совсем молоденькой и наивной девочкой. Она подняла руки и скрестила их, потом резко развела.
Двое копателей впереди туннеля погрузили руки глубоко в грунт и извлекли горсть земли. Открылось небольшое отверстие, но не успели они его расширить, как воины урЗрети ринулись вперед, разнося плечами остатки стены.
- За Борагул! - взревел один, и ему откликнулось полдюжины голосов: «Победу Борагулу!» Остальных воинских кличей я не разобрал, хотя гортанное ритмическое «канг-ват-ки-дет» не требовало перевода. Воины потоком переливались через стену во вражеский туннель, а с той стороны их встречали рычанием, укусами и воем.
В этой драке я мало что разглядел, потому что свет раскачивающихся ламп выхватывал из тьмы только отдельные эпизоды. Я запомнил в основном запах: густой мускусный - бормокинов и сладкий острый запах крови. Помню и звуки: рычание, переходящее в хныканье, ритмический плеск льющейся крови, хруст ломающихся костей, хрюканье от выходящего из легких воздуха и вздохи умирающих тварей, падающих с разбитыми черепами.
Я отодвинулся к правой стенке туннеля и переместился чуть вперед, но мне было нечего делать. Мы прибыли сюда в качестве наблюдателей, и урЗрети не давали нам вступить в бой. Я подозреваю причину, что нас пригласили, чтобы мы лично убедились, какие хорошие воины урЗрети, чтобы рассеять какие-либо сомнения в этом, если они у нас были, после давней - много веков назад - войны людей с урЗрети. Могу сказать лишь одно: виденное мной зрелище вызвало во мне лишь удивление - как это людям в той войне с урЗрети вообще удалось прекратить военные действия.
Сражение было недолгим. Вслед за группой копателей мы вошли в туннель и убедились, что хотя они были вооружены, но при близком соприкосновении с врагом им не хватало места для размаха. УрЗрети уложили их всех, а своих потеряли только двоих. Количество трупов авроланов никто не считал, резали также и вилейнов, и бормокинов. Судя по числу длинных ножей, захваченных в качестве трофеев, погибло не менее двух дюжин врагов.
Полдюжины трупов на веревке втащили назад в туннель авроланов. Их привязали к опорным балкам. Вернувшись в наш туннель, урЗрети встали в ряд и потянули за веревки, вытащив подпорки и балки, и туннель осыпался. Оттуда в нас лавиной пошла пыльная воздушная волна, и я долго прокашливался и протирал от пыли глаза.
Вверху над нами, довольно далеко к востоку от крепости, извилистой линией опустился дерн - след могилы авроланов.
Барон Дракона вывел всех нас на поверхность, вид у нас был, как у чертей из преисподней. Мы с головы до ног были осыпаны пылью, только на лицах белели по две чистые полоски от слез. Август долго выплевывал землю, потом вместе со мной пристроился к уличной цистерне, куда я окунул голову, чтобы отмыться.
Я с удовольствием ощущал, как вода течет по шее и спине. Хорошо оказаться вне туннеля, снова на свежем прохладном воздухе. Мне хотелось только одного - убежать и расслабиться в дымящемся бассейне в саду башни Короны, но я остался со всеми, наблюдая за Каварром и урЗрети.
Когда урЗрети вышли из дома, худощавый малорослый барон поприветствовал каждого в отдельности.
Всех поблагодарил, обращаясь к каждому по имени. Меня это поразило: ведь они снова изменили свой внешний вид. И все-таки он способен узнать каждого, может поговорить с каждым, так же, как приветствовал лично каждого из нас при нашем первом появлении, - вот вам и объяснение, почему гарнизон верит в него, несмотря на его молодость и неопытность военном деле.
Я подошел к Фариа-Це, опустился возле нее на колено:
- Как вы помянете тех двоих, погибших?
Она покачала головой:
- Они погребены там, где погибли. Такова судьба воинов, они должны вернуться в землю там, где умерли, или по возможности близко к тому месту. Ведь мы изменяем свой облик и умираем в измененном виде, в нашей культуре нет такого, как у людей, - прощаться с умершим перед тем, как его хоронить. Мы просто уходим, устраиваем пир, обмениваемся рассказами и воспоминаниями, чтобы потом рассказать их родне, как они ушли.
- Памятный пир, это неплохо, - кивнул я. - И люди так же поступают.
- Для нас это особенно важно, - она смотрела на меня черными глазами. - Нам не так легко менять свой облик. Очень утомительно, для тела это сильное напряжение. Надо поесть, чтобы собрать силы, чтобы вернуться в свой облик. Иначе мы такими измененными и останемся.
- Надо же, - я встал, когда мимо нас пошли назад кривоногие урЗрети. Некоторые опустились на передние лапы и шли на четвереньках, но большинство с трудом двигалось на задних. - Не стану тебя задерживать. Рад, что ты на ногах.
- Да и я рада, что на ногах. - Улыбка промелькнула на ее лице. - Разыщи меня попозже: у меня кое-что для тебя есть, реликвия на память о наших приключениях, она тебе может пригодиться. А пока - всего тебе хорошего.
- И тебе.
Я смотрел ей вслед и думал: интересно, о чем же это она говорила. Я обернулся, не успев додумать эту мысль: ко мне подходил лорд Норрингтон.
- Что скажешь, Хокинс, об этой драке в туннеле?
- Для меня это было как драка в могиле. Не скажу, что в восторге.
- Да и я не в восторге, но зато я теперь вполне уверен, что стены выстоят, пока Кайтрин не разрушит их. - Он засмеялся: - Но до того еще пройдет немало времени. Нам еще долго терпеть осаду.
Я кивнул соглашаясь, не зная, как скоро мы оба с ним окажемся неправы.
Позже в тот же день из лагеря противника донеслись громкие крики. Мы с Сит гуляли в дальней части города, и когда послышались эти крики, мы быстро поднялись на стену у главных ворот. Народу было полно, и мы оказались всего в сотне ярдов от зрелища. Оттуда нам хорошо было видно происходившее, и мы быстро поняли причину ликования войска авроланов.
Прибыла Кайтрин.
Шесть великолепных дриербистов тащили ее позолоченную карету, с вилейнами в роли кучеров и лакеев. Похожий на луковицу экипаж имел форму белого дракона, голова и длинная шея которого вздымались над тащившей его грозной командой. Крылья были сложены сзади и образовывали крышу, а хвост парил позади, как противовес голове. Все четыре лапы когтями цеплялись за оси, в боках были прорезаны окошки, но занавески закрывали Кайтрин от любопытных взглядов. Вся чешуя и края экипажа были позолочены, и полуденное солнце сверкало, отражаясь от них, как от легкого морского прибоя.
Над экипажем струилось белое знамя с черным изображением человека в венке из красного, желтого и оранжевого языков огня дракона. Я и раньше видел это знамя на стенах некоторых крепостей и знал, что под ним Кирун совершал набеги на Юг. Он мертв уже несколько веков, но Кайтрин все же пользуется этим знаменем, и я подумал - наверное, ее интересует не столько победа, сколько месть. В таком случае, по-моему, она для нас еще опаснее.
Сит рукой заслонила глаза от солнца:
- Значит, вот она. Стало быть, скоро жди событий.
- Согласен, но, думаю, выстоим. - Я указал на ее свиту: - Смотри, она не взяла с собой войск сопровождения. У нее сил не хватит взять эту крепость.
- Будем надеяться, что ты прав, надеюсь, у Кедина нет причин испытать твою веру в него.

Часть отряда, сопровождавшего Кайтрин, отделилась и выехала вперед, подъехала к пирамидальной горе круглых каменных ядер. Эти камни лежали тут уже давно, но находились слишком далеко от осадных механизмов, установленных солдатами, да и легкие они были для такого использования. Два дриербиста подтащили и поставили возле этих камней длинную, узкую, укутанную брезентом повозку, потом вилейны заорали на бормокинов, те развернули ее и начали выгружать бочки из одного фургона.
Один вилейн снял брезент с повозки с серьезно-торжественным видом, отчего защитники захихикали. И перед нами предстала крепкая платформа, на ней длинная бронзовая труба, задний конец которой был закруглен; судя по внешнему виду, вряд ли она заслуживала такой любовной заботы, какую проявил к ней вилейн. Весь цилиндр был украшен изображением драконьей чешуи, на выходе из трубы сидела большая голова дракона с разинутой пастью. Голову нельзя было назвать красивой или страшной, и никто из нас не представлял себе, что могла бы значить эта конструкция.
- Что же это? - Каварр протолкался между мной и Сит. - Что это она нам привезла?
Я пожал плечами:
- Представления не имею. Может, она хранит в ней фрагмент Короны Дракона?
- А может, это чашка для драконов, - размышляла Сит. - Я ничего подобного до сих пор не видела.
Каварр с напряженным молчанием рассматривал конструкцию.
Группа вилейнов притащила ведра с черным порошком и всыпала этот порошок в пасть дракона. Один вилейн затолкал длинную палку с толстым концом в глотку дракона, утрамбовав там порошок. И наконец четыре бормокина подняли одно каменное ядро и вкатили его в трубу, но я догадался, что они сделали это недостаточно тщательно, потому что два вилейна опять взяли палку и протолкнули ядро поглубже.
Позади них, на холме, открылась дверца в стене экипажа и вышла Кайтрин. Конечно, с расстояния более мили трудно было ее рассмотреть, но сразу видны были золотые волосы, казалось, длиной до середины спины. На ней были сапоги, юбка и блуза, и хоть я знал, что ей за сотню лет, этот возраст не проявлялся ни в ее осанке, ни в походке. Казалось, у нее нет возраста, как у Сит, и меня это немного испугало.
Кайтрин прошла вперед, к металлическому дракону, и вилейн вручил ей факел, уже разожженный от ближайшего костра. Она помахала им взад-вперед, как бы салютуя крепости. Все, кто стоял на стене, и я тоже, помахали ей в ответ. Некоторые из нас еще заорали ругательства, давая знать, что мы понимаем, кто приехал. Солдаты-авроланы тоже начали браниться в ответ, но по приказу вилейнов смолкли.
Кайтрин осторожно прикоснулась к хвосту трубы-дракона факелом, и мир изменился навсегда.
В пасти дракона на моих глазах вспыхнул огонь, и дракон изрыгнул огромное облако серо-белого дыма. Через долю секунды громкий гул резонансом отдался в моей груди. Я почувствовал, как меня ударило сильнее, чем порывом ветра, и все мое тело задрожало. Впечатление было такое, будто меня швырнуло о стену неожиданно и быстро, но вроде бы я с места не сдвинулся.
Потом полетело каменное ядро. Оно попало в стену над воротами, сбив один зубец. Ядро раздробило камень и само разлетелось на тысячи смертельных осколков. Те, кто стоял там, превратились в красный туман. Летели руки и ноги. Разорванные пополам тела, соединенные только внутренностями, сыпались со стен. Под ними, на самой улице, осколки камня протыкали людей насквозь, размалывая кости, разрывая тела. Камни ударялись в стены домов, выбивая кирпичи из каменной кладки, влетали в окна и расщепляли двери.
Желчь клокотала у меня в горле, я протянул к Сит дрожащую руку:
- Что это?
- Понятия не имею.
Каварра прижало к парапету стены, он высунулся из амбразуры, чтобы рассмотреть получше, что происходит, и покачал головой:
- Вот это орудие уничтожит крепость. Провалиться мне на этом месте, если я знаю, каким способом его можно остановить.

Глава 35

Было очень интересно, хоть и малоутешительно, узнать, что драгонель по сути своей орудие не волшебное. Будь он волшебным, наши маги могли бы вычислить, какие заклинания заставляют его работать, и разработали бы антизаклинания. Но, не будучи волшебным, на большом расстоянии он был неуязвим для наших орудий, а его орудийная команда - для боевых заклинаний. Возникла мысль - может, маги сумеют воздействовать на летящие ядра, но для этого им требовались черепки этих ядер, чтобы найти с ними точки соприкосновения.
Нам повезло хоть в одном, и это заранее предвидел Каварр.
Улицы и дома, находящиеся у наружной стены, давно были пусты, и многие заброшенные дома уже заполнились грязью и обломками. Ядра драгонеля перелетали через стену и плюхались прямо в эти здания, разрушали фасады и крыши, черепица с которых летела во все стороны, сами же здания не обрушивались. По сути дела они создали собой стену внутри стены, и город не разрушался вглубь, что заставило Кайтрин посылать ядра по более высокой траектории, пока они не стали отлетать рикошетом от второй стены крепости.
Скорость стрельбы из драгонеля была невелика, но точность его попадания - ужасающая. Когда из катапульты или требушета летят камни и горшки с огнем и обломки, они могут быть направлены не точно в цель, а всего лишь в ее сторону; в зависимости от веса летящего предмета может случиться перелет или недолет, а часто и значительное отклонение в сторону. Но драгонель посылал свои снаряды точно в цель. Двумя выстрелами он расшатал городские ворота. Последующими выстрелами превратил в пыль баррикады, которые мы воздвигли на месте ворот. Команда драгонеля стреляла по любой Цели, какая попадалась им на глаза, и это сильно осложняло и делало рискованным оборону крепости.
Авроланы покатили вперед осадные башни, которые они сами построили. Это были замечательные сооружения, они возвышались над уровнем наружной стены на добрых десять футов. Сверху на этих деревянных башнях с зубцами располагались бормокины-стрелки. Сами башни были задрапированы длинными кусками мокрого брезента, что предохраняло их от попадания напалма. Передние стенки этих башен были на шарнирах, так что они могли откидываться и превращаться в платформы, по которым воины из башни могли переходить на нашу городскую стену.
Всю первую ночь стрелял драгонель. Его низкий непрерывный ритмический гул не давал нам спать. Ядро за ядром пробивало здания и крепостные стены. Тщательно направленными выстрелами были проделаны бреши в северных и южных главных воротах, и для армии авроланов при поддержке осадных башен, открылись три пути вторжения в город. Их армия сама в течение ночи перегруппировалась, разделившись на три части.
На заре мы ожидали атаки.
На меня сильное впечатление в сложившейся ситуации произвели собранность и спокойствие Дотана Каварра. Он разделил свои войска на три отряда, поставив лорда Норрингтона поставил защищать северную часть города, а принца Августа - южную. Сам он возглавил оборону в центре, сражаясь против отряда под личным командованием Кайтрин.
Всю ночь рабочие ломали дома в наружном городе, создавая бреши для проникновения авроланов. Там, где ожидалось нашествие деревянных башен, воздвигались баррикады с таким расчетом, что люди из башен окажутся в тупиках и в мертвой зоне. Осадные машины со стен второй линии были готовы расстрелять их там. В крепких домах были поставлены засады из отборных войск, и по сигналу трубы им надлежало выйти на свои позиции.
Заря была холодной и тусклой, густой туман покрыл землю. Я ждал принца Кирилла, лорда Норрингтона, Сит, Ли и Нея на парапетной стенке возле бреши в северной стене. Перед нами в пятистах ярдах легионы авроланов развертывались в полном великолепии. Во главе каждого отряда реяли знамена, огромные барабаны на колесиках гудели, а массивные трубы оглушительно вопили. Время от времени раздавались гортанные воинственные крики, и от этого вражеская армия казалась сворой охотничьих собак, удерживаемых на поводках, - да и вид и запашок от них были не лучше.
Во главе их образования двигалась фигура, которую я сразу распознал - сулланкири. У него был огромный человеческий торс, взгроможденный на гигантского коня. На верхней части тела было четыре руки, каждая состояла из зазубренного костяного клинка длиной во все предплечье и двух более длинных клинков, изогнутых на расстоянии трех футов от его массивных кистей с когтями. Из-за нависающих бровей и саблезубых клыков он совсем не был похож на цивилизованное существо. От головы до хвоста он был покрыт чешуйчатыми доспехами, похожим на панцирь черепахи.
Но особенно захватывающее зрелище сулланкири представлял собой потому, что испускал белое сияние. Все урЗрети, которых я видел до сих пор, имели окраску минералов или грунта, и этот не составлял исключения, он смотрелся так эффектно за счет особой обработки его железного панциря. Ближе к центру преобладал ослепительно яркий цвет, поскольку панцирь накалили добела, в более прохладных местах он был чуть желтоватым. Я не ощущал исходящего от него тепла, возможно, из-за большого расстояния между нами, но мне не хотелось бы оказаться ближе, чтобы удостовериться, так ли это.
Я отыскал на ощупь руку Сит - или она мою, теперь уже не вспомнить. Я постарался храбро улыбнуться ей:
- Ничего, прорвемся.
- Да уж, как-нибудь придется. - Она немного оттянула от моей груди тетиву лука. - На самый крайний случай, оставь для меня стрелу. Не дай им захватить меня живой.
Я замотал головой:
- Обещаю, этого не случится. - Я чуть прикоснулся к ней губами, она же превратила это в долгий поцелуй. Когда мы оторвались друг от друга, я покраснел, а принц Кирилл отвернулся, пряча улыбку.
Ли напряженно смотрел на сулланкири и сжимал эфес Теммера так же, как Сит - мою руку.
- Ага, теперь я все понял... Это Ванкдей Инл. Его изгнали из Борагула за подстрекательство к бунту. Это первый Темный Наемник у Кайтрин. Полагаю, он будет моим.
Лорд Норрингтон положил руку на плечо Ли:
- Не только ты будешь сражаться сегодня, сынок.
- Но убить этого могу только я.
- Если он вступит в бой, - улыбнулся отец Ли, - тогда, прошу, займись им, но этот бой мы выиграем, только убивая бормокинов.
- Не хотелось бы, чтобы было наоборот: - Ней вскинул на плечо свою булаву. - Предоставим Хокинсу вилейнов пострелять, а мы с тобою будем бормокинов убивать.
Ли повернул к нему голову:
- Да ты никак рифмовать умеешь?
- Представь себе, - чуть ухмыльнулся Ней. - Когда куешь металл, думать особо не надо. Вот и поиграешь немного со словами.
Ли просиял:
- Отлично, Ней, просто здорово. Значит, пари. За одну убитую тварь каждый получает одно очко; проигравший сочиняет поэму во славу победившего.
- Годится.
- Отлично. - Ли перевел взгляд на меня. - Давай и ты, Хокинс, любой труп, убитый твоей стрелой, - очко в твою пользу.
Я пожал плечами:
- Можно. Хотя боюсь, что я просто умру от счастья, если вы оба начнете петь мне хвалы. Удачи вам.
Ли кивнул:
- Да будет воля Кедина.
Я посмотрел на Нея:
- Думаешь, чтобы выиграть это состязание, тебе не понадобится тот меч, который ты ковал давеча?
Ней улыбнулся и потупился:
- Неплохо было испробовать Цамок, но его сперва надо наточить. В следующий раз, а сначала отобьем эту атаку.
- Ладно, пусть будет в следующий. - Я кивнул и вернулся к созерцанию орды авралонов. На востоке прозвучал крикливый вопль трубы, рожки на севере и юге вторили ему. С востока эхом донесся громовой удар, потом каменное ядро ударило по башне над воротами, опрокидывая тех, кто толпился внизу на улице. В моей памяти навеки запечатлелось зрелище: как они падают и из их колчанов дождем сыплются стрелы.
- Идут, - лорд Норрингтон вытащил меч и сделал знак стоявшим за стеной внизу катапультам и требушетам. - Готовьте снаряды; стрелять по моей команде.
Северная армия авроланов двинулась вперед. И исчезла, торчали из тумана только знамена их авангарда - армия оказалась в окутанной туманом низине перед стенами. Мы следили, как знамена приближаются, впечатление было такое, будто их несет авангард армии призраков. По ту сторону заполненной туманом низины сулланкири размахивал руками, понукая войска резким противным голосом, ломким и отрывисто щелкающим, настолько высоким, что он резал слух.
Лорд Норрингтон поднял меч, затем рывком опустил.
- Пли!
Сухой шорох бревен и камней, взвившихся в воздух, показался невероятно низким по сравнению с издаваемыми сулланкири звуками. В небо дугой взлетели «ежики», звеня и брякая, как монеты в кошельке. Резкий треск рычагов катапульт при ударе о стопорные балки не был похож на звуки битвы, скорее на них были похожи вопли, издаваемые оружейным расчетом, заводящим на место рычаги для следующего выстрела.
Я увидел, как взлетевшее бревно исчезло в тумане, подпрыгнуло, вынырнув из тумана, покрытое дымящейся кровью, и снова куда-то кануло. Знамена с треском рвались и падали под яростные крики, устилая путь перед собой. Огромный камень прокатился по подразделению авроланов, за ним в воздух взлетали переломанные тела. А потом в действие вступили «ежики», причинявшие еще больше боли.
Тут враг применил свои осадные машины, выбрасывавшие куски камня и тучи стрел. Я нырнул под зубец стены, и по стенам вокруг меня застучали, отскакивая, стрелы. Стена задрожала от угодившего в нее камня прямо под тем местом, где был я, но камень тут же рикошетом отскочил и укатился в туман, раздавив одного из врагов. Это было хорошо, потому что мы недооценили хитрость сулланкири.
Знаменосцы, как положено, шли в первых рядах каждого отряда и, оказавшись в тумане, продолжали двигаться медленно, а солдаты, шедшие позади них, побежали и вырвались вперед. И когда мы стреляли в самую толпу, мы действительно попали в каких-то бегущих воинов, но все они были из последних рядов. И теперь прямо перед нами из тумана выскочил как раз авангард бормокинов.

Предыдущая страница 21 Следующая страница


Война темной славы 22

Я натянул тетиву и выстрелил, попал в вилейна. И другие стрелки посылали стрелы в бегущих бормокинов и вилейнов, но те неслись слишком быстро. Они стремились к пролому в стене, пробитому снарядами драгонеля. Гора булыжника снаружи, перед проломом, служила превосходной насыпью. Зажав длинные ножи в зубах, они забирались на нее на всех четырех лапах, перепрыгивая через тела своих простреленных стрелами товарищей или скидывая их вниз, в туман.
Орда авроланов без колебаний проникала через пролом. Эти безмозглые твари даже не задумывались, почему навстречу им не выходят защитники крепости. Они добрались до пролома с неровными краями в стене и стали спускаться по такой же насыпи с внутренней стороны стены, и тут лорд Норрингтон отдал команду баллистам. Натянулись вытяжные шнуры, тормозы соскользнули и закрутились торсионные стержни, подталкивая широкий плоский молот к концам копий, установленных в штабеле труб. Копья, крутясь, взлетели в воздух и вместо того, чтобы дугой пролететь по воздуху и проткнуть свои жертвы, на этот раз поразили их, почти те затратив никаких усилий на перелет. Многие копья, проткнув насквозь одного бормокина, попадали в того, который следовал за ним. Поскольку прицел каждой баллисты был установлен под разным углом, вся площадь пролома оказалась обстрелянной, очищены оказались гребень насыпи и пространство по нашу сторону стены.
Но враг все наступал; это был невероятный сброд, воющий и рычащий. От заклинаний вилейнов стены охватывало яркое зеленое пламя, они также выплескивали брызги дымящейся кислоты на защитников. Я посылал стрелу за стрелой и знал, что каждая найдет свою цель в клубящейся подо мной массе тварей. Пораженная стрелой жертва падала под ноги товарищей, и ряды наступающих смыкались вновь.
Когда я истратил последнюю стрелу - дар Фариа-Це, я начал собирать стрелы авроланов с парапета и посылать их назад в них же. Но очень быстро и эти стрелы кончились, и я повесил лук на грудь и вытащил меч, что было как раз вовремя, потому что авроланы кишмя кишели уже на стенах и приближались к нам.
Сит вышла вперед им навстречу, и она была великолепна. Ее верхняя одежда - посеребренная кольчуга - сияла в слабых лучах солнца, выглядывавшего из-за облаков. Она была в шлеме с крылышками, с шипом на макушке, из-под шлема выбились черные волосы. Ее меч рубил и резал с безупречной точностью. Бормокины врассыпную разбегались от нее, хватаясь за разрубленные лица, кровь ручьями текла из разрезанных артерий и открытых ран в груди. Она крутилась волчком во все стороны и рубила, разворачивалась и наклонялась, ускользая от ударов, как будто одновременно видела все, что делается и спереди, и позади нее. Вокруг нее громоздилась гора трупов, и пятна крови на камнях парапетной стенки показывали предел досягаемости ее смертельного оружия.
Ней и Ли заняли позиции внизу, защищая одну баллисту, пока команда ее перезаряжала. По своей свирепости Ней не уступал бормокинам. Его булава молотила, раздробляя конечности, пробивая дыры в головах, вдавливая доспехи в шкуру и тело. Кольчуга и кожаная куртка Нея были в прорехах, но ни одному бормокину не удалось подступить к нему поближе и нанести смертельный удар. Слишком близко сунувшимся тварям он наносил ужасные раны или острием клинка, или рукоятью, или тяжелым концом булавы раздроблял им кости.
На этом участке стены все сражались, смело, но равных Ли не было. Как будто вдохновляемые присутствием сулланкири, Ли и Теммер сверкали золотом, и я просто физически ощущал жар, испускаемый клинком. Когда Ли отсекал конечности или отрубал голову, тело жертвы шипело. Хватило бы и одного удара, чтобы повергнуть наземь авролана, но Ли успевал нанести ему еще два, а то и три, пока тело падало. Кровь оставалась на клинке Теммера не долее секунды и тут же превращалась в омерзительно удушливое облако. Ли громко смеялся, жестами подзывая бормокинов поближе, дразня их болтовней, упрашивая их подойти к нему и умереть, что многие и делали.
Внизу, под нами, поток воинов-авроланов вливался в узкий проход между домами и кучами обломков зданий и щебня. Из окон верхних этажей их осыпали стрелами лучники - люди и эльфы. Копьеносцы из Окраннела защищали горы щебня, протыкая насмерть тех бормокинов, которые пытались прорваться мимо них. И повсюду, дальше вдоль узкого прохода, отчаянно сражалась гвардия Ориозы, вооруженная топорами и мечами. Однако люди вынуждены были неохотно уступать, и орда авроланов продвигалась вперед густой сплоченной толпой.
Повсюду шло сражение, и мне пришлось рубиться всерьез. Бормокины поднимались на стену, и я наносил им резаные удары. Я обменялся ударами с одним, и когда он кинулся на меня, я отскочил в сторону, и он, не рассчитав прыжок, свалился с крепостного вала. Другой бормокин разрезал мне ногу над правым коленом, но я проткнул ему живот и сбросил его тело вниз с крепостного вала.
Трубы взвыли по ту сторону стен, и на приступ пошел последний отряд авроланов. Один наш трубач возвестил об этом своим горном. Я бросил взгляд в сторону наступающих, но сулланкири не увидел. И тут же в животе у меня похолодело, потому что донесшиеся снизу счастливые вопли бормокинов подсказали мне, где он.
Сулланкири выпрыгнул из гущи тумана к верху пролома в стене, из-под его копыт во все стороны летели камни, поражая и своих, и чужих. Магический клинок Ли скосил бесчисленное количество бормокинов, в группе врагов образовалось пустое пространство, и в эту брешь и кинулся Темный Наемник. Сулланкири пронзительным голосом выкрикнул команду, и бормокины отступили, освободив место вокруг противников. Подняв все четыре руки, сулланкири авроланов прокричал вызов.
Из горла Ли вырвался низкий смех. Его дымящийся клинок свободно болтался в правой руке. Ли непринужденно двинулся вперед разболтанной походкой, как пьяный, и небрежно левой рукой поманил сулланкири к себе. Выражение его лица было скрыто под маской, но глаза горели жестоким огнем.
Сулланкири ответил на вызов, бросив на Ли клинки своих правых рук. Ли поднырнул под верхние клинки и тут же сделал движение клинком вниз и налево, сам переместившись в ту же сторону. Его противник пустил в ход нижние свои клинки, раздался звон стали о сталь, тут Ли подпрыгнул вверх, поджав ноги в полете, и перемахнул через нижнюю руку Темного Наемника. Теммер взметнулся вверх и описал круг сверкающей золотой дугой, которая отсекла нижнее правое запястье сулланкири, а Ли отпрыгнул влево.
Кулак с клинком откатился к рядам бормокинов, и первого, до кого он дотронулся, тут же охватило пламя. Расплавленный металл капал с обрубка, и лужа крови, в которой он лежал, пузырилась. Темный Наемник заорал от боли и развернулся лицом к Ли. Мой друг, в свою очередь, хлестнул клинком по толпе авроланов, обрызгивая их воспламеняющей кровью их командира.
Прижимая раненую конечность к груди, сулланкири снова пошел на Ли. Нацелился ударить его верхней правой рукой, желая разрезать Ли наискось от левого плеча до правого бедра, но Ли танцующей походкой без труда ускользнул из пределов его действия, а потом кинулся вперед. Он воткнул кончик Теммера в бок Темному Наемнику. Ручьем хлынула жидкая кровь. Сулланкири пронзительно завопил, потом нанес удар.
Он ударил нижней правой рукой и попал Ли по ребрам пониже его правой руки, и Ли, завертевшись волчком, полетел в сторону пролома в стене. Он споткнулся и упал, но меч не выпустил. Левой рукой он зажал правый бок, и я видел, что он закашлялся и скорчился от боли. Он был далеко от меня, я не мог разобрать, выступила ли у него кровь на губах, но я знал, что никогда раньше у него не было такой серьезной раны.
Сулланкири заголосил, победно вздымая свои три здоровые руки. Он медленно топал вперед и оглядывался, не осмелится ли кто из нас сунуться. Под его горящим взглядом люди отступали, и тут его взгляд упал на меня.
В моих глазах он увидел насквозь всю мою душу.
В его глазах отражалось полное отсутствие души.
Отбросив клинок, я взял в руки лук и выпустил в него свою последнюю стрелу. Натягивая свой лук из серебряного дерева, я не отводил глаз от взгляда сулланкири. Я целился ему в грудь, но смотрел вверх, в лоб. Он насмешливо улыбался мне, делая жевательные движения губами, желая этим сказать мне, что съест мое сердце, когда покончит с Ли. Я чуть заметно покачал головой в ответ и выпустил свою последнюю стрелу, которую так берег.
Эта стрела, извлеченная из тела Фариа-Це в Окраннеле, полетела по прямой и попала точно в цель. Она и впрямь оказалась волшебной - то ли потому, что ее заколдовал другой сулланкири, или потому, что она не убила урЗрети, которой предназначалась, или просто потому, что такова природа заклинания. Черная стрела попала высоко в грудь сулланкири, между двумя парами плеч, и когда он вскрикнул, кипящая кровь каскадом хлынула из его рта, подобно тому как вытекает из тигля расплавленный свинец.
Он не глядя прыгнул вперед, чуть не затоптал Ли своими копытами, попал в пролом и кинулся за стену. Руками он схватился за стрелу, пытаясь сломать ее, но она не ломалась. Он в злобе гарцевал, прыгая вперед и назад в самой настоящей агонии, его торс достаточно высоко торчал над рассеивающимся туманом.
Он бросил свои попытки сломать стрелу и попытался ее вытащить, но и это ему не удалось. Тварь Кайтрин улыбнулась - зрелище противнее этого трудно найти - и подняла взгляд на меня. Его улыбка стала шире, он ударил кулаком по концу стрелы и вогнал ее глубже в свое тело. Это причинило ему такую боль, что он стал прыгать и скакать, он вертел эту стрелу во все стороны, и я видел, что кончик стрелы вылез из его спины. Еще один удар - и она вылезла еще на шесть дюймов, и тут сулланкири завернул руку назад и начал вытаскивать стрелу из себя.
По спине и животу потекло еще больше крови, когда он смеялся, кровь выплескивалась изо рта. Я не представлял себе, как долго он будет залечивать эту рану, но понимал, что если в нем брезжит хоть искорка жизни, он обязательно вылечится. Он может быть уязвим для меча Ли или этой одной стрелы, но как только оправится, он нас уничтожит.
К счастью для нас, времени ему не хватило.
Звук трубы, предупредивший нас о введении в бой подкреплений авролонов, давно уже призвал остальных наших бойцов к действию. Были открыты туннели, позволяющие реке Дюргру затопить низину. Вода хлынула из шахт на поверхность земли обильными бурыми потоками, подбрасывая в воздух дерн и камни, тела и обломки. Вода впитала туман, превратила его в бежевую пену, и волна покатилась дальше и обрушилась на сулланкири.
Он стал со свистом испускать большие клубы пара. То, что было раскаленным добела, потускнело, стало красным, потом серым, черным и треснуло. Вокруг него образовался вихрь, плескавший ему в лицо, охладил кровь, и черные сосульки повисли у него на подбородке. Темный Наемник откинулся назад, как бы готовясь встать на дыбы, но поскользнулся задними ногами. Передние ноги растопырились и поднялись над поверхностью воды, потом он опрокинулся на бок и взорвался.
Поток бесследно поглотил его, ничем не отметив место упокоения, и уволок вместе с немалым количеством вздувшихся бормокинов и вилейнов. Несколько темериксов клекотали и когтями хватались за бормокинов, как за насесты, пытаясь выбраться из потока, но те пошли ко дну, поскольку были уже мертвы. Когтями темериксы били по воде, как бы пытаясь оттолкнуть ее, но она их тащила и перекатывала вместе с отплевывающимися барахтающимися авроланами.
Звук трубы заодно вызвал и наши подкрепления из засад. В ряды копьеносцев влились арбалетчики и лучники. Своими выстрелами они пробивали бреши в рядах бормокинов, и приток входящих в город войск авроланов прекратился. У нас стало больше стрелков, и перезаряженные баллисты поражали врагов целыми группами. Ней вместе с отрядом из Ориозы клином врезались во фланг авроланов и пробились к Ли, тот уже поднялся на ноги и, перехватив Теммер левой рукой, успел убить еще нескольких бормокинов.
Из двух башен, расположенных по обе стороны пролома, начали лить потоки напалма, и воду покрыл пылающий слой. Бормокины, пытавшиеся выбраться на поверхность, и те, кто уплывал, надеясь на спасение, вдруг поняли, что низина непроходима. Подальше у стены стала падать одна осадная башня - под ней размякла почва из-за поднявшегося уровня воды. Башня рухнула в воду величественно, сверху с нее веером посыпались стрелки. Оказавшись в горящей воде, башня загорелась.
Менее чем за час мы разгромили армию в северной части города и сделали неприступной нашу брешь в стене, создав яростно пылающее озеро. Но в городе еще шли сражения, и как там обстояло дело, было пока неизвестно. Мы одержали победу, теперь нам предстояло помочь другим бойцам. В случае успеха можно было считать нашу задачу выполненной.

Глава 36

Мы оставили гарнизон охранять пролом, а сами переместились в южную часть города, вломившись в правый фланг войска Кайтрин. Ее войско, вливавшееся в город по таким же узким проходам, как на севере, стало рассеиваться. Навстречу нашему нападению она выпустила стаю крупных темериксов. Эти, отличающиеся блестящим ярким оперением, были немного крупнее виденных нами до сих пор. Их налет на наше центральное войско был чистым самоубийством, однако им удалось замедлить темп нашего наступления и сдержать наши попытки разбить часть войска Кайтрин.
Еще она подожгла наружную часть города. Я собственными глазами видел, как вилейны магическими приемами раздули пламя. После ходили слухи, что пожар устроил Каварр или наши войска. Но это не так. Барон, конечно, заранее просчитал, что делать в подобном случае, и до того, как дым окутал все удушающим туманом, трубы проиграли нам сигнал отхода и все мы ушли во внутренний город. Кайтрин также отвела свои войска, в том числе и от южной части города, где они с переменным успехом сражались с принцем Августом.
Пожар дал передышку войскам Кайтрин и нам, кстати, тоже, хотя расслабляться и пытаться дышать во внутреннем городе, куда доходил дым, было очень трудно. Вся еда казалась подгоревшей, и невозможно было уберечься от частиц пепла, проникающих повсюду. Многие ветераны только улыбались и предрекали, что теперь у нас на груди вырастут волосы и что у нас будут хорошие певческие голоса; правду сказать, я так и не понял, какая здесь связь.
Я долго разыскивал Ли, по ошибке решив, что он должен быть на станции скорой помощи для войск Ориозы. Многие наши там получали помощь те, у кого были незначительные ранения вроде моих - небольшие порезы. Некоторым проткнуло легкие стрелой или мечом, еще больше человек пострадало от когтей темериксов, но у всех было хорошее настроение: кто занимался зашиванием ран, кто ставил себе припарки, как велели врачи, а кто просто успокаивал раненых друзей, ожидавших своей очереди на прием к магам-эльфам.
Ли я обнаружил в небольшом срубе у ворот внутренней крепости. Меня послали туда, объяснив, что это центр медицинской помощи для дворян. Среди них оказалось мало раненых, и будь я циником по натуре, я бы сказал, что большинство наших дворян просто не подвергали себя опасности. Но будучи молодым и видя перед собой примеры принца Кирилла и лорда Норрингтона, я решил, что хорошая военная подготовка и умение вести себя на поле боя позволили им сохранить здоровье.
Ли лежал на раскладушке в углу комнаты, у ног его примостился принц Скрейнвуд. Принц сердито посмотрел на меня, но Ли при виде меня улыбнулся и, опираясь на Теммера, приподнялся со своего ложа. Он был обнажен до пояса, бинт обматывал весь его торс. Весь его правый бок представлял собой сплошной темно-красный кровоподтек, и хоть он храбро улыбался, я знал, что ему ужасно больно.
- Знаешь, метолант мог бы облегчить твою боль.
Ли отмахнулся от моего предложения:
- Другим он нужнее.
Скрейнвуд, рукой придерживавший припарку на украшавшем его лоб синяке, злобно глянул на меня:
- Эта палатка для дворян. Твою ногу могут посмотреть в другом месте.
Я взглянул на него, вложив в свой взгляд как можно больше презрения, потом встряхнул головой и кивнул Ли:
- Очень больно?
- В ребрах, похоже, трещины. Но кровью не кашляю. - Он сморщился, дыхание его было неглубоким и затрудненным. - Ко мне придет эльф. Как только осмотрит принца...
- Ясно. - Я снова обратил внимание на Скрейнвуда. - А с вами что случилось?
- Меня сбросили с коня, и я ушибся головой.
Я постарался скрыть изумление: я знал, что он был в группе Августа, но я не видел, чтобы Скрейнвуд участвовал в бою. Из его слов я понял, что ранил его не вражеский воин. Как мне рассказали впоследствии - не принц, разумеется, - Скрейнвуд завел небольшую группку людей не туда и не тогда, когда надо было. На них напала группа кочевых бормокинов, его конь упал, и он ушиб голову о желоб для воды. Его, конечно, отбили, но ценой потери двух человек.
Ли слабо закашлял, потом зашипел от боли:
- Ты знаешь, принц рассказал мне, что сулланкири, возглавляющий южную армию, - хогун. Он говорит, у него самая большая сила. Он при помощи миазмов распространяет страх. И что еще хуже, убить его нельзя.
Скрейнвуд с энтузиазмом подтвердил:
- Да, он уже мертвец, так что его снова убить невозможно. Наши стрелы на него не действовали. В узких улицах ему было не размахнуться своей дубиной, иначе он всех нас стер бы в порошок.
- А что Август?
- Все нормально.
Принц Скрейнвуд рассказал мне, что Августу удалось поразить сулланкири напалмом из катапульты и поджечь его. Ему пришлось отступить, но он не уничтожен.
Я кивнул на Теммера:
- Против них действует только заговоренное оружие. Тебе надо бы поправиться к его следующему приходу.
- Ну да, я и сам собираюсь. - Он с улыбкой смотрел мимо меня на дверь. - А вот и первый шаг к выполнению моего плана.
Я обернулся на шелест юбок и тут же забыл, где я нахожусь. В комнату вошла эльфийка в коричневом платье, которое хоть и не было нарядным, но делало ее пришельцем из другого мира - не мира войны. Вот тут стоял я, пропахший дымом, в одежде, покрытой сажей и кровью, а она была такая чистая, свежая, с яркими глазами и прекрасной улыбкой. Полная противоположность всему тому, что воплощали мы.
Она сразу же подошла к Ли, но он затряс головой:
- Сначала принц Скрейнвуд.
Она терпеливо улыбнулась:
- Простите, но тут решаю я, кого лечить и от чего. Мои силы ограничены, и их надо использовать по максимуму.
- Но у меня болит голова! - Скрейнвуд сдвинул компресс, показывая ей свою шишку.
- И я вижу единственную причину этого. - Она средним пальцем левой руки потерла шишку на его лбу. Я заметил вспышку синего цвета, такая бывает, когда загорается шерсть. Скрейнвуд вскрикнул и отскочил назад, ударившись затылком о стену.
- Что это вы делаете? - зарычал он на нее.
- Магические приемы требуют энергетической подпитки. Я могу взять энергию из своих запасов или, если есть рядом источник, могу воспользоваться его собственной энергией в помощь мне. В вашем случае я уменьшила вздутие и устранила повреждение, но все это не так просто. В этот момент вы почувствовали всю ту боль, какую причинила бы вам рана, если бы она лечилась естественным путем. За все надо платить.
Скрейнвуд насупился и прислонился к стене, потирая затылок.
Девушка улыбнулась Ли:
- Меня зовут Джиландесса. В вашем случае я должна знать, что повреждено, прежде чем выбирать магический способ лечения.
- Я в вашем распоряжении, - улыбнулся Ли. Джиландесса отбросила свои иссиня-черные волосы за спину, вытянула вперед длинные пальцы и провела ими вдоль его ребер. Ее пальцы испускали мягкое красное свечение, но оно не касалось грудной клетки Ли. И вдруг она отпрянула, сузив свои сине-стальные глаза.
- Чувствую помеху. Не могу воздействовать заклинаниями.
Ли нахмурился, потом взглянул на свой меч, эфес которого сжимал правой рукой:
- Это не может быть причиной?
- Вполне возможно, - кивнула эльфийка. - У вас с ним есть связь. Пока вы держитесь за него, я не могу вас лечить. Простая магия тут не действует.
Ли с улыбкой посмотрел на меня:
- Слышь, Хокинс, зря ты, оказывается, поджаривался на мостике.
- Что уж теперь говорить.
- Ну, если я должен тебя передать... - обратился Ли к мечу.
Скрейнвуд встал на колени справа от Ли, протянул руку, готовый ухватиться за эфес:
- Я подержу его за тебя.
- Вы очень добры, принц Скрейнвуд, но... - Ли покачал головой, - я не могу делать из вас слугу. - Он перебросил меч в левую руку и протянул его мне: - Хокинс, подержишь его за меня?
Мне не очень понравился скрытый намек, что, выходит, я ему слуга, но я понимал, что он не это имел в виду. Я взял меч из его руки, крепко ухватившись за ножны и стараясь не прикасаться к самому клинку. Клинок был легче обычных и на редкость пропорционален. Он и без всякой магии был отличным оружием.
Как только Ли выпустил меч из рук, лицо его расслабилось, в глазах появилось болезненное выражение. Расслабилось и все его тело. Он пытался улыбнуться, но у него стучали зубы.
- Я готов.
Джиландесса быстро приступила к делу, и на этот раз красное свечение проникло в его тело. Я видел, как на его правом боку вспыхнула серебряная полоска, ее было видно даже через повязку, казалось, она обрисовывает линию перелома ребер. Похоже на молнию и, наверное, больно так же, как при ударе молнией.
Красное свечение превратилось в зеленое, от которого серебряная полоска потускнела, потом совсем исчезла - перешла в зеленую. Синяки на груди Ли побледнели, они уходили вглубь, как отходят войска. Ли стал легко дышать, у него расслабленно отвалилась челюсть. Он так и лежал в постели расслабленный, но, казалось, это из-за усталости, а не из-за неспособности двигаться.
Он сонно кивнул целительнице:
- Чувствую себя намного лучше. Спасибо.
Джиландесса улыбнулась:
- Вам теперь поспать надо, недолго, но проснетесь совсем здоровым.
Ли улыбнулся, потом протянул ко мне левую руку.
- Теммера верни, пожалуйста.
Это прозвучало как просьба ребенка отдать любимую игрушку перед сном. Я заколебался не потому, что сильно желал себе этот клинок, но потому хотел, чтобы Ли отдохнул в покое, какого он уже давно не знал. Что-то во мне говорило, что такого покоя ему не суждено изведать никогда, поэтому я отдал Ли Теммера и постарался улыбнуться, когда он прижал клинок к груди в такой же позе, в какой, но его описанию, он его нашел в склепе.
Девушка обернулась ко мне:
- Давайте посмотрю вашу ногу.
Я с удивлением взглянул на нее:
- Видите ли, миледи, я не дворянин.
- Для заклинаний это безразлично. - Она чуть-чуть пожала плечами. - И лук ваш, я вижу, из серебряного дерева. Значит, вы своими поступками доказали, что заслуживаете нашего лечения.
- Но я не хотел бы утомлять вас. Это рана поверхностная - для нее хватит нитки и иголки, зачем еще магия.
Джиландесса осторожно улыбнулась:
- Тогда я вылечу вас вашей собственной энергией, как я сделала с принцем Скрейнвудом.
Ну, я не мог упустить такой возможности. Я кивнул ей и заранее напрягся в ожидании боли. Я всегда считал, что у меня высокий болевой порог - я не так чувствителен к боли, как другие, и пользовался этим своим достоинством, создав себе репутацию стоика. Я сделал соответствующее выражение лица и смотрел мимо нее на Скрейнвуда.
Джиландесса слегка похлопала пальцем по разрезу у меня на бедре. Мне показалось, что она ввела в рану стеклянный бурав и все вращает и вращает его там, загоняя боль все глубже. Прошел один миг, второй, я думал - вот сейчас уже все кончится, ан нет, все продолжалось. Мне хотелось проклинать боль, я хотел богохульствовать, проклинать богиню Фесин, но я сдержался. Заставлял себя изображать на лице безучастность и дышать так же ровно, когда боль достигла предела, но потом не мог скрыть облегчения, когда она начала убывать.
- Вот и все, боль ушла. - Джиландесса улыбнулась мне, отошла на шаг и сделала реверанс принцу и Ли. - Будьте здоровы, милые мои.
Я кивнул ей:
- Большое вам спасибо за помощь.
Она выплыла из комнаты. Я смотрел ей вслед, потом обернулся к Ли - он уже спал. Я заметил, что Скрейнвуд смотрит на меня сердито. У него было такое выражение лица, будто перенесенная мною боль была горьким лекарством, которое его принудили выпить. Я решил не обращать внимания, наклонился, поцеловал Ли в лоб:
- Выспись как следует, Ли. Завтра от твоих действий будет зависеть судьба крепости Дракона.
Каким-то чудом в хаосе внутреннего города я разыскал Сит, и мы отправились в башню Короны. Мы искали спасения в ее комнате. Мы оба были перепачканы сажей, голодные и усталые, но разделись и рухнули в ее постель. Мы набросились друг на друга с яростной страстью, сходной только с пылом сражения, и я получил такое удовольствие, какого не испытывал никогда до тех пор.
Мне доводилось слушать объяснения, почему людей так тянет совокупляться в подобных обстоятельствах. Кто-то считает, что сражение, несущее с собой ужасы, кровь и гибель, напоминает нам, что все мы смертны. Зная, что им вот-вот придется взглянуть в лицо собственной смерти, люди стремятся зачать ребенка, оставить после себя продолжение рода. Другие считают, что радость от того, что остался в живых, так велика, что одни лишь слова, мысли и песни не могут целиком ее выразить. Человек стремится отреагировать всесторонне, и телом и душой. А кое-кто говорит, что это - способ прикоснуться к нормальной жизни для того, кто прошел через горнило войны, где мутнеет и извращается ум.
Я согласен со всеми этими объяснениями, но считаю их недостаточными. Хотя я был молод и полностью пленен Сит, но благодаря ясности ума, полученной мной от Кедина, прекрасно понимал, чем закончатся наши отношения. Даже если мы оба переживем эту войну, я-то состарюсь, а она - нет. Возможно, со временем она устанет от меня или, если мне повезет, будет держать меня за руку, когда я буду лежать на смертном одре. Я мечтал делить с ней страсть все это время, повсюду, при любых обстоятельствах, так, чтобы остаться хоть частично в ее памяти. Я хотел, чтобы она не смогла забыть меня, потому что знал - я-то ее никогда не забуду.
О том, что влекло ее ко мне, я мог только догадываться. Среди безумных ласк она все же заметила, что моя рана на бедре запечатана магией, и игриво обвинила меня в том, что я встречался с другой дамой-эльфом:
- Неужели мы настолько избаловали тебя, Хокинс, что тебе мало одной женщины?
Мы посмеялись вместе и снова предались любви, но от меня не ускользнул тот оттенок печали, с которым она меня пожурила. Быть воркэльфом - значило ощущать себя посторонней, так что мысль о том, что другая, как-то связанная с моей родиной, в чем-то окажется привлекательнее для меня, чем она, легко укоренилась в ее сердце. И словами, и не только словами я сделал все, чтобы искоренить эту мысль из ее головы - и мне кажется, под конец эта мысль зачахла и умерла. Я даже думаю, что Сит толкнуло ко мне желание быть кому-то нужной, не быть посторонней в этой жизни.
Пока мы были вдвоем, мир продолжал существовать вокруг нас, и отгородиться от него мы не могли. С наступлением сумерек - преждевременным, потому что дым застлал небо, загораживая от нас солнце, - громкий взрыв раздался в наружном городе и так сотряс башню, что я выкатился из постели. В ушах у меня звенело и от звука взрыва, и от смеха Сит. Я бросил на нее преувеличенно сердитый взгляд, содрал с постели простыню и завернулся в нее. Я слышал, что в зале суетятся люди, и выглянул спросить, что там случилось.
Никто толком не знал, но Дотан Каварр сопоставил события и дал вполне правдоподобное объяснение случившемуся. Возможно, спеша затащить драгонель в город, чтобы взрывом снести ворота во внутреннюю крепость, вилейн, ответственный за фургон с порохом, загнал его в горящий город. Он неловко развернулся, оказался в тупике горящих зданий, и одно из них рухнуло на фургон. Порох загорелся, и вот результат - взрыв, сровнявший с землей шесть кварталов города.
Этот взрыв дал нам некоторые преимущества, он погасил некоторые пожары, но рано или поздно они закончились бы и сами по себе. Когда солнце село и взошла луна, дым начал рассеиваться и его понесло назад - на лагерь Кайтрин. Из-за этого нам было трудно подсчитать, насколько мы ослабили ее армию, но валявшиеся на улицах трупы, а также отчеты разных командиров заставляли предположить, что она потеряла как минимум половину своих сил.
Взрыв также лишил ее пороха, без которого не мог работать драгонель. Конечно, не исключено, что у нее были еще запасы, но драгонель перестал стрелять - и это было приятным отдыхом уже само по себе. Мы в любое время были готовы к возобновлению этой стрельбы, но ее не было, и наша уверенность в недоступности крепости возросла.
Потеря такого орудия как драгонель заставила Кайтрин прибегнуть к тому, чего она, по-моему, предпочла бы избежать. Первое слабое подозрение, что она предпринимает некие действия, зародилось в нас, когда какой-то предмет с крыльями на миг заслонил луну. Я сам его не видел, но другие завопили, что видят дракона. Каварр немедленно изолировал и допросил тех, кто это утверждал, но слухи пошли, и они смутили даже эльфов и урЗрети. Я знал о драконах из легенд, но трудно бояться того, что ты считаешь порождением мифов.
Осмысливая свои атвалские впечатления, я, похоже, тронулся умом от страха. Я видел, что драконы могут сделать с городом, и не мог не понимать, как легко им опустошить крепость. И все же только на заре, когда это массивное создание развернуло крылья, похожие на крылья летучей мыши, и взлетело в воздух, - только тогда я затрепетал.
В легендах и песнях бардов дракон описывается как огромное огнедышащее существо, покрытое чешуей, с клыками и заостренным хвостом, когтями и крыльями, и это так и есть. Авторы грешат против истины только в двух отношениях: во-первых, дракон вовсе не движется с той легкостью и грациозностью, о какой они болтают. Я бы никогда не описал дракона как существо игривое, но при полете его хвост сворачивался и разворачивался, а голова вертелась во все стороны при перелете через крепость, как у любопытных кошек и собак или гибкой куницы.
Во-вторых, легенды не сообщают, что в глазах дракона светится ум. Когда он приземлился перед воротами внутренней крепости, когтями выворачивая камни мостовой, движениями тела разметая дымящиеся развалины домов, он поднял глаза на нас. В огромных зеленых глазах мелькали золотые искорки, этим же узором была . украшена его чешуя. Он наблюдал за нами, и когда я встретился взглядом с этими бездонными очами, я понял, что он видит меня насквозь, а за мной - целую череду моих предков, вплоть до начала начал. В этих глазах я не увидел сочувствия или сострадания. Простое любопытство, несомненный ум и, пожалуй, удовлетворение от созерцания того, как некоторые династии мельчают с течением веков.
Потом его глаза потускнели, живот раздулся. Стоя на парапете достаточно далеко к северу от ворот, я ощущал движение воздуха, вдыхаемого драконом. Потом движение воздуха прекратилось. Как перед бурей. Молчание нарушали только крики людей, сбегавших со стенки вблизи ворот.
И тут дракон выдохнул.
Меня обожгло горячим воздухом, как будто я вступил в нагретую печь холодной зимней ночью, только было горячее и труднее. Из глаз у меня потекло, я прищурился, когда из пасти животного вырвалась струя сверкающего огня. Железные скобы, скрепляющие дубовые балки в воротах, из черных стали красными и вмиг распались. Балки еще минуту посопротивлялись, подпираемые массивным брусом, сдерживающим половинки ворот в закрытом состоянии. Потом они вспыхнули, а через секунду загорелся и брус. Я слышал, как они треснули, и обгорелые куски дуба рассеялись по двору, как будто кто-то небрежно раскидал головешки от костра.
Те, кто не успел убежать, были снесены порывом воздуха с парапета и, еще не успев упасть, превратились в пепел. Но что особенно интересно - тут я вспомнил Атвал, - что камни у ворот начали как бы плавиться, а потом замерли в полурасплавленном состоянии. У ворот был такой вид, будто на них выплеснули каменную волну, но до того как камень с них стек, он затвердел. Эти новые зубцы придавали воротам изумленный вид, как будто ворота не могли поверить, что же будет проходить сквозь них.
Дракон взлетел в воздух, один раз вызывающе крикнул, сделал круг над крепостью и улетел назад, в лагерь Кайтрин. Там он уселся позади ее павильона и в восторге заорал.
Сит, дрожа, укрылась в моих объятиях. Вдоль стены ко мне шел лорд Норрингтон.
- Кайтрин получила из Окраннела фрагмент Короны Драконов, поэтому может им управлять. А если заполучит остальные, которые хранятся тут, ее сила умножится. Она сможет управлять не одним драконом, а легионами их.
- Но ведь нельзя же этого допустить.
- Нельзя.
Как бы в насмешку над нашей решимостью, в лагере авроланов забили военные барабаны и легионы Кайтрин двинулись вперед. Передышка кончилась.

Глава 37

Сит, лорд Норрингтон и я помчались вниз по ступеням, где Каварр и принц Кирилл расставляли людей у баллист, чтобы защищать открытый проем ворот. Все - Ли, Ней, Август, даже Скрейнвуд - активно участвовали в возведении баррикад. Подкатывали и переворачивали фургоны, выкладывали деревянные жерди с остриями со всех сторон - даже пинками и палками подгребали горящие останки ворот, - все это с целью удержать вражескую армию, которая была на подходе.
С земли нам не было видно линии авангарда войск авроланов, пробирающегося по развалинам наружного города, но нам были видны катапульты и огневые башни, по ним мы могли судить, на каких позициях враги прорвались ближе. По небу летели камни, летели тучи «ежиков», струились потоки огня. Мы слышали отдаленные крики и видели столбы жирного черного дыма, но грохот барабанов - бум-бум-бум! - не смолкал.
В дыму маячила фигура - высокая, раскачивающаяся, все сметающая тяжелой палицей, которую волочила за собой. Когда фигура приблизилась, она была вся окутана дымом, который неторопливо рассеивался. Цвет кожи фигуры соответствовал цвету дыма, сквозь раны виднелись почерневшие мышцы. Когда она неловко осела на здание, плечами зацепив раму второго этажа и сломав ее, я понял, как она велика. Это был хогун, и когда я ощутил исходящее от него зловоние, я понял, что это вовсе не мертвец, а оживленный труп сулланкири.
С появлением этой фигуры произошло два события. Первое было того же рода, что я испытал после первого выстрела из драгонеля. Но на этот раз движение стены, которая рухнула прямо на меня, было заторможено чем-то неосязаемым. Физически я ее не почувствовал. Она меня не всколыхнула, но я знал, что она прошла сквозь меня. От этого я сперва начал дрожать, а потом почувствовал боль.
Заболела правая нога, внизу, где была рана. Та самая, которую вылечили.
Через прореху в штанах я увидел, что рана открылась снова. Вокруг меня повсюду - на стенах, во дворе - люди падали, как придавленные. Кровь хлестала из ран, вылеченных магами. Ли рухнул, обхватив руками живот.
Лорд Норрингтон прищурился:
- Кайтрин удалось свести на нет все магические действия. Выводи раненых. Сгони их со стен, пусть идут в башню. Давай, уводи их!
Я посмотрел на Ли. Ней помог ему подняться. Еще кто-то подставил плечо под левую руку Ли и уже тащил его прочь. Тут я увидел, кто помогает Ли, и сразу рассвирепел. Надо же, Скрейнвуд! Этот трус, под видом оказания помощи Ли, намерен смыться с поля боя.
Я помчался за ними, перепрыгнул через фургон, потом через горящие бревна, и тут произошло второе событие. От сулланкири волнами распространялся страх, как эхо в большом зале. В глазах всех окружающих появилась дикая паника. Некоторые бросали оружие и закрывали лицо руками, слишком страшно было смотреть на то, что надвигалось. Другие разворачивались, и их тошнило, а некоторые просто орали от страха.

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

Я тоже ощутил магическое воздействие сулланкири на себе, он старался нащупать какой-то страх, который нашел бы отклик в моей душе. Любой страх годился - хоть большой, хоть нет, но это обязательно должно затронуть больное место в душе. И оттуда этот страх будет разрастаться, вводя человека в состояние паники. Сейчас я потеряю голову и стану беспомощной жертвой орды авроланов.
Я пулей промелькнул мимо баллисты, когда принц Кирилл натягивал вытяжной шнур и посылал пики длиной в полтора ярда, которые вертясь летели в неуклюжего гиганта. Многие попали в цель, впились ему в бедра и руки, проткнули живот и грудь. Одна насквозь пронзила ему горло. Под этим напором сулланкири зашатался, сделал шаг назад и рухнул в очаг. Тот развалился под сулланкири, но тварь медленно собралась и встала.
Я галопом скрылся из поля видимости этой твари, хотя страх еще меня не покинул. Мне кажется, я тогда не сошел с ума лишь потому, что меня больше беспокоил Ли, чем я сам. То есть, я подозреваю, в какой-то степени магия меня коснулась, но мы с сулланкири были одинаково озабочены - каждый своей целью, поэтому я не ощутил большого вреда.
Я почти потерял их из виду, потому что Скрейнвуд затащил Ли в переулок и прислонил его к стене. Принц присел рядом с ним на корточки и обеими руками схватился за ножны с Теммером. Ли одной рукой держался за эфес меча, а другой слабо пытался отпихнуть Скрейнвуда.
Тыльной стороной ладони я врезал Скрейнвуду по физиономии и отшвырнул его в глубь переулка. Он рухнул на задницу, подняв согнутые ноги. Я рассек ему губу. Он высунул розовый кончик языка, но, почуяв кровь, тут же его спрятал, как будто это была не рана, а пчела, которая могла ужалить.
Я опустился на колено возле Ли и положил руки ему на плечи:
- Ли, Ли! Тебе надо встать. Надо убить сулланкири.
Он сильно встряхивал головой, глядя на меня и через мое плечо:
- Нет, нет, нет!
- Ли! - Я поднял руку и ударил его.
Он зарычал и чуть не вытащил меч, но тут же закашлялся и согнулся от боли. И от этого пришел в себя.
- Хокинс, я просто не могу.
- Должен. У тебя Теммер. Ты сможешь.
- Нет, Хокинс. - Ли вцепился в мое кольчужное одеяние. - Не видишь разве, меч не защитил меня от магии. Он не защищает. Если я... но сулланкири... нет, Хокинс, не могу. Я сейчас умру. Проклятие сбывается.
- Но если ты его не вытащишь, значит, твои друзья и отец погибнут! - Я его тряс, не очень сильно, но настойчиво. - Ты обязан, Ли!
- Не могу!
К нам на четвереньках подполз Скрейнвуд.
- Да оставь ты его, Хокинс. Ты же видишь, он не может. Ли, отдай мне меч. Я сделаю это.
У Ли широко раскрылись глаза, и в голосе его зазвучал страх.
- Нет, нет, нет, нет! - Он крепко держал меч. - Нет, нет, нет!
- Ли! - Я положил ему руки на голову и заставил смотреть мне в глаза. - Ты должен идти сражаться.
Его глаза стали бессмысленными.
- Нет, нет, нет, нет...
- Хокинс, он не пойдет. Дай мне меч.
Я фыркнул и врезал ему еще:
- Дурак.
Он снова отлетел и упал на правое бедро, левой рукой держась за лицо.
- Это я дурак? Без этого меча...
- Да знаю я. - Я смотрел на своего друга, скорчившегося на земле. Он, как плющ, обвился вокруг меча, приник к нему, как ребенок к матери. Я вспомнил Ли - веселого, смешливого, рифмующего слова, открывающего празднества, галантно принимающего шарф в награду от Райгопы. Тот Ли был мне близок, как брат. А этот, что скорчился вокруг меча у моих ног, это был не Ли.
- Прости меня, я очень виноват. - Я сильно саданул Ли правой рукой по ребрам, и он взвыл. От боли он обессилел, и мне было нетрудно вырвать Теммера из его рук.
Я рявкнул, угрожающе взмахнув Теммером на принца Ориозы:
- Ты дурак, потому что просил меч, Скрейнвуд. А такой меч не просят, его берут.
Я вытащил Теммера из ножен и на поверхности его золотого клинка увидел свое отражение. Сердце мое истекало кровью от жалости к Ли, потому что я вдруг понял все, с чем он жил. Теммер одновременно и чудесен, и страшен, лучший друг и злейший враг. Я его страстно желал, я его ненавидел, он у меня вызывал благоговение.
Держа эфес в руках, обнажив клинок, я увидел перед собой перевернутый мир. Вдруг я увидел радугу красок, которые до сих пор для меня не существовали. Страх и боль окрашивали Ли, а ненависть ярко горела на всем облике Скрейнвуда. В один миг я понял, что он - враг, и знал, что убийство его будет оправдано, но у меня было ощущение более важной добычи вблизи, и Теммер требовал от меня идти на поиски.
Я отбросил свой прежний меч. У меня был Теммер. Другого мне не нужно. Старый меч меня только задержит и украдет у меня славу, которую я завоюю вместе с Теммером.
Я выбежал из переулка и перегородил дорогу потоку убегающих воинов. Когда я свернул за угол и очутился во внутреннем дворе замка, сулланкири как раз наклонил голову и вплыл в ворота. В него полетели несколько стрел, скорее всего, выпущенных эльфами. Стрелы рассердили гиганта, но на его лице с отвисшей челюстью и пустыми глазами не проявилось признака боли.
Когда он приблизился, каждым тяжеловесным шагом расшатывая камни мостовой, сильнее почувствовались импульсы страха. Он посылал в нас более сильные и быстрые волны страха, ища слабые головы, таящие в себе любой возможный страх, который он мог бы обернуть себе на пользу. За одну секунду передо мной пронеслось бесчисленное количество страшных опасностей, и я мог бы поддаться любой из них, если бы не Теммер в правой руке.
У меня есть Теммер. Чего мне бояться?
Через баррикаду перепрыгнул кто-то с мечом в руке и кинулся вперед. Это был Кирилл, и Теммер показал мне его в новом свете. Смелость бурлила в нем, как пар над озером, а в сердце его, как огонь, горела ярость. Он размахивал мечом направо и налево, разрезая мышцы, рассекая кости, вот он нырнул под дубинку, которой размахивал хогун, и резанул ему ноги поперек. Он заскочил за спину гиганта и всадил меч ему в ногу сзади, надеясь заставить того захромать. Если бы хогун был простым существом из плоти и крови, Кирилл добился бы своей цели.
Но это было другое существо. Это был сулланкири, и его самое вероломное оружие попало в цель.
Страх. Страх за дочь, за то, что будет с ней, если он проиграет. Страх заполз внутрь Кирилла и ужалил его, как змея. Кирилл замешкался на миг. Я увидел, как в нем поднялся страх никогда не увидеть свою дочь и как на один лишь миг этот страх парализовал его.
Но этого мига оказалось достаточно.
Дубина Темного Наемника сделала оборот и придавила Кирилла к стене крепости. Ногами он ударился оземь. А все тело вытекло из вмятины, оставленной в стене ударом дубины.
Я побежал вперед, влетел в поле действия сулланкири. И тут я почувствовал, какую силу может придать Теммер. Казалось, сулланкири движется медленнее меня, и я видел заранее какие-то флюиды его движений: куда он намерен ступить, где окажется дубина в следующую долю секунды. Уклониться в сторону мне не составляло труда. Я поднырнул под дубину и оказался между ног этой твари. Я взмахнул клинком вверх и описал им круг, держа меч двумя руками, ударил по левому колену Темного Наемника. Когда кончик меча врезался в тело твари, его кожа и мышцы стали для меня почти прозрачными. Мне стало видно, как клинок перерезал сухожилие, и я, где разворачивая клинок, а где раскачивая, протащил его до коленного сустава, ни разу не зацепив кость. Кончик Теммера выглянул с противоположной стороны колена, и тут же струя зловонной жидкости - крови сулланкири - брызнула через стену.
Когда хогун начал падать, я кинулся вперед, развернулся и снова наскочил на него. Я полоснул сзади его левое бедро, причем Теммер почти не зацепил кость. Я подпрыгнул вверх и, когда его бедра оказались на земле, приземлился на его ягодицы и побежал по его спине вперед. Он старался подняться на руках, но я быстро вонзил клинок в левую подмышку, немного попилил Теммером, и эта рука отвалилась.
Сулланкири свалился на левый бок и сбросил меня, но я легко соскочил на землю, свернувшись, как шарик, и покатился. Откатившись, я опять оказался на ногах и танцующей походкой вернулся, стал обходить голову чудовища. Теперь он встал на дыбы, размахивая правой рукой. Ему удалось поднять голову от земли почти на шесть футов. Он был большой и безобразный и вонял смертью, но я кинулся вперед и бросил Теммер вверх, прямо в глазницу его пустого левого глаза и глубже - туда, где было то, что осталось от его мозга.
Оттуда полилась и окатила меня густая зловонная жидкость. Я старался вытащить Теммер, но не мог, и из-за жирной жидкости моя рука соскользнула с эфеса меча. Сулланкири так метался, что клинок вырвался из моих рук, и я полетел назад, тяжело перекатываясь и подпрыгивая на камнях мостовой. Раздавленный страхом, я завертелся волчком и увидел, как хогун поднимается на ноги.
Лишь благодаря своей устрашающей силе эта тварь, у которой осталась всего одна рука, все-таки смогла подняться. Правая нога выпрямилась, и гигант так и остался бы стоять, но без левой руки он не мог себя уравновесить, не мог также опереться о ворота. Головой он ударился о зубчатую стену над воротами, потом дал крен направо, воткнул обрубок левой ноги в землю и во второй раз растянулся во весь рост, лицом вперед.
Головой он сильно ударился о брусчатку внутреннего двора замка. Я услышал хлопок и треск и увидел, что кончик клинка Теммера торчит сзади из черепа гиганта. Секунду спустя эфес меча, вместе с парой дюймов клинка, оторвался, запрыгал по камням и улегся возле моей правой руки.
Стая бормокинов у ворот завыла и кинулась на меня, размахивая своими длинными ножами.
- Хокинс, ложись!
Я распластался по земле, и позади меня раздался выстрел из баллисты, пославший копья и стрелы поверх трупа сулланкири. Залп пробил бреши в ряду авроланов, но бормокины упорно рвались вперед. Я пытался вскарабкаться на ноги, но залитая кровью Темного Наемника земля стала скользкой, и мне было не встать. Я растянулся там, имея на руках всего два дюйма сломанного меча для самозащиты.
И тут надо мной возник лорд Норрингтон, разрезавший мечом морду ближайшего бормокина. Он парировал удар другого врага, отбросив его в сторону пинком в живот, потом расшиб ему голову головкой эфеса. Клинок лорда Норрингтона описывал широкую дугу, рассекая черепа, отрезая конечности, вспарывая животы и проливая кровь - один человек сражался против стены бормокинов, не давая им напасть на меня.
Я перекатился направо, стараясь не попасть под дугу его меча, потом схватил длинный нож. Крутанулся налево, всем телом сделал длинный прыжок и нанес удар в горло бормокина, нацелившегося на спину лорда Норрингтона. Бормокин булькнул и умер, но сначала мне пришлось отшвырнуть его пинком, чтобы он не схватился за ноги Норрингтона. Мы с лордом встали спиной к спине. Он кивнул, одобряя мое решение. Вместе мы стояли и резали всех, кто к нам приближался.
Мы погибли бы там, потому что вся армия авроланов вливалась в эти ворота - по крайней мере, мне так казалось. Я слышал вокруг крики мужчин и женщин. Гудели натянутые и отпущенные тетивы, трещали катапульты, мечи резали, топоры рубили, копья протыкали, и слышалось шипение от магических заклинаний, но вокруг нас с лордом Норрингтоном я видел одних бормокинов - ряд за рядом они кружились вокруг нас, как поток вокруг скалы. Нас уже окружал вал из трупов, непроходимый барьер, а наши клинки все сверкали, нанося как можно больше вреда противнику.
Наши силы были рассеяны, и я думал. , что день сложился не в нашу пользу. Но оказалось наоборот - мужчины и женщины, лишившись чувства страха вернулись в бой. После затоплявшего их страха, теперь для них что угодно было передышкой и даже переменой к лучшему. У очень многих отсутствие страха заменяет смелость, так что они вернулись, и приток врагов вокруг нас стал меньше, стал иссякать и развернулся в обратную сторону.
Теперь по брусчатке двора загрохотали копыта: это Август со своей кавалерией врезались в толпу бормокинов через брешь, которую они пробили в баррикадах. Стрелки со стен, или с высоких мест вроде лестниц или ближайших крыш стреляли вниз в бормокинов. Боевые кличи перешли в болезненные стоны, потом где-то вдали трубы принялись играть отбой, и бормокины убежали.
Наши сначала подняли радостный крик, но он быстро стих. Оказалось, что труба возвещала не только отход авроланов, - по ее сигналу дракон замахал крыльями и начал парить над нами. Он вызывающе кричал, потом стал делать все меньшие круги и сел на башню Короны.
Я сразу понял, что случилось. Кайтрин намеревалась снести город с лица земли, потому что он был для нее оскорблением. Он был выстроен после поражения Кируна как вечный вызов вторжениям с севера. Само его существование было ей как бельмо на глазу, и она решила его уничтожить. Однако он оказался более стойким, чем она рассчитывала, а после гибели всех ее генералов армия стала распадаться.
Однако она не забывала, что в случае успеха награда могла быть очень велика. Три фрагмента Короны Дракона хранились тут. Вместе с той частью, которую она уже заполучила, они составляли половину всей короны. Власть над одним драконом уже дала хорошие результаты, и с его помощью несложно раздобыть остальные три фрагмента.
Мы победили на земле, но свою награду она все-таки получит.
Дракон взмахнул крыльями и опустился на башню. Все четыре его когтя нашли достаточную опору на контрфорсах, а кончик башни как раз чуть-чуть касался его живота. Он изогнул голову назад, победно заорал и стал изгибать свою длинную шею вперед и назад. Как собака, пожирающая куриное яйцо, он лязгнул зубами и захватил в них крышу башни, сминая ее и пытаясь оторвать. Голову он то откидывал, то опускал, разбрасывая обломки вокруг по крепости, забрасывая далеко в океан осколки свинца.
До сих пор во мне с кристальной четкостью запечатлелись два воспоминания. Одно - как свет от фрагментов короны играл на золотой чешуе на брюхе дракона. Дракон посмотрел на них вниз, под себя, по его морде разлилась нежность, какая бывает у собаки, вылизывающей сосущих ее щенков. Казалось, на секунду его ослепил этот свет.
И еще мне вспоминается спокойное выражение лица Дотана Каварра, который вместе со всеми нами задрав голову смотрел наверх. Все вокруг открыли рты от ужаса, понимая, что проиграли, он же мирно наблюдал все это и спокойно ждал. Он знал, чем это закончится, и хотел посмотреть, окупятся ли века подготовки.
Имело смысл прятать ценные вещи в башне, чтобы сохранить их от людей, потому что люди не парят в воздухе. С другой стороны, не следовало хранить их наверху башни, если есть риск, что за ними прилетит дракон. С самого начала архитекторы, строившие ее, понимали это и приняли предохранительные меры, которые веками хранились в тайне от всех, кроме баронов Дракона и нескольких их доверенных помощников.
При снятии крыши с башни освобождались четыре массивных противовеса, они падали вниз по шахтам, построенным в наружных стенах башни. Эти противовесы натягивали кабели, магическим способом сплетенные из стали. Кабели через систему шкивов соединялись с острым, как игла, стальным острием длиной более тридцати футов, оно размещалось в центральной шахте винтовой лестницы, по которой мы поднимались в башню. Когда противовесы падали на землю, острие взлетало из глубины. В своем движении наверх оно протыкало яму, где горел огонь, в Комнате Короны и вонзалось в сердце дракона.
Дракон подпрыгнул вверх и отлетел, и если бы им не управляла Кайтрин, он мог бы отделаться всего лишь дырочкой в теле. Он дважды сильно взмахнул крыльями, поднялся с башни и двинулся на север, потом его хвост стал извиваться от боли. Дракон снова взревел, хотя уже приглушенно, и внезапно смолк. Потом одно крыло стало бить вхолостую, другое наполовину свернулось, и дракон упал на землю.
Он приземлился в новое, искусственное озеро севернее крепости. Никто из нас не видел, как он упал, хотя капли воды от всплеска долетели даже до нас. Мы все стояли молча в оцепенении, не веря своим глазам. Потом мало-помалу стали раздаваться ругательства. Восклицания и радостные крики заглушили стоны и хныканье раненых и умирающих. Я засмеялся и толкнул в бок лорда Норрингтона, а он меня.
Все мы, выжившие в осаде, орали от радости. А потом вся эта шумиха так же быстро, как возникла, прекратилась: нам еще предстояло изгнать армию авроланов с наших земель.

Глава 38

Дракон умер после полудня. Принц Август со своей кавалерией провел серию изнурительных атак на арьергард авроланов, но Кайтрин не позволила превратиться отступлению в беспорядочное бегство. Она заставляла вилейнов и темериксов как следует биться на флангах, но, когда кавалерия напала на соединение бормокинов, угроза нападения с вражеских флангов заставила ее прекратить действия. Но все же всадники разогнали охрану драгонеля, и небольшой эскадрон кавалерии Налеска смог захватить это оружие как трофей. После этого люди Августа еще два часа преследовали авроланов в лесах и на дороге к северу.
К тому времени флот авроланов был разбит и наши корабли смогли пристать к берегу. И самое приятное - что с юга к нам подошли подкрепления: разведчики Ориозы, до зубов вооруженные гвардейцы Мурозо и легкая пехота Себции. Хотя мы уже сами сняли осаду, но их помощь была не лишней.
Я искал Ли, чтобы извиниться за то, что натворил. Сначала отправился на станцию скорой помощи, где нашел его в прошлый раз. Эта станция была переполнена ранеными: кто-то сидел, глядя в пространство остекленевшими глазами, кто-то причитал нечеловеческим голосом, полным боли. Всюду лежали раненые. Те, мимо которых я проходил, хватались за меня, ошибочно принимая за потерянного друга. Я высвобождался из их рук и продолжал поиски.
Наконец я нашел его в комнатушке, которую он занимал раньше, увидев его через полуоткрытую дверь. Он сидел на кровати и дрожал - по крайней мере, я убеждал себя, что это простая дрожь, а не мучительное болезненное вздрагивание, от которого его мог излечить только Теммер. Он был закутан в серые простыни, оттеняющие бледность его лица. Он сидел, раскачиваясь взад и вперед, прижимая к себе палку, лаская ее, как будто это был его меч. Он даже разговаривал с ней.
Я хотел войти в комнату, но меня не пустили: кто-то схватил меня за запястье и оттащил в другую сторону. Ко мне наклонилась измученная Джиландесса, вся в пятнах крови:
- Туда нельзя. - Но Ли...
- Его жизнь сейчас вне опасности, Хокинс. - Девушка на минуту опустила глаза. - Но я лечу не все раны. Требуется время.
- Может, я...
- Нет, Хокинс. Сейчас ему не поможет встреча с вами. - Она потрепала меня по плечу. - Дайте ему время...
От ее слов, хотя сказанных сочувственно и мягко, я ощутил внутри пустоту. Ли дорого заплатил Теммеру, как и те, кто держал его в руках ранее: сломался в своей последней битве. И хуже всего было то, что это произошло благодаря моему участию. Я нарушил его доверие, я его предал, и теперь, хоть убей, я не представлял себе, как исправить причиненное мною зло.
Я оглянулся через плечо на Ли, раскачивающегося на кровати, и меня охватила дрожь.
- Спасибо, Джиландесса. Заботься о нем хорошенько. - Она в ответ кивнула и посторонилась, выпуская меня на солнечный свет.
Нея найти было проще; к счастью, у него было хорошее настроение, хоть он и ждал своей очереди на прием к магам на станции скорой помощи. Он сидел на обломке стены, вытянув вперед левую ногу. У него была разодрана лодыжка. Бинты, которыми она была обмотана, хорошо пропитались кровью, даже брюки промокли от крови. Он опирался на свою булаву, как старик на трость, и улыбался мне:
- Ты убил сулланкири и даже ни одной царапины не получил? Ну, ты и впрямь герой, Хокинс.
- Просто повезло, Ней. А с тобой что случилось? Он засмеялся, превозмогая боль.
- Крушил бормокинов направо и налево, а один прополз по земле, вцепился зубами в мою лодыжку и разгрыз ее. Когда сижу, не так больно.
- Тебе ее вылечат. - Я оглянулся на домик, где лечили Ли. - Ты Ли еще не видел?
- Заглянул, когда ковылял мимо его комнаты, - Ней был серьезен. - Думаю, он выживет.
- И мне так сказали, - я потупился. - Говорят, ему не поможет встреча со мной.
Ней тоже потупился:
- У него с головой плохо, Хокинс, он запутался и испугался. Скрейнвуд сидит с ним там все время, но Ли от этого не легче.
- Надо же, а я его не, заметил. Ну и ну. - Я печально покачал головой, вертя в руках эфес. - Знаю, не надо мне было...
Ней сильно ударил по земле рукояткой своей булавы:
- Надо, надо. Ты сделал то, что было нужно всем. И Ли это понимает. Я сам ему сказал, и мне показалось, что он услышал. - Ней заговорил шепотом: - Давно, еще, в первый день нашего Лунного месяца, я молился, чтобы мне даровали Смелость. Кедин дал ее мне, но когда этот сулланкири подошел близко, моя смелость испарилась. И знаешь что? Я дрожал и трясся; представь себе, описался!
Он засмеялся и поднял левую ногу повыше.
- В этом укусе тоже свои плюсы: теперь у меня дырка в сапоге, и я не буду болтаться где попало.
- Нет худа без добра.
Глаза Нея стали суровыми, он взял у меня из рук эфес:
- Когда этот вошел в ворота, я просто весь на дерьмо изошел, но тут смотрю - ты выходишь из-за угла с Теммером. И видел, как ты его прикончил. Видел, как сломался меч. Я все думал об этом и кое-что надумал.
- Ты догадался, почему он сломался?
Ней раздумчиво кивнул:
- Сказано ведь было, что этот меч в последней битве переломает всех. Я про других не знаю, но Ли он сломал. Ли взял этот клинок, рассчитывая стать героем. Он взял его для себя, поэтому клинок и смог его сломать. А ты - ты его взял не для себя, а чтобы спасти других. Ты был ему неподвластен, он не мог сломать тебя, вот он и сломался сам.
У меня мурашки пробежали по коже.
- Хорошо бы ты оказался прав. Не могу сказать, что жалею о Теммере.
- Ну, он был просто меч. Опасный в умелых руках. - Он встряхнул головой и засмеялся: - А в случайных руках еще опаснее.
Я подумал и согласился с ним, а когда он хотел отдать мне эфес, я отказался:
- Нет, пусть будет у тебя. Мне он не нужен. Я не представляю себе, как можно починить клинок, но если и можно, после того, что я сделал с Ли, я считаю себя не вправе им владеть.
- Ну, положим, я другого мнения, но... - Ней кивнул и запихнул эфес за пояс. - Ага, уже идут за мной. Ты поступил правильно, Хокинс. Не сомневайся. Увидимся позже.
Я постоял с ним, пока не подошли двое, которые должны были помочь ему дохромать до станции скорой помощи, и, ускользнув из внутреннего города, отправился в северную часть - побродить по руинам внешнего. Вокруг меня кипела жизнь - дворняжки терзали трупы, оборванные мужчины и женщины грабили мертвецов, вороны выклевывали глаза. Город прочесывали специальные отряды - собирали тела, складывали их штабелями, обрызгивали напалмом и поджигали. Я старался держаться с наветренной стороны от этих костров, потому что от сладкого запаха горелой плоти меня выворачивало.
Я поднялся по ступеням и взобрался на верх парапетной стены, с которой я послал в сулланкири стрелу урЗрети. Там, в залитой водой низине, лежал на левом боку наполовину затонувший дракон. Его голова наконец согнулась, так что вода заливала нижнюю челюсть. Язык вывалился и повис, как коврик, покрыв правую сторону морды и уходя в воду.
Трое парнишек на самодельном плотике, отталкиваясь шестом, приближались к дракону. Грязная вода омывала плотик и их грязные ноги. Они спорили о том, как лучше подобраться, причем самый маленький громко настаивал, что подъехать надо со стороны полуоткрытой пасти, потому что он хочет забраться внутрь. Другие два, постарше, обменялись взглядами и послали плот в сторону пасти, а малыш нетерпеливо ждал, стоя на самом краю плотика.
И я вдруг подумал, что эти трое - это как мы: Ли, Ней и я, когда мы все вместе отправились навстречу грандиозным приключениям. Мы были тогда полны такого же благоговения, как эти трое, совершенно не думая о возможных опасностях. Мы тогда приняли вызов, не представляя, какую цену впоследствии придется заплатить.
Я приложил руки рупором к губам:
- Эй, ребята, не надо туда! Стойте! Это может плохо кончиться.
Они обернулись на мой голос, посмотрели на меня с презрением, как молодые смотрят на старших. В их глазах читалось: «Это ты бойся, а не мы. Мы бессмертны».
К счастью для меня и для них, именно в этот момент труп бормокина всплыл вдруг прямо перед плотом. Малыш взвизгнул и отскочил от края. И столкнул товарищей в воду. От ужаса все трое заорали. Двое промокших мальчишек снова взобрались на плот и лежали там дрожа, пока течения, вихрившиеся вокруг дракона, не отнесли их медленно прочь.
- Хорошо, что ты это сделал. Они и вправду могли влипнуть во что-нибудь.
Я развернулся на голос и тут же склонил голову:
- Милорд, я не слышал ваших шагов.
Лорд Норрингтон улыбнулся и положил мне руку на плечо:
- Мы с тобой спина к спине оборонялись в бою. Многое мы вместе вынесли, и еще нам предстоит не меньше. Можешь звать меня просто по имени - Кенвик.
Я от изумления разинул рот и поднял на него глаза:
- Милорд, спасибо! То есть Кен... нет, не могу.
Улыбка лорда Норрингтона перешла в озадаченную ухмылку:
- Почему это?
- Отец с меня шкуру спустит, если услышит, что я обращаюсь к вам так фамильярно. Его это заденет и...
Лорд Норрингтон стиснул мне плечо:
- Понял тебя, Таррант. Я и сам не хочу задеть твоего отца. Но, может быть, когда мы с тобой наедине, как сейчас, можно отбросить официальность?
- Как хочешь, Кенвик, - я попробовал произнести имя, это оказалось несложно. - Однако не слишком ли просто я получил эту награду?
Он скрестил руки на груди:
- Это как же понимать?
- Что я сделал твоему сыну...
Он поднял голову, сощурился и кивнул:
- Ты избавил его от проклятия, Таррант, и за это я просто не знаю, как тебя благодарить. Я с самого Атвала боялся, что он погибнет в этой кампании. Я знаю, мой сын далеко не совершенство, но ведь я его люблю. Мне больно видеть его в таком состоянии, но все лучше, чем сгореть на поминальном костре, вот почему я счастлив. Он вылечится, Таррант, род Норрингтонов продолжится. Знаешь, что ты сделал сегодня? Ты спас наш род, так могу ли я тебя в чем-то упрекать!
- Вы его любите и боялись за него, но позволяли ему вступать в битвы?
Лорд Норрингтон кивнул, оперся о зубец стены и стал смотреть на север.
- Мой долг перед моим народом и перед Советом королей, да что там - долг перед всем цивилизованным человечеством - требовал, чтобы я послал лучшие силы, какие мог собрать, на предстоящую битву. Благодаря этому мечу Ли стал единственным орудием, с помощью которого я мог уничтожить сулланкири. Как бы я ни хотел уберечь его от опасностей, я должен был посылать его в бой. Я мог только всякий раз надеяться, что эта битва не окажется для него последней.
Я и вас с Неем отнюдь не хотел подвергать тем опасностям, которым пришлось подвергнуть, но только благодаря вам двоим Ли поступал так, как ты сам видел. Ты знаешь, когда Ли прибежал через лес за помощью для вас и Раунса, я подумал - ведь это его первый бескорыстный поступок на моей памяти! Что-то заставляло его держаться, пока вы были в опасности. Пусть в ту ночь у него очень болели ноги, пусть он был страшно измучен, но я видел, как он волнуется за вас и как рад, что помог вас спасти. Побежав за помощью, он взял на себя ответственность за вас, и во всей этой кампании им руководило это чувство ответственности.
Я стоял, прислонившись к соседнему зубцу. Он искоса взглянул на меня:
- Когда-нибудь, Таррант, когда у тебя будут свои дети, ты поймешь возможности и пределы каждого. Ты захочешь, в меру своего разумения, нацелить их на то, что в их возможностях, и защитить от того, что не в их силах. Но беда в том, что у них другой взгляд на вещи. Они не согласятся с твоим пониманием их возможностей и их пределов. И вдруг в какой-то момент они удивят тебя поступком, которого ты от них никак не ждал. Так и получилось с Ли в этом походе. Хотя борьба предстоит еще долгая, но ведь Ли жив и еще сможет многое сделать.
В наш разговор вмешался новый голос, резкий и ворчливый:
- Как ты смеешь, Кенвик Норрингтон, лишать меня моего законного права! - На парапет влетел принц Скрейнвуд, размахивая сжатыми кулаками. - Ты не позволил мне принять участие в твоем походе на север. А почему? Чтобы взять вместо меня этого ублюдка, который оскорбил твоего сына и оскорбил меня?
- Чего? - нахмурился я.
Лорд Норрингтон положил руку мне на грудь, не дав сделать ни шага вперед:
- И кто вам такое сказал, мой принц?

Предыдущая страница 23 Следующая страница


Война темной славы 24

Скрейнвуд махнул рукой в сторону башни:
- Да все говорят. Ты оставляешь меня тут, но берешь Августа и других. Август должен был потребовать, чтобы ты взял меня с собой, но он сказал, что ты твердо решил не брать меня. И так же твердо решил, что с тобой едет Хокинс.
- Ясно. - Слова лорда Норрингтона прозвучали так холодно, что я вздрогнул. - Принц Скрейнвуд, советую вам кое-что вспомнить. Первое и самое главное - походом в войне с Кайтрин командую я, а не вы.
- Из-за этого дурацкого предсказания эльфов.
- Не так уж важно - почему, и учтите, немалую роль тут сыграл мой опыт. Вы, принц Скрейнвуд, по сути дела в этом походе делали, пожалуй, только одно: - пускали в расход раненых или сами падали с коня. Ну, можете нанимать бардов, пусть слагают песни о ваших успехах, но и вы, и я, и любой, кто видел, как вы убегали, знает, что я говорю сущую правду.
Лицо Скрейнвуда, насколько позволяла видеть маска, побледнело.
- Но ведь это... это... это низкая клевета! - Он ткнул пальцем в мою сторону: - Вот кто забил тебе голову ложью обо мне. Я сам видел, как он напал на твоего сына, как украл у него меч. Я пытался остановить его, но...
- Но не вышло, как и все остальные ваши потуги в военном деле. - Лорд Норрингтон отмахнулся от несвязного лопотанья Скрейнвуда. - А о вас я слышал не только от Хокинса, а от всех остальных. Мой сын рассказал мне, что произошло там, в переулке, и даже из его слов понятно, что верить вам нельзя. Ваше присутствие обходится нам слишком дорого, мой принц, и я не хочу подвергать моих людей опасности, спасая вас. Если вы будете настаивать и подадите жалобу, и добьетесь своего, вы все равно в походе погибнете. Это я вам обещаю.
- Вы мне угрожаете, сэр?
- Вовсе нет, я просто реально смотрю на вещи. - Лорд Норрингтон крепко сжал кулаки. - Предлагаю вам выбор. Или вы распускаете слухи, что я оставляю вас тут с разведчиками Ориозы помогать в восстановлении крепости Дракона, или я созову все армии, какие тут есть, и принародно назову вас трусом. Более того, в награду за наши успехи я потребую, чтобы вашу сестру выдали замуж за моего сына и чтобы ваша матушка в обход вас передала корону Райгопе. И можете ни секунды не сомневаться, именно так она и поступит.
Скрейнвуд зашатался, сделал шаг назад и прижал обе руки к сердцу:
- Вы этого не сделаете!
- Сделаю, даже колебаться не стану. - И он обратился ко мне: - Хокинс, попрошу вас принести таблички арканслата и прислать ко мне мага, чтобы отправить сообщение.
- Нет! Постой, Хокинс, не уходи. - Глаза Скрейнвуда стали такими же напряженными, как и голос. - Значит, вы предоставляете мне выбор? Я останусь тут, и обвинений в мой адрес не будет?
Лорд Норрингтон кивнул:
- Вы и этого-то не заслуживаете, но не думайте, что так легко отделаетесь. Если когда-нибудь мне не понравится, как вы правите Ориозой, я распространю свои «мемуары», и вы потеряете доверие.
- Вы настаиваете, чтобы ваш сын женился на моей сестре?
Лорд Норрингтон поколебался минуту.
- Этот вопрос будем решать, когда мой сын выздоровеет. Обсудим, когда я вернусь.
Скрейнвуд дулся некоторое время, потом кивнул:
- Неужели вам нравится из себя разыгрывать политика?
- Нет, но если вы желаете разыгрывать из себя солдата, то у меня нет выбора. - Лорд Норрингтон махнул рукой. - Идите, мой принц. Если вам так хочется, позлите кого-нибудь другого.
Скрейнвуду явно не понравилось, что его отсылают, но он ушел. Напоследок принц бросил на меня выразительный взгляд, на который я ответил равнодушным молчанием. Последнее, что я видел, - как он, тяжело топая, спускается по лестнице, окутанный дымом погребального костра.
Лорд Норрингтон с улыбкой обернулся ко мне:
- Ну, ты сам слышал, мы посылаем на север отряд вдогонку за Кайтрин. Выступаем утром. Хочу, чтобы ты поехал со мной. С нами будут Сит, Фариа-Це Кимп, и еще несколько наших.
- И Ней?
- Нет, боюсь, он не сможет. - Он вздохнул. - Нею будут лечить ногу магическими средствами. Если, пока мы будем в Авролане, Кайтрин сумеет наслать заклинания, которые сведут на нет все наше лечение, мы не сможем никак помочь ее жертвам. Мы взяли в отряд тех, у кого ранения совсем легкие и заживут без магии. Остальные войдут в состав здешнего гарнизона, или их отошлют домой. Ней в конечном счете вернется в Вальсину.
- Вы посылаете его сопровождать Ли?
- Да.
Я кивнул:
- Как Кайтрин наслала это заклинание?
Он пожал плечами:
- Я ведь многого не понимаю в магии. Заклинания - как узелки на веревке. Если знаешь, как ее завязывал, развязать нетрудно. Некоторые узлы очень сложные, значит, их трудно развязать. А заклинания на исцеление сравнительно просты, так что доступны любому. Конечно, чтобы изучить магию, понадобятся годы, но у Кайтрин были в распоряжении все эти годы, и даже больше. Маги считают, что ученые в Вильване могут изобрести новые исцеляющие заклинания, которые она не сумеет расколдовать, но на это нужно время.
- Времени-то у нас и нет, если мы хотим ее поймать.
- К сожалению, ты прав.
Я кивнул, потом засунул большие пальцы за пояс:
- Но если уезжать надо завтра утром, я лучше побегу собираться.
- Мысль неплоха, но время еще есть. - Лорд Норрингтон кивнул на башню: - С разведчиками приехал твой брат Саллит. Я подумал, что ты захочешь повидаться с ним до нашего отъезда, и заказал для вас обед.
- Вы тоже будете?
- Нет. Хотелось бы, но пока ты будешь со своей семьей, я побуду со своей. - Он сделал неопределенный жест в сторону севера: - Запасайся добрыми впечатлениями, Таррант, ведь там, куда мы едем, их будет мало и они будут крайне редки.

Глава 39

Я немного нервничал перед встречей с братом, сам не знаю почему. Я вернулся в свою комнату в башне, вымылся, переоделся в легкие одежды, которые предпочитал Каварр. Я знал, что в дороге такого не надену; одеваясь в штатское, я словно бы убеждал себя, что мы на самом деле разбили войско Кайтрин.
Мои дурные предчувствия рассеялись, как только я встретил брата - он ждал меня перед обеденным залом в башне вместе с несколькими разведчиками из Ориозы. Саллит взглянул на меня неуверенно, но тут же расплылся в широкой улыбке, когда один из друзей вытолкнул его вперед. Мы обнялись, похлопали друг друга по спинам, он познакомил меня с друзьями. Я тут же забыл, кого как зовут, да это было и неважно - они тут же извинились и оставили нас вдвоем. Нам надо было взять еду и найти спокойный столик, а таковых было полным-полно из-за больших наших потерь за время осады.
У Сала был усталый вид, что неудивительно - ведь разведчики шли пешим ходом почти целый месяц. Но его ореховые глаза ярко блестели, и пока мы разговаривали, к нему вернулось его привычное оживление.
- И когда стало известно, кто стоит во главе похода, то папаша чуть не лопнул от гордости. А уж когда он узнал про вас с Ли, мы с трудом уговорили его остаться на своем посту Стража Мира - он ведь хотел сформировать свой отряд милиции и отправиться с нами на север.
Я улыбнулся:
- Вот было бы здорово, если бы он сюда явился.
- Еще бы. - Брат похлопал меня по руке. - Ничего, скоро его увидишь, ведь ты возвращаешься с Ли.
- Нет, - я отрицательно покачал головой, - я как раз отправляюсь на север с лордом Норрингтоном. С Ли вернется Ней.
Сал по моему бесстрастному тону понял, должно быть, что тут были какие-то заморочки, но с вопросами не приставал.
- Мы получили назначение - некоторое время придется послужить тут в гарнизоне, под командованием принца Скрейнвуда.
- Послушай меня, Сал, пусть он не знает, что ты мой брат. А если он об этом услышит, скажи, что ты всегда меня не любил.
- Что такое? - расхохотался Сал. - Как это я не любил тебя? Ты ведь герой. Ты, может, не в курсе, но когда мы сюда прибыли и капитан Кросс однажды окликнул меня то фамилии, все вокруг как завопили - приветствовали меня. Они приняли меня за тебя, одного упоминания имени Хокинса хватило, чтобы они все заулыбались. Что принц имеет против тебя?
Я чуть не сказал ему правду:
- Видишь ли, Сал, мы никогда не ладили. Я для него просто деревенский мужлан, я ведь даже не дворянин. Ты тоже, пожалуйста, держись от него подальше.
Мой брат некоторое время изучающе смотрел на меня, потом кивнул:
- Ты, Таррант, здорово вырос, я просто горжусь тобой.
- Ну спасибо.
И до самого конца обеда мы говорили о вещах более заурядных, чем принцы и войны. Сал слегка подшучивал, что я выбрал себе любовницу из эльфов, но признался, что сам в Вальсине ухаживает за двумя дамами, так что мы быстро оставили любовную тематику и перешли к другому. Он много рассказывал мне о разведчиках и о том, как они добирались сюда, я очень смеялся. Я был ему благодарен за его рассказы - ведь благодаря им мне самому не пришлось вдаваться в подробности о своем боевом опыте, мои-то истории смеха не вызовут.
После обеда мы расстались и я вернулся к себе. Упаковал все свое снаряжение и подготовился к выступлению. Дольше всего я связывал узлом одеяло, подаренное мне Ли. Хотя мне казалось, что я его не заслуживаю, я тем не менее не желал оставить его тут. Когда все вещи были уложены, за ними пришел носильщик. Он же отнес мои длинные ножи на заточку.
Потом я отправился в комнату Сит, и мы провели вечер в роскошном забвении, как будто завтрашнее утро никогда не наступит. Мы вместе приняли ванну, вернулись к ней и долго, не спеша занимались любовью в сиянии множества свечей. Оба мы знали, что нас ждет завтра отъезд, но мы отгоняли эти мысли и каждое движение старались продлить как можно дольше. Я помню, как золотился свет свечей на ее теле, с какой силой она приникала ко мне и двигалась вместе со мной, помню я и сладкую теплоту слов, которые она шептала. Наши руки сплетались, как и наши тела, и я знал, что никогда уже мне не забыть этой ночи.
Мы проснулись с зарей, оделись, поели и встретились с остальными из нашего отряда во дворе перед башней. Там собрались все, кто хотел проводить нас. Дотан Каварр, прервав обследование трофейного драгонеля, пришел пожелать нам счастливого пути. Он дал лорду Норрингтону серебряную фляжку прекрасного бренди. Мне он подарил колчан с тридцатью стрелами с широкими посеребренными головками.
- По-моему, Хокинс, это самый подходящий размер головок для темериксов. Удачной охоты тебе.
- Спасибо. - Я привязал колчан к седлу и вдел лук в ножны. Я уже был готов сесть в седло, но заметил, что мой пояс накинут петлей на луку седла вместе с моими длинными ножами, но меча на поясе нет. Нахмурившись, я собрался уже возмутиться, как меня остановил чей-то голос:
- Чего-то не хватает, Хокинс?
Я обернулся и заулыбался: ко мне шагал Ней. Он протягивал мне клинок в ножнах. Это был не тот меч, который я бросил во время последней битвы, но и не Теммер.
- Это что?
Ней нерешительно улыбнулся:
- Я тебе наобещал тогда, на мостике, но ничего не вышло. Знаешь, я ведь возвращаюсь домой вместе с Ли. Хочу просить тебя о любезности. Возьми Цамока. Этот клинок тебя не подведет.
Я принял от него меч и медленно, с некоторой опаской, достал его из ножен. В сам клинок был встроен ключевой камень, который раньше был сердцем Цамока. Внутри него мерцали искорки, и я знал, что он заколдован, но у меня не возникли те незабываемые ощущения, которые я испытал, держа в руках Теммер. В том месте, где в клинок был вставлен камень, клинок был укреплен, и я не боялся, что он сломается. На головке и перекрестье медного эфеса повторялся узор из камня. Эфес был обмотан кожей, и я знал, что клинок не вылетит из рук, даже если обе мои руки будут пропитаны свиным салом или остынут до потери чувствительности.
Я снова затолкал меч в ножны и проглотил комок в горле.
- Ты позаботься о Ли, а я буду заботиться о Цамоке.
- Идет, - кивнул Ней. Он ухмыльнулся уголком рта, хлопнул меня по плечу: - В тот вечер, когда мы познакомились, я сразу понял, что ты из нас - лучший. Но никак не думал, что Ли кончит так. Не думал, что я заберусь так далеко. Но не сомневался, что тебя ждут великие дела. Рад, что мое впечатление оказалось верным.
Я с сомнением покачал головой:
- Слышь, ты, убийца гиганта, великие дела мы осуществляли все вместе, только вместе. Вот это и останется в памяти людей, а не моя скромная личность.
Ней придержал моего коня, пока я взбирался в седло, и хлопнул меня по ноге:
- Когда вернешься в Вальсину, разыщи меня. Я с удовольствием послушаю, как Цамок себя проявил и как умерла Кайтрин.
- Согласен, на этом и порешили. - Я потряс ему руку, потом тронул поводья и поскакал за остальными, уже выезжавшими со двора.
Когда мы въехали во внутренний город, нас приветствовали крики, раздававшиеся на обочинах дорог, из открытых дверей домов, с крыш и из окон. Нас так приветствовали, будто мы были победителями, вернувшимися с победой, а не армия, выступающая вдогонку за врагом. И что еще показалось мне совсем странным: их восторг звучал как насмешка на фоне черных развалин наружного города и усеянных трупами полей за городскими стенами. Опьяненные радостью от того, что остались в живых, они приветственными криками провожали нас в поход, который унесет еще больше жизней.
Но это будут не их жизни.
Я пожал плечами, пришпорил коня и выехал из крепости Дракона рядом с Сит. Я хотел обернуться, посмотреть, не стоит ли Ли в окне, не следит ли за нашим отъездом, но удержался, боясь прочесть известно что на его лице. Вместо этого я просто представил себе, как он сидит на мосту в саду возле башни, рассматривает русло реки, не несущей воды, и начинает выздоравливать.
Барды, воспевшие этот второй поход, обессмертили наш отряд в бесчисленных песнях. Я много писал о лорде Норрингтоне, Сит, Фариа-Це Кимп и принце Августе. Находившаяся с нами с самого начала Винфеллис, маг крокэльфов, тоже была взята в этот поход. Остальные были настоящими героями и не участвовали в наших предыдущих приключениях лишь потому, что воевали в других местах.
Герцог Бренсис Галакос нес службу в крепости Дракона с гвардейцами Короны Джераны, и их срок службы как раз заканчивался, когда началось нашествие Кайтрин. В первом же сражении гвардейцы Короны понесли большие потери на юге, где прорвался враг, но седовласый воин отвел их назад в полном порядке и предотвратил резню остальных своих людей. Он был с нами не только потому, что нам нужен был толковый военачальник, но участие в походе было оказанной ему честью в память тех жертв, которые понесли его воины в крепости.
Леди Джетурна Костази из Виарки была в некотором роде наемником. Она возглавляла гвардию своего родового гнезда в войне против бормокинов, ворвавшихся в Виарку, так же, как лорд Норрингтон. Она изгнала их на север, в Нибаль, где объединила свои силы с губернатором Нибали и отправилась в крепость Дракона. По пути они встретились с нашим отрядом и были готовы вместе с нами ехать за Кайтрин.
Арен Асвальджет был губернатором Нибали, он скакал вместе с леди Джетурной. Меньше меня ростом, худой, с длинными белокурыми волосами и синими глазами, он напоминал мне волка, и не только потому, что его плащ был сделан из волчьих шкур. Он был шаман, я так понял, что по сравнению с вильванским магом это то же, что уличный драчун по сравнению с обученным воином. Его важным достоинством, не считая веселого нрава, было прекрасное знание северных земель, а также знание растений и их целебных свойств. Я считал, что он в этом отношении как бы заменил нам Нея.
Последние два представителя отряда нечасто упоминаются в песнях, и я не думаю, чтобы это их сильно огорчало. Други Олдач был воин из Вальсогона, он остался жить в крепости Дракона после того, как отслужил там свой срок в качестве наемника. Живя в наружном городе, он выезжал на север и там проводил большую часть года, ставя ловушки на зверей, отыскивая золото или охотясь за редкими растениями, которые он сушил и отвозил на юг. Он говорил, что ему всего сорок пять лет, но, видя его седые волосы и задубелую кожу, я заподозрил, что он просто умел считать только до сорока пяти и давно оставил всякие попытки научиться дальнейшему счету. Он предпочитал топор с обоюдоострым лезвием, и его плащ и заплаты на одежде состояли из огромного количества меха бормокинов, так что не приходилось сомневаться, что он умеет пользоваться своим орудием с выгодой для себя.
Золотоволосая Эдамис Вилькасо добралась сюда аж из Нализерро и привела эскадрон кавалерии Налеска, это они сделали вылазку из крепости и захватили драгонель Кайтрин. И держали его у себя, несмотря на всеобщие возражения. Это обстоятельство и заставило лорда Норрингтона пригласить Эдамис в наш отряд: она была достаточно умна, чтобы понять, что драгонель, пожалуй, - самое ценное имущество нападающей армии. Другие командиры об этом не подумали - когда драгонель прекратил стрелять, а бормокины были разбиты, все про него сразу забыли и занялись своими Делами. Она же продумала все заранее, и я не сомневался, что ее умение предвидеть пригодится нам в нашем походе.
Армия наша складывалась трех соединений: тяжелая гвардия из Мурозо, легкая пехота Себции и кавалерийская часть, состоявшая из тех, кто прошел с нами весь путь, и тех, кого смогли взять из гарнизона крепости Дракона. Они назывались уланы Дракона и у них были щиты, наспех украшенные гербом - копьем, которое поразительно напоминало башню Короны. Их возглавлял принц Август. В целом у нас было около тысячи пеших солдат и пятьсот кавалеристов. Плюс обоз - это еще три сотни человек, сорок фургонов и более тысячи лошадей.
Солнце прорвалось сквозь тучи и согрело своими лучами нас, шествующих на север. Многие приняли это за добрый знак. Я в то время, кажется, тоже так думал.
Но, как я вспоминаю теперь, в тот последний день я не чувствовал ничего, кроме холода.

Глава 40

Но все наши трудности до перехода на север - это были просто детские игрушки. До перевала через горы Бореаля было недалеко, и в крепости Дракона нам в изобилии выдали провианта, припасов и теплой одежды. Мы могли бы проделать весь путь за полнедели. И все же через пять дней мы прошли только половину расстояния до нашей цели.
Я помню, как, выезжая из ворот крепости Дракона, обернулся и взглянул на город. Наружный город окружал внутреннюю часть, как черное угольное кольцо. В лучах солнца блестела игла, пронзившая дракона. Вокруг дракона кишела толпа людей, растаскивавших его на части. Я, конечно, знал, что Каварр приказал расчленить его, чтобы узнать, какой он внутри, но с такого расстояния мясники смахивали на насекомых, питающихся трупом.
Итак, мы ехали на север и были все время настороже. Здесь нам пригодился наш предыдущий опыт, поэтому мы предприняли меры предосторожности против засад. Приближаясь к месту, где могла быть засада, мы высылали вперед подразделения, которые рассыпались во все стороны и прочесывали леса в поисках притаившихся там авроланов. Мы обнаружили и разогнали много засад, установленных с целью убить лорда Норрингтона и других наших командиров. Мы страшно радовались, когда нам удавалось разрушить планы Кайтрин.
Но и Кайтрин училась на своем опыте. Когда мы высылали подразделения, их подстерегали замаскированные группы бормокинов, и это замедляло наше продвижение. Иногда схватки были ужасно жестокими, по бормокины в каждом случае оказывались разбиты. Плохо было, что в глубине леса наша кавалерия и стрелки-лучники не могли быть использованы на все сто процентов. Мы могли только рубиться, и, конечно, наши воины действовали отлично, но предполагаемая скорость нашего передвижения не соблюдалась - ведь нам приходилось развертывать войска, подбирать раненых и лишь потом снова двигаться дальше.
Через три дня после выхода отряда, к полудню, погода испортилась, холодный ветер с севера принес с собой снег. Перед нами лежал перевал. Мы могли добраться до него к концу недели, но сейчас мы его почти не видели. Тучи окутали торчащие, как клыки, безжизненные скалы, и белый снег покрывал все откосы перед нашими глазами. Если бы снег растаял, мы могли бы одолеть перевал. Но если бы после этого его опять занесло снегом, нам пришлось бы пережить там долгую зиму - целых пять месяцев, прежде чем снова вернуться на юг.
И в этот момент Кайтрин заставила нас принять решение, которое оказалось таким же роковым, как и все, какие мы принимали до сих пор. Наши разведчики точно установили, что основная масса ее армии ушла на запад, в Призрачные Границы. Принц Август и лорд Норрингтон сразу же сообразили, что она отослала свою армию в том направлении, чтобы отвлечь нас. Ее войска вполне могли добраться до Окраннела и связаться с армией, оставленной там. Это подвергало опасности Джерану, не говоря уж обо всех народах, живущих на Призрачных Границах.
В то же время мы получили доказательства, что Кайтрин и ее свита продолжают идти на север. Преследуя ее, мы могли успеть ее изловить и уничтожить, а могли и не успеть. Никто не сомневался, что главным злом была именно она и что ее смерть обеспечила бы всему нашему миру безопасность на долгое время. В любом случае, поймаем мы ее или нет, армия авроланов все же действовала бы в нашем тылу. Они могли двинуться назад и устроить нам засаду у гор Бореаля; они могли снова напасть на крепость Дракона или вторгнуться в Окраннел. Пока они там, люди будут гибнуть.
Именно эта мысль подсказала лорду Норрингтону решение: разделиться и отослать обратно часть наших сил под командованием принца Августа. Всадники были отосланы назад в крепость Дракона с приказом привести разведчиков Ориозы - правда, без принца Скрейнвуда - и наш флот и высадиться на Призрачных Границах. Не стану сейчас входить в подробности об этой кампании, об этом рассказывается во многих популярных песнях. Ни одна из слышанных мною песен не может преувеличить героические успехи принца Августа и его отряда, вынужденного выследить и уничтожить орду авроланов. Они с боями пробились от реки Дюргру до границы Джераны. В пути ему удалось раздобыть себе жену и спасти беженцев из Окранннела, которые сейчас образовали муниципалитеты во всех цивилизованных городах, и все это благодаря его смелости и уму.
Мы, все оставшиеся, известные как оперативный отряд, вынуждены были двигаться на север со всей возможной скоростью, чтобы изловить и уничтожить Кайтрин. Нас было десять человек, у каждого по два запасных коня и много припасов, чтобы хватило на месяц перехода. Мы все шутили, что надо бы нам есть побольше, поскольку нашего возвращения ждут через неделю, после чего нам следовало доскакать и соединиться с людьми Августа. Те, кто отправлялся на запад, поддерживали нашу шутку, хотя все знали, что мы вполне могли и вообще не вернуться.
Возможно, мой дальнейший рассказ покажется вам нескромным, тем более что я все-таки выжил, но мне не даст соврать Август - ныне король Август. Я помню, как он подошел ко мне накануне разделения наших групп. Весь оперативный отряд собрался вокруг огромного костра и ел вареные бобы и соленую свинину, когда Август наклонился вперед и сказал, тыча вилкой в сторону лорда Норрингтона:
- Милорд, я хочу еще кое о чем попросить вас - это просто необходимо для успеха моей кампании.
Лорд Норрингтон слегка поднял глаза от тарелки:
- О чем вы, принц Август?
- Мы знаем, что воины авроланов - глупые и упрямые существа, они склонны впадать в панику и от страха терять разум. - Август прищурился и посмотрел на меня. - Я хотел бы иметь при себе того, кто убил сулланкири. Отдайте мне вашего помощника, молодого Хокинса. Одно его присутствие заменит целый батальон людей.
- Здравое рассуждение, принц, - кивнул лорд Норрингтон.
Дрожащими руками я поставил на стол тарелку:
- Не надо, милорд, не отправляйте меня.
Лорд Норрингтон поднял глаза и посмотрел на меня с сочувствием:
- Ты, небось, думаешь, я готов отдать тебя, потому что мы идем на верную гибель, так ведь? Думаешь, я хочу сохранить твою жизнь?
- Да, лорд Норрингтон.
- Вот и ошибаешься, Хокинс. - Он обвел глазами всех, сидевших вокруг шипевших, прыгающих и щелкающих языков пламени. Все перестали жевать и внимательно прислушивались. Я помню, как Други тыльной стороной ладони утирал следы ужина со своей белой бороды и следил за мной. Все они знали, что лорд Норрингтон в сущности старался спасти мне жизнь, и были готовы помочь ему в этом замысле.
- Ты ошибаешься, Хокинс, потому что в боях под командованием принца Августа ты так же легко можешь погибнуть, как и в нашем предприятии. Выполняя свой долг, ты не минуешь опасности. Ты будешь там сражаться наравне с другими.
Я медленно поднялся, сдерживая слезы.
- Прошу прощения, милорд, должен сказать, что вы не правы. Я лишаюсь шанса положить конец злу, которое нависло над моей жизнью. Вы ведь не забыли, как в первую ночь, когда я надел лунную маску, я убил темерикса, спасая друга, и в результате из-за этой твари его жизнь совсем разрушена. Моя семья там, в Вальсине, беспокоится, слыша об этом походе, представляю, как они боятся нашествия авроланов. Из-за Кайтрин погибли мои друзья, и теперь, когда я стал взрослым, смысл всей моей жизни - остановить ее любой ценой. Принц Август идет на дело благое и необходимое, чтобы ослабить ее дьявольскую деятельность, но то, что сделаете вы, - это положит конец всему злу. Если я отправлюсь с ним, а ваш поход окончится неудачей, я этого себе никогда не прощу.
Лорд Норрингтон прищурился:
- А если мы проиграем, Хокинс? А если мы погибнем от холода? А если мы ее просто не отыщем и попадем в ловушку в горах и там медленно умрем? Для нашей неудачи есть тысячи причин. Мы все уже, считай, прожили свои жизни и можем позволить себе рисковать. Мы знаем, что делаем. А ты - нет.
Я задрал подбородок:
- Я на это отвечу вам, милорд, что за последние месяцы я тоже прожил целую жизнь. И понимаю, что такое риск. Да, тысячи причин могут привести нас к неудаче, но тысяча первой причиной поражения может оказаться то, что меня там не будет. Позвольте же мне хоть немного уменьшить риск.
Лорд Норрингтон какое-то время смотрел в огонь, потом перевел взгляд на принца Августа:
- Благодарю вас, мой друг, за оказанную честь. Мне очень жаль, что ничего не получилось.
Август энергично кивнул:
- В конце концов все мы делаем общее дело. А ты, Хокинс, знай, что я сказал о тебе правду. Я бы с радостью взял тебя к себе.
Лорд Норрингтон улыбнулся и снова оглядел сидевших вокруг костра.
- Не знаю, правильно ли я поступил, возможно, не следовало устраивать это прилюдное обсуждение. Я знаю этого Тарранта Хокинса с тех пор, как он ходить научился. Не сомневаюсь, друзья мои, вам всем известно, что когда молодой человек получает свою первую взрослую маску - как та, какая надета на нем, - друзья обычно одаривают его. Я предложил ему выбрать любое из того, что я мог предложить. Хокинс попросил в подарок только одно: мое доверие. Я всегда доверял ему и сейчас это подтверждаю. Я надеюсь, что вы разделите со мной это доверие, потому что Хокинс будет всем вам достойным товарищем в наших приключениях.
Те, кто сидел у костра, те, кому предстояло бросить вызов авроланам, заворчали и закивали в знак согласия и вернулись к своему ужину. Время от времени кто-нибудь из них поглядывал на меня и кивал, но не как взрослый снисходительно кивает детенышу, а как равный - равному. В этом костре сгорели все сомнения, какие у них могли оставаться на мой счет.
Впоследствии я много думал об этом разговоре. Я и сейчас не знаю, хотел ли лорд Норрингтон действительно дать мне шанс остаться в живых или же он хотел, чтобы я показал остальным, что я готов к приключениям не меньше, чем они. Возможно, и то и другое, но суть была в том, что он разрешил мне взять на себя ответственность за свою жизнь.
Возможно, тогда я сам поверил в свою исключительность. Поневоле станешь скромным в обществе таких героев, но легкость, с которой меня приняли, заставила меня поверить, что я заслуживаю места среди них. Я на самом деле верил, что сыграю решающую роль в охоте за Кайтрин, хотя и представить тогда не мог, что со мной впоследствии так коварно поступят. Не буду говорить, что ни разу не пожалел, что не поехал с Августом, но все же я считаю правильным решение, принятое мной у того костра, несмотря на то, как все в конце концов обернулось.
На следующее утро мы все прощались под аккомпанемент веселых восклицаний и сердечных пожеланий. В то утро, как я полагаю, прозвучало не менее тысячи обещаний добыть локоны Кайтрин и в два раза больше - пронзить мечом ее сердце. Я уверен, большинство провожающих считало, что мы едем за славой и почестями, но вряд ли, думаю, хоть горстка из них поехала бы с нами, если бы им предложили.
Через три дня мы добрались до перевала. Эти дни прошли без приключений, падал легкий снежок, и пейзаж был так хорош, что можно было забыть, по какому делу мы едем. Вместе со снегом пришла тишина, и каждый перелесок на пути казался мирным храмом. Я позволил себе вспоминать все хорошее, что было у меня в прошлом, и мечтать о таком же будущем, в котором видел рядом с собой Сит. В такие минуты я не сомневался в своей способности выжить и, как это ни глупо, почему-то не сомневался, что если выживу я, то и все остальные тоже.
Из-за снега мы не так спешили, как могли бы. Я привык к зимам в Ориозе и видел снег не впервые, но Други и Арен научили меня тонкостям выживания на холодном севере. Особых сложностей в этом не было, например, не следовало разжигать костер под усыпанными снегом ветвями дерева, потому что снег от тепла растает, начнет стекать в костер и погасит его. Они же научили меня читать следы на снегу, и мы все радовались, что следов темериксов нам не встретилось, так что я их так и не изучил.
Но были и вещи посерьезнее. При растапливании снега, чтобы добыть воду, его надо размешивать, иначе можно обжечься. И еще важнее - мы никогда не ели снег и пили по возможности только чай или нагретую воду. Для этого мы держали бурдюки с водой под плащом, согревая воду своим телом. От холодной воды замерзнешь, а в наших условиях можно было даже умереть.
Ночами мы спали по двое в палатках, согревая друг друга под теплыми одеялами и шкурами. Други показал нам, как делать укрытия из снега, и мы часто выстраивали стенку из снега с наветренной стороны палатки. Мы с Сит ночевали вместе. Мы были не столько любовники, сколько близкие товарищи. Хоть мы лежали обнявшись, плотно прижавшись друг к другу обнаженными телами, но не соединялись. В этом не было необходимости - мы принадлежали друг другу, и этого было более чем достаточно. Мы спали в объятиях друг друга, просыпались и от души приветствовали друг друга, а потом присоединялись к нашим спутникам и продолжали путешествие.
На третий день, в полдень, когда мы взобрались на гребень холма, лорд Норрингтон объявил привал. Небо прояснилось, и перед нами, едва ли в половине дня езды, виднелся перевал. Снег скрывал его крутые откосы, но все равно создавалось впечатление, будто горы разрублены гигантским топором. Перевал утопал в снегу, и, несмотря на хорошую видимость, не было никаких следов Кайтрин.
- Или она уже его проскочила, или укрылась в нем. - Други откусил кусочек сушеного мяса и затолкал его языком за щеку. Оставшимся куском он указал на перевал: - Может, попала под лавину.
Дыхание лорда Норрингтона белым облачком вылетало из-под его зеленого шерстяного шарфа.
- Да это и неважно, главное, что она не повернула назад. Вопрос в том, сможем ли мы проскочить?
Арен Асвальджет откинул свой капюшон, сделанный из волчьей головы, и посмотрел на север:
- Лавина могла ее пропустить, но нас застигнет. Видите, вон на востоке ветер наносит снежные вихри на уступы скал? Они обрушатся, и нас никогда не отыщут.
Други согласно кивнул.
Лорд Норрингтон тронул поводья, объехал нас:
- Фариа-Це, восточная часть перевала сложена из гор, которые являются частью Борагула, так?
Крошечная урЗрети кивнула:
- Из-за похолодания урЗрети давным-давно ушли на юг. Бросили Борагул.
- Совсем бросили? Никого там не осталось?

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

Други покачал головой:
- Но в этих горах я сам видел следы - кто-то тут живет.
Фариа-Це подняла руку:
- Я имела в виду, что ушли на юг те, кто был достаточно смел. Остались лишь слабые, незначительные личности. Не знаю, может, они вымерли.
- Через Борагул пройти можно? - Лорд Норрингтон похлопал своего коня по шее. - А не могла Кайтрин вернуться на север через Борагул или через Борагул прислать подкрепления на юг?
УрЗрети откинулась в седле, подняв левую ногу и положив голень на холку коня.
- Через Борагул пути есть, если они не разрушились от времени. Я предполагаю, что мы даже можем найти вход. А могла ли Кайтрин воспользоваться Борагулом, не имею представления. - Она помолчала, потом пустилась в объяснения: - Вы, люди, считаете, что урЗрети и эльфы - это одно и то же. Я вам признаюсь, что и мне люди часто кажутся все на одно лицо. Но ведь вы все - разные народы, и у вас разные обычаи. Вас ведь не удивит, если некто из Вальсогона ничего не знает об Ориозе? И у нас так же. Я лично из Цагула. Мы гордимся тем, что вторглись на юг дальше всех. А те, кто остался, - те нас не интересуют.
- Понял и ничуть вас за это не осуждаю. - Лорд Норрингтон развел руками. - Значит, принимаем одно из решений: сейчас разворачиваемся назад или идем вперед и ищем вход в Борагул. Посмотрим, можно ли отсюда пройти на север, и если там еще живут какие-то урЗрети, мы узнаем, что им известно о перемещениях Кайтрин. Я за то, чтобы поспешить, но подчинюсь решению большинства.
Никто не возражал, и мы под руководством Фариа-Це Кимп двинулись вперед, навстречу судьбе, которая могла привести к гибели нас всех.

Глава 41

Вслед за Фариа-Це мы целый час шли на восток, а потом на север к Борагулу, вдоль берегов потока, журчавшего под снегом и льдом. Перед нами лежал глубокий, узкий каньон, южная стена которого освещалась солнцем. Оседающий в каньоне снег таял и питал ручей, вдоль которого мы ехали. С наступлением ночи мы оказались у входа в каньон.
- Надо тут остановиться, - урЗрети обернулась и подняла руку. - Сейчас дальше не проедем.
Други стащил с головы свой серый шарф и сплюнул:
- Да тут нет никакого входа. Я тут уже бывал, но никакого тут входа не видел.
- Что меня вовсе не удивляет, - Фариа-Це перебросила мне свои поводья и сняла сапоги. Не успели мы спросить ее, что она делает, как ее ступни приняли форму широкой лопасти, а ноги удлинились настолько, что ей не надо было спрыгивать с коня. Она стояла на снегу и не проваливалась. По скрипящему под ногами снегу она подошла к вертикально стоящему камню на западной стороне входа в каньон, дотронулась до него, потом перешла на другую сторону входа, с восточной стороны, и там тоже дотронулась до такого же камня. Потом вернулась в центр каньона и поманила нас.
Я не замечал ничего особенного, пока не дошел до линии, соединяющей эти два камня. Когда я пересекал эту линию, меня ослепил свет, как если бы заходящее солнце снова взошло и у меня наступила снежная слепота. Я почувствовал, как у меня сжалось все внутри, и ощутил вкус своего завтрака, но загнал его назад в желудок. Оглядевшись, я увидел тот же самый каньон, что и раньше, но сзади, где-то внизу, он сворачивал на запад.
Фариа-Це забрала у меня поводья и повела своего коня под уздцы:
- Теперь недалеко.
Други оглянулся и чуть не свалился с седла:
- Надо же, ведь бывал здесь, но этого не видел. УрЗрети глянула на него:
- Други Олдач, тебе и не положено было этого видеть. Ни человеку, ни эльфу. Это только для глаз урЗрети.
Когда мы завернули за угол и смогли разглядеть западный отрог, у меня перехватило дыхание. Всего в ста ярдах перед нами был массивный каменный портал, вырезанный из скалы. Он был сферический, и от воды, сочащейся откуда-то сверху, край обледенел. Закругленный край портала был сделан из естественной скалы и украшен вырезанными незнакомыми рунами и оккультными знаками. Сама дверь, оказавшаяся большой круглой глыбой из черной скалы, находилась в нише глубиной в несколько футов. К площадке перед дверью вели широкие ступени.
Но большее впечатление, чем портал, производили парные статуи по обе его стороны. Это были две коленопреклоненные обнаженные женские фигуры. Вместо рук у них были крылья, поднятые высоко над головой, как бы в попытке достать до солнца. Фигуры излучали спокойствие и мощь.
- Кто они?
Фариа-Це обернулась ко мне:
- Есть у нас такой миф, что по-настоящему сильный и совершенный урЗрети сумеет принять форму, которая позволит ему летать. Дело не в размере крыльев, а в природе духа, который позволит этому существу воспарить. Наверное, нет ничего в том удивительного, что те, кто живет в основном в глубине земли, хотят летать.
Я кивнул и задумался: не объясняет ли этот миф, почему урЗрети навлекли на себя гнев эльфов, когда создали дом для гиркимов - Гирвиргул. Насколько эльфы воспринимают гиркимов как омерзительных тварей, возможно, настолько же для урЗрети гиркимы воплощают их мечту. Тем не менее даже у Винфеллис, казалось, захватило дыхание от красоты статуй.
Мы подъехали к порталу в торжественном молчании. Лорд Норрингтон спешился и вместе с Фариа-Це поднялся по ступеням. УрЗрети изучила руны, обрамляющие портал, вход в который был не менее дюжины футов в высоту, потом сбросила рукавицу и протянула руку, дотронулась до ключевого камня арки. Оба они отступили, когда изнутри послышался скрежет, черный камень, загораживающий дверной проем, откатился налево и изнутри на нас хлынул поток теплого воздуха.
Тепло нас обрадовало, чего нельзя сказать о запахе. Острый запах плесени напомнил мне давно нечищеный хлев. Наверное, надо было принять этот запах за добрый знак, он свидетельствовал о том, что тут есть кто-то живой. Думаю, так я и воспринял бы его, но очень уж быстро явились перед нами урЗрети гор Борагул.
Прихрамывая, наружу вышли четверо. Цвет их кожи был различным - от желтого цвета старой кости до серо-белого холодной золы. У некоторых ноги были неодинаковые, у кого-то - лишний сустав в ноге, а у одного даже на поясе болталась еще одна пара рук - меньшего размера. Все, похоже, были женского пола, по крайней мере, у некоторых были груди, хотя у почти всех - непонятно по сколько штук. Глаза, как правило, располагались по одну сторону носа, и часто один под другим, то же можно сказать и об ушах - у кого они, конечно были.
Их деформации были очевидны для любого, кто имел глаза, тела их были едва прикрыты потрепанными одеждами. И все же я не сразу смог сообразить, в чем собственно дело. Я вспомнил, как Фариа-Це рассказывала, что менять форму утомительно и требует расхода энергии. Мне все они казались заморышами, и я заподозрил, что они застряли в процессе перехода из одной формы в другую.
Один, вооруженный ржавым копьем и тем, что в прошлом, видимо, было круглым щитом, выступил вперед и с вызовом спросил:
- Кто осмелился открыть вход в Борагул?
Фариа-Це выбросила вперед свою тонкую, как веточка, желтую руку и прижала ее к сердцу:
- Это я. Я - Фариа-Це Кимп, приехала издалека, из Цагула. Прошу для себя и моих спутников гостеприимства в Борагуле.
Главный урЗрети никак не дал понять, что Фариа-Це произвела на него впечатление, но трое его подчиненных заколебались. Они рассмотрели ее ноги и правую руку, потом широко раскрыли глаза при виде того, как она укоротила одну руку до размеров второй. Затем они указали на небо и залопотали, совещаясь на своем языке.
Их вождь вихрем развернулся назад и шлепнул одного из них по затылку рукояткой копья:
- Уймись. Успокойте языки или подавитесь ими. Все будет решать королева.
Он снова повернулся к нам, сделал шаг, споткнулся и выпрямился:
- Все решит королева. Идите за мной.
Мы спешились и повели коней за уздцы внутрь горы. Сит от изумления раскрыла рот и прижала руку к груди, глядя по сторонам. Я мало что видел, потому что было довольно темно. Похоже, мы шли через галереи с высокими потолками, с арками, и все стены были покрыты сложной резьбой, но на меня произвело впечатление даже то немногое, что я успел заметить на нижней части стен: фризы с изображениями битв, вырезанные настолько искусно, что фигуры на них, казалось, меняют расположение по мере нашего продвижения. Из каждого угла и ниши ухмылялась игривая маска или хмурился воин. Я увидел статуи, изображавшие урЗрети с такими же нормальными формами, как у Фариа-Це, и другие, изображающие мутации, пригодные для сражения, или горнорудных работ, или любого другого из бесконечного множества занятий.
То, что я еще заметил в залах Борагула, не вызывало восторга, а наоборот, только жалость, удивление и гнев. Залы можно описать одним словом - хлев. Полуобглоданные кости и осколки разбитой посуды усеивали коридоры. Перья, пыль и волосы, скатавшиеся клочьями, сопровождали наше передвижение. Мухи роились над горами отбросов и кружились над кучками экскрементов. Какие-то звери рычали из темноты, и дикие коты - их легко было узнать по светящимся глазам - шипели и плевались. Птичий помет усеивал пол и громоздился на статуях, и где-то вверху, во тьме, я слышал хлопанье крыльев летучих мышей.
Только я удивился - откуда тут перья и птичий помет, как испытал потрясение, какого еще не было в моей жизни: из тьмы вышла стайка миниатюрных темериксов и поковыляла за нами. Я невольно схватился за эфес Цамока и был готов вытащить клинок, но проводник протянул руку и пощекотал одного под подбородком. Малыш, равномерно окрашенный в коричневый цвет толченого гриба, при таком обращении довольно затрубил.
Наш проводник провел нас через ряд залов, то и дело сворачивая в меньшие, в которых я почти сумел различить потолок, потом снова - в более обширные и, наконец, в огромные. Стало понятно, что по мере нашего приближения к тому месту, где королева устроила свою берлогу, помещения становились чище и даже были лучше освещены. И все же я не мог избавиться от ощущения, что тут просто оттащили хлам в ближайшие углы, которые мало использовались.
При лучшем освещении я, наконец, увидел, что до сих пор рассматривала Сит. В коридорах урЗрети создали громадные мозаики с изображением великих битв, сцен из романов и истории и даже мифов - такие как история развития урЗрети от их первоначальных форм до способности взлетать. Каждая, хоть и маленькая, мозаика была изготовлена из драгоценных камней, малой доли которой человеку хватило бы для безбедной жизни не на одно десятилетие. Но даже когда эта мысль пришла мне в голову, я не мог представить себе, что такую красоту можно испортить.
Наконец мы добрались до еще одного круглого портала, сияющего золотым светом. Несколько урЗрети забрали у нас поводья наших коней и отвели их прочь, а нас ввели в тронную комнату королевы. Я назвал это круглое помещение «комнатой», так оно и было, но внутри это слово как-то сразу забывалось.
Первое, что я заметил, было немыслимое количество золота. Не было ни одного не позолоченного участка, ни одной горизонтальной поверхности, на которой не было бы водружено золотой урны, статуэтки или драпировки из золотой ткани. Даже трон, имевший вид гигантского яйца с одной вырезанной стороной, был покрыт золотом и инкрустирован драгоценными камнями. Сиденье заполняли золотые бархатные подушки.
Вторая особенность комнаты, которую нельзя было не заметить, - сюжеты, изображающие птиц: эти птицы всюду лезли вам в глаза. Стенные панели от пола до самого верха были покрыты экраном из позолоченных веток и сучков. Они были гораздо больше натуральной величины, но переплетены таким образом, как это делают птицы для своих гнезд. Они даже расширялись у основания, предполагая чашу гнезда, и на золотой мозаике паркета продолжалась эта тема. Над головой, на потолке, были подвешены на почти невидимых нитях золотые листья, а над ними были звезды, луна и солнце. Узор из перьев покрывал ковры и подушки, а скульптуры и другие предметы меблировки были сделаны в виде птиц, или несли на себе изображения птиц, или были украшены каким-то птичьим атрибутом.
Даже платье королевы было изготовлено из золотой ткани и расшито птицами. Но я это понял не сразу, а через одну-две минуты, потому что я увидел торчащие из рукавов руки, покрытые перьями. Перья по цвету сочетались с окраской ее серого лица и других обнаженных частей тела, так что я решил, что эти перья - часть ее тела. У нее ни на волос не было достоинства или стати гиркимов, которых я видел в Окраннеле и в крепости Дракона, но перья были.
Наш проводник вышел вперед и неровными шагами проскользнул к подножию трона. Он быстро заговорил с королевой, которая ответила резким, как у вороны, - кар! Наш проводник отпрянул, потом покрутился и опустился на колени, склонив голову к полу, а королева встала.
- Я Циндр-Кораксок Влей, королева Борагула, - и королева, сутулая и напоминающая фигурой бочку бренди, взглянула на нас. - Мне сказали, что среди вас есть изгнанница, проживающая в Цагуле, которая просит нашего гостеприимства.
Фариа-Це замерла при слове «изгнанница», но только наклонила голову:
- Щедрость Борагула и его королевы хорошо известны даже в далеком Цагуле, хотя мы так дрожим от вашего величия, что не осмеливаемся произносить ваше имя.
Казалось, Циндр-Кораксок умилостивил этот комплимент:
- Я рассмотрю вашу просьбу. А пока предлагаю вам жилище. Вы должны пообещать оставаться тут, пока вас не вызовут.
Фариа-Це кивнула:
- Как прикажете.
Королева отрывисто отдала приказ нашему проводнику, и нас немедленно погнали назад из тронной комнаты и повели по лестнице вниз, в темный коридор. Оттуда по широкой лестнице мы поднялись на несколько пролетов, и нам было указано на круглый дверной проем.
- Ждите в этих комнатах.
Фариа-Це ввела нас в этот дверной проем. Помещение внутри представляло собой круглый туннель, длиной ярдов около десяти. Полоса в середине потолка засветилась желто-оранжевым светом, и в этом свете я смог разглядеть образы, изображенные на стенах. Они напомнили мне древние статуи, виденные в Альциде, и я предположил, что они все из одного рода. Хоть я и не умел читать руны урЗрети, я все же заметил, что какое-то слово повторяется - видимо, это была фамилия изображенных лиц.
Портреты, хоть и покрытые грязью и паутиной, были вполне героические - на них изображались люди, крушащие врагов, или цветы, растущие вокруг них, каждый цветок обращен к человеку, как к солнцу. Изображенные на всех стенах люди имели разные оттенки кожи, при таком свете трудно было рассмотреть как следует, но у большинства цвет кожи напоминал Фариа-Це.
Туннель заканчивался необычной комнатой, состоявшей из двух сфер, связанных, как мыльные пузыри, посередине. Первая сфера, в которую мы вошли, была огромной, с большим очагом сразу слева от входа. Выше уровня моей головы по всему периметру комнаты висели раскаленные докрасна панели, в том числе - над круглым порталом, обозначавшим место соединения двух сфер. Дно - нижняя часть обеих сфер - было отрезано плоским полом из подогнанных камней, но уровень пола во второй сфере был фута на три повыше. Из обеих сфер круглые порталы вели в боковые помещения, и стены обеих сфер были разрисованы цветами и животными - не только птицами; все изображения были включены в сложный орнамент из ног, хвостов и тел. Когда рассматриваешь последовательно один рисунок, впадаешь в некое оцепенение - гипноз, и рассматривать его можно часами.
Фариа-Це встала в центре первой сферы, и тут же камни в очаге засветились мягким красным пульсирующим светом и оттуда пошло тепло. Она улыбнулась теплой, знакомой улыбкой, какая появляется при светлых воспоминаниях или когда неожиданно поймешь что-то. Она протянула руки к очагу и кивнула нам:
- Чувствуйте себя как дома.
Мы разбрелись по комнате и начали сбрасывать тяжелые зимние одежды. Лорд Норрингтон расстегнул шерстяной плащ и стряхнул капли растаявшего снега:
- Ты таким тоном сказала «дома», как будто узнала это место.
- Я - узнала, а оно меня - не очень. - Она отвернулась, и ее силуэт выделился на фоне разгорающегося пламени очага. - Очень давно эта комната была заколдована определенными заклинаниями, и эти заклинания должны включаться при появлении в комнате кого-либо из рода Кимпов. Мы уехали отсюда на юг десять поколений назад, мы не думали, что вернемся, - по крайней мере, мне так рассказывали. То, что королева поместила нас в этих комнатах - это либо знак уважения, либо насмешка надо мной, вернувшейся чистокровной представительницей рода.
Бренсис Галакос поглаживал свою белую бородку:
- Чистокровной, говоришь?
Фариа-Це минуту размышляла, потом повернулась к очагу и уставилась в огонь:
- УрЗрети не так входят в жизнь, как люди или эльфы. Эти помещения, которые нам предоставили, называются корик. Здесь должна обитать глава рода - матриарх семьи, там, в глубине, позади внутреннего помещения. С ней должны жить ее дочери, сестры, и все они заняты воспитанием ее детей. Время от времени, когда появляются желающие войти в эту семью, другим сестрам или дочерям позволяется вынашивать детей, создавая связи между родами.
Сит смотрела на нее, подняв брови:
- Мужчин отсылают, они живут отдельно, с семьей каждой жены?
- Обычно да, после того как достигнут зрелости. - Она развела руками и указала на комнаты нижней сферы: - В этих комнатах живут мужчины - и члены семьи, и гости, те, кто приходит сюда, чтобы получить женщину с ребенком. Большинство мужчин согласны с таким порядком, но если они восстают, их изгоняют. Вы слышали рассказы о таких изгнанниках - это одинокие урЗрети, они работают на шахтах или обитают под мостами.
- Но в этих рассказах о них говорится как о чудовищах, - нахмурился я.
- Они такие и есть, вернее, такими они становятся. - Фариа-Це пожала плечами. - Вне цивилизации они становятся злобными, предполагаю, что именно такими и стали местные урЗрети. - Она повернулась спиной к очагу и отошла немного в сторону, чтобы нам было видно ее лицо: - Представьте себе, что вот вы покидаете город - скажем, Ислин, и в нем остаются только хромые, увечные и негодяи. Что вы получите через тысячу лет?
Джетурна громко рассмеялась:
- Ты, я вижу, недооцениваешь талант человека испоганить общество. У нас это произойдет через месяц-два.
Все мы рассмеялись, и люди, и урЗрети, и эльфы, и напряжения как не бывало. Объяснения, понятно, нелегко дались Фариа-Це, но из них я почерпнул больше сведений об урЗрети, чем услышал бы, прожив целую жизнь в подземельях Борагула. Было известно, что урЗрети очень замкнуты. Она многое нам поведала, и я это принял как доказательство того, что она стала нам очень доверять.
Носильщики урЗрети вскоре доставили наш багаж, и мы разнесли вещи по своим комнатам. Мы с Сит поселились в одной из верхних комнат. Они выглядели элегантнее, чем длинные скучные комнаты, предназначенные для мужчин урЗрети. Хотя все элементы убранства были вырезаны из камня, в нашей комнате углы были закругленными, стены расписаны. У нас имелся небольшой очаг, немного согревавший комнату, и более чем достаточно пространства под нашей платформой-ложем, где можно хранить имущество.
Комнаты для мужчин смахивали на склады, в них были полки, служившие ложами. Там хватало места для десятерых людей - а урЗрети тут поместилось бы раза в два больше углы и ребра комнаты были твердыми и жесткими, как оружие. Эти комнаты не обогревались, но тут, в глубине горы, особого холода не ощущалось, так что одеял и мехов вполне хватало для тепла и уюта.
Когда мы устроились, Циндр-Кораксок послала за нами. Уродливый проводник приковылял по коридорам и отвел нас в другую комнату, которая, видимо, была в прошлом связана с родом Кимп, потому что в присутствии Фариа-Це она сразу же нагрелась. Это была длинная комната с выгнутым потолком, разрисованным изображениями урЗрети, рисунки переходили на стенные панели и были выполнены в том же стиле, что мы видели в корике. В центре комнаты стоял каменный стол, он был явно вырезан из скалы одновременно с комнатой. Деревянные стулья и скамьи окружали стол, вдоль стола были расставлены толстые свечи. Каждому поставили столовый прибор, состоявший из побитых тарелок, чаш и золотых кубков, а дымящаяся еда - частично продукты, как я заподозрил, были изъяты из наших припасов - была нагромождена на блюдах размером с боевые щиты.
Циндр-Кораксок занимала кресло с высокой спинкой в дальнем конце стола. Она поднялась с места и широко развела руки:
- Вы просили гостеприимства Борагула, и мы его вам оказываем. Вот лучшее, что мы можем предложить.
К каждому из нас был приставлен персональный слуга. Моя служанка взяла меня за руку и отвела на предназначенное мне место за столом. Когда я уселся, то колени мои поднялись выше бедер, поскольку стул был рассчитан на урЗрети. Это было смешное зрелище, так что я просто отодвинул стул и сел на пол.
Королева Борагула холодно взглянула на меня и что-то буркнула на непонятном языке.
Фариа-Це, сидевшая по правую руку от нее, наклонилась вперед:
- Не считайте это неуважением, моя королева, но наши мужчины принесли клятву, что они не будут садиться нигде, за исключением седла, пока не завершат свою миссию.
Королева кивнула, и все остальные наши мужчины тоже отодвинули свои стулья, только Сит и Винфеллис остались сидеть на скамье вдвоем. Чуть придвинувшись к столу, они подвернули под себя ноги и оказались чуть ли не на коленях. Други промямлил что-то насчет каменного пола, откуда холод просачивается в его старые кости.
Бренсис взглянул на него и фыркнул:
- Ты вспомни, где мы только ни побывали, друг мой. Тут скорее кости просочатся в камень, чем наоборот.
Эта шутка понравилась даже королеве, так что она посмеялась, потом хлопнула в ладоши, и пошел пир. Еда была тут не самым странным, больше всего нас Удивляли слуги, которые изменяли свои конечности, превращая их в нужную посуду. Моя служанка сделала из ладони правой руки черпак, чтобы подать мне суп. Потом превратила ее в щипцы, подавая мне мясо. Я заметил, что она следила за тем, как я ел, голодным взглядом. Я догадался, что урЗрети здесь не очень-то наедаются и поэтому застревают при переходе из одной формы в другую, так что я все время оставлял что-то на тарелке, чтобы она доела попозже.
Как ни причудливы были обстановка обеда и слуги, но сама еда была очень хорошей и очень острой. В качестве супа подали жидкий мясной бульон с грибами, какими-то овощами, сверху плавало что-то непонятное, я не хотел задумываться, что это такое; однако суп был очень питательный и такой горячий, что у меня губы обожгло. Оставить даже небольшое его количество служанке оказалось труднее, чем я себе представлял.
Остальные блюда были в основном приготовлены под разными вариантами коричневого соуса, и я, честно сказать, был рад, что не знаю, что за кости попались мне с мясом. Вкус был экзотический и вовсе не плохой, но я был уверен, что это не цыпленок, не свинина, не говядина и даже не баранина. Но, что бы это ни было, оно было вкуснее сушеной говядины, так что я сожрал все.
Вино оказалось на удивление хорошим. Я никогда не умел так, как Ли, угадывать сорт и выдержку по одному запаху, но оно мне очень понравилось. Темное вино было должной крепости и имело привкус ягод. Его явно не выдерживали в бочонках десять веков, значит, или у урЗрети Борагула есть виноградники на высокогорных лугах, или же они ведут ограниченную торговлю с народами, проживающими вне гор.
Главное блюдо пира внесли позже, после супа и нескольких закусок. Наверное, оно понравилось бы гурманам, хотя его так сервировали, что его происхождение не оставалось тайной. Главный зверь лежал на блюде, как он лежал бы перед очагом. В него было запечено меньшее животное, а в него - еще меньшее, так что мы не удивились бы, обнаружив в желудке самого меньшего еще что-то, как будто проглоченное целиком. Но весь ужас был в том, что перед нами была собака, фаршированная кошкой, а та - крысой, причем все было так восхитительно приправлено, что у меня слюнки потекли, хоть я и хотел отвернуться от стола. Королева взглянула на меня:
- Как я понимаю, ты, Таррант Хокинс, тут самый младший. Значит, тебе принадлежит честь выбрать первый кусок.
Я кашлянул и прикрыл рот рукой, чтобы скрыть изумление. Посмотрел на Фариа-Це, но она только кивнула мне без лишних слов. Я почувствовал, что мысли у меня путаются. Я до сих пор никогда не ел собак и не мог представить себе собаку в качестве пищи. А что считать самым лакомым куском? Я же не мясник, это он знает, что считается лучшим куском у животного. Я не знал, что выбрать, но знал, что уклоняться от выбора нельзя; у меня в памяти промелькнули все собаки, которых я ласкал в жизни, но от этого легче не стало. Я ощущал голову каждой под моей рукой, видел, как они преданно смотрят на меня снизу вверх. Я растерялся.
Фариа-Це опять кивнула мне, заставляя принять решение.
- Королева Циндр-Кораксок, у нас в Ориозе только один кусочек сочли бы самым вкусным. - Я указал на череп собаки. - Маленький срез мышцы с верхушки черепа. Я возьму кусочек слева, а правый пусть достанется кому-нибудь другому.
- Прекрасный выбор, - расплылась в улыбке королева.
- Спасибо. - Я поклонился ей. Она постучала пальцем по столу:
- А теперь объясните мне, почему этот кусочек считается самым лучшим.
У меня свело челюсти, я старался скрыть свое изумление и оцепенение. Один раз удалось выкрутиться, а теперь что делать?
Я посмотрел на нее и успокоился: на меня нашло вдохновение.
- Это лучший кусочек, потому что это у собаки жевательный мускул, и мы должны его прожевать. Это единственный мускул, который функционирует у нас так же, как у собаки.
Королева захлопала в ладоши:
- Ну просто великолепно! А теперь все будем смаковать наше главное блюдо.
Мы все отъели от него, но понемногу. Меня поразило, что тут едят собак, кошек и крыс, в то время как темериксы у них - домашние животные. Представляю, как странно было бы услышать борагульским урЗрети, что я ел темерикса, и можете вполне мне поверить, что темерикс хоть и дичь, но не в пример вкуснее собаки.
Когда с главным блюдом было покончено, нам подали сладкое вино и пирожные с ягодами и орехами. Десерт вытеснил последние ощущения вкуса собачьего мяса, и я даже ничего не оставил для служанки. Вино расслабило нас и развязало языки. Мы расхвастались о наших приключениях, королева хлопала глазами, слушая о наших подвигах и о том, как издалека мы пришли.
В вечном сумраке, царящем в Борагуле, мы потеряли всякое представление о времени. Но уже скоро смех стал перемежаться зевками, и мы поняли, что пора на покой. Поблагодарив хозяйку, мы вслед за Фариа-Це вернулись в свои комнаты, и, кроме Друга, желавшего побродить, пока содержимое желудка не утрамбуется, все остальные улеглись спать.
В ту ночь мы с Сит были близки; отчасти наш пыл объяснялся выпитым вином, а отчасти - колдовством урЗрети, которое было применено к этим помещениям для удобства урЗретских дам, желавших продолжать род. В ту ночь все у нас происходило не спеша, ласково и с большой теплотой. Нам некуда было спешить, у нас не было ощущения, что надо преодолевать страх смерти или судьбу, просто нам обоим выпал шанс разделить радость побыть друг с другом.
Я проснулся, считая, что уже утро, определить это было невозможно. Я натянул одежду и вышел в главную комнату, наши уже поднимались и протирали глаза, в которые словно насыпали песка. Никто не страдал от похмелья, и это было хорошо, но все соглашались, что собак мы наелись на всю жизнь.
Бренсис оглядел всех и нахмурился:
- Хокинс, Други не видел?
- Нет, - покачал я головой, - а он что, не пришел в комнату?
- У него постель расстелена, но он это сделал еще до ужина.
Лорд Норрингтон спустился по ступенькам из верхней сферы:
- Кто-нибудь слышал, как ночью возвращался Други?
Никто не слышал. Я вздрогнул:
- Не нравится мне это.
- И мне, - сказал лорд Норрингтон. Он оглядел тех, кто уже проснулся. - Надо его найти. Значит, ищем, если что спросят - объясняем, что любуемся великолепием Борагула. Лучше идти по двое.
Арен Асвальджет поднял руку:
- Без Други я остался один. Мне идти одному?
- Нет, один пойду я, - улыбнулся лорд Норрингтон. - Ты сработался с Эдамисом, вот вместе и идите. Всем вооружиться. Мы не знаем, что произошло. Если повезет, все обойдется, но я не хочу рисковать.
Я вернулся в нашу комнату, разбудил Сит и рассказал ей, что случилось. Она быстро оделась, я прицепил Цамока. На правое бедро пристроил в ножны длинный нож бормокинов, а в правый сапог сунул специальный кинжал, подаренный Неем. Сит прицепила пояс с мечом и кинжалом, и мы отправились на розыски.
Предлог, который нам посоветовал лорд Норрингтон, был не таким уж притянутым за уши: залы действительно были великолепны, и хотя я не видел многого, но Сит все мне описывала до мельчайших подробностей. Я слышал в ее голосе благоговение от того, что она видела, отвращение от того, до какой степени все запущено, и жалость, что такая красота замызгана летучими мышами и другими ночными тварями.
- Эта их запущенность похожа на то, во что авроланы превратили Воркеллин. Это и есть проявление зла.
Во время своих блужданий по залам я был настороже: оглядывался вокруг и запоминал, где и куда мы сворачивали. Там, где толстым слоем лежала пыль, я пяткой рисовал на пыли крест. Пыль была нам кстати, на ней оставались следы, и я искал отпечатки ног Други там, где пешеходные тропы уходили в сторону от главного прохода.
Поднявшись на какие-то лестницы, завернув за какие-то углы, я заметил незнакомые мне подозрительные следы. Это были следы босых ног; почти все урЗрети ходят босиком, но у них ноги мельче; более того, эти следы оставлены кем-то, кто шел ровно, что необычно для здешних мест, ведь все урЗрети хромые. Сит пригнулась и минуту изучала их, потом молча махнула мне - пошли, мол, в темный коридор, куда они ведут.
Следы продолжались еще ярдов двадцать; мы миновали несколько порталов, потом свернули в один, справа. Его загораживала большая каменная дверь, и из-за нее не слышалось ни звука. Я изобразил знаками, что стучусь в дверь, но Сит отказалась от этой мысли. Вместо этого она велела мне наклониться и поднять ее, подхватив под коленки. Я выпрямился, поднял ее, и она смогла подтянуться кверху и прикоснуться к ключевому - камню в круглом портале.
Когда камень откатился, из комнаты волной выплыл мускусный запах, который я прекрасно узнал. Я зашатался и отступил, упал, Сит свалилась прямо на меня. Я кашлянул, не удержавшись, и помог ей отпрыгнуть налево. Я развернулся, поднявшись на одно колено, и вытащил Цамок.
- Невероятно, - выдохнула она вооружаясь.
- Да, но сомневаться не приходится. - Желчь подкатила мне к горлу. - Все это была ловушка, Сит.
За порталом находилась большая комната, в глубине которой светился приглушенный свет. Пол был уставлен поднятыми платформами, но его едва было видно из-за того, что на первый взгляд показалось одним покрывающим весь пол толстым ковром. Однако этот ковер двигался - по сути дела извивался - то там, то здесь, и что-то выползало из него наверх, на каждую платформу. На платформах лежали огромные создания, жирные, как свиньи, по размером с быка. На белом мехе их животов красными точками выделялась дюжина сосков. Матери-производительницы практически не двигались, но их потомство, сотни пищащих пестрых котят, хватали друг друга когтями и огрызались друг на друга, вырывая себе кормежку.
- Понял, да? Борагул, детская для бормокинов, - Сит покачала головой. - Бежим, Хокинс, надеюсь, мы сможем убежать достаточно далеко и достаточно быстро.

Глава 42

Мы действительно убежали, но недостаточно далеко и недостаточно быстро. Цамок запел, парируя стремительные атаки, потом прокалывая животы бормокинов.
Один из них сделал выпад, целясь мне в живот, но я двумя руками взялся за эфес Цамока, высоко поднял его и с силой нанес рубящий удар сверху вниз. Ударом я разрубил морду бормокину, и он отлетел, крутясь, стараясь удержать равновесие.
Сит страшно оскалилась, белые зубы ее сверкали, лицо было залито кровью врага. Мы убежали от этой группы бормокинов, мертвых и стонущих, и мчались по коридорам. В основном нам попадались бормокины, но иногда за нами бежали урЗрети с группками маленьких темериксов. Они преобразились в воинов, в соответствии со своими представлениями, и теперь носились за нами без оружия или вооруженные плохо. Вот бы посмеялась Фариа-Це, если бы увидела.
С их стороны было опрометчиво нападать на нас. Я думаю, они были искренне уверены в своем превосходстве. Мы, пользуясь их самоуверенностью, рубили их на мелкие кусочки и оставляли на холодном каменном полу, и их любимцы темериксы начинали осторожно пробовать хозяев на вкус.
Мы знали, что нам пришел конец, и просто выли от сознания того, как все нелепо получилось. Наши вопли не уступали воплям преследовавших нас бормокинов. Мы орали на них все громче, с вызовом, и они отвечали нам своим воем.
Если бы это были люди, я бы мог сказать, что их удивляли жестокость и смелость наших нападений, но эти твари были лишены ума. Их удивило, что мы не испугались их рычания, а наоборот, осмелились напасть, и еще то, что мы были залиты кровью их сородичей.
Я мчался за Сит, изо всех сил бежал, чтобы не упустить ее из виду. Ее ночное зрение позволяло ей видеть больше, но я даже радовался, что не вижу всего. Только мелькали лохмотья ее туники, значит, на ней так же разодрали одежду, как и на мне. Смертельных ран у меня не было, но имелось много мелких, чего оказалось вполне достаточно, чтобы я ослабел и замедлил бег, а это давало им возможность схватить меня.
Сит бежала впереди, понукая меня не останавливаться. Она выбежала на перекресток, свернула направо, и бормокин швырнул копье и сбоку попал ей в грудь. Я услышал ее крик и увидел, что копчик копья торчит из спины, проткнув тунику. Он поднял ее на копье, ноги Сит дергались, руки размахивали по сторонам; когда он стряхнул ее с копья, крики ее стали громче.

Предыдущая страница 25 Следующая страница


Война темной славы 26

Я тотчас накинулся на ее противника. Цамок ударом сверху вниз разрубил его копье. Я ударил бормокина правым плечом, оттолкнул его назад и свалил на пол.
Я развернулся вокруг своей оси влево и поднял Цамока, и его клинок скользнул по другому копью - оно было направлено на меня. Я ударил бормокина поперек живота, широко взмахнув клинком, парировал еще одно копье слева. Отпрыгнув направо, я пропустил мимо себя бормокина, несшегося прямиком на меня, потом размахнулся клинком, описав им плоскую дугу. Меч запел и оторвал от его затылка кусок черепа размером с чашу.
Меня ударили сзади по левой ноге, но удар пришелся по мышце, не затронув кость. Я вращался волчком по-прежнему и рубил, бросая Цамока сверху вниз. Я зажал бормокина своей шеей и плечом и разрезал его так, что кровь забила гейзером. Он рухнул, а я повернулся и нанес режущий удар сверху вниз, справа налево. Удар достался первому бормокину, тому, который проткнул Сит, у него были отсечены руки и разрезана шея. Если бы он не стоял на коленях, мяукая о помиловании, я разрезал бы его от плеча до бедра.
Я помчался к тому месту, куда отползла Сит, к стене. За ней тянулась полоса крови, и сломанное древко копья вздрагивало при каждом ее вдохе. По древку катилась блестящая черная жидкость. Я потянулся зажать ее рану, надо было что-то сделать, но она схватила меня за руки:
- Уходи, Таррант, уходи, оставь меня. Я тебя не оставлю.
Ее грудь тяжело вздымалась, каждый вздох давался Сит с трудом.
- Ты меня не донесешь. А самой мне не убежать. Иди, иди!
Слезы мешали мне видеть ее лицо, только смутно белело пятно.
- Не уйду. Я тебя люблю.
Она засмеялась, и если бы не отзвук боли, этот смех показался бы мне прекрасным:
- Таррант, милый. Ты должен идти. Если ты меня любишь, сделай для меня вот что. - Она слабо кашлянула, и у нее на губах выступила кровь. - Позволь мне умереть, зная, что ты свободен.
- Сит, я не могу тебя оставить.
- Должен. - Протянув руку, она погладила меня по щеке. Пальцем смахнула слезинку. - Иди, Таррант. Приведи ко мне помощь, ладно?
Я кивнул:
- Не умирай до моего прихода. Я вернусь за тобой.
- Я знаю, что вернешься. - Она слегка подтолкнула меня. - Поспеши, Таррант, найди остальных. И возвращайся.
Я поднял Цамока и встал, потом отвернулся, не желая видеть, что она умирает. Я смотрел вокруг и не узнавал места, так что я выбрал наугад направление и рванул вперед. Я бежал очень быстро, так что она должна была видеть, что я спешу за помощью. Ну и что, что мы оба знаем: помощь никогда не приходит вовремя. Я просто хотел, чтобы она умерла с надеждой, и успокаивал себя тем, что это мне удалось.
Как и просила Сит, я нашел кое-кого из остальных, кого - где, все они оказались разбросаны. Винфеллис оставила за собой хороший след - за ней тянулся хвост обгоревших и растерзанных бормокинов и вилейнов. Но в конце, как я догадался, она потеряла силы, и бормокины поймали ее и растоптали.
Бренсис Галакос и Джетурна Костаси погибли, сражаясь плечом к плечу. Его достали полдюжины копий. Она лишилась руки, в которой держала меч, потом ей отрубили голову. Не знаю, где была ее голова, но тело ее лежало на его ногах. Я закрыл ему глаза и побежал дальше.
В своих поисках я наскочил на бормокинов, но я чувствовал себя скорее не добычей, а хищником. Я играл по простым правилам: я должен убивать каждого встречного, иначе погибну. У меня не было причин осторожничать. Я рычал и рявкал на них с той же жестокостью, что и они. Я рубил их мечом, прокалывал моим длинным ножом, лягал и бил кулаком, кусался и ругался. Я делал все, что мог, пользовался всеми своими преимуществами, какими только мог, и поэтому сумел бежать вперед.
Наконец я нашел свои метки, которые делал в самом начале, и спустился по лестнице. Я был на пути к нашему жилью. Возле портала лежал труп бормокина, и по его позе я понял, что с ним все кончено. Я осторожно переступил через него и вошел в туннель. Там еще были трупы, все бормокины.
В нижней сфере валялось пять трупов, еще один труп был на ступеньках входа в другую сферу. Капли крови вели в ту комнату, где ночевал лорд Норрингтон. Я кинулся к порталу, не смог удержать вздох, нырнул туда и опустился на колени.
Лорд Норрингтон лежал, неуклюже привалившись к полке, на которой спал в прошлую ночь. Край полки был испачкан кровью - значит, он пытался забраться на нее, но сил не хватило. В первый момент я решил, что он мертв, но у него задрожало и поднялось веко.
- Хокинс? - с трудом выговорил он. - Жив?
- Да, жив.
- А остальные?
- Некоторые погибли, остальных я не нашел. - Я зацепил его правую руку за свою шею: - Держитесь, я вас подниму на кровать.
Я стал его поднимать, он зашипел от боли. Левой рукой он сумел дотянуться до живота, и я увидел, что она сломана - поперек предплечья. Я помог ему лечь, и он вздохнул и выпрямился. При этом я заметил, что и правая лодыжка у него не действует.
- Милорд, я сейчас достану травы из сумки Арен. Я сумею найти метолант.
- Нет, Таррант. - Правой рукой он сжал мою руку. - Не уходи.
- Но вам нужно лекарство, станет легче.
Он медленно качал головой:
- Лучше мне не станет. - Он поднял локоть левой руки. - Меня ранили в живот. Без магии я не выживу. Я уже чувствую разрушительное действие.
- Но метолант всегда помогает.
- Слишком слабое средство, да и вообще поздно. - Лорд Норрингтон стоически улыбнулся. - Мне нужно, чтобы ты сделал вот что. Рыцаря Феникса положено сжечь. Не схоронить, а сжечь. Тебе придется меня сжечь.
- Ясно, - кивнул я. - Сжечь. Но сейчас я пойду отыщу травы, чтобы оказать вам помощь. - Я постарался не думать о том, что Винфеллис умерла, потому что должен же быть какой-то способ спасти его. - А когда-нибудь потом, через много лет, в Вальсине, я сожгу ваш труп. Обещаю от всего сердца.
Его карие глаза сверкнули:
- Сними с меня маску. Я хочу, чтобы ты меня увидел.
- Нет, милорд, не могу.
- Надо, Таррант. И называй меня по имени.
Я кивнул и стащил с его маску. И не увидел ничего особенного. Хотя я и не предполагал, что нос у него окажется таким уж прямым или лоб таким уж высоким. Я, правда, думал, что увижу совершенно чужого человека, но вовсе нет: мне показалось, что это лицо я знаю всю свою жизнь.
- Ну, Кенвик, так лучше?
- Да. Спасибо. - Он стал совать маску мне в руки, прижатые к груди. - Отнеси эту маску Ли.
- Как скажете.
И он закрыл глаза.
- Таррант, и еще одна просьба.
- Что, Кенвик?
Он поднял руку, дотянулся до моего левого запястья и крепко схватился за него:
- Хочу, чтобы ты меня убил.
- Что?! Нет!
- Да, Таррант. Просто вскрой артерию. Я истеку кровью и усну.
- Не могу.
- Так надо. - Рот его открылся широко, глаза вытаращились, все тело затряслось. Выражение лица не оставляло сомнений - агония, и когда его тело обмякло, ослабла и его хватка. - Боль невыносимая...
- Но ведь вы - лорд Норрингтон. Как вы можете поддаваться боли?
С губ сорвался короткий смешок:
- Ты все легендами живешь. Я такой же человек - из плоти и крови. И моя плоть болит. Надо выпустить кровь. Не дай мне умереть вот так.
- Нет. Вы мне доверились, и я оправдаю ваше доверие. Я найду, как вас спасти. Доверьтесь мне в этом.
- Хокинс, Хокинс, - он улыбнулся мне и закрыл глаза. - Ты должен меня убить. И вот почему.
Умирая, лорд Норрингтон раскрыл мне тайну, которая, как он сказал, известна только еще одному живому существу. В этой тайне, сказал он, и заключается причина, почему последняя часть нашего приключения оказалась неудачной. Он сказал, что знал об этом с самого начала, но убедил себя, что все обойдется, - ведь до этого мы одержали столько побед. В своем высокомерии он приговорил всех нас. Он был причиной смерти Сит. Он даже меня подверг риску, и все это потому, что ему нужно было что-то доказать себе и всему миру.
Когда я услышал его рассказ, у меня внутри все похолодело. Но зато теперь я нашел ответы на множество мелких вопросов, задавать которые раньше не считал нужным. Я не стану раскрывать здесь его секрет, потому что еще живы многие, которым это может повредить. Я вообще счел нужным упомянуть об этом лишь потому, что когда я узнал эту тайну, которая, как он надеялся, убедит меня в том, что я должен убить его, я, наоборот, утвердился в том, что обязан принять все возможные меры к спасению его жизни.
Исповедь утомила его, так что я осторожно вытащил свою руку, за которую он схватился, и сбегал за травами из багажа Арен. Я смешал метолант с водой и приложил смесь к его ранам, в том числе к двум ужасного вида колотым ранам на животе. Перевязал, как мог, и начал стаскивать в его комнату все наши вещи и припасы. Еды нам хватило бы надолго, но воды было маловато. Конечно, Циндр-Кораксок оставалось сделать только одно: наслать на нас побольше бормокинов, и тогда они меня прикончат.
Сидя там рядом с лордом Норрингтоном, я в какой-то момент уснул. Я понял, что спал, когда проснулся от того, что в меня тыкала длинным пальцем урЗрети. Я вскочил и чуть не разрубил мечом эту урЗрети, но вовремя узнал ее: это была служанка, прислуживавшая мне накануне за обедом.
- Вам надо идти, - она отвернулась и зашаркала к выходу из комнаты.
Я встал, вложил Цамок в ножны. Посмотрел на лорда Норрингтона и успокоился - он очень ровно дышал.
Поцеловал его в лоб, убедился, что возле его правой руки стоит чаша с водой - на случай, если потребуется, и побрел из комнаты. Я старался спокойно шагом обходить трупы и не отставать от урЗрети.
Почему я вообще доверился какой-то урЗрети? Да просто выхода другого не было. Если им нужно меня убить, прекрасно могли бы, пока я спал. А если они собираются беседовать со мной, значит, есть шанс, что лорд Норрингтон выживет, и этим шансом надо воспользоваться. Эта надежда была последней.
Мы долго шли по залам, как-то в обход, длинными коридорами, поднимались и опускались по лестницам, проходили через галереи. Я с удовольствием слышал, как стучат мои сапоги по каменному полу и как эхо моих шагов отдается от стен. Высматривал следы боя, но их не было. Удивительно, но куда-то исчезла даже грязь, засорявшая углы и закоулки коридоров. Чисты были и скульптуры, которые я сам видел накануне заляпанными пометом птиц и летучих мышей. Свет, казалось, стал ярче, тени - контрастнее, и теперь это место производило впечатление более холодного и угрожающего, чем до сих пор.
Холодное.
Стерильное.
Мертвое.
Служанка ввела меня в длинное помещение, показавшееся мне настоящим тронным залом. Потолок опирался на колонны, вырезанные в виде тел урЗрети, с их толстыми плечами и руками. В стенных нишах стоял целый пандемониум статуй, они изображали великих урЗрети - героев легендарных сражений. В одном - урЗрети воткнул руки, превращенные в копья, в нижнюю челюсть дракона, приблизившись к нему. Меня потрясла сама мысль о том, что живое существо может настолько приблизиться к дракону, чтобы убить его голыми руками.
Служанка оставила меня у входа, но прямо от дверей шла отчетливая дорожка к золотому трону в центре комнаты, и мое назначение, несомненно, было - идти туда. Я приложил все силы, чтобы не смотреть на ряды бормокинов и вилейнов, заполнивших все пространство между колоннами. Темериксы - от маленьких коричневых, которых выращивали урЗрети, каких я недавно убивал, до огромных, в их пестром оперении - прогуливались туда-сюда за рядами бормокинов, а малыши время от времени просовывали головы между их коленями и смотрели на меня. В тени последних колонн стояла парочка хогунов. Их мышцы вздулись от усилий удержать на цепочках пару дриербистов.
Как ни страшно было мне проходить сквозь их строй, но то, что ждало меня, оказалось еще ужасней. Циндр-Кораксок мешком валялась на огромном троне, слишком большом для нее. А за ней, по пять в ряд, висели мои товарищи, в том числе лорд Норрингтон и маг Хеслин. Сит, лорд Норрингтон и Хеслин казались живыми, как и все остальные, кроме Бренсиса и Джетурны, эти были явно мертвы. Други тут, правда, не было, но меня это не приободрило.
Когда я приблизился к трону на расстояние двенадцати шагов, Циндр-Кораксок подняла голову и ее тело стало изменяться. Перья с ног и рук исчезли, конечности стали толще, более красивыми. Ее бочкообразное тело выпрямилось, и ей стало впору все облекающее ее одеяние из позолоченной ткани. Волосы, прежде короткие и седые, струились золотым каскадом. Черты лица заострились, исчезла дряблость кожи. Глаза приняли экзотический сине-зеленый цвет с переливами и омутами.
Она тяжело оперлась на один из подлокотников трона и посмотрела на меня сверху вниз.
- Ты меня позабавил, Таррант Хокинс, - голос ее был бархатно мягким, но лишенным тепла, свойственного бархату.
- Не подумал бы, что что-то может позабавить тебя, Кайтрин.
- Тебе удалось: ума хватило, как в случае с собакой. - Она легко рассмеялась, словно ветер прошелестел в кроне дерева, хотя для меня этот смех прозвучал, как шорох змеи, проползающей по опавшей листве. - Я вижу все то, что видят мои сулланкири, и меня развлекало наблюдение за тобой. Ты, всего лишь человек, нападал на моих сулланкири. Здорово ты придумал тогда с кошкой и якорем. Я уж не говорю про стрелы. Воспользоваться моей стрелой против моего же подчиненного - это было отлично задумано. А в последнем случае, тогда, с мечом, - я и сама бы лучше не сумела.
- Очевидно, это надо воспринимать как похвалу.
Она прищурилась, и глаза ее задвигались быстрее:
- Вот именно, парнишка, ты правильно догадался. Именно так и воспринимай.
- Ты оказываешь мне слишком большую честь. - Я изо всех сил старался выдержать ее взгляд, и мне удалось только потому, что я был в маске. - Твоего сулланкири убил Ли, а я всего лишь сделал, что мог, чтобы спасти Ли и остальных.
- О да, Таррант, я все знаю. Меня глубоко трогает твое бескорыстие. - Говоря это, она засовывала руку глубоко между грудями. - Поэтому даю тебе возможность спасти друзей.
Она махнула рукой в сторону висящих, и все наши, кто висел позади нее, задергались, будто из ее пальцев вылетела невидимая молния. Сит полуоткрыла глаза и смотрела вниз, прямо на меня, но не уверен, что она меня видела. Лорд Норрингтон увидел меня и нахмурился, но ненадолго. Головы других просто болтались на шеях, даже у Джетурны, тело которой было грубо зашито.
- Но некоторые из них уже умерли.
- Они и останутся мертвыми, но есть вещи похуже смерти, и все они пройдут через ужасные пытки, если ты проиграешь. - Она небрежно взмахнула рукой, потом кивнула и провела согнутыми пальцами по ладони своей вытянутой правой руки. Я услышал справа от себя фырканье, и из-за дриербистов вышел один огромный темерикс. Его когти клацали по полу, потом он остановился рядом со мной, чуть ли не положив морду на мое правое плечо. Он громоподобно дышал прямо мне в ухо. Кайтрин пронзительно глядела на меня.
- Правила игры таковы: если ты не проиграешь, те, кто жив, выживут, ну а кто мертв, таким и останется. Понял?
- Да.
- Согласен?
Я посмотрел на всех висящих позади нее и кивнул.
- Отлично, а теперь от тебя требуется всего лишь показать мне свою выдержку. Не произноси ни звука во время испытания, не двигайся - и спасешь своих друзей.
Она что-то прошипела, и темерикс вышел, встал передо мной, чуть справа. Он поднял правую ноту и протянул ко мне огромный изогнутый коготь. Я чувствовал, как когтем он зацепил мой череп и потащил вниз; капли крови медленно падали вниз, опережая движение когтя. На миг коготь задержался, потом снова пополз вниз, царапая кожу, по поверхности моей маски. Когда коготь миновал глаз, я увидел, что с него, сворачиваясь, свисает ленточка кожи. Пропоров маску, коготь снова вонзился в щеку.
Он процарапал лицо ниже скулы и двигался к челюсти. Лапа темерикса целилась схватить меня за горло и нанести мне удар в районе ключицы. Кайтрин просвистела еще один приказ, и в ответ еще два когтя приняли участие в игре. Когти гребли вниз, царапая мое тело, разрывая на полоски одежду, пропахивая кровавые борозды на теле.
Боль вряд ли можно было назвать неописуемой, ровно такие же царапины я уже получил раньше в тот же день. Да и похуже ранения у меня бывали, но тут их было больше. Каждый процарапанный дюйм добавлял боль к уже имеющейся. Я хотел заорать, завопить, сделать что-нибудь, что угодно, лишь бы отвлечься, не зацикливаться на болезненных полосах, горящих на моем теле.
Переведя взгляд с Кайтрин назад, я нашел, на что мне отвлечься. Вот Арен Асвальджет, у него такой вид, будто враги раздробили каждую кость в его теле; в груди Сит все еще вздрагивало копье; левая рука лорда Норрингтона висела неподвижно, лодыжка его была вывернута неестественным образом; вот Хеслин, проткнутый стрелой сулланкири, - всем им было хуже, чем мне, и они ничего не говорили. Держась стойко, я мог спасти их, и я это сделаю. Кайтрин победит, если я позволю себе вздрогнуть, вскрикнуть, а до сих пор я не давал ей повода торжествовать.
Мне казалось, что я существую вне своего тела. Я не мог выйти из него и посмотреть на него со стороны, но я отстранился от тела, как будто это была маска, надетая моим духом. Боль все еще я ощущал, но чувствовал лишь, как кап-кап-кап - стекает кровь с челюсти на грудь. Боль была частью меня - того, чем я стал. Она была неизбежна, и я не видел и причин ее избегать. Если бы я ее избежал, пострадали бы мои друзья, а этого я допустить не мог.
Когти большого темерикса процарапали мои сапоги и убрались. Зверь отпрыгнул на шаг и с любопытством смотрел на меня, потом вытянул нос вперед и понюхал кровь, сочащуюся из длинных царапин, которые он оставил на моем теле. Его горячее дыхание лишь отдаленно напоминало огонь, сжигающий меня вдоль всего тела - от черепа до промежности.
Короткие отрывистые звуки падения капель крови с челюсти отмечали для меня ход времени. Мне показалось, что кровь стала капать медленнее, потому что стала сворачиваться, но я не мог доверять своим ощущениям.
Кайтрин не спускала с меня глаз, и взгляд ее становился все более злым по мере того, как кровь собиралась в моих сапогах. Из-за прорех в одежде тело мое остывало, но кожа горела по-прежнему, и я понимал, что раны загноятся.
Наконец она зашевелилась на своем троне, и глаза - ее широко раскрылись:
- Раньше ты меня забавлял, теперь просто поразил. Твой стоицизм меня изумляет.
Я позволил себе кивнуть один раз, и мне удалось удержаться, не заметаться в безумном танце, чтобы нейтрализовать боль. Я не сомневался, что такие прыжки ее позабавили бы, но я подумал, что в создавшихся обстоятельствах лучше постараться произвести впечатление.
- Не забудь про уговор.
Она кивнула:
- Я его выполню. Те, кто уже мертв, мертвыми и останутся. А те, кто жив, те будут жить. - Она позволила себе сдавленный смешок. - Конечно, твое поведение определило их дальнейшую судьбу.
- Я уже поняла, что вторгаться на юг было преждевременно. Но у меня такие безголовые военачальники, да и войск недостаточно, чтобы осуществить все мои замыслы. Ты уничтожил моих сулланкири, значит, теперь мне придется найти новых, и военачальников найду хороших - героев, не то что прежних. Мне прекрасно подойдут твои друзья.
- Нет, нет, ты что... - Я сжал руки в кулаки. - Они заслуживают лучшей судьбы. Они заслужили свою свободу.
- Ты так думаешь? - она фыркнула, раздула ноздри и сразу стала некрасивой. - Может, заключим еще одну сделку? Я дам им свободу в обмен на кое-что, что могу получить только от тебя.
У меня возникло такое ощущение, будто мое сердце обвивают колючие виноградные лозы.
- И что же ты потребуешь взамен?
- Чтобы ты стал моим слугой и союзником. - Она наклонилась вперед и соблазнительно улыбалась. - Ты станешь моим новым сулланкири. Ты заслужил это право, несомненно, после того как уничтожил прежних. Ты станешь тем, чем захочешь, а твои друзья получат свободу. Ты станешь моим главнокомандующим и супругом, и весь мир станет нашим.
Кому-нибудь может показаться, над подобным предложением стоит как следует подумать, прежде чем принять какое-то решение. Если бы я согласился, мои друзья получили бы свободу. Они - знавшие намного больше, чем я, и знавшие меня, - без сомнения, соберут силы и придумают, как можно победить меня. А появиться на юге с армией, при виде которой Скрейнвуд превратится в дрожащую лужу, - привлекательная идея. Я даже смог бы подготовить вторжение таким образом, чтобы оно принесло минимальный вред моим друзьям.
Эти мысли молнией пронеслись в моей голове, но тут же испарились, потому что я знал, что никогда нельзя доверять Кайтрин. Я согласился на ее условия спора в первый раз, и она сдержала слово, но подготовила новую ловушку. Она меня один раз уже надула, и я знал, что и второй трюк наготове, она так и ждет, чтобы облапошить меня. Я уступил ей победу в малом, но во второй раз решил не уступать победу даже ценой своей жизни, сознавая, что за нее можно дорого запросить.
Я отрицательно покачал головой:
- Нет, я не стану твоим союзником. Никогда.
Кайтрин выпрямилась на своем троне:
- У каждого есть своя цена. Я решила, что спасти друзей - это и есть твоя цена.
- Не спорю, цена хорошая, но не сомневаюсь, что твое предложение окажется ловушкой и ты меня надуешь в пределах этой цены.
Она хохотнула, и у нее это получилось более хрипло, чем она рассчитывала.
- Отлично, Хокинс, просто здорово. А теперь я тебе расскажу, что каждый из твоих друзей сам пришел ко мне. Я заплатила каждому его цену. Сит в последнюю минуту позволила убедить себя, что ты ее бросил, так что согласилась на мою дружбу. И твой лорд Норрингтон, страдая от сильной боли, искал любого избавления от нее, в чем ты ему отказал. Я обещала ему, что боль прекратится, и он поклялся служить мне. И так же было со всеми, даже с мертвыми, которые просто хотели остаться в этом мире.
- Итак, ты оказался прав. Если я предоставлю им свободу, они все же будут служить мне как сулланкири. Они служили бы тебе в этом качестве, но ты выбрал противостояние мне. - Она прикрыла свои толстые веки. - До сих пор ты проявлял себя умным и непоколебимым, но хватит ли у тебя мужества встретить грядущее?
Я сопоставил свою личную боль с теми страданиями, которую она причинила многим другим, и гнев вдохновил меня на следующую речь:
- Если это значит победить тебя, я с радостью выполню свою роль. Я всегда буду противостоять тебе.
- Не сомневаюсь, что ты искренне верить в себя, но советую тебе остерегаться такой безоглядной веры. Иначе ты станешь жертвой глупости. - Она раскинула руки, обводя ими весь зал: - УрЗрети Борагула были искренне убеждены, что только они достойны обрести оперение. Я явилась к ним в виде Циндр-Кораксок, с оперенными конечностями, и они приняли меня как вождя. Вы, люди Юга, так же глупы, к тому же вас так легко натравить друг на друга, а это мне на пользу.
- Даже самый глупый правитель на юге, Кайтрин, сумеет понять, как ты опасна.
- Так ли? Посмотрим. - Она снова улыбнулась мне и наклонилась вперед всем телом, как взрослый, желающий приласкать малыша. - Даю тебе два дня на дорогу, а уж потом пошлю за тобой своих охотников. Если доберешься до Юга, можешь предупредить своих королей и королев, что я в пути. Можешь высказать им самые страшные прогнозы, какие только измыслишь, да скажи им, что мое следующее появление будет не в пример страшнее. Их герои теперь - мои герои, и если они сумеют так же быстро вырастить новых героев, как я умею выращивать бормокинов (так вы их, кажется, называете), - ваши нынешние дети не успеют вырастить своих детей.
Откинувшись на спинку трона, Кайтрин смотрела на меня, подняв брови.
- Понял, что я тебе сказала?
- Понял, я все передам.
- Передашь, если мои охотники не поймают тебя раньше? - Она следила за мной, кипя от гнева. - Хотя я почти уверена, что ты выживешь.
- Выживу, и ты об этом пожалеешь.
- Никогда, Хокинс, - она встала и спустилась с трона. - Я всегда побеждаю, а победу над тобой просто предвкушаю.
Наклонившись ко мне, она слизнула кровь с моей щеки. Я отпрянул от прикосновения ее языка, но недостаточно быстро. Одной рукой она схватила меня за челюсть и поцеловала в губы.
Губы мои запылали так, что я даже перестал чувствовать боль от ран, и все вокруг меня почернело.

Глава 43

Каким-то необъяснимым чудом я все-таки очнулся. Возможно, какой-то божок - Арель, бог удачи, или Нилин, бог извращенности, или Фесин, богиня боли, - решил, что я уже настрадался достаточно и не стоит продолжать мои жестокие пытки. Возможно, клятва, какой я поклялся Резолюту помочь ему освободить Воркеллин, оказалась достаточно сильной, чтобы вернуть меня к жизни. Впрочем, каковы бы ни были причины, главное - я очнулся.
Кайтрин вряд ли на это рассчитывала. Меня подобрали у ее трона, отнесли за пределы Борагула и вышвырнули вон в том, в чем я был. Пальцы ног и рук, нос и щеки у меня онемели и были отморожены, и я мог бы замерзнуть совсем, если бы не пришел в себя. Холод притупил боль от шрамов на моем теле, но это мало утешало.
Я оказался в тени, отбрасываемой горами Борагула, и меня это беспокоило - тень от этих гор ложилась на север. В том направлении простиралось огромное ледяное поле, усеянное одними только сугробами, различимыми по их едва заметным голубоватым теням. Чтобы добраться домой, мне надо было пробиваться на запад, к перевалу, который мы раньше считали непроходимым, и проложить себе путь на юг через легионы бормокинов, препятствующих каждому моему шагу.
Я с усилием встал на ноги и зашатался, сохраняя равновесие на толстой корке снега. Я вытащил Цамок и начал рассекать толстые куски снега, складывая так, как показывал нам Други, чтобы сделать себе снежную берлогу. Я мало знал о том, как это делается, но Цамок отрезал «кирпичи» вполне равного размера. За время работы я согрелся, и через два часа у меня была берлога из снега, немного просторнее, чем гроб.
Трудно представить себе, что построенное из снега убежище может предотвратить замерзание человека, но на самом деле тело само источает тепло, а такое убежище удерживает в себе теплый воздух. Мне было ясно, что, устроив себе защиту от северных ветров, которые уже начали завывать, я не так быстро замерзну до смерти, хотя и медленное замерзание меня не привлекало. Я старался двигаться, по крайней мере, насколько позволяло мое убежище, но с наступлением ночи усталость и боль сломили мою решимость. Я сказал себе, что прикрою глаза на минутку-две, чтобы набраться сил, и как-то сумел убедить себя, что раз уж я сумел проснуться один раз, то проснусь и во второй.
Я действительно проснулся, и мне было намного теплее. Неудивительно, ведь у моего изголовья горела сальная свеча, а сам я был накрыт толстым шерстяным одеялом. У ног своих я обнаружил теплые зимние одежды, в которых я ехал на север, и мешок с продуктами - в том числе бурдюк с вином, пакет сушеного мяса, еще один - с сыром и немного бисквитов. Но главное - там был мешочек с травой метолант. И мой лук из серебряного дерева, с колчаном стрел, подаренных Каварром, лежали рядом с Цамоком на снежной полке, которую я вырезал специально для меча.
Так же кстати оказалась золотая тарелка с большой горой мяса, а рядом с ней еще одна - с яблочным пирогом. Я прикинул, кто может быть моим благодетелем - разве та урЗрети, которая прислуживала мне на пиру и с которой я делился частью еды. Мясо явно было не собачье, судя по его исключительному вкусу. А пирог, и раньше бывший великолепным, теперь показался мне просто пищей богов.
Я смешал метолант с небольшим количеством вина и приложил эту смесь к самым открытым участкам ран. Разорвал на полоски тунику и брюки и перевязал раны этими тряпками, потом надел теплую одежду. Подержал руки над маленьким желтым огоньком, впитывая его тепло. Я пробормотал молитву Арелю, прося, чтобы моя благодетельница не попалась, избежала бы наказания, и до сего дня я надеюсь, что моя молитва была услышана.
На следующее утро я собрал свои пожитки и пустился в путь. Снег был твердым, по нему легко было передвигаться, и, оставляя Борагул слева, я знал, что двигаюсь на запад. Ландшафт был настолько безлик, что мне трудно было сообразить, насколько далеко я продвинулся. Но я не жаловался, понимая, что зато тут моим врагам негде спрятаться. Любой, пожелавший задержать меня, - во всяком случае, первые тридцать человек - должен был оказаться лучшим стрелком, чем я, и я сомневался, что такое возможно.
Соблюдая свое обещание, Кайтрин не посылала своих охотников за мной в течение двух дней; это значило, что я мог бы опередить их, если бы не стал пытаться перейти через перевал. Но с севера надвигался страшный буран. Я сумел выкопать себе еще одно убежище и нырнул в него как раз вовремя, чтобы переждать буран. Не знаю, как долго он тянулся, но за это время раны начали гноиться и меня залихорадило.

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

Я понимал, что это очень плохо, но мой запас метоланта почти закончился. Вместе с лихорадкой начался бред, и я был уверен, что живым отсюда не выйду. Но, как оказалось, именно болезнь меня спасла.
Я плохо помню дни после бурана, а если и помню - то лишь отрывочно. Оказалось, буран так хорошо замел мои следы, что охотники Кайтрин просто проскочили мое убежище, так и не заметив меня. А потом, в своем лихорадочном состоянии, я брел прямо на запад и проскочил мимо входа на перевал. Каким-то образом я понял свою ошибку и свернул на юго-восток, где и встретился с флангом охотничьего отряда.
От стрелка, охваченного лихорадкой, не приходится ждать хороших выстрелов, и я просто не помню, как и где я стрелял, хотя мой запас стрел сократился до пяти штук. Знаю только, что не убил ни одного из тех, кто охотился за мной, потому что мы вели бой на бегу. Я почти превратился в животное, инстинктивно понимавшее, как лучше спрятаться от охотников, когда они охотятся толпами, потом кинулся и перестрелял тех, кто отстал.
Я уже добрался до северного подножья гор Бореаля, как раз с запада от перевала, и уже двигался через редкий лесок, когда меня выследило, наконец, основное ядро их своры. Я помню, как заметил тени, перелетающие от одной сосенки к другой, и услышал хруст наста под ногами. Камень, вплавленный в Цамок, мягко светился, отражая слабый свет луны. Это свечение выдавало меня врагам, но мне было наплевать, потому что я мог достать их единственным способом - если они окажутся в пределах действия меча.
Последняя четверка была ловкой и упорной. Я парировал копье, направленное на меня справа, потом поднял Цамок и взмахнул им, описав широкую дугу, и этим взмахом рассек позвоночник бормокина в области талии. Он рухнул, проломив толстый наст, а я вихрем развернулся налево и левой рукой нанес сильный удар своим длинным ножом. Я неглубоко разрезал врагу бок. Я все старался еще повернуться налево, чтобы закончить начатое, но тут наст проломился под моими ногами, и я по колено ушел в мягкий снег. Всем телом я мог вертеться в разные стороны, но ноги мои оказались связанными, и я свалился на правый бок, а Цамок глубоко ушел в снег.
Бормокин навис надо мной сверху, обеими руками занес свой длинный нож, нацеливаясь вогнать его мне в живот. Я зарычал и стал доставать Цамок. Я старался вытащить ноги, но они провалились глубоко. Я взглянул в зловещие глаза бормокина и понял, что мой бой закончен.
Потом в меня врезался жужжащий вихрь и что-то блеснуло в ночи. Бормокин вскрикнул и схватился за глаза. И бросился прочь, спотыкаясь и ломая наст. Снова послышался жужжащий звук, почти такой же, и иссяк, напоследок издав влажное чмоканье. Ослепший бормокин перестал стонать и дугой выгнул спину - в нее до середины воткнулся металлический крест. Враг шлепнулся мордой вперед и замер.
Снова раздался жужжащий звук, и я понял, что у меня, вероятно, смертельный приступ лихорадки, потому что только в бреду можно было увидеть существо, которое уселось мне на живот. Существо ростом в полтора фута, целиком одетое в скафандр из блестящих черных сегментов - как у насекомого, сложило на груди все свои четыре лапы. Его четыре крыла, как у стрекозы, сложились на спине и отогнулись книзу. Изо лба торчали две антенны, позади них всю голову покрывала жесткая щетка волос. Существо рассматривало меня двумя блестящими многогранными глазами.
- Скорее, скорее! - пропищало оно тонким голосом. - Жив, он жив. Скорее!
Я слышал приближающиеся тяжелые шаги, с хрустом ломающие корку наста.
- Вот свиньи эти бормокины, весь наст проломили.
Я узнал голос и повернул голову в сторону идущего.
В лунном свете белые волосы и серебряные глаза Резолюта радужно светились. Я протянул к нему левую руку. Я хотел позвать его по имени, но слова застряли в горле. Я опустил руку на грудь и заплакал.
Резолют с улыбкой присел на корточки рядом со мной:
- Да успокойся ты, Хокинс. Ты ведь обещал освободить Воркеллин, и я должен позаботиться, чтобы ты жил долго и выполнил свое обещание.
Резолют взвалил меня на длинные сани - на таких ездят зимой. Их обычно тянут собаки, но в данном случае - я могу ошибаться, учитывая мое состояние, - я совершенно уверен, что часть пути нас тащили бормокины, которых Резолют магическим способом вернул к жизни.
Его магии не хватало, чтобы вылечить меня, но его товарищ помог мне восстановить здоровье. Спринт был на самом деле эльфом, он собирал метолант и другие травы, скрытые под толстым слоем снега - глубиной в фут. Он каким-то образом чуял, где они растут, и еще Резолют рассказал мне про такое свойство эльфов: бывает, они просто чувствуют, что им надо оказаться в каком-то месте, и они сразу туда отправляются.
- После твоего отъезда из Ислина Спринт разыскал меня и сказал, что он точно знает - вместе со мной он должен быть в Авролане, чтобы спасти тебя. - Воркэльф покачал головой: - В его словах сомневаться нельзя, и представь себе, если будешь от него отмахиваться, он пристанет, как чума.
- Да, я отличаюсь очень большим упорством, - эльф положил нижние лапы на бедра, пока верхними лапами зашивал разрез в моем черепе. В мерцающем свете Небольшого костра, разложенного Резолютом, я увидел, что Спринт вовсе не черный, а темно-красный, а глаза у него рубиновые. Волосы черные, кожа между сегментами скелета имеет цвет сухой крови. Это существо часто улыбалось и обращалось со мной очень осторожно; его огорчало, что на месте ран у меня останутся шрамы, и он не хотел меня ничем больше расстраивать.
Резолют пришел на север через перевал. Сначала сани тащили заговоренные волки, но когда он убил одного из них, остальные превратились в бормокинов.
- Мне так неловко, что я воспользовался услугами волков.
Он считал - и я согласился с ним, когда оправился от лихорадки, - что Кайтрин непременно устроит засаду на перевале, чтобы помешать моему бегству. Чтобы расстроить ее планы, мы двинулись на юг через горы Бореаля. В пути мы перешли через высокогорные перевалы, которые хоть и ненадежны, но нас не предали. В результате мы спустились на Призрачные Границы почти на севере Воркеллина. И тут Спринт подвел нас к коням, на которых мы добрались до крепости Дракона.
Наверное, всему причиной была моя крайняя слабость, но крепость показалась мне самым прекрасным на свете зданием. Меня не было всего месяц, но почти все бреши в стенах были расчищены от обломков, стены перестраивались. Более того, крепость расширили, и новые стены были воздвигнуты вдоль зигзагообразной линии.
Внутри в городе тоже шла реконструкция. Хотя еще оставались пустые места, где войска Кайтрин разрушили здания, но улицы были расчищены и жизнь, судя по всему, текла нормально. На веревках сушилось белье, окна украшали горшки с цветами, стены многих зданий сверкали новой краской.
Из всего отряда вернулся один я, но, казалось, жителей города это не смущало. Солдаты меня приветствовали, дети бежали перед моим конем, выкрикивая новости о моем возвращении. Спринт ускакал вперед - видимо, чтобы предупредить барона Дракона о моем возвращении, потому что Дотай Каварр встретил меня у ворот башни. Он помог мне спешиться и войти в здание, меня снова поместили в те же комнаты, которые я занимал до отъезда.
Отдохнув, я рассказал Каварру и принцу Скрейнвуду о нашем походе. Мой рассказ не был таким логичным и последовательным, как сейчас, скорее он напоминал бред сумасшедшего. В то время я действительно был измучен и, рассказывая им обо всем, что с нами случилось, еще раз пережил горе от потери друзей, что меня подкосило, и дух мой был подавлен.
Я свалился в лихорадке, и Дотан Каварр приказал ухаживать за мной. Он настаивал, чтобы я остался его гостем, пока не выздоровею. И только позже я узнал, что он сделал это по приказу принца Скрейнвуда, хотя, я думаю, что такой человек как Каварр сам знал, как будет лучше.
Мне действительно было там неплохо. Ней и Ли давно уже уехали на юг, в Вальсину, спеша попасть домой до наступления зимы. Но все равно в городе было полно знакомых, и меня многие навещали, а Каварр с большой радостью демонстрировал мне, как идет восстановление города. И даже Резолют и Спринт ненадолго задержались; они уехали на корабле в Ислин, когда стало известно о триумфальной победе принца Августа в Окраннеле и его возвращении.
На следующий день после того, как я рассказал о своих приключениях, принц Скрейнвуд уехал в Ислин. Я без сожаления узнал о его отъезде. Конечно, я слышал старую пословицу, что друзей надо держать близко, а врагов еще ближе, но почему-то считал, что мои единственные враги остались на севере.
Я понял свою ошибку весной, когда в крепость Дракона пришел корабль с приказом привезти меня в Ислин.

Глава 44

Мне, видимо, следовало догадаться, что все не так просто, задолго до того, как я поднялся на палубу «Тектуса», чтобы отплыть в Ислин. За все время, проведенное мной в крепости Дракона, меня ни разу не пригласили в зал Рыцарей Феникса. А если быть совершенно честным, то я и не стремился войти в контакт с Рыцарями, потому что мои воспоминания о ритуалах были связаны с Ли, Неем и лордом Норрингтоном. Я в ту зиму занимал себя чем угодно, лишь бы только не возвращаться к этим воспоминаниям.
Точнее говоря, мне следовало сообразить, что Рыцарям полагалось бы призвать меня пред свои очи, чтобы похвалить за выживание и расспросить о кончине лорда Норрингтона или хотя бы укорить за то, что не сумел умереть вместе с товарищами. На крайний случай они могли бы проверить, как я ознакомился с обязанностями моего ранга. Рыцари не давали о себе знать, и хоть я проводил много времени с Каварром, он ни разу не подал мне знак, что он знает о Рыцарях, а уж тем более о том, что сам председательствует в их ложе в крепости Дракона.
Присланный за мной корабль «Тектус» был невелик, с одной мачтой и всего восемью веслами. Он не мог развивать большую скорость, так что рассчитывать приходилось лишь на то, что ветер и море будут нам благоприятствовать. Таготча позволил нам отплыть без помех, а редкий для этого времени года северный ветер погнал нас на юг. Мы обогнули Воркеллин, проскользнули мимо Вруны, Веля и Вильвана, как невидимки.
Притерпеться к меню из сушеного мяса, рыбного рагу и черствых бисквитов оказалось ненамного легче, чем к команде. Они почти не замечали меня, капитан обращался ко мне только в тех случаях, когда не замечать моего присутствия было просто неприлично. Единственный, кто разговаривал со мной все это время, - человек из Ориозы, прибывший за мной и ведущий все мои дела.
Кэбота Маршэма я и тогда считал, и сейчас считаю омерзительнейшей личностью, с годами он стал еще мрачнее и еще большим интриганом. Он относился ко мне с презрением, которое я поначалу принял за своего рода ревность или задетое самолюбие, что из-за такого юнца (я был младше его на пять лет) ему приходится терпеть две долгие недели на море в такое холодное время. Волосы, тогда еще покрывавшие его голову, были мягкие и тонкие, но еще тоньше были у него ручки и ножки. Во многих отношениях он производил впечатление ребенка, притворяющегося взрослым, и это впечатление не меняли едва наметившиеся усики, пробивающиеся над верхней губой.
Маршэм все время приставал с расспросами о моих приключениях, и за отсутствием другого общества я совершил ошибку - вступил в разговоры с ним. Я рассказывал ему все подробно - про все беседы и встречи, считая их настолько безобидными, что их не стойло опускать при пересказе, он же из всего услышанного сплел такую паутину, что я в ней запутался, прежде чем сам это понял.
Мы благополучно доплыли до Ислина, и меня сразу отвели в крепость Грипс. Мне предоставили несколько комнат и двух слуг, так что я не мог остаться наедине с собой. Они предусмотрели все мои потребности и, должен сказать, ничего при этом не упустили. Гардероб в моих покоях просто ломился от одежды точно моего размера.
Через два дня после моего прибытия было решено, что я уже «оправился» от долгого переезда и готов представить отчет. В сопровождении гвардейцев я спустился в Большой зал и уже при входе в комнату получил первый серьезный удар. В последний раз, когда я был тут, это было помещение Совета королей; тогда, во время Фестиваля Урожая, здесь сидело не меньше дюжины представителей разных народов. Сейчас же тут были расставлены длинные ряды столов, как скамьи для гребцов на галере, и присутствовали вожди или посланники всех народов мира. Над каждым с потолка свисал его национальный флаг, среди них было три знамени эльфов, и даже была представлена пара земель урЗрети.
Герцог Рид Ларнер, канцлер королевы Ланиветты Ориозы, представил меня королевскому собранию. Он заставил меня поклясться в том, что я буду говорить только правду, что я и сделал, потом попросил меня рассказать вождям всего мира о нашем походе. Я постарался выполнить это как можно лучше, и, конечно, на этот раз говорил я логичнее и вразумительнее, чем когда рассказывал Дотану Каварру и принцу Скрейнвуду в крепости Дракона.
Я сообразил, что предстал перед судом, только когда закончил свой рассказ и посыпались вопросы. В дальнем конце зала поднялся посол из Нибаля:
- Правда ли, что в крепости Дракона вы ударили принца Скрейнвуда из Ориозы, причем дважды?
Я запнулся: в своем рассказе я об этом обстоятельстве не упоминал.
- Это правда. Он впал в панику перед лицом врага. Его надо было привести в чувство, и мне пришлось пару раз его стукнуть.
В ответ на мои слова среди королевских персон поднялся ропот. Я сообразил, да, видно, поздно: не следовало заявлять об этом лицам королевской крови. Я только на одно надеялся - что их возмутила моя грубость. Ну, а уж если они не могут даже допустить, что кто-то из их рода нуждается в приведении в чувство, - ну, тогда весь мир летит к черту.
Еще один спросил, правда ли, что я бездумно выкинул могущественное оружие, которым можно убить сулланкири, зашвырнув его в море. Следующий поинтересовался: как это так случилось, что все мои товарищи, намного более опытные, чем я, в вопросах ведения войны, погибли в Борагуле, а я выжил?
- Именно этот вопрос я сам себе задаю каждый день.
- И как вы сами отвечаете себе на этот вопрос?
- По-вашему, если бы у меня был ответ, стал бы я каждый день задавать себе этот вопрос?
В итоге все постепенно свелось к выяснению неясных деталей, и мне показалось, что цель допроса была одна: формально зафиксировать, что члены делегаций выслушали и меня, и всех, кто говорил обо мне. Когда вопросы иссякли, меня отвели назад в мои апартаменты и заперли. У меня, как я уже говорил, имелось все необходимое, но отсутствие свободы угнетает больше, чем любые цепи. Мне не разрешали принимать посетителей, посылать и получать письма.
Я не могу поверить, что не нашлось бы ни одного человека, пожелавшего поговорить со мной.
Но запрет на посетителей не значил, что в мои комнаты не впускали людей. В свое последнее утро там я проснулся и обнаружил на полу спальни тонкий черный пепел. Он был рассыпан так, что создавался узор церемониальной одежды, и я знал, что никакой Рыцарь Феникса не встанет из этого пепла. Никакое другое известие не могло бы уязвить меня так сильно, как это, и мне кажется, что в эту минуту я повзрослел больше, чем за весь предыдущий год после всех происшедших событий. Я задал задачу тем, кто правил миром. В прошлом году по их приказу наши силы были отправлены в поход и дорогой ценой разгромили армию авроланов. Своими боевыми действиями принц Август освободил беженцев - население Окраннела, хотя от сил авроланов еще и теперь остались банды кочевников и соединения под управлением местных военачальников, все еще контролировавшие Окраннел. Они скопились на границах Джераны, в которой собрались беглые жители Окраннела, готовые отвоевать свою родную землю. Нам удалось снять осаду с крепости Дракона и обратить в бегство Кайтрин. В сущности, все прошло прекрасно, если не считать последней неудачи, и только я очернял образы героев, отправленных за Кайтрин. Ведь я говорил, что они поддались искушениям Кайтрин. Именно я сообщил, что они стали ее слугами, но у меня не было никаких доказательств. И я понимал, что мои слова звучат сомнительно. Или их нетрудно представить в сомнительном свете. В тот день меня опять отвели в Совет и приказали встать перед собранием, а герцог Ларнер зачитал список опровержений моих ответов на их вопросы.
- Королевские лица, собравшиеся здесь, пришли к следующим заключениям.
Во-первых, непостижимо, чтобы лица, облеченные доверием охранять благополучие представленных здесь народов, при каких бы то ни было обстоятельствах присоединились к силам зла, для уничтожения которых они были посланы.
Во-вторых, согласно показаниям других свидетелей, перевал через горы Бореаля настолько засыпан снегом, что станет проходимым не раньше чем через тридцать лет, что устраняет любую угрозу нападения авроланов, если не считать бродяг, иногда просачивающихся через горы.
Я громко рассмеялся.
- Это говорится, чтобы рассеять страх простого народа, но вы сами знаете, что это отнюдь не так. А если и так, она прекрасно может пройти через горы Борагул.
Герцог упорно смотрел вниз, на белый листок, где были написаны эти опровержения, и не желал поднимать на меня глаза.
- В-третьих, согласно показаниям разведчиков урЗрети, которые в сопровождении воркэльфа Резолюта пробрались в Борагул, цитадель урЗрети совершенно покинута. Она открыта всем ветрам и совершенно необитаема. Не обнаружено никаких яслей бормокинов, не видели там также ни темериксов, ни других тварей, и не живет там никаких урЗрети.
В-четвертых, мы пришли к выводу, что Таррант Хокинс из Ориозы, признавшийся в том, что позволил себе ударить принца своего народа, известный тем, что украл меч Теммер, чтобы снискать себе славу в крепости Дракона, человек, оказавшийся явно не готовым к трудностям путешествия на север, отделился от отряда героев и остался в живых, в то время как остальных постигла ужасная судьба. Мы полагаем, что они его отослали, чтобы он остался в живых или даже вызвал к ним помощь, и что в состоянии помешательства он стал жертвой нападения и был бы уничтожен, если бы не помощь других. В противном случае придется допустить, что он сознательно предал своих товарищей, вступив в союз с Кайтрин, этим совершив предательство против всех цивилизованных народов и заслужив их справедливую кару.
Я замер, услышав этот последний пункт. Я поражался изворотливости политиканов, создавших убедительный и неопровержимый документ. Их искусство не уступало искусству мастера, выковавшего мой клинок. В их власти позволить мне признаться, что меня отослали мои товарищи и не по своей вине я не сумел привести к ним помощь. В то же время они могут заклеймить меня как предателя, и это клеймо предателя - самое малое наказание, какого я заслуживаю за свое преступление. В сущности, мне было сказано, что если я буду оспаривать их выводы, то меня ждет смерть.
Даже я сообразил, насколько бесполезно сейчас возражать.
Герцог Ларнер поднял на меня взгляд:
- Понял то, что тебе зачитали?
- Понял.
- Принимаешь эти выводы как истинные?
- А они истинные? - Я обвел глазами собравшихся. - Вы прекрасно знаете, что перевал открыт. Сейчас Борагул, может быть, и пуст, но надолго ли? Вы знаете, что я рассказал вам чистую правду, но вы не можете ее огласить. Если я сейчас выйду на улицу и все расскажу, тогда ваши народы поймут, что их обманывают. Может, это поколение еще и в безопасности, а следующее?
Я развел руками.
- Я соглашусь носить ваше клеймо, главное - другое: чтобы вы, вы сами поняли, что Кайтрин вернется, через пять лет, через десять, через тридцать. Если вы ничего не сделаете для подготовки к ее возвращению, на ваших руках окажется кровь тысяч, сотен тысяч жертв. Будете ли вы живы тогда или уже умрете, ваши имена станут проклятием и потомки будут вспоминать о вас с горькой насмешкой.
Скрейнвуд, сидевший рядом с матерью, рывком вскочил на ноги. От гнева нижняя часть его лица побагровела, он грозил мне дрожащим пальцем:
- Не тебе диктовать нам, предатель!
В его голосе прозвучала неприкрытая ненависть, которая должна была бы меня ранить, но, наоборот, она меня рассмешила:
- Уж ты-то, принц Скрейнвуд, лучше всех присутствующих знаешь, какой воцарится ужас, когда вернется Кайтрин. Но от трусости ты предпочитаешь закрывать глаза на известную тебе истину.
Он злобно зашептал:
- Мне известна лишь одна истина, Таррант Хокинс. Я знаю, что собравшиеся правители решили в своей мудрости отпустить тебя, позволить тебе дожить свою жизнь, как сумеешь. Но мы тут, в Ориозе, не так добры к тем, кто пренебрегает властью, позволяет себе поднимать руку на ее лучших представителей и пятнать репутацию героев. Прямо сейчас и навсегда ты изгоняешься из Ориозы.
Скрейнвуд жестом пригласил кого-то из-за двери в комнату. Я услышал стук каблуков по полу, и передо мной появился отец. Я заулыбался, и тут же моя улыбка погасла: он не ответил мне тем же.
Глаза его излучали холод.
- Отец!
- Ты позволил умереть Кенвику Норрингтону и солгал нам о его смерти!
- Папа, я...
Он замахнулся, будто собирался ударить меня:
- У меня нет сына по имени Таррант.
Протянув ко мне руку, он взялся за верхний край моей маски и сорвал ее прочь.
В тот день, когда у меня отняли маску, Таррант Хокинс умер.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 20)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 21)
  • Глава 36 (Страница 22)
  • Глава 37 (Страница 22)
  • Глава 38 (Страница 23)
  • Глава 39 (Страница 24)
  • Глава 40 (Страница 24)
  • Глава 41 (Страница 25)
  • Глава 42 (Страница 25)
  • Глава 43 (Страница 26)
  • Глава 44 (Страница 27)


Майкл Стакпол

Война темной славы

Цикл: "Война темной славы" - 1

 Читать книгу

Аннотация

Что-то случилось в мире, где испокон веку сосуществуют люди и эльфы, меч — и магия. С далекого Севера пришла загадочная опасность, и справиться с нею под силу лишь тому, кто завладеет древним волшебным клинком, несущим погибель врагу и горе — своему хозяину. Кто рискнет взять в руки проклятый меч? Кто пожертвует собой, чтобы спасти от северной Королевы Зла — многих? Не чародей и не воин. Просто — кто-то из горстки юношей и девушек, случайно оказавшихся на пути силы Тьмы...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Майкл Стакпол - Биография

Майкл Стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать - учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании "Flying Buffalo", поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как "Interplay", "TSR", "West End Games", "Hero Games", "Wizards of the Coast", "Game Designers Workshop", "Pinnacle Entertainment Group", "WizKids". В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла "Battle Tech". С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол - автор свыше 30 романов и новеллизаций, среди которых произведения из циклов "Звездные войны", "X-wing", "Battle Tech", а также фэнтезийные романы "Once a Hero","Talion: Revenant", "The Dark Glory War" и "Fortress Draconis".