Майкл Стакпол - Смертоносное наследство

1 Майкл Стакпол

ПРОЛОГ

Недосягаемая,
Свободная Республика Тихонов
16 августа 3030 г.

Наташа Керенская без стука решительно вошла в кабинет полковника Джеймса Вульфа. Она протянула ему для ознакомления донесение, отпечатанное на желтом листке, но выражение лица полковника, смотревшего как бы сквозь нее и бумагу, не изменилось. Он сидел за столом, на котором царил беспорядок, отклонившись в кресле, сжав руки и стиснув кончики пальцев. И только его дыхание говорило ей, что он жив.
Солдаты ее подразделений могут поклясться, что, резкая и прямолинейная, она никогда не сдерживала свои эмоции, во сейчас, когда она положила сообщение на стол, ее голос был мягок и дружелюбен.
- Джеймс, я думаю, тебе следует ознакомиться с этим немедленно. Сообщение поступило за подписью маршала Ардана Зордека. По предложению Хэнса Дэвиона Республика Тихонов добровольно и полностью предоставила нам право собственности на Недосягаемую.
Новость вызвала оживление на лице Вульфа. Несмотря на небольшой рост, его фигура излучала силу. И все же долгие годы почти непрерывных войн взяли свое. Седина тронула некогда темные волосы, а морщины вокруг глаз и на лбу свидетельствовали о тяжком бремени ответственности, возложенной на него. Грядущие невзгоды словно давили на его плечи, но блеск серых глаз не оставлял сомнений, что вызов судьбы он встретит достойно.
Полковник улыбнулся Черной Вдове:
- Благодарю, Наташа. Новость действительно долгожданная.
Она бросила быстрый взгляд в окно рядом со столом полковника Вульфа.
- Я думала, что нам потребуется больше усилий, чтобы получить эту планету. Я полагала, что Хэнс Дэвион предпочтет оставить ее себе, поскольку он знал, что мы хотим получить ее.
Вульф пожал плечами:
- Дэвион хорошо понимает, что Недосягаемая была когда-то Миром Воинов. Он знает, что армия Звездной Лиги обычно проводила здесь боевые учения и отсюда стащили далеко еще не всю боевую технику, хотя прошло уже триста лет с тех пор, как генерал Керенский и его боевые подразделения навсегда покинули Внутреннюю Сферу.
Когда Наташа Керенская повернулась лицом к полковнику, отблески заходящего солнца сверкнули в ее волосах.
- Ты думаешь, что Дэвиону точно известно, сколько боевой техники осталось тут? Он наверняка приказал Алларду отправить своих паршивых агентов разнюхать, что же нам достанется.
Командир Драгун Вульфа как-то загадочно улыбнулся.
- Хэнс вполне достоин своего прозвища Хитрый Лис. Аллард потребовал, чтобы технический отчет составили мы, сказав, что не может сейчас послать агента на Недосягаемую. Он наверняка предполагал, что мы утаим кое-какую информацию, но я не думаю, что это его беспокоило. Он рад тому, что наше присутствие здесь позволяет предотвращать локальные восстания и неповиновение со стороны Лиги Свободных Миров. Мы отослали Алларду отчет, которого вполне хватит, чтобы успокоить любое недовольство, вызванное тем, что нам даром достанется некогда брошенная, а теперь подобранная военная техника.
Когда полковник упомянул дорогостоящее вооружение, оставшееся после заката эры Звездной Лиги, на полных губах Керенской появилась легкая улыбка, но в ее голосе слышалось беспокойство.
- А как быть с нашими выводами? Хватит ли оставшейся техники для наших потребностей?
Вульф покачал головой, и его пальцы сжались снова.
- Похоже, компьютеры и оборудование, которые не были спрятаны, уже давно расхищены, но я не думаю, что кто-то чужой даже догадывается, сколько же всякой всячины осталось здесь под землей. Мы захватили оборудование, необходимое для ремонта и производства боевых роботов. Впрочем, трудно сказать, достаточно ли этого для выполнения нашей миссии.
Она явно была раздражена.
- Ты все еще не можешь порвать с мыслью, что мы исполняем какую-то миссию, не так ли? Мы выполнили все, что ОНИ от нас требовали. И теперь нам следует побеспокоиться о своем здоровье, сохранить наше вооружение боеспособным на сто процентов и затем ударить по этим подонкам!
Вспышка раздражения Черной Вдовы вызвала у Вульфа улыбку и досаду на самого себя.
- Наташа, - сказал он быстро, - так было бы лучше, но ты же знаешь, что я не могу согласиться с этим. Знаешь ты и то, что другие не смогут остановить ИХ. Мы не можем нарушить долг, который на нас возложен.
Наташа склонилась над столом.
- Джеймс, я же знаю, что это невозможно. Последние двадцать пять лет мы сражались за каждый Великий Дом во Внутренней Сфере, но также мы воевали и против каждого Дома. Мы знаем их сильные и слабые стороны. Мы знаем, что это безнадежно...
Вульф резко встал и начал расхаживать по комнате.
- Это небезнадежно, Наташа. Некоторые из них подают надежду. У нас есть с чего начать. Ее резкий смех заставил его замолкнуть.
- Ты что, проморгал последние два года, Джеймс? Два года войны, которые все изменили, включая нас самих. Конфедерация Капеллана почти распалась. Синдикат Драконов потерпел сокрушительное поражение, потеряв дюжину планет и первоклассных союзов. Война разметала Лиранское Содружество, я уж не говорю о гибели Фредерика Штайнера и о потере его Десятого Лиранского полка во время самоубийственной атаки на Дромини-4. А Лига Свободных Миров так погрязла в бюрократизме, что они даже не смогли организовать оборону против боевых подразделений Свободной Республики Тихонов. И мы оба знаем, что провинция Андурия намерена отделиться без особых хлопот уже к концу года. Возможно, Хэнс Дэвион и неплохо организовал эту войну, и его Федеративное Содружество одержало грандиозную победу, но он до основания разрушил свою экономику, и его люди опасаются, что Ком-Стар может захватить реальную власть. Короче, дружище, объединение государств, образовавшихся после распада Зведной Лиги, лишено всякого смысла.
Ее задиристый тон вызвал блеск в глазах Вульфа.
- Да, все так, как ты сказала, Наташа. Но не упустила ли ты более важные факторы, касающиеся нас? Государства, образовавшиеся после распада Звездной Лиги, возможно, и пребывают в ужасном состоянии, что же касается военных, то ситуация не столь плачевна. Гончие Келла сохранили в ходе войны отличную, форму, так же как и Эриданский полк легкой кавалерии. Я согласен, что их не хватит, чтобы сделать все, но для начала вполне достаточно.
Наташа присела на край стола Вульфа и пристально посмотрела на него.
- Ты что, задумал доставить их сюда для подготовки? Ты же поставишь под угрозу нашу безопасность! - Неожиданно она хлопнула себя по лбу ладонью. - Да ведь ты УЖЕ запланировал сделать это. Именно поэтому Морган Келл несется сюда на своем межзвездном "прыгуне". Ты что, спятил? Как далеко он сейчас?
Вульф встал во весь рост.
- Морган Келл знает, что я доверял и доверяю ему. Черная Вдова от изумления разинула рот.
- Ты рассказал ему о...
Коренастый полковник покачал головой:
- Нет, я не сказал Моргану все, но полагаю, что он догадался. Он наш друг, и я решил помочь ему. Да к тому же он опытный и смелый вояка. И хотя я не планировал, чтобы Гончие Келла прибыли сюда для обучения, но уверен, Моргана можно склонить, чтобы он подготовил свои боевые части, которые придут на помощь нам, когда наступит время. Более того, я думаю, что он позволит нам обучить группу его воинов, но так* чтобы мы не подвергли опасности себя, если эти знания будут переданы чужакам.
Ее передернуло.
- Не хватает еще услышать от тебя, что ты собираешься пригласить Ком-Стар организовать на Недосягаемой информационный центр связи.
Такое предположение вызвало у Вульфа только улыбку.
- Исключено. Возможно, Ком-Стар хорошо наладил межзвездную связь во Внутренней Сфере, но их хваленый пацифизм околел вместе с примасом Джулианом Теполом. Новый примас, Миндо Уотерли, агрессивна и опасна. Она уже вынудила Дэвиона разрешить ей разместить боевые машины в гарнизонах Ком-Стара в качестве условия для снятия запрета на связь, наложенного на Федеративное Содружество. Я не позволю навязать нам такие условия.
Наташа рассмеялась:
- Ха, благодарю Бога, сохранившего все же твой разум. - Она утомленно вздохнула. - Посмотри на нас. Мы воюем здесь уже двадцать пять лет. Нам пора бы уйти в отставку, не заботясь о подготовке других к войне, которой, может, и не будет. Эту задачу надо поставить перед напористыми щенками.
Джеймс положил руку на плечо Наташи.
- Я согласен с тобой, но существует проблема. Молодежь выросла в Государствах-Наследниках. Пятнадцать лет тому назад мы оставили многих из них в Лиге Свободных Миров и еще больше потеряли два года тому назад во время бегства из Синдиката Драконов. А выжившие не были воспитаны в наших традициях. Едва ли они понимают, какие мы разные. Ведь сейчас среди нас появились даже отступники. Необходимо и их заставить пройти подготовку и принять наши идеи. Но для такого обучения наставниками могут быть только те из нас, кто выжил, пройдя через испытания всех этих лет.
Черная Вдова покачала головой:
- Конечно же ты прав. И ОНИ поступили мудро, поручив тебе, а не мне руководить этой безумной миссией. - Она вскинула голову, вызывающе выставив подбородок. - Если же они явятся - а я надеюсь, что это случится раньше, чем я состарюсь настолько, что уже не смогу управлять боевым роботом, - то нам будет что ИМ ответить. А уж я постараюсь расквитаться с ними за все.
Вульф отступил назад, скрестив руки на груди.
- Да, ОНИ явятся, и наверняка раньше, чем мы думаем. Но если я правильно понял, и до тебя наконец-то это дошло. - Он посмотрел ей прямо в глаза. - Если мы не будем стойко и доблестно сражаться, то другим уже не останется времени на подготовку. А это значит, что только что завершившаяся Четвертая война за Наследие покажется лишь прелюдией перед концом Рода Человеческого.

* ЧАСТЬ ПЕРВАЯ *

ТЕНЬ ЗВЕРЯ

I

Стортолар-Сити,
Ганцбург, провинция Радштадт,
Свободная Республика Расалхаг
19 мая 3049 г.

Фелан Келл с напускной беззаботностью вошел в задымленную пивную. Его не покидало чувство, свойственное шпиону, который долгие годы провел среди врагов. "В первый раз за эту ночь я пожалел о том, что нарушил запрет Джека Танга и отправился на поиски. Когда-нибудь до меня наконец дойдет, что он отдает распоряжения не ради красного словца". Молодой наемник прищурился, всматриваясь во мглу, но даже не подумал снять зеркальные солнцезащитные очки. "Может, я и сглупил, когда слинял из резервации, но снимать маскировку не собираюсь, и уж тем более здесь. Ну давай, Тира, появись".
Кто-то прикоснулся к его руке. Фелан мгновенно повернулся и едва не выскочил из собственной шкуры, когда увидел униформу Ганцбургских Ястребов. Мелькнула мысль, что путь из Алт-Ингара придется прокладывать себе кулаками. Затем он заметил, что в униформу одета женщина. Напряжение на его лице сменила улыбка, которая тут же исчезла, когда он встретился с ее яростным взглядом.
- Ты что, спятил? - прошипела она голосом, ледяным, как северный ветер, завывающий на улицах Стортолар-Сити. Она резко толкнула Фелана от двери в темную кабинку позади него. - Какого черта ты шляешься за пределами резервации?
Фелан протиснул свое длинное и тощее тело в затемненный угол.
- Аника, где она? Я должен поговорить с ней.
- Не знаю и знать не желаю, - устало ответила Аника Дженсен. - А ты возвращайся в резервацию, Фелан. Здесь ты только нарвешься на неприятности.
Фелан снял очки и прицепил их у горла на вороте свитера, который носил под черной курткой с капюшоном.
- Я ищу ее. Если ты думаешь, что мне влепят, когда поймают за пределами квартала наемников, подожди и увидишь, что случится, если я не разыщу Тиру этой ночью!
Вдруг Аника обеими руками схватила сжатый правый кулак Фелана.
- Черт тебя побери, Фелан! Не перечь мне. Ты же помнишь, что я полностью поддержала ваши отношения. Не глупи и не разочаровывай меня. - Она топнула с досады. - Мне следовало предвидеть, что ничего не выйдет...
Фелан расслабил кулак, но напряжение в теле осталось.
- Не надо, Ника. Я думал, что ты не испытываешь к наемникам той ненависти, с которой к ним относятся по всей Республике.
- Так было. - Ее светло-голубые глаза встретились с зелеными глазами Фелана, и он не выдержал. - Вы, Гончие Келла, находясь в Стортолар-Сити, умудрились-таки развеять миф, который мы так бережно хранили.
Фелан с сарказмом улыбнулся:
- Миф, который вам столь дорог, подобен утопающему.
Ника стиснула правую руку, вонзая ногти в его запястье.
- Надо же! А твой поступок вообще вынуждает меня задуматься, должна ли я дать тебе этот шанс. Каждый раз, как только я соглашаюсь с тобой, ты наносишь мне коварный удар в спину. Я этого не заслужила, и ты это знаешь.
Фелан потупил взор, скользнув по буквам, выцарапанным на лакированной поверхности стола.
- Ты права, Ника. - Он поднял глаза. - Озлобленность Гончих обострилась именно сейчас, когда завершилось обучение. Ты же знаешь, что эти проклятые торгаши превратили нашу жизнь в запретной зоне в сущий ад, а группы горожан, патрулирующих зону, только и выискивают любой повод, чтобы проломить наемнику череп.
Аника поморщилась, кивнув в знак согласия.
- Все это мне нравится не больше, чем тебе. Но ты же видишь, что Расалхаг - молодая нация, мы боролись столетия, отвоевывая независимость у Синдиката Драконов. Даже тогда, когда мы думали, что добились ее - получив от Синдиката благословение пинком под зад, - нас вынудили сражаться с вероломными ордами Синдиката в Ронинских войнах. Многие наемники предали нас, сославшись на юридические формальности контрактов. Все это оставило горькие чувства. А когда нам пришлось почти сразу же вернуться и нанять еще больше людей, чтобы пополнить ряды бойцов, павших за налгу свободу, так местные жители просто возненавидели наемников. Чему уж тут удивляться?
- Да я не удивляюсь, - сказал Фелан, сверкнув озорно глазами. - Куда уж там, ведь нас так ненавидят в армии Республики Расалхаг, что я просто-таки испытываю чувство гордости, ведь ты и Тира - мои друзья. Хотя вы и служите военными летчицами...
Аника ухмыльнулась:
- Кто-то ведь должен был обучить таких головорезов, как вы, хоть каким-то правилам поведения...
Фелан провел рукой по густым темным волосам.
- Так где же все-таки она? Аника холодно огрызнулась:
- Я же сказала, что не знаю.
Глаза молодого наемника сощурились.
- А как насчет второй половины твоего ответа? Ника, тебя не беспокоит, куда она пропала? - Фелан на мгновение прикусил нижнюю губу. - Готов поспорить, ты здесь сама высматриваешь ее, не так ли?
Аника жестко взглянула на Фелана.
- Да, меня беспокоит ее исчезновение! Она летчица, командир экипажа и моя подруга. Но ты промазал, не угадав, почему я этой ночью здесь. По правде сказать, я пришла, чтобы отыскать тебя. - Она указала на его куртку и зеркальные солнцезащитные очки. - Ты и в самом деле решил, что, надев куртку солдата местной обороны и эти очки, замаскировался? Придумал бы что-нибудь покруче!
Ее замечание задело его, вызвав злость и досаду. "Того и гляди, все скоро станут так думать".
- Да, я, пожалуй, не особенно умен, лейтенант Дженсен.
Аника тяжело хлопнула кулаком по столу. Она быстро оглянулась посмотреть, не обратил ли кто-нибудь на них внимание.
- Неужели? - прошипела она. - Я частенько забывала, что ты всего лишь восемнадцатилетний юнец, потому что ты действовал более зрело.
Взор Фелана устремился вдаль.
- Служба в компании наемников не слишком-то позволяла быть юнцом. - "Особенно если твой отец - живая легенда, а кузина - наследница престола, Федеративного Содружества, каждый относится к тебе, словно ты чем-то отличаешься от него". - Не велика радость быть юнцом.
- Теперь не лучшее время пенять на прошлое, - ответила Аника. - Ты моментально превращаешься из умного и понятливого в тупого и занудливого. Неудивительно, что тебя вышвырнули из Найджелринга, как только подвернулась возможность.
Фелан резко вскинул голову, но не произнес ни слова. "Как ты можешь? А я-то думал, что мы друзья". Он пристально посмотрел на Анику. Ей он больше не доверял. Фелан хотел незаметно прошмыгнуть из кабинки, снова водрузив очки на нос.
Аника вцепилась в его запястье, пытаясь развернуть лицом к себе.
- Послушай, Фелан... Он грубо оборвал ее:
- Нет, Ника, ты слушай. Я не знаю, что Тира наговорила тебе о моем уходе из академии и о заключении Комиссии Чести. Я поступил так, как считал нужным, а эти кретины из академии предпочли наплевать на мои поступки и их положительные результаты. Пусть так, но и я не нуждаюсь ни в них, ни в твоем покровительстве и попытках вмешиваться в мою жизнь!
Фелан был в ярости, но ни на мгновение не утратил контроля над собой.
- Одно я знаю точно: не важно, почему Тира выложила тебе все, я уверен, что она не поступила бы так, если бы знала, как ты воспользуешься этой информацией. Ты не оправдала ее доверия. - Он выпрямился во весь рост и застегнул "молнию" на черной куртке до самого горла. - Передай ей, что я ее разыскиваю, или как хочешь, можешь ничего не говорить.
Фелан успокоился и осознал, куда идет, лишь оказавшись в квартале от Алт-Ингара, направляясь прочь от резервации наемников. "Проклятье, Фелан, ты окончательно разругался с ней. А ведь Ника - единственная, кто не сказал Тире, что только сумасшедшая станет встречаться с тобой, когда всплыло, кто же ты есть и что собой представляешь. Может, она просто пытается удержать тебя от куда больших неприятностей? Ее выпад, возможно, и был перебором, но это единственный способ достать тебя".
От холода он ссутулил плечи, вытащил из кармана перчатки и надел их. Всматриваясь в оранжевые и золотистые отблески ближайшего к Ганцбургу спутника, Фелан покачал головой.
- Да уж, - сказал он безмолвной Вселенной, проплывавшей над ним во тьме пустоты, - сматываться из резервации было глупо. Если меня упекут в местную тюрягу, то я не выберусь, пока "Луг" не покинет эту мерзкую землю, отправившись на свидание с "Кукамулусом". Проторчать здесь до возвращения нашего транспортного корабля с Периферии - эта перспектива меня совсем не привлекает.
Фыркнув, Фелан выдохнул две струйки пара. "Это лишь еще один пример твоей непокорности. Джек Танг открутит тебе башку за самоволку. Почему же ты так одинок? Неужели судьба? Со временем коллеги станут твоими друзьями так же, как это случилось с Тирой. Время все расставляет по своим местам. В этом все дело. Ты же вечно спешишь делать то, что считаешь необходимым. А это значит, что отвечаешь только перед самим собой, и именно здесь сокрыты причины многих твоих неудач. Привычка вляпываться в неурядицы отталкивает от тебя большинство людей. Ни один здравомыслящий человек не станет жонглировать заряженным оружием".
Когда Фелан пересек припорошенную снегом улицу, вымощенную булыжником, и направился к окраине Стортолар-Сити, на голографическом экране на стене какого-то здания ожила реклама, явив миру лицо мужчины с серебристой копной волос и седой бородой. Он был облачен в военный мундир и излучал волю и жизненную силу. С самоуверенной улыбкой он взирал на пустынную улицу, но кривой шрам, обезобразивший лицо через левую глазницу вниз, теряясь в бороде, придавал улыбке зловещий оттенок.
Выражение лица стало еще более зловещим, когда он заговорил. В нижней части экрана побежала строка с переводом. И хотя Фелан не мог прочитать текст, написанный на шведяпоне - грубой мешанине из шведского и японского языков, - диалекте, на котором в основном общались люди на этой планете, он знал, что главнокомандующий обращается с призывом к единению, которое позволит создать еще более могущественный союз.
"Проще трепаться, чем делать, - с горечью подумал Фелан, слушая приглушенные звуки воззвания. - Не так просто отказаться от личной выгоды во имя какой-то там большой цели! Неужели людям наплевать на мотивы лидеров? Неужели они не соображают сами? Что делать человеку, когда преданность великой цели противоречит его личным интересам?"
Пока звучал призыв, можно было увидеть, что выступавший сидит в кресле-каталке для инвалидов. Когда картинка постепенно погасла, Фелан покачал головой. Тор Мираборг никогда не упустит случай напомнить людям, что потерял способность передвигать ноги, когда сражался за их свободу. Фелан нахмурился. Пар от дыхания скрыл его лицо за полупрозрачной завесой. Тор Мираборг никогда не позволит людям забыть, что был ранен из-за предательства наемников.
Голос Мираборга эхом отозвался в воспоминаниях Фелана о первой встрече с ганцбургским владыкой. Тогда он прибыл на Ганцбург на шаттле с капитаном Эллом Вилсоном, чтобы просить у Мираборга жидкий гелий, необходимый для ремонта "Ку". Капитан надеялся, что если захватит с собой сына легендарного водителя боевого робота, то это поможет ему во время визита к верховному и могущественному. Решил воспользоваться мной как хорошим ледоколом. "О, Морган Келл - твой отец?" Элл Вилсон надеялся получить жидкий гелий для дозаправки одного из баков космического "прыгуна", но не учел всех сложностей в отношениях с Железным Ярлом.
Фелан сплюнул в сугроб. "Подумать только, но Тор отреагировал так,

1 Следующая страница


Смертоносное наследство 2

будто мы налетчики с Периферии - Гончие Келла, пушечное мясо. Он с какой-то затаенной обидой отнесся ко мне, словно заслуги моего папаши умаляли его храбрость. Да и я повел себя не лучшим образом, ощетинившись, как будто он оскорбил моих предков. Это не способствовало делу".
Фелан пристально посмотрел на владыку, суровое лицо которого появилось на голографическом экране, расположенном ниже по улице. "Почему же ты все-таки не дал нам этот "охладитель"? Этим бы все и закончилось. Сделай ты так, и ничего бы не случилось. - В его груди что-то тревожно сжалось, когда он пересек заснеженную улицу, подходя к кирпичным строениям. - Я не встретил Тиру, и Гончие Келла отвалят мочить бандитов на Периферию, вместо того чтобы торчать здесь еще три месяца".
Фелан вошел в узкий переулок и засунул руки в перчатках поглубже в карманы, пряча их от холодных порывов ветра. Он продолжал идти. "А можно ли было сделать все как-то проще?"
Звезды вспыхнули, превратившись в мерцающие голубые и золотистые искры. Кто-то невидимый справа с размаху врезал кулаком по левой щеке Фелана. Хлесткий удар резко развернул голову вправо и опрокинул его навзничь на улицу. Сбитый ударом, Фелан, падая, безуспешно хватался за воздух. Нога поскользнулась на обледенелой земле, припорошенной снегом, и он тяжело рухнул на дорогу.
Снежинки таяли на саднящем лице. Быстро оперевшись на руки, он потряс головой, приходя в чувство. "Бог мой, так сильно меня не били с... той кровавой драки с Блейком. Такую оплеуху я еще никогда не пропускал. Прямо в морду".
Он пытался сосредоточиться на боевых приемах, но сильный пинок ногой в живот опрокинул его навзничь. Фелан крутанулся на бок, как вдруг спазм тошноты захлестнул нутро, и его мучительно вырвало. Нападавший издевательски гоготал над конвульсиями Фелана.
Снег хрустнул под ботинками незнакомца, приблизившегося для очередного удара. Сгруппировавшись на правом боку, Фелан подсек его голень, опрокидывая мордой вниз. И прежде чем тот успел среагировать, Фелан перевернулся на спину и резко заехал слева каблуком ему куда-то в пах. Хруста не раздалось, но резкий вскрик ярости и боли свидетельствовал, что недруг ранен.
Покачиваясь, Фелан встал на ноги, сплюнул на землю и тыльной стороной правой руки вытер губы. "Ну, падла, теперь-то я тебя вижу. Давай подползай". Из-за боли в животе слова звучали кратко и отрывисто. Он слегка присел, понизив центр тяжести, и сжал кулаки.
Сбитый нападавший корчился на земле, но из темноты на Фелана двинулись типы, фигуры которых едва выделялись на фоне домов. Сердце замерло. "Четверо, пятеро, нет... шестеро. На этот раз ты влип по-настоящему. Если даже они не прикончат тебя сразу, то уж капитан Вилсон и лейтенант Танг тебя точно добьют. Сосредоточься, Фелан, или ты - труп".
Кто-то грязно выругался:
- Ты, вонючий наймит, хочешь хапать наши денежки и трахать наших баб?! Не хватает нам здесь только такой мрази!
Фелан сорвал очки и отбросил назад. "Они знают о Тире. Дело дрянь, Гончий Келла, стоит только расслабиться на минутку-другую, и толпа тут же оборзеет и набросится на тебя". На мгновение он пригнул голову и расслабил руки, словно вовсе и не было первой стычки. Тени приближались. Закаленный многолетними потасовками, Фелан приметил, кто из нападавших опасней и сильнее других. "Вот эти трое. Если завалить их первыми, то других удастся разогнать".
Наемник осторожно скользнул на полшага вправо и со всей силы резко ткнул кулаком в ближнего, разнеся нос нападавшему, голова которого откинулась назад и вправо. Чужака мотнуло в сторону, и он повалился, сбивая с ног второго. Фелан развернулся на правой ноге спиной к бреши, образовавшейся в кольце нападавших, и резко саданул левым кулаком, целясь в глотку третьему.
Откашливаясь и отхаркиваясь, тот завалился, но это не смутило остальных. В центре пригнулся плотно сбитый коренастый крепыш с бычьей шеей. Фелан врезал ему коленом, но тот лишь навалился на него всей тяжестью. Обхватив, он сковывал и удерживал Фелана на месте, пока остальные смыкали кольцо, чтобы добить его.
Фелан отчаянно дубасил по голове и плечам вцепившегося в него мужика. Гончий Келла нырял и увертывался изо всех сил, но скованное тело, утратив быстроту передвижения, превратилось в легкую мишень для кулаков нападавших. Толстая подкладка меховой куртки с капюшоном и свитер под ней не дали его костям треснуть, но мощные удары отзывались глухими толчками на желудке, почках и легких.
Наконец тяжелый удар предплечьем в голову разорвал захват и отшвырнул державшего его борца в сторону. Келл резко развернулся так, чтобы чужак, ковыляя, перекрыл подход другому нападавшему. Улучив мгновение, Фелан обернулся и оказался лицом к лицу с приближавшимся справа. Два хлестких удара пришлись тому в грудь, а резкий апперкот снизу опрокинул с ног навзничь.
Когда тот рухнул, как подрубленный, на мгновение у Фелана мелькнула надежда, что ему удастся выкрутиться из заварухи. Но, едва он бросил взгляд на место схватки, надежды испарились. "Проклятье, ублюдок, который заехал мне первым, уже очухался. Где он?"
Тень первого мелькнула в свете огней, заслонив на мгновение улицу. Его правый кулак пронесся по дуге слева от лица Фелана, который успел заметить удар и пригнулся. Он хотел повернуться и ответить коротким прямым тычком в ребра, но левая нога предательски скользнула на ледышке, и он плюхнулся наземь, ударившись копчиком.
Острая боль впилась в позвоночник и разорвалась в мозгу. Задницу будто разнесло в клочья. Нестерпимая боль подавила все ощущения. Ног он не чувствовал. Время словно замедлило ход, когда вожак саданул в правый глаз Фелану, опрокинув его на дорогу.
Келл рухнул как мертвый. На мгновение образ мира рассыпался и померк, но моментально вспыхнул вновь, воскресив болезненные воспоминания, когда чьи-то когти вцепились ему в волосы, заставив сесть. А свободной рукой вожак неторопливо и задумчиво нацепил солнцезащитные очки Фелана.
Догадка пронеслась на задворках сознания: "Я знаю тебя... Этот шрам на твоей морде и приплюснутый нос... ты... ты..." Он мучительно пытался вспомнить имя, но тщетно. Сознание заблокировала нестерпимая боль, раскалывавшая все тело.
Незнакомец издал низкий, сдавленный, гортанный рык.
- Тебе конец, выродок. На тебя объявлен розыск. Ты никогда не был достоин Тиры.
Услышав донесшийся издали пронзительный вой сирен, Фелан захохотал. Вожак мельком взглянул в ту сторону и загоготал, вторя наемнику.
Его кулак замелькал снова и снова...

II

Найджелринг, Таркад, округ Донегал,
Лиранское Содружество
15 мая 3049 г.

Виктор Штайнер-Дэвион прислонился спиной к стене комендантского зала, отстраняясь от водоворота снующих выпускников академии. С едва заметной улыбкой на губах он наблюдал за ними, одинаково одетыми в опрятные серые мундиры с лампасами небесно-голубого цвета. Они знакомили друг друга со своими родителями, братьями, сестрами и гостями, исполненные чувства гордости за родных и близких. "Забавно видеть, как мы меняемся, когда нас навещают члены семьи и друзья, которые не обучались в академии. Замкнутый мир Найджелринга с его внутренней субординацией растворился в нахлынувшей реальности".
Виктор приподнял белокурую голову и широко улыбнулся вошедшему товарищу, который едва протиснулся в дверной проем комендантского зала. Подняв руку, Виктор помахал ему:
- Ренни, ты снова здесь?
Рослый и широкоплечий Ренард Сандерлин ответил на приветствие Виктора улыбкой и кивком. Повернувшись, он пропустил в комнату еще трех человек. Затем размашистым шагом стремительно подошел к Виктору. Обхватив своей массивной ладонью его руку, он тепло пожал ее.
- Здорово, Виктор, рад тебя здесь видеть. В ресторане было просто столпотворение.
Виктор отмахнулся от отговорки и быстрым движением схватил Ренни за рукав, повернув здоровяка так, чтобы видеть эмблему подразделения, недавно пришитую на плече мундира. На золотистом фоне черной нитью была вышита оскалившаяся в рыке морда гривастого льва, взгляд которого словно впивался в смотрящего на него. Виктор улыбнулся, вторя другу.
- Бог мой, тебя повысили в звании до улана. Великолепно, Ренни, поздравляю!
Замешательство, вызванное энтузиазмом Виктора, усилилось, когда Ренни, оглянувшись, посмотрел на троицу, которая вслед за ним пересекла комнату. С трудом сдерживая себя, он разжал рукопожатие Виктора и повернулся еще больше влево.
- Куда же делась моя воспитанность? Виктор, познакомься с моими родителями, Албертом и Надин Сандерлин...
Виктор отпустил руку их сына и рукопожатием по очереди приветствовал их.
- Я чрезвычайно рад встрече с вами.
Алберт Сандерлин был одет в новый темный деловой костюм. Дэвион определил это по тому, как стесненно чувствовал себя в нем отец Ренни. Надин Сандерлин носила атласное вечернее платье темно-синего цвета, подчеркивавшее ее стройную фигуру. "Думаю, Ренни в полном порядке. Мать заставила его отца купить новый костюм, затем заказала себе платье. По-видимому, она же пришила нашивку улана на мундир Ренни".
Улыбаясь, Виктор обратился к красивенькой молодой женщине, которая завершала группу:
- А вы - Ребекка Валдек. Я узнал вас по голограмме, стоящей на столике Ренни, хотя должен признать, что голограмма не позволяет оценить вас по достоинству. Виктор взял протянутую ручку Ребекки и, слегка поклонившись, поцеловал ее. Ее платье из пурпурного шелка, пожалуй, вышло из моды год тому назад, но на ней оно выглядело оригинально и элегантно.
Матушка Ренни учтиво улыбнулась.
- Виктор... - нерешительно произнесла она, ожидая, что Ренни подскажет фамилию своего товарища.
Ренни мельком сурово взглянул на мать, но довольное выражение лица друга расслабило его.
- Матушка, это Виктор Дэвион, мой сосед по комнате. - На мгновение он заколебался и добавил более мягко: - Принц Виктор Ян Штайнер-Дэвион.
Виктор заметил, как напряглась Надин Сандерлин и затем склонилась в реверансе. Он наклонился, мягко прикоснувшись к ее плечу.
- Пожалуйста, не стоит, - произнес он, и его щеки покрыл румянец. Он указал на золотистую тесьму, окаймлявшую галуном плечо Ренни, и затем на такую же у себя на плече. - Этот прием устроен для тех из нас, кому посчастливилось попасть в пять процентов лучших выпускников класса. Благодарю Создателя, что здесь я среди равных, и желал бы, чтобы ко мне относились так же, как к моим друзьям.
Надин Сандерлин прижала ладонь к губам.
- Извините меня, ваше высочество, мне следовало бы узнать вас из новостей, демонстрирующихся по головизору. Но вы выглядите совсем не таким... я хочу сказать... - В замешательстве она снова осеклась.
Виктор подбодрил ее улыбкой.
- Я знаю, что на экране головизора я выгляжу более высоким. - Он ухмыльнулся. - Я сочувствовал операторам, большинство из которых ростом с вашего сына. Режиссеры приказывали им снимать меня с очень низких углов, чтобы я казался выше. Мой рост - один метр шестьдесят сантиметров, а это значит, что точка съемки должна находиться очень низко.
Виктор бросил взгляд на Ренни и хлопнул тыльной стороной руки по груди товарища.
- Конечно, подобрать мне подходящий мундир легче, чем такому гиганту, как ваш сын.
Ухмылка оживила чопорное лицо Алберта Сандерлина.
- Вы должны понять, ваше высочество... Дэвион приподнял руку.
- Пожалуйста, называйте меня Виктор. Сандерлин быстро кивнул.
- Виктор, мы не были вполне уверены, не приукрасил ли чуток Ренард, когда на посланном голодиске сообщил нам о том, что в прошлом году стал вашим соседом по комнате здесь, в Найджелринге. - Он вскинул свои мозолистые руки, как бы протестуя. - Нет, мы не заподозрили Ренни в обмане, но подумали, что он немного преувеличил. Даже когда в своих посланиях он говорил о "Викторе, своем товарище по комнате", это все звучало как-то...
- Понимаю, мистер Сандерлин. - Виктор тепло улыбнулся. - Если кто-то из кадетов и не сообщил о том, что является моим товарищем по комнате, то уж, по крайней мере, утверждал, что обучается в том же классе. - Он повернулся к Рення. - Что касается Ренни, то мы стали друзьями, когда он пожалел меня и помог мне в познании криофизики и астронавигации три года тому назад. В самом деле, если бы не ваш сын, то я бы отсутствовал на этом приеме.
Ренни нервно облизнул губы.
- Что за ерунда, Вик. Вот если бы ты не замолвил за меня словечко своей кузине, то меня бы не приняли в Первый полк катилских улан.
Виктор пожал плечами:
- Я только и сказал-то Моргану, что ему не хватает новоиспеченных выпускников из Найджелринга, с тех пор как его закончила сама Катрин Штайнер. Если бы ты не соответствовал, то не стал бы Львом. - Принц Федеративного Содружества вновь обратил свое внимание на гостей Ренни. - Ну, хватит друг друга восхвалять. Ренни очень обрадовался, когда получил весточку, что вы сможете прибыть на выпускную церемонию. И как угорелый начал носиться по коридорам общежития, завывая как дикарь, когда узнал, что вы тоже прибудете, Ребекка.
Девушка, светлые волосы которой были чуть темнее, чем у Виктора, застенчиво кивнула.
- Когда мистер Сандерлин предложил мне отправиться в Таркад на церемонию окончания обучения Ренни, я не могла отказаться. - Она сжимала простой серебряный перстенек на пальце левой руки. - Мы не виделись с того дня, когда Рен отправился в академию.
Алберт гордо улыбался.
- Последние два года были очень хорошие урожаи. Надин и я обещали друг другу попутешествовать, прежде чем умрем, вот мы и решили сделать это сейчас и повидать Ренни на церемонии окончания академии.
Голос Алберта Сандерлина смолк, когда к уединенной группе подошел другой кадет с семьей.
- Мама, папа и я хотели бы представиться вам, принц Виктор. Дон Фернандо Окуендо Рамирес со своей супругой Ленорой.
Улыбка на лице Виктора стала натянутой. Но голос, который мгновения тому назад был тихим и крайне дружелюбным, остался тем не менее приветливым.
- Я чрезвычайно рад встретиться с вами. - Он приподнял голову, распрямляя спину, и оценивающе взглянул на родителей кадета. Дон Фернандо согнулся в поясе, прежде чем протянул руку принцу. Виктор учтиво ее потряс, затем выждал реверанс Леноры, прежде чем взять ее ручку и легко прикоснуться губами. - Наш сын Чиро так много рассказал нам о вас, ваше высочество.
Легким кивком головы Виктор ответил на комплимент Леноры.
- Уверен, что это так, донна Ленора. Для меня было радостью встретиться с вами. Надеюсь, что прием вам понравился.
Напускная улыбка оставалась на лице Виктора ровно столько, сколько понадобилось знатной чете, чтобы понять, что они могут откланяться, и приняла более искреннее выражение, когда он снова обернулся к Сандерлинам.
Когда Чиро и его родители удалились, Ренни сдавленно пробурчал:
- Вик, хотел бы я знать, что наш герой Чиро наговорил своей родне. Ты думаешь, он упомянул о том, как ты разогнал его боевое подразделение во время тактических учений в прошлом году?
Подражая голосу только что удалившегося кадета, Виктор заговорил фальцетом, как Чиро:
- Мамочка, прошлой весной во время классных занятий принц и я ввели в бой против друг друга свои подразделения. Не могу сказать, что я привел Виктора в замешательство, но исход оказался самым непредсказуемым. - И уже своим голосом Виктор добавил: - Действительно, он не удивил меня, но я никогда не предполагал, что победа окажется столь быстрой.
Ребекка обернулась через плечо на Чиро и неодобрительно сказала.
- Его манера говорить вызвала у меня опасения. В какое подразделение он будет распределен?
Виктор и Ренни не сговариваясь улыбнулись.
- Мы ведем переговоры о том, чтобы он получил распределение в личную охрану Романе Ляо или в шайку бандитов с Периферии, - хохотнул Виктор.
Ренни толкнул локтем товарища:
- Призраки и чистильщики.
Виктор посмотрел в сторону главного входа. Несколько мужчин и женщин поодиночке и парами входили в помещение. Они радушно улыбались и, казалось, без определенной цели слонялись в толпе, настороженно скользя глазами по комнате. "Ренни навесил ярлыки - точнее не придумаешь. Прибыла передовая группа охраны".
Виктор заметил вопросительные взгляды на лицах гостей, приглашенных Ренни.
- Не беспокойтесь, миссис Сандерлин, Ренни и я потратили определенное время, ускользая от агентов службы безопасности, призванных меня охранять. Он обнаруживает их даже лучше меня. - Он мельком взглянул на дверкой проем позади себя. - То, что их так много, означает, что мои родители недалеко отсюда.
В лице Алберта Сандерлина что-то изменилось.
- Ну что ж, было очень приятно с вами познакомиться, Виктор.
Ой обратился к сыну:
- Пойдем, Ренард, нам необходимо... э-э... немного проветриться.
Виктор поднял руку.
- Нет, пожалуйста, не уходите. Надин слегка качнула головой.
- Ваше высочество, мы простые фермеры с Реджеки... - Она посмотрела на Чиро Окуендо и его родителей, толкавшихся поблизости. - В нас нет ничего особенного...
Гнев, вызванный волнением, сверкнул в глазах Виктора.
- Вы не правы, миссис Сандерлин. Вы родители человека, которого я с гордостью называю другом, и это уже выделяет вас. Между друзьями и их семьями нет субординации. Вы проделали этот трудный путь, чтобы увидеть сына - выпускника академии и то, что осталось от Внутренней Сферы. Вы выдержали очень долгое путешествие, а мне хорошо знакомы физические перегрузки, возникающие во время гиперпространственного прыжка из одной звездной системы в другую. Вы назвали это своим "единственным путешествием за всю жизнь", так пусть же оно запомнится вам не только этим. - Виктор опустил глаза и понизил голос. - Окажите мне честь представить вас моим родителям.
Алберт Сандерлин поощряюще пожал руку жены и с молчаливым одобрением качнул головой, соглашаясь с Виктором. Когда же Дэвион снова обратил свое внимание на дверной проем, общий шепот заполнил помещение. Он почувствовал учащенное сердцебиение и горячий комок в горле.
Первой появилась его матушка, опиравшаяся на руку коменданта Найджелринга, высокая и по-девичьи стройная Мелисса Штайнер-Дэвион, истинный возраст которой выдавала только зрелая грациозность движений. Голубая мантия, чуть более темная, чем голубая отделка на мундира кадетов, была укорочена по молодежной моде. Шелковистый материал, с разрезом по диагонали до колена, открывал стройную ножку и обнажал плечо правой руки. Колье из бриллиантов и сапфиров и серьги из жемчуга гармонировали с оттенком мантии. Ее светлые волосы, зачесанные вверх, обрамляла простая платиновая корона.
За ней вошел принц Хэнс Дэвион в сопровождении жены коменданта. В парадном мундире темно-синего цвета, который носила Тяжелая гвардия Дэвиона, Хэнс Дэвион выглядел высоким и статным. С годами яркий цвет его волос несколько потускнел, особенно на висках и затылке, а на лице появились глубокие морщины, но никому бы и в голову не пришло ошибочно принять отметины времени за признаки дряхлости. Блеск голубых глаз принца излучал уверенность и мощь, которые подобно электрическому разряду пронзали собравшихся в зале.
Виктор почувствовал, как растворился болезненный комок в горле, и широко улыбнулся. "Как же давно я вас не видел! - Он вцепился в кромки своего выходного костюма. - Надеюсь, вы гордитесь мной".
Оторвавшись от руки коменданта, Мелисса величественно прошествовала по залу к своему сыну. И пока она приближалась, Виктор вспомнил о своей усопшей бабушке, Катрин Штайнер. "Манеры и серые глаза матери так похожи на бабушкины. - Воспоминания о бабушке улетучились, когда Мелисса подошла ближе. Радость встречи заставила Виктора снова улыбнуться. - И все-таки моя мать неподражаема".
- Приветствую вас, матушка, - произнес он, целуя ее в щеку и тепло обнимая. Затем он повернулся, чтобы приветствовать отца. Их руки встретились в твердом рукопожатии, и Мелисса отступила, когда отец и сын заключили друг друга в объятия, похлопывая по плечам.
Виктор обернулся к Ренни и его родным.
- Отец, мама, я с большой радостью представляю вам кадета Ренарда Сандерлина, его родителей Алберта и Надин и его давнюю знакомую Ребекку Валдек. - Виктор улыбнулся, избежав оплошности, прежде допущенной Ренни. - Это мои родители, принц Хэнс Дэвион и архон-тесса Мелисса Штайнер-Дэвион.
Хэнс тотчас поцеловал руку Надин Сандерлин.
- Насколько я понимаю, нам следует поблагодарить вашего сына за успехи Виктора в особо сложных разделах математики, которые преподавали здесь. - Хэнс тепло улыбался. - Если бы Ренард был в Альбионе вместе со мной, то, глядишь, и я закончил бы академию лучшим слушателем в классе.
Онемевшая от страха Надин кивала и улыбалась, и по ходу взаимных приветствий никто не обратил внимания на ее молчание. Ренни молодцевато отдал честь принцу, на что Хэнс отреагировал столь же щеголевато, прежде чем пожать ему руку. Мелисса тотчас завоевала Ребекку и Надин, высказав комплименты по поводу одеяний, в которые те были облачены, что, впрочем, вернуло Надин дар речи, и она ответила комплиментом на комплимент.
Ненавязчиво фланируя среди участников приема, охрана отгородила королевскую чету от Чиро Окуендо и его родни, отжав тех к стене, но не воспрепятствовала еще троим присутствующим присоединиться к Виктору и его родителям. Первым из этих людей оказался высокий и широкоплечий мужчина, волосы которого с медным оттенком были столь длинны, что скрывали не только золотые маршальские эполеты на черном мундире, но и делали мало заметными дюжину орденских планок на левой стороне его

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

груди. Державшаяся за его руку дама была одета в черное с золотом платье, поразительно контрастировавшее с ее яркими волосами.
Улыбаясь, Виктор поприветствовал обоих и затем повернулся, чтобы представить их остальным.
- Ренни, твоим новым командиром будет маршал армии Морган Хайсек-Дэвион, познакомься с ним и его супругой, герцогиней Ким Хайсек-Дэвион.
Виктор позволил Ренни представить своих родных, а сам повернулся к третьему новоприбывшему. Остановившись от Виктора на расстоянии, которое тот определил как допустимое, стройный мужчина дружелюбно улыбался, глядя на молодого Дэвиона. И только веселые морщинки, разбегавшиеся из уголков его глаз с миндалевидным разрезом, да редкие пряди седины в черных как смоль волосах намекали на его истинный возраст. Он протянул правую руку Виктору, но его левая рука, облаченная в перчатку, оставалась неподвижной.
- Поздравляю, ваше высочество, с успешным окончанием академии.
Виктор крепко пожал руку гостя.
- Благодарю вас, Аллард.
Джастин Аллард прищурил карие глаза.
- Думаю, что вы осознаете, что никто и никогда прежде не одерживал победу на учениях, моделируемых на тренажере в Ла-Манча.
Виктор повел бровью.
- Но до меня дошли слухи о том, что ваш сын вырвал победу у него во время заключительных экзаменов в Ново-Авалонской военной академии. И действительно, новости об успехах Кая побудили меня попытаться принять свое решение.
Выражение мягкого удивления распространилось по лицу Джастина, прежде чем он овладел собой.
- Неплохо работает ваша разведсеть из слухов, Виктор. Мне придется заняться утечками в системе обеспечения безопасности в НАВА.
Молодой человек покачал головой.
- Уверяю вас, нет оснований для тревоги. Просто впредь не подпускайте моего брата Питера близко к дипломатической тусовке Гермеса. - Виктор на мгновение заколебался. - И все же, закончил ли Кай академию столь же хорошо? Я имею в виду, были ли соблюдены условия соревновательности?
Джастин кивнул, полностью утаить свои чувства он не мог.
- Все в порядке. Я хотел бы быть там, но долг призвал меня быть здесь.
В голосе Джастина Виктор не услышал враждебности, лишь рассказ о положении вещей.
- Сможет ли прибыть матушка Кая? Боль мелькнула в темных глазах секретаря разведслужбы.
- Боюсь, государственные дела задержат ее отбытие со Святого Ива. Но когда Кай освоится в новой должности, мы посетим его. По всей видимости, я не вернусь на Новый Авалон до следующей весны, впрочем, договориться о поездке будет легко.
Брови Виктора вскинулись.
- Какая еще поездка? Я полагал, что Кай присоединится к тяжелым гвардейцам, которые размещены в Новом Авалоне. Во всяком случае, таковыми были его планы в том году, когда я был посланником в НАВА. Я знаю, что у него были достаточно хорошие оценки, чтобы рассчитывать на это.
Мастер шпионажа на службе Хэнса Дэвиона по-отечески покровительственно улыбнулся, реагируя на последнее замечание Виктора.
- Да, его оценки были отменными, но он передумал. О своем решении он сказал мне две недели тому назад, когда я встретился с ним, прежде чем отправиться сюда. Он распределен в Десятый Лиранский полк. Кай просил меня поздравить вас от его имени и выразить благодарность за ваше участие в том совместном деле, во время пребывания в НАВА.
Виктор кивнул, улыбнувшись, когда вспомнил Кая Алларда.
- До конца этой недели, я запишу на голодиске послание, и мы можем устроить так, чтобы к прибытию Кая в подразделение оно дожидалось его. - Виктор повернулся и представил Джастина каждому гостю из своего ближайшего окружения. Затем, как и остальные, он взял бокал с шампанским с серебряного подноса, который разносила прислуга.
Разговоры в зале смолкли, когда принц Хэнс Дэвион повернулся ко всем присутствующим и поднял бокал.
- Я рад предложить тост за собравшихся здесь наших сыновей и дочерей, братьев и сестер, друзей и товарищей. - Он бросил полный гордости взгляд на Виктора и Ренни и затем снова посмотрел на собравшихся. - Им принадлежит будущее государств, образовавшихся после распада Звездной Лиги, и мы благодарим судьбу за то, что они достойны нести столь грандиозную ответственность.
Виктор выпил шампанское, но не смог насладиться его вкусом. "Всей душой, отец, я осознаю твою правоту и готов принять бремя ответственности, возложенной на меня от рождения. - Он тяжело сглотнул. - И я испытываю благоговение перед грядущим днем, когда миллиарды жизней будут зависеть от моего решения и единственная ошибка может оказаться роковой".

III

Побережье океана Эсмеральда,
Новый Авалон, окрестности Круциса,
Федеративное Содружество
19 мая 3049 г.

Кай Аллард почувствовал, как замерло его сердце, когда он отсоединил регулятор гидролизатора. Он покачивался на волнах, скользивших мелкой рябью по теплой океанской глади, и, влекомый ими, еще долго не снимал ласты и не откидывал водолазную маску на затылок. "Бессмысленно откладывать этот разговор, Кай. Совершенно ясно, что она знает. - Он слизал с губ острый рассол океанских вод. - Ты не можешь сейчас уйти".
Бредя в воде к темному песчанному берегу, где она ждала его, он сдернул гидролизатор, тяжесть которого все еще угнетала. Волны то подталкивали его к берегу, то пытались утащить на глубину, но никакая сила не была способна одолеть в этой борьбе его гибкую фигуру. Когда Кай подошел так близко, что различил красноту вокруг глаз девушки, на какое-то мгновение у него мелькнула шальная мысль отдаться на волю отлива, позволив унести себя в океанские глубины, где не останется никаких невзгод.
"Нет, - сказал он себе решительно, - самоубийство - не твой выбор, Кай Аллард-Ляо. Ты покроешь позором родителей. А этого ты не должен делать никогда".
Лучи солнца заискрились в кристалликах черного песка, и они заблестели, как звезды. Кай бросил гидролизатор в песок рядом с полотенцем, которое выложил раньше, и отправил за ним маску и ласты. Стряхнув рукой воду с густых черных волос, он повернулся. Ее мундир - эту форму все кадеты НАВА надели на выпускной вечер - смотрелся слишком уж утепленным для пляжа, а брюки намочили приливные волны.
- Ты давно здесь, Венди? - Кай постарался, чтобы голос звучал нейтрально. Девушка пристально посмотрела на него, подняв глаза, однако ее взгляд поник и слезы закапали на песок.
- Думаю, что нет.
- Печаль в ее голосе резанула Кая, но он знал, что его слова не помогут ей. Чувствуя свою беспомощность и неуклюжесть, он просто ждал и наблюдал, как Венди Силвестр боролась с собой, превращая эмоции в слова.
Наконец она подняла голову и откинула со щек влажные от слез пряди светлых, как солома, волос.
- Я пытаюсь разобраться, почему ты так поступил, но, как только я все расставляю по своим местам, стараясь понять, почему же ты не сказал мне об этом, все снова рассыпается. - Она разжала руки и снова с силой сжала их в кулаки. - Я не понимаю. Ведь все складывалось отлично.
Она посмотрела на него, приняв его молчание за несогласие с ее словами.
- Я много раз повторяла тебе, что меня не беспокоит то, что ты на пару лет моложе меня. Это не имеет значения. Вообще. Я думала, ты все понял. - Она замолчала и посмотрела на водную гладь океана, возвращая сознание Кая к звукам волн, бьющимся о берег. Подняв глаза снова на него, она произнесла: - Я думала, что хоть что-то значу для тебя.
Кай едва заметно вздохнул, ощутив, как соленый воздух наполняет легкие, но не смог посмотреть ей в глаза.
- Ты важна для меня. Ты имеешь огромное значение для меня - больше, чем кто-либо еще.
Он глубоко вздохнул. "Почему же ты этого не видишь, Венди? Если не сейчас, то мне бы все равно пришлось закрутить гайки позднее".
- Я люблю тебя.
- Да ну? Ты как-то странно демонстрируешь это. Я рассказывала тебе о традициях моей семьи. Мои отец и мать и все мои предки с обеих сторон, насколько мне известно, принадлежали к Тяжелой гвардии Дэвиона. Я выросла в атмосфере традиций Тяжелой гвардии и всегда мечтала влиться в ее ряды.
Наконец Кай встретился с ней взглядом.
- Я знаю и уважаю традиции твоей семьи в большей мере, чем тебе известно.
Венди покачала головой. Прохладный ветерок, пришедший с океанских просторов, откинул волосы с ее лица и зашелестел в траве у нее за спиной.
- Кай, ты говоришь одно, но поступаешь по-другому. Разве ты не понимаешь, что я хотела того же и для тебя?
В ожидании ответа она заколебалась, но, не получив его, продолжила:
- Может, ты думал, что я хотела, чтобы ты принял назначение в полк тяжелых гвардейцев вместе со мной, поскольку традицией семейства Силвестров была служба супружеских пар в гвардии? Да, это правда. Я не отрицаю, но я хотела, чтобы ты вступил в этот полк совсем по другим причинам.
Кай начал было говорить, но она вскинула руку, прервав его:
- Кай, я видела, как ты возмужал за последний год. Ты был последователен и тверд, даже когда твои планы не встречали поддержки Виктора, ты был своим самым серьезным критиком.
Венди присела на корточки и подобрала прибитый к берегу кусок плывуна.
- Ты никогда особо не распространялся о своей семье, но мне известно, что у вас все было не просто. Твой отец находится в полном распоряжении принца Хэнса. Я встречалась с твоим отцом и знаю, что он не равнодушный человек, но он кажется таким замкнутым и подозрительным. Все это хорошо для человека, возглавляющего секретариат разведслужбы, но для его детей - это просто сущий ад.
Выражение лица Кая стало холодным. "Ошибаешься, Венди. Мой отец - это человек, который всю жизнь был вынужден лгать во имя своей нации, это человек, который специально овладел искусством отделять правду от лжи, но от своих детей он ничего не скрывал. Потому что знал, что в любой момент может погибнуть - чего стоят только происки сестры моей матери, Романо Ляо! Он как-то по-особенному позволил нам знать о тех чувствах и надеждах, которые возлагал на каждого из нас. Пожалуй, из-за службы он не всегда мог быть рядом с нами, но будь спокойна, мы никогда не чувствовали себя заброшенными и нежеланными".
Венди снова встала, держа обеими руками небольшую серую палочку.
- Твоя мать стоит во главе суверенной нации, которой руководит, в основном находясь в Новом Авалоне и имея возможность быть с твоим отцом. Но независимо от того, сколько летних месяцев вы провели вместе на Святом Иве, должно быть, иногда вам было тяжело.
Что-то в ее взгляде просило его поговорить с ней, но он не мог. "Я не утверждаю, что жил в обычной семье, но кто скажет, что такое нормальная жизнь? Я вырос, точно зная, что мои родители любили меня и хотели дать мне любую возможность добиться успеха в жизни. - Кай проглотил комок, подступивший к горлу. - Они всегда учили меня, что не существует недостижимых целей".
- Бог мой, Кай, ну скажи хоть что-нибудь. - Венди резким движением разломила пополам кусочек плывуна. - Романо Ляо все время пытается убить твоих родителей или родственников. Дэн Аллард где-то далеко гоняется за Гончими Келла, а тетя Рива получила Нобелевскую премию за труды по нейрокибернетике! Все они обладают большой властью, но никто из них не смог отвлечься на некоторое время и прибыть сюда, чтобы поздравить тебя с завершением обучения в академии. Почему они так относятся к тебе?
Венди опустилась на колени и сердито отшвырнула кусочки разломанного дерева.
- Проклятье! Я говорила, что не позволю себе этого. - Она посмотрела на него. - Я хотела только, чтобы ты влился в ряды тяжелых гвардейцев и стал частью моей семьи. Я хотела, чтобы ты попал туда, где бы мог чувствовать себя уверенно и безопасно. Я была так счастлива в тот день, когда мы заполнили запросы на распределение и вместе выбрали Тяжелую гвардию. - Она опустила голову, позволив волосам скрыть ее лицо. - Но сегодня в списке распределений я увидела, что приписана к тяжелым гвардейцам, а ты - к Десятому Лиранскому полку. - Она выпалила название подразделения в составе Содружества, словно выплюнула горький яд. - Вы размещаетесь на Острове Скаи. Что же я такое натворила, чтобы загнать тебя в такую даль?
Кай покачал головой.
- Ты здесь ни при чем.
Она порывисто схватилась за голову.
- Тогда почему ты изменил свое решение? Кай колебался, его сердце колотилось.
- Даже если бы я не поменял место распределения, мы все равно не служили бы вместе. Гнев запульсировал в венах на ее лбу.
- О чем ты говоришь? Ты был пятым в классе. Твои оценки гарантировали тебе выбор места распределения, и я видела твое имя в списке гвардейцев. - Тяжелая гвардия - таким был твой первый выбор!
Приступ ее гнева хлестнул по нему, подобно волнам, накатывавшим на берег.
- Даже если бы я не изменил свой первый выбор, то мы все равно не служили бы вместе, - повторил он шепотом.
Когда на лице Венди мелькнула догадка понимания того, что он хотел сказать, Кай продолжал монотонно бубнить как автомат:
- Отец повстречался со мной и поздравил с распределением, прежде чем он получил разрешение от принца Дэвиона присутствовать на выпускном приеме и обеспечивать безопасность Виктора. Когда я просмотрел список выпускников, распределенных в Тяжелую гвардию, то твое имя стояло первым в резерве.
Он отвернулся, когда она закрыла лицо руками. "Кай, подожди мгновение. Пусть она возьмет себя в руки", - подумал он. Но он лгал себе. Если кому-то и требовалось время, чтобы овладеть разыгравшимися эмоциями, то этим человеком был он сам, но он принудил себя поверить, что все сработает как следует.
Голос Венди был едва слышим среди звуков океанских птиц, паривших над побережьем.
- Ты сделал это для меня? Ты отказался от лучшего назначения в вооруженных силах Федеративного Содружества ради меня?
- Этот полк - твой дом, Венди.
"Именно мои действия на маневрах в Ла-Манча внесли сумятицу в шкалах оценок. В противном случае ты бы получила оценки, позволившие тебе беспрепятственно и убедительно быть зачисленной в Гвардию". Кай повысил голос, который был исполнен уверенности, ранее никогда не ведомой ему.
- Семья Силвестров служила в Тяжелой гвардии еще до падения Звездной Лиги. Я никогда бы не смог претендовать на твое место в этом полку.
- Но если я не смогла заслужить это распределение сама, значит...
Кай вскинулся, позволив гневу воспылать в своих темных глазах и наполнить голос.
- Не неси чепуху. Каждый год в полку появляются вакансии - мы оба это знаем. Мы также знаем, что твои оценки и результаты на экзаменах были лучше, чем у выпускников НАВА, влившихся в это подразделение в прошлом году. Ты мечтала о Тяжелой Гвардии, сколько себя помнишь. Лишить тебя такой возможности было бы преступлением.
- Но почему ты выбрал распределение в гарнизон в такой глуши? - спросила Венди. - Почему тебя не оставили здесь, в Новом Авалоне?
Кай отвернулся.
- Других вакансий не было, - солгал он. Она потянулась и положила свою руку на его.
- Я не поверю тебе, пока ты не посмотришь мне в глаза и не повторишь сказанное.
Он избегал ее пристального взгляда.
- Поверь, Венди, это правда.
"Так будет лучше всего, традиция вашей семьи сочетаться браком с кем-то из тяжелых гвардейцев. Ты же выросла с мечтами об этом. Возможно, сначала проблем не будет, но раньше или позже они появятся. А если и нет, то тебя начнет угнетать сам факт, что ты обязана мне своим положением в Гвардии. Я не знаю, как мы сможем выдержать такое напряжение. Лучше всего для нас расстаться и сохранить наши счастливые воспоминания".
Она сняла свою руку.
- Вижу. - Она распрямилась и отряхнула песок с брюк. - Так это или не так? - Кай кивнул. Венди повторила его кивок. - Хорошо, пусть это останется с тобой, Кай Аллард. Где-то в глубине души ты ужасно напуган. Я не знаю, чего ты боишься, ведь ты был таким выдающимся и трудолюбивым. Я надеялась, что вместе мы одолеем твоих демонов, но твой выбор лишил нас такой возможности. - Она приблизилась и поцеловала его в щеку. - Что бы там ни было, я желаю тебе самой большой удачи, но больше всего я надеюсь, что ты вскроешь свой страх и одолеешь его. А до тех пор будешь ли ты по-настоящему счастлив? Прощай, Кай. Я всегда буду любить тебя.
Как зачарованный, Кай смотрел на брызги от зеленоватых волн, бившихся о влажный темный берег. Он отчаянно желал обернуться и броситься за ней, чтобы возвратить ее и все объяснить, но не сдвинулся с места. "Она бы пыталась решить проблему и не смогла, но ее попытки не прекратились бы никогда и уничтожили бы ее. Сейчас ее уход и обретение равновесия - лучшее, что она может сделать. Самое лучшее".
Опустившись на одно колено, Кай поднял две половинки плывуна, которые Венди отшвырнула на берег. Он попытался соединить их вместе, но обломленные концы, размякшие в воде, больше не соединялись. В гневе он с силой прижал их вместе, но один конец треснул и, соскользнув, вонзился в его левую руку.
- Проклятье! - Кай выдернул щепку из ладони и стал сосать ранку. Горечь крови наполнила рот. - Как можно быть таким кретином?
Он опустился на песок и лег на спину.
- Почему ты не смогла понять, что все, что ты желала мне, уничтожит меня? Ты хотела, чтобы я стал тяжелым гвардейцем. Ты хотела пригласить меня в свою семью, чтобы я стал гордиться ее традициями и подтвердил ее честь. - Он потряс головой. - Почему ты не смогла увидеть, что это приведет к краху карточного домика под названием Кай Аллард-Ляо?
Кай положил руку на берег, чтобы набегавшие волны омывали рану на ладони. Обращаясь лишь к кружившим над ним чайкам, Кай позволил боли в ладони заглушить боль в душе.
- Ты сказала, что надеешься, будто я обнаружу свой подспудный страх. Но я же знаю его. Я знаю его с тех самых пор, когда до меня дошло, что же на самом деле означает имя Аллард-Ляо. Ты боялась, что у меня нет семьи, нет места, где можно бросить якорь. Правда же в том, что у меня есть два якоря, тяжесть которых тянет меня на дно.
Соленая океанская вода, омывавшая его руку, обжигала ее, подобно огню, но Кай сознательно поборол импульсивный порыв отдернуть руку. Он упивался болью и тем, что одержал над собой небольшую победу.
- Я уже слишком многое пережил и не знаю, выдержу ли еще. Моя мать великолепно управляла боевым роботом и стала военачальницей прежде, чем приступила к исполнению обязанностей в правительстве Конфедерации Капеллана. Ей удалось выжить в сумасшедшем доме, которым являлся Канцлерский дворец на Сиане, и покинуть его, когда условия стали невыносимыми. Ее люди, народ Объединения Святого Ива, решили последовать за ней, когда она вышла из Конфедерации - многие миллиарды из них отважились вынести невзгоды возможной гражданской войны из-за любви и веры в нее. - Кай тяжко сглотнул. - А мой отец, уже герой войны, отмеченный множеством наград, согласился предпринять невероятно опасную разведывательную миссию - искалечившую его плоть и душу - во Дворец Капеллана. Прежде чем попасть туда, он отправился на Солярис, Мир Игр, и показал себя лучшим водителем боевого робота, хотя был искалечен в прошлой бойне. При дворе Максимилиана Ляо отец стал доверенным советником, что позволило ему пресечь все ответные удары Ляо, направленные против Федеративного Содружества, в то время как оно поглотило половину Конфедерации. Затем отец возвратился в Новый Авалон, и принц Хэнс Дэвион провозгласил его героем.
Кай прикусил нижнюю губу, чтобы прекратить дрожь.
- Вот поэтому-то я не мог присоединиться к тяжелым гвардейцам. Мне уже столько пришлось пережить. Мои родители - да благословит их Создатель - гордятся всем, что я делаю, и я боялся разочаровать их. Но проблема в том, что я знаю: в будущем я подведу их. - Он бросил взгляд на свою проколотую руку. - Каким-то образом однажды я не оправдаю их надежды. Я просто не хочу, чтобы ты опозорилась вместе со мной.
Кай обернулся в надежде: может, Венди возвратилась и нечаянно услышала его. Но вместо ее улыбающегося лица, понимающего и сочувствующего, он лишь увидел длинную цепочку следов, исчезавших в дали побережья. Волны уже смыли ближайшие следы и старались стереть оставшиеся свидетельства ее присутствия.
Кай решительно кивнул. "Так лучше, Кай. В Лиранском Содружестве ты будешь одинок, ты можешь быть самим собой, и если споткнешься и упадешь, то никто, кроме тебя, не пострадает".

IV

Стортолар-Сити, Ганцбург,
Провинция Радштадт,
Свободная Республика Расалхаг
20 мая 3049 г.

Губы Тиры скривились от страха, когда стражники распахнули дверь и втолкнули Фелана Келла - полунагого и босого - в покои владыки Тора Мираборга. Прихрамывая, наемник ступил несколько раз, но цепи сковывали его размашистый шаг. Со стоном он пытался распрямиться, но чрезмерно короткие цепи, соединявшие оковы на руках и ногах, лязгнув, натянулись, не давая ему разогнуть спину.
Тира ужаснулась при виде парня, которого любила. "Боже, Фелан, что они с тобой сделали?" Десятки кроваво-фиолетовых синяков обезобразили его мускулистую грудь. Глазницы представляли собой два черных пятна, а

Предыдущая страница 3 Следующая страница


Смертоносное наследство 4

левый глаз превратился почти в сплошную опухоль. Скованный цепями, Фелан ступал, медленно покачиваясь, а маска непокорности на лице скрывала от мучителей всю меру его страданий.
Когда он увидел ее, маска исчезла, открыв агонию и страх в его глазах. На мгновение он потерял самообладание, но достаточно быстро овладел собой и грузно опустился на обтянутую красноватой кожей скамью у стены.
Один из охранников вскинул руку, готовясь ударить его в голову, но, прежде чем успел, Тира рявкнула на него:
- Не сметь!
Стражник замер с дрожащей рукой и уставился на нее.
- Освободи его!
Охранник выпрямился и, криво осклабившись, посмотрел на напарника.
- Я не обязан выполнять ваши приказы, капитан. - Он нагло ухмылялся. - Я служу в Министерстве исправительных учреждений и не подчиняюсь вашему командованию.
Тира злобно уставилась на него.
- Ты что, серьезно решил удостовериться, как быстро я договорюсь о твоем переводе? - Она перевела взгляд на другого стражника, ухмылка которого исчезла, не успев появиться. - Тебя это тоже касается. Ну же, освободи его. - Она улыбнулась. - И отдай ему свою куртку.
Второй охранник напрягся, но не выдержал ее холодного взгляда и расстегнул заклепки на своей куртке из шерсти серого цвета. Пока один опустился на колени, освобождая Фелана от цепей, другой набросил свою куртку на плечи наемника. Уставившись в пустоту, Келл натянул куртку поплотнее, но не просунул руки в ее рукава.
Мановением руки Тира приказала стражникам удалиться. Те заколебались и посмотрели на дверь, ведущую в покои владыки. Рассеянный свет ламп в приемной отбрасывал красноватые отблески на ее длинные волосы цвета бронзы.
- Ничего не случится. Оставьте нас.
Когда дверь, лязгнув, затворилась за ними, она подошла к скамье и присела рядом с Феланом. Подчиняясь порыву, она было потянулась к нему, но заколебалась.
- Я хочу обнять тебя, но боюсь причинить боль.
Улыбка появилась на губах Фелана, но кровавые опухоли вокруг глаз скрыли всякую тень радости.
- Ты не можешь причинить мне боль, Тира, вот только поосторожней с моими ребрами. Я люблю обниматься, но этим костоломам неведома человеческая доброта.
- Костоломами не рождаются. - Она усмехнулась и прижалась к нему. - Они выросли в помойных ямах, полных отбросами, нечистотами и испражнениями.
Стараясь не причинить боль, Тира нежно обнимала его и свободной рукой поглаживала его волосы. Спустя некоторое время она отклонилась и приподняла его лицо, всматриваясь в уцелевший глаз.
- Как же это случилось? Он пожал плечами:
- Я ушел из резервации и нарвался на стаю парней. Они знали о нас и о том, что я просил тебя присоединиться к Гончим Келла. Им это не понравилось. Громила со шрамом на левой щеке, который он получил в Академии Радштадта, устроил маленькую встречу.
Тира заметила, как что-то блеснуло в малахитовой глуби правого глаза Фелана. "Ты сказал о шраме, полученном в Академии Радштадта, но ты ведь знаешь, как большинство людей называют его. Шрам Мираборга, подобный одному из шрамов владыки. Многие наши воины носят его как символ решимости пожертвовать собой, подобно ему, во имя нации". Тира провела рукой по щеке Фелана.
- Готова поспорить, что это был высокий блондин. По всей видимости, Хансон Куусик. Прошлой ночью он где-то шлялся и, кажется, утром был очень доволен собой.
Фелан устало кивнул:
- Думаю, что я запомнил его с той первой встречи в Лиайзоне, когда посетил вашу базу.
- Тебе следовало сказать мне об этом. Келл вздохнул:
- Какая от этого польза? Чего стоит мое слово против его на суде, состоящем из таких же, как он? Они что, поверят наемнику, выступающему против военного летчика? - С трудом Фелан улыбнулся своей неповторимой улыбкой. - Кроме того, я прикинул, что встречусь с ним и сведу счеты, когда мы вернемся с Периферии.
Тира вздрогнула, когда Фелан сказал "мы". Его уцелевший глаз закрылся, и он отвернулся от нее.
- Боюсь, что я ошибся, когда сказал, что ты не можешь причинить мне боль. - Он понурил голову. - Ты не придешь?
Тира опустила глаза. "Как мне сказать тебе об этом?"
- Я горжусь и польщена тем, что тебе удалось добиться для меня места среди Гончих Келла...
- Ха, не думаешь ли ты, что мое слово оказалось решающим и тебе сделали это предложение? - перебил ее Фелан. - Я предложил капитану Вилсону присмотреться к тебе, и ему понравилось то, что он увидел. Я не офицер, а то, что у меня такой отец, лишь усложняет все дела. - Впрочем, как и то, что он узнал о наших с тобой отношениях - ведь мог подумать, что мы обстряпываем дельце на двоих. Несмотря ни на что, он сделал тебе предложение.
Тира кивнула и провела правой рукой вверх-вниз по согнутой спине Фелана.
- Знаю, любимый, знаю. - Нахлынувшие эмоции заставили ее смолкнуть. - Все, о чем мы говорили, правда. Мои способности не востребуются полностью здесь, среди курсантов Школы боевых летчиков Ганцбурга. Но не из-за этого я не могу смириться с мыслью стать наемником...
- Ты не можешь, Тира? Ты действительно не можешь принять положение наемника?
Над этим вопросом она частенько и глубоко задумывалась с тех пор, как познакомилась с Феланом, но все еще затруднялась ответить на него.
- Я думаю, что могла бы, - она продолжала поглаживать ему спину, - вопреки предубеждению, с которым выросла. Даже теперь все эти легенды о Волчьих Драгунах, Гончих Келла и Сером Легионе Смерти воздействуют магически. Независимо от подозрительности и недоверия, с которыми многие люди относятся к наемникам, некоторые подразделения все еще овеяны аурой благородных изгнанников.
Фелан осторожно потер левый глаз.
- Вот это и придает мне больше уверенности. Я с ненавистью смотрел, как здешний люд относится к наемникам, которых не любит.
Тира пропустила замечание Фелана.
- Дело не в том, что я не могу смириться с мыслью быть наемником. Дело в том, что я стану человеком без рода и племени, и с этой мыслью я не могу жить дальше.
Фелан нахмурился.
- О чем ты говоришь? Я родился на Арк-Ройяле. Я гражданин Лиранского Содружества. Я присягал на верность...
Голубые глаза Тиры сощурились.
- Так ли? Фелан, за те три месяца, что Гончие Келла отсиживаются на Ганцбурге, я познала твои дух и плоть. И думаю, что ты присягал на верность, но не всем нациям. Ты же сам мне много рассказывал о том, как долго скитался по жизни. С тех пор как ты родился, Гончие были на службе в Федеративном Содружестве, в Лиране и в Объединении Святого Ива. На Недосягаемой - планете, служащей военной базой Драгунам, - ты провел больше времени, чем на Арк-Ройяле. Да, ты присягал на верность, но скорее своей семье и друзьям, а не родине.
- Что ж здесь плохого? - тихо спросил Фелан. Тира взяла его левую кисть в свои руки и сжала ее.
- Само по себе ничего. Но это может доставлять тебе неприятности. Из-за этого тебя выгнали из Найджелринга...
Фелан помрачнел.
- Ив результате могу потерять тебя я.
Тира обняла Фелана за плечи и снова повернула к себе лицом.
- Да, но не вследствие того, о чем ты думаешь. Я больше не могу закрывать глаза на то, что являюсь расалхагианкой, а ты не можешь игнорировать то, что являешься Гончим Келла. Мы оба накрепко привязаны к нашим корням и прошлому, потому что сотканы из них и они дают нам чувство справедливости, ощущение правильности или ошибочности происходящего.
Из кармана своей летной куртки серебристого цвета она достала завернутый в бумагу предмет и, положив его на левую ладонь Фелана, накрыла своими пальцами.
- Ты заставил меня задуматься над многими проблемами, Фелан, и за это я так сильно признательна тебе, что ты даже не догадываешься об этом. - Она тяжело вздохнула. - Прошлой ночью ты не смог найти меня потому, что я пошла в дом отца, чтобы закончить работу, предназначенную для тебя.
Фелан медленно развернул бумагу и замер, когда предмет оказался на его открытой ладони. Отлитая из серебра пряжка ремня была выполнена в форме головы пса - герба полка Гончих Келла. Морда пса была инкрустирована ониксом, а малахит придавал глазам гончей оттенок свирепости и хладнокровия.
Фелан от удивления открыл рот.
- Отлично, Тира, какая красота. Как я могу... Она прикоснулась пальчиком к его губам и быстро поцеловала.
- Я знаю, что зеленый цвет глаз пса не совпадает с цветами герба вашего полка, но я выбрала малахит, потому что он точно соответствует цвету твоих глаз. Я сделала так, чтобы он подходил к ремню автомата, ведь тебе нравится носить оружие на боку, когда ты водишь боевой робот. Я хочу, чтобы он служил твоим талисманом, предохраняя от невзгод.
Фелан сгреб Тиру медвежьей хваткой, прижав к себе так сильно, что она ощутила дрожь напряжения в его теле. Обеими руками она гладила его спину и затем освободилась от объятий. - Нам лучше пройти в кабинет отца и вместе поговорить с ним.
Стискивая пряжку ремня в правой руке, словно черпая от нее силу, Фелан упруго встал.
- Что бы ни произошло, знай, что я останусь верен тебе. - Он покачал головой. - Думаю, напрасно мы не доверяли тем, кто утверждал, что ничего путного, кроме несчастья, не выйдет, если наемник и дочь Свободной Республики Расалхаг попытаются соединиться. Тира по-доброму улыбнулась.
- Но ведь нам удалось... целых три месяца. Поблагодарим же судьбу за это. Фелан снова рассмеялся.
- Мы бросили вызов судьбе, не так ли?
Тира подмигнула, взяла его за левую руку и повела в кабинет владыки. Сидевший за массивным столом из красного дерева Тор Мираборг даже не поднял голову, когда они вошли. Его серый китель, отделанный золотым кантом, соответствовал по цвету его волосам и бороде, за исключением темных усов, свисавших по обе стороны рта. Темные глаза Мираборга сияли, когда он закрыл папку, которую просматривал, и положил ее на монитор, стоявший в углу стола. Когда он поднял взгляд на Фелана и Тиру, державших друг друга за руки, его обезображенное шрамом лицо выразило откровенный гнев.
- Надеюсь, наши услуги пришлись тебе по вкусу, Келл. - Сарказм звучал в глухом, низком голосе Мираборга.
Фелан распрямился, будто вовсе не испытывал боли.
- Обслуживание в помещении у вас хуже, чем на воздухе, но дополнительный массаж просто великолепен. Мне также понравилось обучение тараканьим бегам.
Мираборг вскинул голову.
- Вот как? Не поделишься опытом? Фелан рассмеялся.
- Это не трудно. Прежде всего, надо быть проворней тараканов.
Колкость наемника попала в цель. В глазах Мираборга вспыхнула злоба.
- Осторожней, герр Келл, как бы кто-нибудь по ошибке не принял тебя за таракана. Здесь ведь частенько наступают на тараканов и давят их!
Мираборг откатился от стола, и стало видно, что он сидит в инвалидной коляске. Этот вид обезоружил Фелана, из уст которого чуть было не сорвалась ответная жесткая и язвительная колкость. Впрочем, Тира и владыка прочитали все в его глазах. "Нет, Фелан, не говори это..."
Глаза Мираборга сузились, превратившись в черные бойницы на ощерившемся лице.
- Твоя правда, Келл. Я не могу наступить и раздавить, но я лишился этой возможности по вине таких, как ты! Не я приглашал наемников защищать нас от ублюдков с Периферии, и я не приветствую ваше присутствие на моей планете!
- Ха! - Взрыв смеха Фелана эхом отразился от стеклянной стены за спиной Мираборга. - Да, ты объявил на нас охоту. Здесь, на своей планете, ты преследуешь и изводишь нас. Ты бы мог дать нам жидкий гелий, который был нужен для двигателей "Кукамулуса", когда мы во второй раз появились в системе твоей звезды и нам потребовалось дозаправить корабль. Я стоял здесь, в этом кабинете, когда капитан Вилсон обратился к тебе с просьбой, но ты ответил, что не можешь дать нам гелий, потому что это стратегический запас, - даже когда мы предложили заплатить за него и возместить его!
Грудь Мираборга заколебалась от возмущения.
- Да кто ты такой, чтобы требовать от меня ответ? Ты запятнал себя неуважением к авторитетам и безответственными поступками. Тебя вышвырнули из Найджелринга за нарушение долга. Чаще, чем кто-либо еще в твоем подразделении, ты нарушал комендантский час и карантинные ограничения, существующие на этой планете.
Сцепив пальцы рук, Мираборг отклонился назад.
- Я рад; что тебе понравилось обучаться тараканьим бегам, Келл, у тебя будет много времени заняться этим. Фелан рассмеялся в лицо Мираборгу.
- Мы улетаем сегодня. Владыка покачал головой:
- Гончие Келл а улетают сегодня, но без тебя. Ты будешь задержан и отдан под суд.
- Нет! - Голос Тиры взорвался в кабинете, заставив вздрогнуть обоих мужчин. - Нет, ты не предашь Фелана суду.
В голосе Мираборга слышалось недовольство:
- Как ты посмела говорить со мной в таком тоне? Глубоко вздохнув, Тира приблизилась к человеку в инвалидной коляске.
- Отец, я пытаюсь удержать тебя от поступка, который опозорит тебя и Ганцбург.
На скулах Мираборга заиграли желваки.
- Что еще может опозорить меня в большей мере, чем собственная дочь, трахающаяся с одним из тех мерзавцев, которые изуродовали меня?
Голова Мираборга откинулась назад, когда Тира дала ему пощечину. Она стояла, глядя на отца пристальным взглядом. "Как же ты мог? Как ты мог подумать, что я способна умышленно причинить тебе страдания?!" Она отвернулась и отошла от него, мгновенно осознав, что Фелан сделал несколько шагов к ней. И хотя она отчаянно желала ощутить себя в его объятиях, но взмахом руки отстранила его.
Голос отца - уже менее строгий и решительный - донесся до нее:
- Извини, Тира, я действительно виноват. Я не подумал.
Внутри ее словно прорвало плотину, но ей каким-то образом удалось сдержать поток нахлынувших чувств.
- Фелан, пожалуйста, оставь нас.
Она не старалась сдержать напряжение в голосе.
Тон отца также балансировал на грани срыва.
- Да, Келл, покинь нас. Обвинения против тебя будут сняты, - произнес он, протянув руку к выдвижному ящику стола. - Ах да, похоже, это твоя вещица. - Что-то металлическое загромыхало, скользя, по столу. Тира обернулась на звук и увидела солнцезащитные очки Фелана, которые докатились до монитора и замерли.
Фелан судорожно сжал кулаки.
- Ты, ублюдок! Подонки, напавшие на меня, забрали их у меня прошлой ночью. Ты знаешь, кто это был.
Мираборг бесстрастно покачал головой, притворно отрицая обвинение.
- Я ничего не знал об этом. Один добропорядочный гражданин обратился ко мне, пожелав удостовериться, не оставил ли ты чего-нибудь после себя здесь, на Ганцбурге. - Он швырнул очки Фелану.
Фелан бросил взгляд на Тиру и покачал головой.
- Нет, Мираборг, оставь их у себя. Трофеи достаются победителю. Этот раунд выиграл ты, но однажды я вернусь за ними.
Мираборг хмыкнул:
- Ну-ну, давай.
Наемник отвернулся и положил руки на плечи Тиры.
- Жаль, что все вышло таким образом, но я никогда не пожалею о том, что было между нами. - Он поцеловал ее в лоб и ушел.
Когда дверь захлопнулась за Феланом, ее отец холодно улыбнулся:
- Теперь все может вернуться на круги своя. Несмотря на боль и страдания, голос Тиры остался ровным.
- Я так не думаю, отец. - Она ощутила чувство глубокого облегчения, так как знала, что делает это для себя, а не с целью причинить ему боль. - Я уеду с Ганцбурга.
- Что? - Он с ужасом бросил взгляд на дверь. - Я думал... Ты не можешь уйти с ним, Тира. Я не позволю. Как ты можешь так поступить со мной?
С каждым словом отец словно уменьшался у нее на глазах. "Ты так долго жил с ненавистью, отец, что она стала частью тебя самого, подобно тому как вещества в крови руководят нашим сознанием".
- Не волнуйся, отец, великий Мираборг не проиграл в противоборстве силы воли какому-то там наемнику. Я не вступаю в ряды Гончих Келла, хотя их предложение оказалось для меня большим искушением. Я твоя дочь до мозга костей и не поступлю так.
Глаза Мираборга сузились.
- Если бы это было так, дочка, то прежде всего ты не стала бы связываться с ним.
Она пристально смотрела на него с недоверием.
- Ты что, все еще не понял? Я встретила Фелана в Алт-Ингаре в ту ночь, когда там давал представление Ларе Пеконин. Мы ничего не знали друг о друге. А если бы знали, то наши предубеждения с самого начала превратили бы нас в злейших врагов. Какой наемник позволил бы себе увлечься дочерью ганцбургского Железного Ярла? И уж тем более это относится к Фелану! Мы беседовали с Феланом о музыке, о конструировании синтезаторов и многих других проблемах, о которых я, выросшая здесь, на Ганцбурге, не имела ни малейшего представления. В ту ночь я только узнала его имя, но часто думала о нем, пока мы не встретились снова.
Только спустя две недели, когда Гончих Келла официально представили в Школе боевых летчиков, я узнала, кем он действительно является. Никто из нас не предполагал, что события примут такой оборот, но мы и не пытались избегать друг друга. Когда капитан Вилсон сделал мне предложение вступить в ряды Гончих Келла, я знала, что не смогу принять его. Но у меня возникло сильнейшее желание покинуть Ганцбург.
Лицо ее отца побагровело.
- Почему? Я же всегда старался, чтобы тебе было хорошо.
Тира сочувственно посмотрела на отца.
- Да, отец, ты делал все, что мог, особенно после смерти мамы. Ты был любящим и заботливым, но ты изменился.
Мираборг погладил стальное кресло, служившее ему постаментом.
- Мне требовалась адаптация после инцидента. Тира кивнула:
- Знаю, но это было только началом изменений. Ты стал более строгим, авторитарным и требовательным.
- Кто-то ведь должен нести ответственность? - Он повернулся, всматриваясь в стеклянную стену позади себя. - Независимость принесла хаос. После ухода администрации Куриты каждый слабоумный утопист норовит выделить себе кусок нации и провозгласить себя императором до гробовой доски. - Движением левой руки он обвел панораму Стортолар-Сити. - Здесь постоянно не хватает продовольствия и поднимаются бунты. Я должен предпринимать соответствующие меры.
- Я понимаю, отец. Я помню, как гордилась тобой, когда однажды утром ты уходил, сказав, что восстановишь порядок. Ты объединил людей, поверивших в тебя, и изменил общественный строй...
Мираборг съежился и произнес:
- Но...
- Да, но... - повторила Тира. - Ты стал символом. Народ воспринимал тебя как вождя и принимал твои заботы и тревоги. Они стали ненавидеть наемников, потому что думали, что ты их ненавидишь. Нет, не отводи взгляд. Я все помню, отец. Я помню, что ты не винил всех наемников в своих ранениях, а однажды ты даже сказал мне, что капитан Вилсон был прав, выслав Линчевателя, когда истек срок его контракта. Один раз в жизни ты признал-таки этот факт. - Тира покачала головой. - Ты достаточно хитер, чтобы понимать, что вождь должен прислушиваться к своему народу, но ты позволил их чувствам и впечатлениям влиять на твои. Из-за их ненависти к наемникам твое недоброжелательное отношение к ним, казалось, усугубилось. Ты стал главным поборником необходимости приносить жертвы во имя нашей неокрепшей нации и стал образцом для всякого, кто был горд последовать твоему примеру. К сожалению, ты получал удовольствие от того, что этот символ извратили. - Она указала на рубец на левой щеке его лица. - Молодые парни и девушки обезображивали свои лица, чтобы походить на тебя, и заявляли о своем желании пожертвовать собой подобно тебе во имя Ганцбурга. - Правой рукой она смахнула слезу со своей безупречно красивой левой щеки. - Я не сделала этого, потому что надеялась, что ты и так знал, как сильно я люблю нашу планету и нашу нацию и поэтому не нуждаюсь в показухе.
Когда Тор Мираборг медленно кивнул, над ним воцарилась атмосфера поражения. "Я предвидел это". Он развернулся на инвалидной коляске лицом к дочери.
- Сейчас ты сказала, что уезжаешь. Как посмотрят люди на то, что моя дочь сбежала от меня?
- Не бойся, отец. Ты будешь гордиться мной. - Она распрямилась. - Я обратилась с просьбой, которую удовлетворили, о переводе в Первый драгунский полк Расалхага.
Некое подобие улыбки мелькнуло на губах ее отца.
- Почетная гвардия принца... Тира торжественно кивнула.
- Продвижение по службе, которым ты можешь гордиться. И вновь ты пожертвовал частью своей жизни во имя лучшего блага Свободной Республики Расалхаг. Аника Дженсен отправляется вместе со мной. - Она бросила взгляд на зеркальные солнцезащитные очки, лежащие на его столе. - Догадываюсь, что ты поставишь на мое место Хансена Куусика.
Тор Мираборг посмотрел на очки и стыдливо опустил глаза.
- Ты когда-нибудь вернешься домой?
"Твой дом там, где твое сердце", - подумала Тира и вздрогнула, осознав, что больше не считает Ганцбург своим домом.
- Не знаю. Мне надо о многом подумать и многое увидеть. Возможно, когда-нибудь ты поймешь.
Она ждала, что скажет отец, но эмоции, отразившиеся на его лице, говорили сами за себя. Он пристально посмотрел на дочь, затем закрыл

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

глаза и развернул инвалидную коляску так, чтобы она не увидела его слез.
Сжигая последний мост, связывавший ее с Ганцбургом, дочь Железного Ярла покинула планету, на которой родилась.

V

Эдо, Залив Черепах, округ Пешт,
Синдикат Драконов
1 июня 3049 г.

Тай-и Шин Йодама сорвал с плеча вещевой мешок и швырнул на железную койку-развалюху, пружины которой визгливо заскрипели, словно протестуя. Кашира Кендзи Йамашима тревожно поднял глаза.
- Сумимасен, Йодама-сан, - произнес он. - Тай-и Бафорд предпочитал койку... - Он дернул плечами, демонстрируя неприязнь к прежнему хозяину комнаты со стенами пепельного цвета. - Если желаете, я достану для вас подходящий матрас.
Шин улыбнулся про себя и слегка поклонился.
- Да, татами, пожалуйста, Йамашима-сан. Когда мои остальные вещи выгрузят с "шаттла", ты проследишь, чтобы их принесли сюда?
Йамашима склонил свою седеющую голову.
- Хай. Вы позволите презренному слуге распаковать ваш багаж?
Шин улыбнулся. "Твоя вежливая манера говорить услаждает мой слух, словно музыка, после стольких недель, проведенных на независимом транспортном корабле, с которым я прибыл сюда". Шин заметил, что на мизинцах парня не хватало нескольких фаланг, а на желтой коже у горла красовалась разноцветная татуировка змеиной головы. "А что ожидать от него?"
- В этом нет необходимости, - ответил Шин, - но я признателен тебе за заботу. Вещи будут распакованы позже.
Бросив взгляд в зеркало размером во всю длину двери, он распрямился, пытаясь сбросить груз усталости, оставленный недельным полетом к Заливу Черепах от точки входа в систему звезды после гиперпространственного прыжка. Под глазами легли легкие тени, впрочем малозаметные для посторонних. Пальцами, как гребнем, он провел по черным, коротко стриженным волосам и улыбнулся, посмотрев на Йамашиму:
- Думаю, мне следует засвидетельствовать свое почтение.
Йамашима улыбался, подобно наставнику, который доволен учеником, хорошо выучившим урок.
- Тай-са Тарукито Ниро просил вас присоединиться к нему, когда вы обустроитесь. Пока вы будете у него, я договорюсь, чтобы вас принял Старейший.
Шин вопросительно вскинул голову:
- Старейший?
Йамашима заговорил и осекся. Его темные глаза метнулись с холеных рук Шина на лацкан черного кителя.
- Извините, тай-и. Я осмелился воспользоваться слухами вместо знания. И невольно оскорбил вас. Шин принял глубокий поклон сержанта.
- Вы не нанесли мне оскорбление, Йамашима-сан. Вы не допустили ошибку. Я не был осведомлен, что воины якудзы в Эдо используют этот титул для своего господина. - Йамашима выпрямился с явным выражением облегчения на морщинистом лице. - Таким образом, после того, как ты отведешь меня к тай-са, - продолжил с улыбкой Шин, - пожалуйста, согласуй мой визит к оябуну.
Шин Йодама вошел в кабинет тай-са Тарукито Ниро и сел на колени на татами, прежде чем прикрыть откатывающуюся дверную загородку. Полупрозрачные панели из покрытого лаком пергамента - особенно с северной стороны напротив двери - пропускали достаточно света, чтобы в комнате было светло. "Он содержит свое убежище незахламленным и скромным. Здесь он черпает силу. Я чувствую это".
Шин первым поклонился Тарукито Ниро. Командир Шина был едва ли старше двадцати пяти лет, но тай-са не позволял тщеславию возобладать над собой. Он не красил свои крапчатые волосы в черный цвет, как делали иные, и коротко стригся, выбривая виски для лучшего контакта с рецепторами нейрошлема своего боевого робота. Его темные глаза открыто и бесстрастно встретились со взглядом Шина. Затем он опустил глаза, чтобы подчиненный не подумал, что он плохо воспитан. И хотя тай-са не улыбался, Шин инстинктивно ощутил, что тому понравилась глубина его поклона и проявленное таким образом уважение. Ответный поклон Тарукито был исполнен строгости и грациозности.
Шин поклонился другому мужчине, который находился в комнате. Шина несколько смутило, что парень, который был явно моложе его, имел более высокое звание. "Он присутствует здесь только потому, что является моим непосредственным командиром. Я думал, что реформы покончили с практикой присвоения первого офицерского звания исключительно на основе принадлежности к аристократии. Не хватало только еще, чтобы этот юнец отдавал мне приказы!" Несмотря на дурные предчувствия, Шину было приятно видеть, с каким тактом и уважением поклонился молодой парень в ответ на его приветствие.
Голос Тарукито звучал глухо и был исполнен силы и самообладания.
- Полагаю, путешествие в нашу звездную систему не было слишком тяжелым для вас.
- Нет, тай-са. Пилот попался очень опытный и в сложнейших условиях проскочил из одной звездной системы в другую, как сквозь игольное ушко.
- Хорошо. - Тарукито повернулся и небрежным жестом привлек внимание Шина к другому парню. - Извините, что сразу не представил вас друг другу, не больно-то я воспитан. Это твой непосредственный командир, шо-са Хосиро Курита.
Сердце Шина рванулось к глотке, и ему совершенно не удалось скрыть удивление на лице. "Старший сын Теодора Куриты! На голограммах, которые я видел, он выглядит совсем другим". Шин снова склонился в поклоне, но на этот раз более глубоком и продолжительном.
- Извините, Курита-сама. Мне следовало узнать вас. Хосиро склонился в ответном поклоне, на его лице появилась улыбка.
- Неудивительно, что вы меня не узнали, Йодама-сан. В большинстве своем официальные голограммы сделаны много лет тому назад и не обновлялись в интересах безопасности.
И хотя улыбка сохранилась на лице Хосиро, своим взглядом и голосом он перевел разговор на более серьезную тему:
- Я должен сообщить, что хотя являюсь вашим командиром, тем не менее буду приветствовать всякий совет и помощь с вашей стороны. Вы мастерски управляете боевым роботом, и я надеюсь, что вы поделитесь со мной своим огромным боевым опытом. Шин склонил голову.
- Вы оказываете мне честь, шо-са, но я не заслуживаю такой похвалы. В конце концов, я только на два года старше вас и не имел чести пройти обучение в Академии Сян-Дзяна.
Улыбаясь, Тарукито Ниро открыл папку, лежавшую на низком столике, покрытом черным лаком.
- Отсутствие у вас формального образования в некотором смысле можно расценить как положительное качество, Йодама. Оширо напомнил мне очень кстати, что вы уже целых двенадцать лет совершенствуете мастерство воина. А это значит, что вы являетесь просто кладезем знаний и боевого мастерства.
Шин кивнул.
- Вы снова оказываете мне честь, но думаю, что не всю информацию в моем досье следует воспринимать буквально. Да, я осиротел во время сражения на Марине в 3028 году. В тот год мне исполнилось всего семь лет. Я был среди тех, кто спасся бегством во время наступления частей Штайнера, и только благодаря чистой случайности меня подобрал и спрятал отряд партизан. Мне удалось засунуть сумку со взрывчаткой и взорвать мост, известный как брод Павлюка, лишь благодаря своему маленькому росту, который позволил пролезть по дренажной трубе.
Хосиро едва заметно покачал головой.
- Никто из нас не переоценивает значения твоих поступков на Марике, ведь мы понимали, что, хотя тебе и пришлось проявить смелость и ловкость, они скорее свидетельствовали о твоей способности выполнять приказы. Куда большее впечатление на нас произвел организованный тобой во время Ронинских войн налет на опорный пункт отрядов перебежчиков, окопавшихся на Надже. Атака боевых роботов, подготовленная и осуществленная командиром, которому только что исполнилось восемнадцать лет, оказалась в высшей степени успешной.
- Вы снова хвалите меня лишь за то, что мне подфартило. - Шин почувствовал, как его щеки покрывает румянец смущения.
- Когда ренегаты-перебежчики из-за ненависти к нам попытались уничтожить центр боевой подготовки, моим долгом перед соотечественниками и теми, кто оказал нам честь стать воинами, сражающимися на боевых роботах, было возглавить роту кадетов и организовать оборону.
Если бы изменники знали территорию нашей базы так же хорошо, как мы, и у них не отказало вооружение на боевых роботах, то я бы не стоял сейчас здесь и не беседовал с вами.
Неожиданно Шин вздрогнул, словно от удара, когда вспомнил, как "Центурион" навел свое скорострельное орудие на башню его "Пантеры". "Если бы его пушка не заглохла, я был бы мертв".
Несколько мгновений Тарукито наблюдал за ним и затем медленно склонил голову.
- После стольких лет боевой службы среди заносчивых вояк, стремящихся лишь к личной славе, твоя скромность как свежа, так и недооценена. Боевой путь, который ты прошел после Наджа, достоин подражания. Я хочу, чтобы ты возглавил командование ротой Хайо.
Хосиро кивнул в знак согласия с тем, что Тарукито по достоинству оценил заслуги Шина.
- Мы хотим, чтобы боевой путь этой роты был таким же славным, как у вас, Йодама-сан. Надеюсь, что вы поделитесь со мной не только боевым опытом и знаниями, но и удачей.
Шин поклонился.
- Я отдам весь мой опыт служению вам. Тарукито широко улыбнулся.
- Теперь мы можем больше не опасаться. - Он дважды хлопнул в ладоши. - Я пригласил вас сюда на чай, так давайте приступим к чаепитию. После этого, тай-и Шин Йодама, вы объедете Эдо и получите возможность ближе познакомиться с вашим новым домом.
Кольца вокруг планеты Залив Черепах были словно выгравированы в ночном небе от горизонта до горизонта. По мере наступления сумерек планета все больше затеняла кольца, дальние области которых еще сверкали в его лучах малиново-багряно-золотистыми отблесками. И хотя Шину уже довелось наблюдать это сияние с борта шаттла во время посадки на планету, все же игра цвета, увиденная с поверхности планеты, совершенно отличалась от вида из космоса.
Шин остолбенел, глазея, как турист. "Эта планета, пожалуй, самая красивая из тех, на которых мне довелось жить. Надеюсь, я никогда не утрачу чувства восхищения, вызванного столь величественной панорамой".
Спустя несколько мгновений, переложив неоткупоренную бутылку сакэ из левой руки в правую, Шин двинулся дальше по холмистой местности Эдо, внимательно вглядываясь в уличные указатели. Вся тяжелая промышленность планеты располагалась в космосе. Добыча полезных ископаемых и переработка их в полуфабрикаты осуществлялась на астероидах, составлявших кольца вокруг планеты. Поэтому город Эдо казался приятным, безмятежным и свободным от крупных промышленных комплексов. Он вспомнил слова оябуна, сказанные на Марике: "Мы - цивилизация и, следовательно, должны жить цивилизованно. Моему оябуну понравилось бы это место".
Следуя по дороге, Шин спустился с холма и подошел к темным воротам. До него донеслось гудение электронного оборудования, но ничто и никто не помешал ему войти. Дорога поворачивала налево и поднималась на холм. Свернув за угол, он увидел, куда попал.
Здание по стилю напоминало замки, которые возводили в Японии пятнадцать столетий тому назад. Стены из массивных каменных блоков образовывали основание пагоды высотой в семь этажей. Каждый верхний этаж занимал чуть меньшую площадь, чем под ним, конусообразно сужаясь по форме и изящно дополняя красоту естественных линий холма. Карниз каждого этажа загибался по углам, являя миру свирепые морды драконов, пристальный взгляд которых был устремлен вниз на приближавшегося воина - водителя боевого робота. Под карнизами сквозь ставни-шоджи виднелись свечи, мягкое мерцание которых вырисовывало замысловатые извивы деревянных поручней, обрамлявших балкон каждого этажа.
Вглядываясь в строение, Шин искренне улыбался. "Кольца, парившие среди звезд, и стволы двух сосен, росших с каждой стороны замка, великолепно гармонировали с ним. Архитектор гениально воспользовался художественными достоинствами природного ландшафта". По ступеням он поднялся на просторный ровный внутренний дворик перед башней, бесшумно пересек деревянный мостик над речкой, выложенной из белых камней, и приблизился к входу.
Двое мужчин склонились в поклоне, когда он вошел в прихожую. Шин ответил поклоном и снял свои бутсы. Один из мужчин унес бутылку сакэ. Шин нахмурился, но взгляд оставшегося дал ему понять, что рисовую водку перельют из бутылки в кувшин и предложат, когда наступит время. "Если они ее отравят, то не станут пить вместе со мной".
Шин вытащил черные тапочки из ниши над местом, где поставил бутсы, и надел их. В полном молчании он последовал по дому за слугой, изумляясь красоте места. "Однажды когда-нибудь я стану жить во дворце, похожем на этот".
Красочно расписанные шоджи отделяли помещения от коридоров. Меблировка некоторых комнат была вполне современной и включала все необходимое: от столиков и кушеток до головизоров и даже столов с голографическими играми. Отдыхавшие в комнате молодые парни выпивали и громко хохотали.
Только один мрачный субъект не принимал участия в общем веселье. Он был без рубашки, и Шин дважды взглянул на него, чтобы абсолютно точно убедиться в том, что происходит. Парень старался держаться стойко, хотя его лицо выражало желание завопить, и он так бы и поступил, если бы в комнате не присутствовали такие же, как он. На левой стороне его груди был вытатуирован черный дракон, обвивший тело от плеча к талии и далее вокруг - мелькнула догадка у Шина - к позвоночнику на спине. Хвост дракона скользил по руке парня ниже локтя.
"Это первый этап нанесения татуировки старинным методом, используя краску и иглы из бамбука. Если парень думает, что ему сейчас очень больно, пусть дождется, когда дракона начнут расцвечивать, вдыхая в него жизнь". Шин ухмыльнулся и кивнул, приветствуя парня, который, казалось, испытал краткое отдохновение от боли. "Он, должно быть, чем-то отличился перед своим оябуном, если тот позволил ему нанести татуировку".
Ведомый проводником, Шин поднялся по ступеням лестницы из кедра и остановился перед следующими шоджи. Проводник отодвинул их в сторону и подождал, пока Шин прошел в зал, снова задвинул и безмолвно удалился.
Шин опустился на колени и поклонился единственному человеку, находившемуся в помещении.
- Благодарю вас за приглашение. Я безмерно признателен за предоставленную возможность нанести вам визит.
Сидя на коленях, Шин выпрямился, но не посмел посмотреть на того, к кому обращался.
- Я - Шин Йодама, рожденный на Марике в семнадцатый год правления Такаси Куриты.
Сидевший напротив него сухой, как тростник, старик вежливо поклонился, сохраняя бесстрастность.
- От имени Риюгава-Гуми я, Риоши Тойама, приветствую тебя на Заливе Черепах в Эдо. - Едва заметным скользящим движением левой руки он притронулся к шелковому кимоно серого цвета и обнажил левую сторону тела. - Я удостоился ее при посвящении в клан Речного Дракона в первый год правления Такаси Куриты.
Татуировка оябуна походила на ту, что Шин увидел на теле молодого парня этажом ниже, но была исполнена с мастерством, присущим другой эпохе. Даже рубец от пули на животе не исказил утонченную изысканность образа, ожившего сорок пять лет тому назад. Дракон вздымался и припадал, вторя дыханию старика, и, казалось, готовился к броску. Шин мог бы поспорить, что слышит, как зверь шуршит чешуей и царапает когтями о ребра старика.
Шин заставил себя оторвать взгляд.
- Извините, Тойама-сама. Я неотесан и знаком лишь с этикетом черни. Дракон красив, но его мощь исходит от вас.
Тойама безмолвно одернул кимоно и снова затянул пояс, затем выжидающе посмотрел на Шина.
- Вижу, все пальцы у тебя целы. Шин склонил голову.
- Мой учитель закрывал глаза на мои ошибки.
- Ты не носишь на лацкане знак принадлежности к роду.
- Извините, Тойама-сама, но командующий гарнизоном, из которого я прибыл, запретил нам носить гербы наших семей.
Тойама улыбнулся и склонил голову.
- Тай-са Ниро и я достигли взаимопонимания в этом. Однако в Эдо ты должен носить эмблему принадлежности к нам. Я дарую тебе ее, если ты докажешь, что являешься Шином Йодамой.
Шин распрямился и снял куртку. Аккуратно свернув, он положил ее на татами справа от себя, прежде чем расстегнул пуговицы рубашки. И подобно тому, как поступил ранее глава Риюгава-Гуми, Шин обнажил левую сторону груди.
- Я, Шин Йодама, принадлежу клану Курои-Кири из Марика.
- Черная Мгла! - В шепоте старика мелькнул благоговейный страх. - Я слышал, но не верил...
Татуировка на теле Шина покрывала всю левую половину торса и руку почти до запястья. Выполненный в традиционном стиле рисунок являл собой грозовую тучу. Золотистые блики и линии рождали образ клубящегося облака, переливавшегося многообразными оттенками цвета и линий. И хотя золотистый цвет в основном принадлежал облаку, он в то же время сохранял отстраненность. Изогнутые и порой словно обрывающиеся линии скользили по ровным мышцам на груди, животе и руке Шина, подчеркивая его мужскую стать и как бы превращая его в нечто совсем иное и не от мира сего.
Тойама глубоко поклонился.
- Это правда. Ты являешься Шином Йодамой, и ты - бусо-сенши. - Улыбка торжества осенила лицо старика. - Именно мне выпала честь оказать тебе прием.
Шин поклонился в ответ, наслаждаясь почтением, которое звучало в голосе Тойамы. "Бусо-сенши - воин, мастерски управляющий боевым роботом, я - часть выгодной сделки, которую заключили Якудза и Теодор Курита, стремящийся спасти Синдикат Драконов. Благодаря участию в войне Курои-Кири мы удостоились чести служить у якудзы в качестве водителей боевых роботов. Я один из тех - единственный, кто сражается во имя большего, чем честь".
Резко хлопнув в ладоши, Тойама прервал размышления Шина:
- Пойдем, Йодама-сан, нам подобает выпить твое сакэ, а затем я покажу никчемным юнцам, служащим у меня, на кого похож настоящий якудза. Теперь ты один из нас, один из Риюгава-Гуми. Спрашивай все, что тебе нужно. Ты тот, на кого возлагает надежды Дракон, и мы не позволим надежде умереть.

VI

Триада, Таркад-Сити, Таркад,
Округ Донегал, Лиранское Содружество
20 июня 3049 г.

- Трелл? - Виктор Штайнер-Дэвион придал лицу мрачное выражение. - Какое мне дело до того, что Ган-джи-но-Канрей Теодор Курита отправил старшего сына служить на Атрею и разболтал об этом Изиде Марик? Не понимаю, почему из-за этого меня ссылают в такую глушь! - Улыбки на лицах слушавших его людей лишь углубляли его мрачное настроение. - Я хочу служить на границе с Синдикатом или, еще лучше, на границе с Конфедерацией Капеллана. Я хочу служить в гарнизоне, где смогу участвовать в реальном деле!
Морган Хайсек-Дэвион повел бровью:
- Виктор, на твою долю хватит дел. Виктор рассмеялся с иронией:
- Да уж, бандиты с Периферии и случайный рейд отряда каких-нибудь кретинов из Расалхага, жаждущих показать свою крутизну. На Трелле не было тревоги со дня формирования Волчьих Драгун... - Он взглянул на Джастина Алларда. - Гончие Келла отправили одну роту из второго полка разобраться с бандитами прямо здесь. А мне придется лишь без толку прохлаждаться.
Джастин Аллард бросил взгляд на принца Хэнса Дэвиона и позволил себе улыбнуться.
- Я вижу, вы ознакомились с докладами из подразделений, с оценкой их сил.
- Вы чертовски правы, Джастин. - Виктор указал на висевшую на стене комнаты карту с владениями государств, образовавшихся после распада Звездной Лиги. - Я знаю, что мы должны предпринять, и, кажется, догадываюсь, что готовит против нас Синдикат Драконов. Нам не нужны боевые части здесь, в тылу. Черта с два!
Отряд молодых скаутов сможет оборонять этот район от любых налетчиков с Периферии.
Виктор резко ткнул пальцем в границу между Островом Скаи, входившим в состав Федеративного Содружества, и военным округом Диерон, находившимся под контролем Синдиката.
- Вот здесь-то я и нужен. Мы все знаем, что конфликт между Синдикатом и нашими частями разразится в этом районе. Джастин, вы разместили на Скондии Десятый Лиранский полк. Я читал доклады, сообщавшие о том, что Кай получил назначение туда. А вы, Морган, насколько мне известно, через шесть месяцев должны перебросить Первый батальон улан на Остров Скаи. Так почему же меня оставили здесь? Проклятье, я прошел подготовку водителя боевого робота и хочу отправиться туда, где могу действовать. Оскорбительно то, что меня отправляют в заброшенный гарнизон в какой-то глуши только потому, что Теодор Курита поступил так со своим сыном.
Хэнс Дэвион покачал головой:
- Ох уж эта запальчивость молодости!
Виктор бросил на отца и Джастина Алларда испепеляющий взгляд, затем повернулся к кузену, словно умаляя его:
- Я и не ждал, что эти бонзы поймут меня, но ты же должен, Морган. Ты же помнишь, что значит использовать в деле все, чему научился.
Морган медленно кивнул и уперся руками в бока.
- Да, кузен, я хорошо помню, что значит быть молодым и нетерпеливым. - Он бросил взгляд на Хэнса. - Но я также помню, как твой отец сдерживал меня, пока не пробил мой час.
Виктор вздрогнул. "Твоя жизнь овеяна заслугами Первой бригады улан - "Львов Дэвиона". Я почти забыл, как долго ты дожидался своего часа. На твоем лице я вижу сочувствие мне и одобрение замысла моего отца.
Со смирением на лице Виктор снял с вешалки и натянул на себя куртку.
- Почему так важно отослать меня в Трелл? - Он вскинул руку,

Предыдущая страница 5 Следующая страница


Смертоносное наследство 6

предвосхищая немедленный ответ. - Избавьте меня от разъяснений относительно заслуг Двенадцатой дивизии гвардейцев Донегала. Я просмотрел досье. Однажды, когда подвернется случай, мы уж как-нибудь повоюем, и противник подвернется достаточно крутым, чтобы разогнать нас.
Голубые глаза Хэнса Дэвиона сощурились.
- Надеюсь, сын, ты вполне отдаешь себе отчет, что схватки с Синдикатом Драконов никогда не были легкими. В прошлом нам достаточно было понять, что в их культуре считается честью и позором и как сочетаются долг и сострадание, чтобы предвидеть их вероятные действия и ответные реакции. В прошлом - почти пятнадцать лет тому назад - для каждого нашего боевого рейда мы могли просчитать их ответные атаки и контрудары. Их части предпринимали самоубийственные и глупые наступления лишь во имя исполнения честолюбивого долга перед своими семьями. Много раз их вожаки, потерпевшие поражение от превосходящих сил, кончали жизнь самоубийством, потому что не могли вынести позор поражения, даже когда не были непосредственно виновны. Мы считали подобное безрассудством и пользовались этим, успешно предвидя их действия.
Принц встал с кресла в шаге от Виктора и пристально посмотрел на карту.
- Более двадцати лет тому назад Такаси Курита приказал сформировать два новых подразделения боевых роботов: Джениоши и Рюкен. Джениоши являлся элитной частью, приблизительно равной усиленному батальону. Воины-водители были лучшими среди лучших и приученными воспринимать честь как нечто большее, чем долг перед старшими. Их личная слава становилась славой боевой части, а слава боевой части становилась славой Синдиката. Под руководством Йоринаги Куриты - великолепного водителя боевого робота - члены Джениоши сражались скорее как единая часть, чем как отдельные солдаты, стремящиеся к личной славе. И стали смертельно опасны.
Взгляд Хэнса сфокусировался где-то за пределами карты.
- Рюкен представлял собой соединение, в состав которого входили несколько полков. Их сформировали по образу и подобию Волчьих Драгун и тренировали по их методике боевой подготовки, добившись хорошей согласованности действий в бою. Они обучились взаимной поддержке и овладели тактикой, став грозными врагами. В 3028 году, когда они встретились со своими наставниками на планете с очень подходящим названием - Мир Невзгод, - между ними произошла жесточайшая битва. В отличие от Джениоши, Рюкен еще не был достаточно подготовлен как боевое соединение для участия в Четвертой войне за Наследие, когда она разразилась. В конце войны остатки Джениоши присягнули Теодору Курите. - Принц повернулся к сыну. - Джениоши чувствовали, что отец Теодора недолюбливал и не уважал их погибшего командира. Несколько воинов из Джениоши даже переметнулись к Гончим Келла. Это случилось в то время, когда Теодор привлек к себе остатки Рюкена, которые также потеряли в боях командира. Он быстро организовал подготовку батальонов, собранных из выживших воинов Джениоши и Рюкен. Не без труда, но ему удалось привлечь парней из якудзы. И хотя его отец приказал расформировать и распустить Рюкен и Джениоши, Теодору удалось сколотить великолепные вооруженные силы.
Джастин прочистил глотку.
- На деле оказалось, что расформирование двух элитных частей лишь способствовало распространению новой философии, а не опровергло ее, как надеялся Такаси. В то время как сторонники старых традиций учинили несколько восстаний - и во многом ответственны за так называемые Ронинские войны, когда Расалхаг добился независимости, - новая и более эффективная военная доктрина Теодора одержала верх.
Виктор жевал нижнюю губу.
- Именно эта доктрина позволила Теодору отбросить нас в 3039 году?
Хэнс заколебался, вопрос словно обжег его.
- На деле она подтолкнула нас к полному пересмотру нашей военной стратегии, необходимость в которой давно назрела. Однако более важным оказалось число роботов, стоявших на вооружении Синдиката. Теодор сосредоточил невероятно большое количество оружия, несмотря на то что отец рассматривал его как угрозу и прибегал ко всяким мерам, даже пытался добиться прекращения производства запчастей и боеприпасов.
Виктор неодобрительно высказался:
- Это глупо. Он отрезал свой нос назло лицу. Морган бросил взгляд на хронометр и распрямил складку на выходной куртке бело-золотистого цвета.
- Вот так же думали и мы, Виктор, но, как говорится, если б знали, не шагали. Теодор заставил с собой считаться. И с тех пор мы пристально следим друг за другом.
Хэнс приблизился и поправил золотистый эполет на левом плече Виктора.
- Когда шесть месяцев тому назад Теодор отправил своего сына в Залив Черепах и Четырнадцатый легион Веги, я почувствовал, что он посылает нам сигнал. Во-первых, мы опасались, что сосредоточение сил в том районе заставит нас укреплять границу Расалхага, что политически неоправданно...
Виктор заметил, как выражение неприязни скользнуло по лицу отца. "Наверняка Риан Штайнер опять сует нос не в свои дела. Он всего лишь троюродный брат моей матери и такой же родственник, как Фелан Келл, - но довольно опасен как претендент по прямой линии на трон архонта".
Странная догадка пронзила Виктора, вызвав у него улыбку. "Интересно, не из-за этих ли владений, отторгнутых у целого поколения троюродных братьев, возникли распри? Фелана вышибли из Найджелринга, а Риан сочетался браком с Морашей Келсуа, чтобы фундамент своей власти усилить ее притязаниями на трон Тамарского пакта. Когда половина пакта - очень жирный кусок - отошла к Свободной Республике Расалхаг, отцу стало сложно сосредоточить боевые части в этом районе, по-прежнему отказывая просьбам Риана вступить в войну с целью возвратить владения своей жены".
Виктор поднял глаза.
- Если я правильно понял, Теодор не отправлял солдат и не поставлял снаряжение для частей своего сына? Джастин осторожно кивнул.
- По данным разведки, он этого не делал. Все выглядит так, будто поставки в этот гарнизон необходимы для возмещения материальных потерь, вызванных борьбой с бандитами, и не более того.
Виктор отступил от отца и вцепился в обшлаги своего френча.
- Таким образом, вы отправляете меня туда, мягко намекая Теодору, что ответите ему? Хэнс кивнул.
- Ты и Хосиро Курита, вы оба хорошо справляетесь со своими обязанностями. Посредством "утечки информации" нам любезно позволили ознакомиться с результатами Хосиро в Сян-Дзяне - они великолепны. А мы аналогично разрешили Теодору заглянуть в твои данные. Если он пожелает устроить разборку со мной, то нанесет удар на Острове Скаи. Но если захочет отложить конфликт до будущих поколений, то...
- ...его сын нападет на меня.
- Голубые глаза Виктора сузились, безотчетно скопировав выражение сосредоточенности на лице отца. "Анализ ситуации превосходен, что я и ожидал от этой троицы. Вызов будет брошен, насколько позволяет мне судить все то, что я знаю о Теодоре Курите".
- А что думаешь ты, отец? Хочешь ли ты, чтобы в разборке участвовал твой наследник?
Хэнс откинул голову и расхохотался, а двое советников обменялись веселыми взглядами.
- Твоя правда. Он еще по-джентльменски спрашивает. - Улыбка исчезла с лица Хэнса, когда он положил руки на плечи Виктора. - Еще до твоего рождения я участвовал в войне, после которой пришлось долго и тяжело залечивать раны. Спустя десять лет, когда я решил атаковать Синдикат Драконов, то, по-видимому, допустил ошибку и в чем-то даже благодарю Теодора за то, что он показал, какую именно. - Принц взглянул на лицо сына. - В свое время кое-кто считал меня гениальным военачальником, но, кажется, этот титул пора передавать новому поколению. В Четвертой войне за Наследие моя тактика срабатывала, поскольку удары наносились по слабым местам в обороне противника, который прозевал их. Но уже через десять лет, в войне 3039 года, Теодор Курита обнаружил изъяны в моей тактике и воспользовался ими самым жестоким образом. Правда и то, что для народа мы подсластили горький рассказ о случившемся, играя словами, создав видимость патовой ситуации. Но собравшиеся здесь знают, как мы все были шокированы тем, что Курите удалось повернуть вспять объединенные армии Федеративного Содружества.
Хэнс тяжело вздохнул.
- Мое время планировать и побеждать в войнах проходит, и наступает время Моргана и твое. - Тень улыбки скользнула в уголках губ принца. - Бремя войн ляжет на плечи твоего поколения, и, взойдя на престол, ты сможешь решать, в какое время, в каком месте и стоит ли вообще наносить удар. Если тебе удастся воссоединить Государства-Наследники и создать заново Звездную Лигу, я смогу испытать глубокое удовлетворение. А если ты никогда не вступишь в войну, то буду просто гордиться тобой.
Морган снова посмотрел на хронометр.
- Уже позднее время, друзья. Я согласен с вами в том, что эта дискуссия, возможно, более интересна, чем банкет, устраиваемый архонтом по случаю награждения медалями "За освобождение", но я также полагаю, что разговор такого рода лучше вести в переговорной, надежно защищенной от прослушивания.
Хэнс встал и начал приводить в порядок свой китель.
- Единственная проблема заключается в том, что, мотаясь по банкетам и сомнительным культурным мероприятиям то на Новом Авалоне, то на Таркаде, очень устаешь. - Он подмигнул Виктору. - Но если мы станем их пропускать, то твоя матушка потребует доставить ей ваши головы.
Виктор показал на дверь:
- Тогда пошли. - Он обернулся к отцу. - Ты полагаешь, что и на Трелле мне придется участвовать в подобных мероприятиях?
Хэнс качнул головой.
- Там? Сомневаюсь.
Виктор засмеялся и закрыл за ними дверь.
- В конце концов, нет худа без добра...

VII

База "Стойкая", Скондия,
Остров Скаи, Лиранское Содружество
30 июля 3049 г.

Зевнув, Кай Аллард прикрыл рот кулаком.
- Я здесь, сержант, что стряслось?
Низкорослый увалень вздрогнул от неожиданности.
- Ого, лейтенант, я не ждал вас сейчас. Думал, вы придете позже. Наверняка захотите чуток вздремнуть после полета на "Аргусе".
Кай покачал головой:
- Это не проблема. Помотаешься с мое туда-сюда и научишься спать на шаттлах, даже во время тряски при вхождении в плотные слои атмосферы.
Шаттлы не могли осуществлять межзвездные перелеты и служили для доставки пассажиров и грузов с планет на "прыгуны". "Прыгуны", оснащенные двигателем Керни-Фушиды, были способны "свертывать" вокруг себя пространство и мгновенно, словно "прыжком", перемещаться в другую звездную систему на расстояние до тридцати световых лет. Полетное время от планеты до "прыгуна", находившегося в точке, подходящей для прыжка, различалось в зависимости от типа звезды, но никто не считал эти путешествия приятными или располагающими к отдыху.
Сержант бросил взгляд на свой наручный компьютер.
- Пока есть время, надо бы осмотреть роботы, не отвалилось ли что-нибудь от тряски. Хотя они были прочно закреплены... - Он полуобернулся к похожим на пещеры отсекам для боевых роботов - самому грозному вооружению, когда-либо созданному человеком. Кай пошел с ним.
Когда Кай ступил внутрь отсека, по его спине пробежала дрожь. Над ним вздыбились боевые машины высотой от девяти до двенадцати метров. Бело-голубой камуфляж, предназначенный для маскировки на покрытых льдом просторах Скондии, как бы округлял острые кромки поверхностей, и все же Кай подумал, что боевой робот кажется от этого еще более хладнокровным и безжалостным. Внешним видом некоторые из них напоминали гигантские человеческие фигуры, закованные в бронированные латы. Другие походили на страшных животных или ужасных насекомых.
Третья категория роботов выглядела не менее устрашающе. Большинство из них перемещалось на "птичьих лапах", впрочем, сходство с живыми существами на этом заканчивалось. Приземистые; коренастые тела с короткими крыльями щетинились жерлами лазеров и реактивных установок. Самым грозным из них считался "Мародер", согнувшийся и выставивший вперед, как кулаки, две батареи лазеров РБД. Поверх выступавшего торса размещалась винтовка Гаусса - орудие, благодаря которому "Мародера" считали самым смертоносным из когда-либо созданных боевых роботов.
Кай на ходу скинул рубашку и натянул хладожилет. Коренастый крепыш остановился так резко, что Кай едва не протаранил его.
- Этот, не так ли, лейтенант? Тот самый "Йен-ло-йонг"?
Кай важно кивнул:
- Тот самый "Йен-ло-йонг".
Стоявший перед ними робот класса "Центурион" не был столь огромен, как другие машины, напоминавшие своим видом человека. Благодаря стройным линиям он казался живым, однако дуло реактивной пушки на месте правой конечности не позволяло принять его за живое существо. Его "голову" украшал гребень, напоминавший гребень на шлемах древних римлян. Кай и сержант знали, что он был не просто украшением. Напичканный тысячами сенсорных датчиков, он служил глазами и ушами гигантской боевой машины.
Маскировка "Йен-ло-йонга" отличалась от камуфляжа цвета снега и льда других роботов. Прежде он находился на планете Кестрел - родовом владении Аллардов. Подобно оперению сокола, он был раскрашен в крапчатый темно-коричневый цвет с синеватыми отливами на груди. Над левой половиной груди вздыбился гребень полиции Кестрела, обрамленный черным узором.
Низкорослый сержант чуть вздрогнул.
- Вы знаете, я видел его в самом первом бою.
- Ты был на Солярисе двадцать лет тому назад? - с улыбкой недоумения спросил Кай. Крепыш покачал головой:
- Ну что вы, там я не был. Я смотрел фильм "Боевой робот против Питера Армстронга", когда его впервые показали. В то время я служил в гарнизоне на Кор-Кароли и помню, что видел "Грифона" Армстронга. Кажется, он называл его "Марс".
- "Аре", - мягко поправил его Кай.
- Да, "Аре". - Сержант виновато пожал плечами. - Фу ты, всегда путаю имена древних богов! "Йен-ло-йонг" - тоже небось из богов?
- Китайский бог царства смерти, - прошептал Кай. - Правитель девяти адов. Сержант широко заулыбался.
- Ах, так. Вот почему голофильмы того боя были разрекламированы как "Битва богов". Теперь-то мне ясно. Я поставил на вашего отца, потому что другие парни играли против на очень выгодных для меня условиях. Когда ваш папаша разделался с Армстронгом, я изрядно нажился. Получил вдвойне, ведь он прибил Армстронга.
Задор коротышки раздражал Кая. "Я помню время, когда тайком просмотрел голофильм с тем боем и начал хвастаться, что мой отец убил человека. Пожалуй, тогда мне было лет шесть, и я как-то сослался на голофильм, чтобы испугать парня из школы в одной из тех стычек, которые начинались с хвастовства "мой отец может искалечить твоего". Парень так расстроился, что его пришлось отослать из школы домой. В ту ночь отец очень долго беседовал со мной. И когда, сидя рядом, мы вместе смотрели тот фильм, я почувствовал его дрожь. Он поведал мне, что ощутил, когда взорвалась броня на груди робота Армстронга. Отец хотел заставить пилота катапультироваться и избежать гибели, но когда огонь охватил командирскую кабину и языки пламени вырвались на двадцать метров, сердце отца сжалось. "Убить человека не так легко, и никогда не стоит это делать", - сказал он мне. Я был слишком мал, чтобы полностью понять все, но с того дня многое познал и ничего не забыл. По своей сути убийство является провалом всех других методов воздействия. Если иногда убийство является единственно возможным способом защитить себя, то это все равно не оправдывает убийцу".
Сержант похлопал по опоре "Йен-ло-йонга" с такой любовью, с которой другой, возможно, относится к любимой собаке или лошади.
- Я никогда не думал, что когда-нибудь увижу этого малыша так близко. - Он обернулся к Каю. - Если вы не возражаете, я лично позабочусь о вашем боевом роботе. Конечно, вы понимаете, став как бы вашим техником.
Кай ответил на улыбку сержанта, отвлекшись от своих мрачных мыслей и чувств.
- Буду рад, если ты позаботишься о нем. - Кай бросил взгляд на "Центурион". - И уверен, что и он не станет возражать.
Техник кивнул и снова погладил робота по стопе.
- Не беспокойтесь, сэр. Старина Марти Рамбл и "Йен-ло-йонг" станут закадычными дружками. У меня он забегает как новенький. - Он повернулся, чтобы закрепить трап, спускавшийся из командирской башни "Центуриона" до пола. - Первым делом поднимитесь и посмотрите, на что он способен. Я пойду на вышку целеуказания. Оповестите меня, когда будете готовы действовать.
Кай быстро поднялся по лестнице. Из командирской рубки он рукой подал знак Рамблу отойти и щелкнул по переключателю втягивания лестницы, которая заскользила, наматываясь на барабан, расположенный под платформой кабины робота. Лобовое стекло скользнуло вниз и защелкнулось в держателе. В плотно закрытой кабине изменилось давление, и Кай ощутил, как заложило уши.
Прежде чем опуститься в командирское кресло, Кай снял длинные шерстяные брюки, оставшись в шортах. Прохладный воздух с легким шипением задул снизу вверх по ногам. Он щелкнул переключателем стартера атомного реактора, расположенного в груди робота, и ощутил дуновение теплого воздуха, поступавшего в кабину. Он хорошо знал, что скоро в кабине наступит такая жара, что нечем станет дышать.
Закрепив ремни безопасности, он вынул из небольшого карманчика с левой стороны хладожилета шнур питания и защелкнул в муфте на левой стороне командирского кресла. Полсекунды потребовалось, чтобы привыкнуть к ощущению, словно по телу поползли миллионы червей, когда в жилете начал медленно циркулировать терморегуляционный раствор. Он улыбнулся, вспомнив фразу инструктора: "Холодные ласки червей лучше жарких объятий огня".
Открыв панель с правой стороны командирского кресла, Кай вытащил четыре коротких кабеля и блестящую бумажную ленту. Он содрал с бумаги подушечки-липучки биосенсоров и прицепил по одной к бедрам и предплечьям. Круглые концы кабелей он подсоединил к четырем подушечкам биосенсоров, а штепсельные концы протянул вверх сквозь петли в хладожилете, сцепив вместе и оставив свободно болтаться у горла.
Потянувшись вверх за голову, Кай достал из ящичка над командирским креслом нейрошлем. Шлем надевался таким образом, что его основная тяжесть ложилась на наплечники жилета. Кай повернул шлем, подгоняя так, чтобы кольцо встроенных в шлем нейросенсоров удобно прижалось к черепу. Пришлось чуть-чуть повозиться, но он добился своего. "Придется снова стричь волосы..."
Он вставил концы биосенсоров в четыре гнезда на шлеме у горла. Для проверки он пару раз повернул голову и убедился, что гексагональная лицевая пластинка шлема располагалась прямо по центру. Он затянул велкроновые петлицы, которые удерживали шлем на месте. Подготовившись к следующему шагу, вытянув руку, он прикоснулся к ярко светящейся кнопке на пульте управления.
В нейрошлеме раздался синтезированный голос компьютера:
- "Йен-ло-йонг" слушает. Кто вышел на связь с правителем девяти адов?
- На связи Кай Аллард-Ляо.
Мгновение в наушниках стояла тишина, прежде, чем компьютер ответил:
- Голос соответствует образцу. Каков непреложный закон?
Кай тяжело сглотнул:
- Честь матери и отца.
- Допуск подтверждаю. Кай Аллард-Ляо, помни, что родители гордятся тобой.
Кай отпрянул назад в кресле, едва следя за тем, как ожили, засветившись, мониторы боевой машины и компьютер привел в готовность все системы вооружений. "В программе компьютера не было таких напоминаний!" Он припомнил, что отец захотел "еще разочек" забраться в командирскую кабину, когда они встретились перед тем, как старший Аллард отправился на церемонию по случаю окончания Виктором академии. "Мне следовало догадаться, что он что-то задумал, когда настоял на том, чтобы самому отвести "Йен-ло-йонга" на шаттл, который доставил меня сюда. С тех пор я не был в нем".
Горло перехватило. "Он разрешил мне взять с собой "Йен-ло-йонга" и использовать его во время службы - дьявольский подарок. Но здесь сокрыто... что-то еще". Срывающимся голосом Кай прошептал клятву:
- Я не обману твою веру в меня... Никогда! Он включил радио:
-."Центурион" вызывает пост целеуказания. Как слышно? Прием.
Рамбл ответил, словно запыхавшись:
- Слышу вас, лейтенант. К целеуказанию готов. Вы все запустили?
- Все системы запущены.
- Порядок. Развернитесь по курсу ноль-восемьдесят, двигайтесь в направлении на юг. Для начала просто пройдитесь шагом, затем прибавьте до средней скорости. Цели для орудийной стрельбы не очень сложные. Главным образом остатки от стальных конструкций, напичканные сенсорными датчиками: Они появятся на экранах мониторов.
- Понял. - Кай нажал на две кнопки, расположенные справа на пульте управления. - Посылаю результаты проверки блоков питания - механики и артиллерии, соответственно.
В голосе Рамбла послышалось недоумение:
- А это можно сделать?
- Да. Эту программу специалисты использовали на Солярисе специально для слежения за действиями роботов в бою. Благодаря ей они делали ставки, зная о внутренних повреждениях, невидимых для остальных зрителей. Включаю питание.
На втором мониторе у Кая стремительно замелькали данные. Он наблюдал за ними достаточно долго, чтобы убедиться, что посылает информацию с необходимой частотой. Затем он вызвал другую программу, которая вывела на монитор результаты компьютерной проверки "Йен-ло-йонга". Компьютер сообщил, что три системы вооружений задействованы и приведены в готовность. Модификация робота, включавшая замену скорострельной автоматической пушки "Буйной" в правой руке на более тяжелое скорострельное орудие "Понтиак-1000" и увеличение веса "Центуриона", вызвали необходимость снять с вооружения установку для запуска ракет дальнего радиуса действия и отсек для боекомплекта, располагавшиеся в груди робота.
Боекомплект для скорострельного орудия находился в правой части груди. "Йен-ло-йонг" мог также похвастаться двумя лазерами средней мощности, один из которых красовался впереди, а другой находился сзади

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

по центру торса машины.
Чувство равновесия Кая через нейрошлем передавалось непосредственно в компьютер, позволяя сотворенному из металла пятидесятитонному гиганту передвигаться вперед и с забавной живостью производить развороты. Компьютер мгновенно переводил микроэлектрические сигналы в большие движения, посылая импульсы, сокращавшие и расширявшие миомерные мышцы конечностей. Многие годы тренировок позволяли Каю почти без усилий управлять смертоносной громадиной.
Размашистым шагом "Центурион" уверенно и спокойно вышел из отсека, но Кай подмечал малейшие недочеты, ругая себя за них. Он не собирался прощать себе двухмесячный перерыв в тренировках и усталость из-за перелета на Скондию и стремился все делать наилучшим образом.
"Сосредоточься же, Кай! Твой отец управлял "Йен-ло-йонгом", как будто тренировался каждый день последние двадцать лет. Он вошел в "Аргус", словно был членом элитарной команды строевиков. А ты небрежен и медлителен. Давай же старайся".
Правой рукой Кай щелкнул по кнопке на пульте управления. В метре от его лица засветился экран, который показывал круговую панораму обстановки вокруг "Центуриона". Бледные линии обозначали фронтальный, левый, правый и тыловой сектора для ведения огня, а в центре экрана виднелось золотистое перекрестие прицела.
Кроме того, на экране высвечивались данные и индикаторы с крайне важной информацией о температурном режиме. Он мог смотреть и сквозь лобовое стекло кабины "Центуриона", однако обзор дальше десяти метров несколько искажался. Экран показывал внешнюю картину, немного увеличивая изображение, как бывает, когда смотришь в слабый бинокль. Компьютерная программа переводила в цифры поступавшие извне данные, увеличивала ключевые детали и присваивала опознанным объектам имена. Сейчас она выдала значки, предупреждавшие о приближении к огневому рубежу, и опознала промелькнувший истребитель как дружеский - вылетевший с базы на маневры шестидесятипятитонный "Люцифер".
Кай включил рацию:
- Вызываю на связь. Собираюсь выжать из "Йен-ло-йонга" максимальную скорость.
Не дожидаясь подтверждения от ПЦ, Кай наклонил робот вперед и начал давить на газ. Гигантские металлические опоры тяжко ступили на заснеженную землю, с хрустом давя ледяную корку раннего зимнего снега и разбрызгивая грязь. Когда скорость машины стала максимальной для движения по грунтовой поверхности и равнялась почти шестидесятипяти километрам в час, Кай почувствовал, что его сердце заколотилось. "После двух месяцев простоя ощущения грандиозные".
Сквозь треск в наушниках раздался голос Рамбла:
- "Центурион", все системы в норме. По моим данным, осталось пятнадцать секунд до огневого рубежа. На экране появятся не рисованные картинки, а только магнитно-резонансные или инфракрасные. С именами для всех трех. Помни. Удачи.
Кай опустил руки на кнопки управления, расположенные в поручнях командирского кресла. Правой рукой он наводил перекрестия прицелов скорострельной пушки и переднего лазера, а левой работал кормовым лазером. Кнопка под большим пальцем правой руки служила курком скорострельной пушки, а указательные пальцы, лежавшие на обеих рукоятках, управляли стрельбой из лазеров.
Пронзительные звуки ревуна возвестили о том, что он пересек огневой рубеж. Зайцы бросились врассыпную из небольшой деревянной хижины, которую компьютер обозначил как средний танк "Гоблин". Кай навел перекрестие прицела на спроецированный образ, на мгновение позволив ему осветиться золотистым ореолом, и вдавил большим пальцем спусковую кнопку.
С грохотом скорострельная пушка изрыгнула поток частиц обедненного урана. Пронесясь над холмом, они ворвались в хижину. Взрыв разнес вдребезги дверь, крыша взметнулась облаком кусков кровельной дранки, которые отлетали на припорошенную снегом вершину холма. Несколько мгновений шаткая конструкция еще простояла, хотя казалась распиленной по центру невидимой циркулярной пилой. И пока Кай пытался удержать взметнувшийся вверх ствол скорострельной пушки, ураган из металла разнес в пыль остатки хибары.
Тотчас же поблизости слева компьютер нарисовал ржавый скелет изогнувшейся и покосившейся буровой вышки, присвоив ей имя "Валькирия". Кай перенес перекрестие прицела, накрыв ее, и выстрелил не целясь из установленного на груди боевого робота лазера средней мощности. Луч рубинового цвета ударил низко, превращая снег в крупные облачка горячего пара. Поднимаясь, они образовали плотное белое облако, зависшее над заброшенной башней, загородив Каю обзор.
Левой рукой Кай переключил дисплей с режима визуального восприятия на магнитно-резонансный. Экран перевел обычные визуальные образы в векторно-графическую картину местности. Еще полсекунды буровая вышка сохраняла свой вид, а затем компьютер трансформировал ее в силуэт легкого робота.
Кай резко навел перекрестие прицела и снова привел в действие спусковой механизм скорострельного орудия. На экране он видел переплетения стальной конструкции, вспыхнувшие и развалившиеся под градом снарядов, выпущенных из тяжелого орудия. Компьютер оценил характер урона, нанесенного "Валькирии", и показал, как куски брони разлетаются из груди робота. "Валькирия" содрогнулась. На мониторе исходных данных замелькали точные параметры нанесенных ей ужасных разрушений.
Медленно осев на "землю", компьютерное изображение "Валькирии" разрушилось, имитируя гибель реального боевого робота такого типа. Затем компьютер смоделировал нападение еще нескольких вражеских объектов. Не задумываясь, Кай устремлялся к огневому рубежу и палил по целям. Но когда датчики контроля температурного режима изменили цвет индикаторов с синего на зеленый, а затем на желтый, он на время прекратил стрельбу из скорострельной пушки и сосредоточился на лазерах. Так как их поражающая мощь была меньше - а передний лазер временами бил чуть ниже цели, - то "боевая техника противника" несла меньшие потери.
Отменно "повоевав" - пот градом катился с него, - Кай громко расхохотался:
- Такое ощущение, будто я восстал из могилы. Потрясающее чувство!
Рамбл разделял возбуждение Кая.
- Иисус, Мария и Иосиф, просто не верится, что стал свидетелем этой кровавой мясорубки. Отношение скорости к точности поражения целей у вас только на двадцать пунктов ниже основного рекорда - даже с учетом сбитого прицела переднего лазера!
Кай широко улыбался.
- Благодарю, мистер Рамбл.
Он хотел было что-то еще добавить, но радость в голосе отозвалась призрачным эхом в мыслях. "Кай, ведь все было так просто, потому что цели не вели ответный огонь. Ты всего лишь отличился в игре и не более. Единственный промах, один неверный шаг в бою - и ты станешь очень миленьким и свеженьким трупом".
Кай поостыл.
- Мы должны выверить цели и калибровку переднего лазера. Я же не могу пропускать мимо себя цель, а затем добивать ее задним лазером...
Рамбл сконфузился.
- Но вы же сделали это после выполнения стандартного маневра, увернувшись от огня Мастера Саванны с корабля на воздушной подушке. Ведь это самая крутая цель на нашем тренажере, а вы срезали ее чисто.
- Грязная и тупая работа. Такими показушными трюками напичкан голофильм "Бессмертный воин". - Спохватившись, Кай заговорил без гнева. "Это не его промах. Тебе подфартило, и ты унес ноги, а он лишь комментирует твои действия".
Кай старался сохранить веселье в голосе, хотя больше не ощущал радостного удовлетворения собой.
- Сержант, надо помнить о главном и о том, к чему мы готовимся. Давайте оставим киношную показуху для вояк на Солярисе и фильмов.
- Да, сэр.
- И давайте забудем, что имеем дело с "Йен-ло-йонгом" и о моих хороших результатах в этом тренировочном бою. Меня вполне устроит, если мы не станем преувеличивать роль моего отца. Я не хочу, чтобы какой-нибудь идиот, возомнивший себя героем, бросил мне вызов сразиться в тренировочном бою, лишь бы доказать, какой он крутой.
- Понял. Встретимся в отсеке для роботов, бокс 1ФОО.
- Принято.
Кай выключил рацию, развернул "Центурион" и направился на базу. "Всегда будь осторожен, Кай, и сохраняй контроль. Отец вложил в программу робота напоминание о том, что родители гордятся тобой. Постарайся ничего не менять".

VIII

Сектор 313 Альфа, Стенания Сизифа,
Горная Гряда, Оберон
13 августа 3049 г.

- "Второй" докладывает "Вожаку Гончих". Связь хорошая. - Фелан увеличил картинку на экране компьютера своего "Волкодава". - Кении Риан вообразил, что может тягаться с нами! Пора кончать с этой ерундой.
Лейтенант Джексон Танг ответил мгновенно:
- Продублируй, "Второй". Получил подтверждение?
- Ответ утвердительный, "Вожак". - "Проклятье, Джек, я же знаю, что груды железа в этой горе зло подшучивают над нашими датчиками". - У меня появилась визуальная картинка около тысячи магнето. По шумовому фону я определил "Саранчу" и "Грифона". Их золотистый внешний контур и красные эмблемы выделяются на фоне гор. Хочешь, я подсчитаю поры на рожах водил?
Танг отреагировал мирно:
- "Второй", ответ отрицательный. Хорошо поработал. Я засек твою позицию. Пошарь-ка вверху в нашем направлении.
Фелан бросил взгляд на экран вспомогательного монитора, на который компьютер вывел диаграмму звездной системы в радиусе десяти тысяч километров от позиции Фелана. Почти в самом верху экрана он заметил бледно-зеленый символ "прыгуна", а это значило, что астероиды, находившиеся между Стенаниями Сизифа и кораблем, мешали установить связь с уланами Танга на четырех боевых роботах. Впрочем, бледно-красный символ, обозначивший последнюю позицию капитана Вилсона и двух других уланов, также указывал на отсутствие связи.
- "Вожак Гончих", мне что, торчать здесь, пока не восстановим связь с базой, или двигаться вперед? Я прошел еще метров пятьсот. - Фелан сбросил полученную информацию в базу данных, чтобы компьютер передал их дальше "Черному Джеку" Танга.
- "Второй", подожди. Данные поступают с помехами. Давай держаться вместе. Не хочу, чтобы на тебя набросились, как на Ганцбурге. Я за грядой гор позади тебя. Трей и Кэт подтягиваются слева.
Молодой наемник нахмурился. "Пожалуй, я заслужил это".
- Принято, "Вожак".
Фелан вытер потные ладони о хладожилет. Правая рука прикоснулась к холодному металлу ременной пряжки, которую подарила ему Тира. Он улыбнулся и поправил на правом бедре "маузер" и сигнальный пистолет "Грей М-43". Он знал, что если модуль командирской кабины будет взломан, то ему удастся продержаться недолго. Среди холодных скал этой планеты кислорода хватает, лишь чтобы потихоньку ржавели горы, а он или задохнется, или замерзнет, если не придут на подмогу. "И если даже удастся выдернуть замерзшими пальцами пистолет, толку не много. Но все-таки с ним почему-то чувствуешь себя спокойней. Может, привычка вызывает такое чувство. Прикреплять эти штуки ремнями - единственная нормальная операция из всей процедуры подготовки к бою".
"Кукамулус" достиг пиратской точки в системе планеты Горная Гряда. Так как гравитационное поле массивных звезд искривляло пространство вокруг них, возможности "прыгунов" проникать в звездные системы ограничивались "безопасным" расстоянием, которое зависило от размеров и энергетического потенциала звезды. Большинство "прыгунов" появлялось в точках для прыжка - зенит или надир, расположенных непосредственно над полюсами звезды. Они являлись наиболее пригодными пунктами для развертывания систем корабля, накапливавших солнечную энергию для подзарядки двигателей Керни-Фушиды, благодаря которым корабль совершал гиперпространственный прыжок. Пока производилась подзарядка "прыгуна", шаттлы совершали длительные перелеты от точки для прыжка к планете - пункту назначения.
Пиратские точки для прыжка располагались на безопасном расстоянии от звезды. Их рассчитывали так, чтобы они находились вблизи или на плоскости ее орбиты. Это позволяло "прыгуну" располагаться значительно ближе к планетам, входившим в систему звезды, но подвергало корабль огромному риску во время прыжка. Пиратские точки вычислялись предельно точно из-за большого количества вещества, находившегося вокруг и внутри планетарной системы. Чтобы ввести корабль в пиратскую точку в планетарной системе, подобной Горной Гряде, которая состояла в основном из астероидов, капитану "прыгуна" следовало быть либо гением, либо чокнутым.
Таким и был капитан "Кукамулуса" Янош Вандермеер. Он вписал свой "Ку" вплотную к Горе - гигантскому астероиду, давшему название всей системе. Его атмосфера была пригодна для жизни, и хотя воду приходилось добывать на ледяных глыбах в поясе астероидов, Гора считалась приятным местечком. Ублюдки из банды Кении Риана только-только приспособили астероид под свою базу, и Гончие Келла надеялись застать их врасплох, вплотную подобравшись на "Ку".
Когда корабль проник в систему астероида и просканировал Гору в первый раз, засечь чьи-то переговоры в эфире не удалось. Вандермеер немедленно приказал прослушать окружающие районы и перехватил радиообмен, донесшийся с нескольких сторон астероидного пояса. Капитан Вилсон развернул свои подразделения и медленно начал прочесывать астероиды, которые могли бы служить бандитам тайным пристанищем.
"И мы вышли на Стенания Сизифа. Пять часов корячились, взбираясь и спускаясь по горам, напичканным железом, и, хвала Всевышнему, кое-кого застукали". Фелан кисло взглянул на экран и снова увеличил картинку.
- Матерь Божия! Джек, тьфу ты, "Вожак Гончих", ублюдки Риана улепетывают от кого-то. Вижу, как они перестреливаются с кем-то, используя лазеры, а по ним палят из лазеров и запустили ракету дальнего радиуса действия.
Фелан увидел, как над долиной, ныряя и увертываясь среди красноватых вершин, неслась небольшая, похожая на птицу "Саранча". Большие скачки, вызванные малым притяжением астероида, придавали ее поступи особую неуклюжесть. Холмы позади и вокруг несущегося робота вздымались от взрывов. Скользящий заградительный огонь, диагональю пересекавший склон холма, оттеснял "Саранчу". Неожиданно в ущелье между горных склонов появился еще один боевой робот.
Фелан сурово насупил брови, пока компьютер напряженно пытался опознать новую боевую машину. Сначала он ошибочно идентифицировал ее как "Катапульту", но тут же изменил название. "Как у "Мародера", выгнутый вперед горб, торс лежит на птичьих ногах. Как у "Катапульты", на крыльях есть установки для запуска дальнобойных ракет, оружие на груди. Я никогда прежде не видел такой плоской эмблемы серого цвета, или... что за дьявольщина? Кто же это?"
Незнакомый робот резво вскинул оба тупорылых орудия, пронзив рубиновыми лучами лазеров правый бок "Саранчи". Первый луч превратил броню на торсе "Саранчи" в расплав, который, дымясь, закапал на поверхность астероида, оголяя скелет и нутро робота.
Второй луч вонзился в образовавшуюся брешь. Его раскаленное прикосновение воспламенило хранившийся в груди боекомплект автоматической пушки и разворотило гироскопы "Саранчи". Машина согнулась под своей тяжестью вправо, споткнулась и покатилась по склону холма. Безудержное падение завершилось резким столкновением с огромным валуном цвета запекшейся крови.
Еще трое роботов бандитов Риана выскочили из своих укрытий и понеслись, пересекая долину, в направлении к засаде Фелана. Двое из них, "Грифон" и "Пантера", походившие на человека, бросками устремлялись от укрытия к укрытию. Оба пилота, используя прыжковые движки, стремительно пересекли холмистое пространство. Разрозненные дюны были не настолько высоки, чтобы служить защитой, но достаточны, чтобы мешать продвижению. Группу замыкал третий робот, напоминавший своим видом фигуру человека. Вместо рук ему служили двуствольные орудия. Он был крупнее "Грифона" и "Пантеры", не использовал прыжковые движки и поэтому передвигался значительно медленнее их. Фелан ощутил панику пилота, когда тот направил "Стрелка" вниз по склону горы и обнаружил, что окружен.
- "Вожак Гончих", продолжай передвигаться к полю боя. Нам кто-то помогает загонять этих крыс.
- Кто... что? - В голосе Джека звучало недоумение. Фелан пожал плечами и двинулся из укрытия.
- Не могу определить наших помощников, но они в километре от нас гонят к нам Риана. Танг хохотнул:
- Враг моих врагов - мой друг?
Фелан увидел, как внизу на краю равнины появился "Черный Джек" багрового цвета. Руки человекоподобного, с бочкообразной грудью робота Танга ощетинились жерлами автоматических пушек, а ствол среднего лазера был прикреплен сбоку предплечья. Командир уланов, пригнув своего робота, незаметно приближался от края равнины к позиции Риана.
С противоположной от Танга стороны на поле боя выдвинулись еще два незнакомых робота. И на этот раз компьютер Фелана заколебался, опознавая их. Он назвал их "Палицами" по типу их шасси, но дополнительное вооружение по типу "Мародера" позволяло отнести их и к этому классу. Оба робота надвигались на захваченного в кольцо "Стрелка".
Компьютер "Грифона" Риана отметил приближение "Черного Джека" Танга. Фелан скрытно дал лейтенанту предупредительный сигнал и затем развернул свою машину, выходя из завала горных пород, за которым скрывался. Открыто выйдя в эфир, он бросил вызов главарю бандитов.
- Здесь вас избавят от активного контроля над рождаемостью. Мы те, кого вы считаете неспособными победить вас. Ну же, покажите, оправдан ли естественный отбор.
Фелан видел, как "Грифон" повернулся к нему и на мгновение замер. "Волкодав", которым управлял Фелан, имел необычный силуэт, и заставлял большинство врагов призадуматься, с кем они связались. Ствол большого лазера завершал правый кулак робота, а на его багряной груди треугольником выделялись жерла средних лазеров. Однако наиболее грозно смотрелись голова и командирская рубка, внешний вид которых подчеркивал и усиливал впечатление смертельного ужаса, возникавшего при виде беспощадного "Волкодава".
Головная часть не только дополняла образ, но и выполняла определенные функции. Выступавшие вперед орудия и два смотровых окна наряду с взметнувшимися треугольными сенсорными панелями по обе стороны делали "Волкодава" похожим на пса. Фелан придал образу еще большее сходство и разрисовал "морду" так, что создавалось впечатление, будто боевая машина ощерилась в злобном рыке, оскалив белые клыки. Расположенные под рисунком алюминиевые пластины усиливали впечатление собачьего оскала даже на изображениях, появлявшихся на экране при магнитном сканировании и в инфракрасном диапазоне.
Робот. Фелана двинулся вниз по склону холма, когда "Черный Джек" Танга выскочил из укрытия и поднял обе руки. Спаренные автоматические пушки изрыгнули огненную очередь по бандитской "Пантере". Компьютер Фелана засек дистанцию между "Черным Джеком" и "Пантерой" в восемьсот метров - максимальную дальность эффективной стрельбы, которую мог вести Танг. Несмотря на всю сложность задачи, Танг одним из выстрелов поразил цель, сокрушив броню над сердцем "Пантеры".
Не сбрасывая скорость, Фелан прокладывал себе путь по разбросанным на равнине обломкам пород. Он заметил, что Риан, казалось, стремился скорее улизнуть от преследовавших его роботов, чем уклониться от столкновения с Гончими Келла. "Тем хуже для тебя..." С каждым прыжком "Грифон" все ближе приближался к Фелану.
Когда расстояние между ними сократилось до шестисот метров, Фелан остановил своего робота и посадил его на корточки за валуном размером с дом, последним из тех, что отделяли его от ровной долины. "Еще один прыжок - и ты мой. Большой лазер бьет максимум на пятьсот метров, но я, как и Джек, могу поражать цель на максимальной дистанции. Давай же, Кении Риан! Пора с тобой кончать".
Управляя рукояткой наведения, Фелан опустил визир прицела на широкую грудь "Грифона". В центре перекрестия мерцала красная точка. Большим пальцем правой руки Фелан вдавил кнопку и ощутил, как по командирской кабине прокатилась волна жара, когда большой лазер выплеснул пучок когерентного света.
Светящийся луч вонзился в левое плечо "Грифона", разметав дымящиеся ошметки полурасплавленной керамической брони. Словно не насытившись пожиранием бронированной плоти, смертоносная энергия луча вспорола миомерные мышцы предплечья, которые разлетелись будто клочья мяса, выдранные неведомой тварью. Наконец добравшись до плечевой кости из ферротитана, луч раскалил ее добела, продолжая плавить миомерные мышцы.
В последнюю секунду в тщетной попытке избежать разгрома Риан включил прыжковые двигатели. От резкого рывка покореженная рука опасно вывихнулась, со скрежетом сломав металлическую кость, и тяжелая конечность отлетела в сторону. Неожиданно потеряв равновесие, "Грифон" пошатнулся, как пьяный акробат, и рухнул, врезавшись в землю правым плечом. Искрясь и теряя куски брони, однорукий робот судорожно корчился на равнине, пытаясь встать, пока Риан не отключил прыжковые двигатели.
Фелан пристально наблюдал за агонией "Грифона". "Мой лазер не мог уделать его так сильно! Слишком серьезные повреждения! Похоже, его хорошенько потрепали те парни. - Фелан перевел обзор на "Пантеру" Танга, которая сцепилась с кем-то. - Вот это да! На ней места живого не осталось, но больше всего досталось ногам и рукам".
Холодный озноб пробежал по спине Фелана, когда он осознал всю схожесть ужасных повреждений. "Либо те парни чудовищно жестоки, либо они стреляют лучше любого из сражающихся на стороне Джеймса Вульфа и моего отца".
Словно прочитав его мысли, три незнакомых робота двинулись вперед. Уложивший "Саранчу" приблизился и замер в девятистах метрах от "Пантеры", вскинув оба ствола. Два лазерных луча вырвались и вонзились в бедра робота. Жалкие остатки брони на "бедрах" бандитской машины исчезли в облаках пара. Миомерные мышцы превратились в жижу, вскипавшую и испарявшуюся при соприкосновении с титановомагниевыми "костями". Лазеры с хирургической точностью срезали ноги "Пантеры". Безногий робот грохнулся плашмя на спину и лежал бездыханным в облаках пыли, поднятых падением и оседавших, покрывая его красным саваном.
- Проклятье! Ты видел это, Фелан? - Обычно спокойный голос Танга дрогнул, выдав его тревогу.

Предыдущая страница 7 Следующая страница


Смертоносное наследство 8

Фелан уставился в компьютер, который определил дистанцию и характер поражения, нанесенного "Пантере". "Большой лазер бил с семисот метров! Охренеть можно! Да он максимум бьет на четыреста пятьдесят". Он включил канал шифросвязи с "Вожаком Гончих".
- Джек, мне это дерьмо не по нутру. Пусть Трей и Кэт сюда не суются. Боже Всевышний, посмотри, как они раздолбали "Стрелка"!
Парочка роботов, атаковавших последнюю действующую машину бандитов, одновременно залпом выпустили ракеты ближнего боя и рявкнули двуствольными реактивными пушками. Ракеты настигли загнанного "Стрелка". Он содрогнулся от взрывов, разворотивших его броню. Водителю чудом удалось справиться с управлением и удержать "Стрелка" на широких плоских ступнях.
Фелан вдруг понял, что уже сам надеется на чудо, позволившее бы "Стрелку" одолеть врагов или хотя бы уйти от них.
Но серые роботы не оставили бандиту даже шанса. Искрящиеся разрывы снарядов изрешетили стволы его орудий, когда один из неведомых воинов прошелся по ним очередью из скорострельной пушки и размозжил правое плечо "Стрелка". Взрыв разметал в стороны осколки брони, подбросив и отшвырнув руку. Кувыркаясь в воздухе, она перелетела через холмы и рухнула наземь.
Второй таинственный робот прошил очередью из скорострельной пушки брюхо "Стрелка". Реактивные снаряды высекли кривые шрамы в его бронированной плоти, и тут же второй залп скорострельной пушки яростным огнем разнес в клочья уже покалеченное левое плечо "Стрелка". Он срезал слой за слоем остатки брони и подвижные элементы с легкостью тесака, шинковавшего огурец. Левая рука "Стрелка" качнулась, обвисла и судорожно задергалась на беспомощных цепях приводов и ремнях передач скорострельной пушки. Поворачиваясь то вперед, то назад, рука болталась как никчемная безделушка - жалкое подобие некогда грозного оружия, разрушительной мощью которого по праву гордился "Стрелок".
Два робота, которые повергли "Стрелка", направили свои орудия на "Черного Джека", заметив его внизу на равнине. Страх вскипел в кишках Фелана.
- Джек! Сваливай отсюда к дьяволу.
"Волкодав" рванулся вперед. "Шевелись, Джек! Черт знает, что у них на уме!"
- Отходи и ты, Фелан! - В хриплом голосе Танга слышалась ярость. - Проклятье, выполни мой приказ хотя бы раз!
- Оставить тебя подыхать здесь? Шевелись, Джек! Ну!
Пока взводили орудия, еле двигающийся "Стрелок" запустил в обоих из средних лазеров. "Серые" разворачивались. В тот же миг Танг врубил реактивные двигатели, отправив своего робота в разреженную атмосферу. Атака "Стрелка" застала таинственных незнакомцев врасплох и несколько отвлекла от цели. И все же, несмотря на помеху, большое расстояние до цели и прыжок Танга, одному из них удалось открыть огонь из двух скорострельных орудий. Снаряды, начиненные обедненным ураном, зацепили сзади левую ногу "Черного Джека". Броня отскочила и посыпалась, словно яичная скорлупа, а не тонны бронированной керамики. Серебристая струя ионов вонзилась сзади в бедро "Черного Джека", заставив робота медленно вращаться.
- Разверни правый движок, Джек! Слабое притяжение и разреженная атмосфера позволят тебе унести ноги. Попутного ветра!
"Он справится, если второй робот не откроет по нему огонь!" Прорываясь из окружения, Фелан развернулся к серому роботу, которого увидел первым. Наведя на него большой лазер "Волкодава", он нажал на гашетки, но расстояние превысило дистанцию эффективной стрельбы и не позволило поразить цель.
Первый робот серого цвета выпустил две дальнобойные ракеты по медленно вращавшемуся "Черному Джеку". Со скоростью, десятикратно превышавшей скорость подбитой машины, смертоносные снаряды понеслись к нему. Золотисто-алое пламя от взрывов охватило обе ноги, и затем серебряный венец разорвал огненный шар пополам. Когда померкло сияние "одуревших" от взрывов прыжковых двигателей, задравших вверх ноги "Черного Джека", робот все еще беспомощно махал руками в воздухе, не желая кувыркаться через голову назад.
Не желая видеть, как рухнул на землю робот Джека, Фелан пытался отвернуться, но не смог отвести взгляд от экрана. Первой тяжело грохнулась нога, глубоко взрыхлив почву планеты. От резкого удара робот крутанулся в обратную сторону и разнес лицо об отвал ржавых горных пород. Вращаясь, рваные ошметки брони разлетелись в стороны. Оторванную куполообразную голову "Черного Джека" подбросило до середины холма, а его торс кувыркнулся и неуклюже согнулся. Хранившийся в груди робота боекомплект скорострельной пушки сдетонировал, разнеся в клочья нечеловеческую плоть "Черного Джека".
Фелан заставил своего робота резво отскочить вправо. Спаренные лазеры первого незнакомца выжгли параллельные трассы там, где он только что стоял, превратив железную руду в раскаленную кашу. "Дьявольское отродье, ты же промазал! А я то уж думал, ты непобедим".
Он понимал, что совершает самоубийство, но продолжал действовать без оглядки. Осознание ужасной опасности, исходившей от неведомых врагов, заставило его включить систему архивации записей боевых данных и создать канал синхронной связи для трансляции в широком диапазоне частот данных с поля боя. Часть энергопитания, предназначенного для среднего лазера, прикрывавшего тыл "Волкодава", он переключил на канал радиосвязи, максимально усилив ее.
- Трей, Кэт и кто там еще! Чертовски надеюсь, что меня слышат. Сматывайтесь. Эти данные намного важнее, чем смерть ради мести за нас.
Фелан наклонил левое плечо "Волкодава", как бы готовясь нырнуть в ту сторону, но затем еще резче отпрянул вправо. Стоявший перед ним незнакомый робот послал два лазерных залпа, шипя пронзивших сектор пространства, куда Фелан, казалось, готовился ступить.
- А ты все чаще мажешь, дружок, скоро задымишься от жара. - Фелан оценил температурные режимы своей машины, которые достигли опасной желтой зоны. - Ты можешь вздрючить любого, потому что вооружился до зубов, не за счет ли снижения толщины брони? Лупишь ты отменно, посмотрим, как держишь удар!
Индикаторы контроля дистанции высветили триста пятьдесят метров, которые стремительно сокращались. Фелан прочно уперся правой ступней "Волкодава", а левую отставил дальше влево на ширину двух шагов и стремительно рванулся прямо к цели. Неведомый враг не собирался мазать в третий раз и раздвинул руки своего робота в стороны. Это позволяло использовать одно из орудий, куда бы ни двигался Фелан, уклоняясь от центральной оси.
Когда два вражеских лазера вспыхнули позади него с обеих сторон, Фелан рассмеялся, предвкушая победу, и навел прицел прямо на выступавший клюв таинственного врага. Резко опустив палец на кнопку управления большим лазером, он напряг пальцы на "курке" средних лазеров. "Ты попался!"
Большой лазер замолотил по левому боку вражеского робота, срезая броню. На какое-то мгновение у Фелана мелькнула надежда, что он пробил его металлическую шкуру. Но когда средние лазеры изрешетили левую руку и ногу робота, оставляя рубиновое сито вмятин, его сердце замерло. "Да он весь бронирован! Не может быть... Он же перегружен тяжелым оружием, и его броня должна быть толщиной с бумагу. Рехнуться можно!"
Серый робот развернул два подвесных орудия и навел на "Волкодава". В мгновение ока броня на широкой груди "Волкодава" превратилась в пар, не выдержав удвоенной мощи лазеров. Едва компьютер Фелана успел выдать данные о повреждениях на экран вспомогательного монитора, как вдруг четыре средних лазера вражеского робота пронзили боевую машину Келла.
Волны жара, вызванного световым излучением, вихрем пронеслись по командирской кабине "Волкодава", когда лазеры разрушили магнитные защитные оболочки, контролировавшие термоядерную энергетическую установку. На пульте управления словно радуга засияли индикаторы аварийной сигнализации, а аварийная сирена взвыла, будто смертельно раненный зверь. "Неизбежен взрыв реактора, - громогласно произнес компьютер, - катапультируйся, катапультируйся!"
Правой рукой Фелан хлопнул по большой прямоугольной кнопке. Внизу раздались два взрыва, которые подбросили командирское кресло, и он ощутил, как от сильной встряски кишки превратились в ноющее желе. Невидимая рука глубоко вдавила его тело в кресло, откинув назад голову в шлеме к набивному упору. Вторя реву аварийной сирены, грохот заполнил командирскую кабину, и спасательный модуль рванул на свободу из обреченного "Волкодава".
Правой стопой Фелан давил на педали у основания командирского кресла, увеличивая тягу движка с правой стороны головы "Волкодава", который придал ускорение, вышвырнув вверх и влево спасательный отсек. Он двигался так в течение трех секунд, а затем включил левый движок, стремясь взлететь как можно выше.
Внизу, на астероиде, безголовый "Волкодав" продолжал неуклюже двигаться вперед. Скелет робота виднелся сквозь языки пламени, бушевавшие в его груди. Разъяренный сноп серебристой плазмы вырвался на свободу из корпуса двигателя и обхватил торс "Волкодава". В ослепительной вспышке серебристого пламени тело оторвалось от ног, которые отлетели и покатились по коричнево-желтой равнине.
Фелан боролся с ударной волной от взрыва термоядерного двигателя, которая жестоко крутанула голову "Волкодава" и перевернула орудие. Она также вызвала преждевременный выброс парашюта спасательного отсека, который не смог как следует раскрыться в разряженной атмосфере и запутался, когда отсек кувыркался, лениво повторяя гибельные движения.
Фелан отдернул ногу с педалей тяги и, нажав на кнопку, заставил включиться гироскопы. Унылый ландшафт астероида заполнил вид в иллюминаторах. Внезапно мощный искровой разряд дугой проскочил над пультом управления. Контрольные индикаторы и мониторы вспыхнули и погасли, испустив облачка едкого белого дыма. Густой дымке не удалось скрыть вид астероида, размеры которого становились все больше и больше. Вдавив с силой педали тяговых движков, Фелан приготовился к столкновению. "Надеюсь, что вырубились только мониторы, а не движки. Они не должны подвести!"
Фелану Келлу не суждено было узнать, чем завершилась его борьба. Когда отделяемый отсек в третий раз отскочил от поверхности астероида, наемника дернуло и один из ремней безопасности оборвался. Сбитый наполовину с командирского кресла, он был беспомощен. И когда отсек в четвертый раз стукнуло о землю, Фелана ударило о пульт управления так, что нейрошлем разлетелся вдребезги. И мрак сомкнулся над Келлом.

* ЧАСТЬ ВТОРАЯ *

КОГТИ ЗВЕРЯ

IX

Военный лагерь Первого Круга Ком-Стара,
Остров Хилтон-Хид, Северная Америка, Терра
15 сентября 3049 г.

Миндо Уотерли, примас Ком-Стара, протянула руку вошедшему:
- Да пребудет с вами благословенный Блейк, военный регент!
Рослый мужчина преклонил колени столь же решительно, как обычно приветствовал других воинов. Затем он пожал протянутую ему руку, позволив ее пальцам обхватить свой указательный палец, и, приподняв, коснулся их губами.
- Благодарю, примас, - молвил он, распрямившись.
- Желаю вам того же.
Ее поразила блестящая выправка и мощь его плоти, неподвластные бремени лет и ран, оставленных долгой службой. Обрамлявшая голову черная повязка стягивала ниспадавшие седые пряди волос и скрывала пустоту правой глазницы. Словно намекая на возраст мужчины, его левый глаз излучал мудрость старого ворона, однако у Миндо возникло ощущение, что внутренняя умиротворенность, пронизавшая его осанку, не соответствовала этому впечатлению.
"Боюсь, что годы службы в должности примаса состарили меня куда больше, чем должность военного регента - тебя". Казалось, ее тело наполнила выматывающая душу свинцовая тяжесть, а каждый вдох приходилось делать в безвоздушном пространстве. "Твоя сила - в спокойствии. Дарована ли она тебе годами, проведенными в монастыре Синдиката, или ты накопил ее, следуя тайным практикам Ком-Стара?"
Миндо заставила себя улыбнуться, когда просунула правую руку в левый рукав.
- Прежде чем мы начнем, я хочу поздравить вас. Военный регент смутился:
- Поздравить меня?
- Сегодня вам исполняется семьдесят восемь лет. Неплохое достижение, Анастасий Фохт.
Фохт скрестил руки на груди, как бы поежившись от холода.
- Положим, что так. Мой день рождения - это... это скорее часть моей прежней жизни, и мне трудно привыкнуть к этому. Действительно, я считаю началом своей жизни переход в другую веру. - Он улыбнулся уголками губ. - Благодаря этому мне кажется, что я втрое моложе.
Скрывая зависть под маской дружелюбия, примас произнесла:
- Святой Блейк и вправду благословил вас. Военный регент признательно склонился в реверансе, но его широкая улыбка исчезла.
- Я прибыл сразу, как только мой штаб завершил предварительное изучение присланных вами материалов. Орбитальному кораблю пришлось изменить направление входа в плотные слои атмосферы, обходя стороной сильный шторм в заливе, в противном случае я прибыл бы раньше.
- Меня эти данные встревожили, а вас?
- Меня тоже, госпожа примас. И даже более того. Донесения о боях на Периферии показались мне странными.
Брови Миндо изогнулись.
- Ясное дело. Если бы я не посчитала необычными сообщения, полученные нашим центром на Верзанди, я бы не отправила вам копии и не вызвала бы сюда. Я уж постаралась выполнить свой долг перед Гончими Келла и потратить как можно больше их же денег, чтобы передать это донесение на их базу.
Фохт разжал руки.
- Бои на Периферии, особенно в зоне Конфедерации Оберона, вообще-то ничем особым не выделялись. Войны бандформирований где-то на дальних рубежах обычно позволяли людям знать, где противник споткнулся или расквасил нос наемникам, отправив их восвояси. В своих донесениях они редко сообщали о раненых и убитых или потерях боевых роботов, но уж в исходе боя редко приходилось сомневаться, поскольку сторона, потерпевшая поражение, не стремилась рекламировать свою слабость.
Регент начал расхаживать вперед и назад, взметая и отбрасывая длинными ногами белую мантию.
- В данном случае мы ничего не услышали от Кенни Риана, а это значит, что он не вышел победителем в схватке с Гончими Келла. Ничто, кроме смерти, не помешало бы ему хвастливо растрезвонить о своей победе. Гончие Келла признали поражение, но отрицают, что потерпели его от банды Риана. И это звучит правдиво, вопреки факту, что Гончие послали охотиться за бандитами только одну роту. Даже без Моргана Келла, во главе с его племянником Кристианом, Дэном Аллардом или Акирой Брахе Гончие вполне бы справились с группировкой бандитов.
Миндо почувствовала, что начинает раздражаться.
- Регент, в вашем анализе упущены некоторые более очевидные ответы на эту загадку. Мог ли капитан Вилсон солгать, чтобы скрыть гибель Фелана Келла? Безусловно, смерть сына вызвала бы ярость у Моргана Келла.
Фохт сощурил левый глаз, как бы припоминая что-то давно забытое.
- Это правда, и я бы не хотел иметь дело с разъяренным Морганом Келлом, независимо от обстоятельств. Я бы согласился с вашим разъяснением, если бы оно основывалось на данных синхронной записи боя, которые не были включены ими в сообщение, переданное нами по их просьбе.
Миндо кивнула и отбросила локон за левое ухо.
- Я не была водителем боевого робота и, видимо, не понимаю то значение, которое вы придаете этой информации.
Фохт снисходительно улыбнулся.
- Уникальны не только эти данные, внимания заслуживает и сам факт передачи их по радиосвязи. Для полного текущего контроля за состоянием всех систем каждый боевой робот оснащен аппаратурой синхронной записи всех данных, поступающих от сенсорных датчиков во время боевых действий. Если обеспечена сохранность записей, то после боя можно их заново просмотреть. Например, находясь в тренажере, водитель может увидеть на своих мониторах и системах вооружений в точности все, что происходило во время боя.
Военный регент сжал кисти рук.
- Келл совершил отчаянный поступок. Передавая данные по этому каналу, он понимал, что их могут получить как друзья, так и враги. Связь была отвратительной скорее из-за электромагнитных помех, характерных для Стенаний Сизифа, а не вследствие сбоев в аппаратуре в момент передачи.
Безотчетный ужас всколыхнулся в глубине подсознания Уотерли, но она все еще не осознавала его истоков.
- Итак, щенок Моргана Келла не унаследовал стальные нервы своего папаши и струхнул... Взмахом руки Фохт прервал ее:
- Фелан, возможно, и не ровня отцу, но, судя по записи боя, с нервишками у него все в порядке. Он оценил полную неординарность противника и понял, что не сможет избежать стычки с ним. Его радиопослание подобно предсмертному воплю обреченного на гибель, который взывает к выжившим.
Регент хлопнул в ладоши:
- Компьютер, восстанови голограмму первого боевого робота, зафиксированного Келлом. Проанализируй и покажи в масштабе один к десяти.
Безмолвно повинуясь приказу, компьютер реконструировал голограмму монстра, своим обликом напоминавшего нечто среднее между "Катапультой" и "Мародером", который переломил хребет "Саранче" и свернул голову "Волкодаву" Фелана Келла. Даже высотой в один метр робот выглядел устрашающе. "Он источает ненависть". Дрожь пробежала по спине Миндо, натужно старавшейся скрыть чувство отвращения, появившееся на лице.
Впрочем, регент уставился вовсе не на нее. Словно волк, крадущийся к добыче, он медленно обошел голограмму, рывками переводя взгляд и высматривая изъяны в конструкции. Не обнаружив их, он криво ухмыльнулся и кивнул, исполненный восхищения и уважения.
- Госпожа примас, я назвал бы эту модель "Бешеным Котом".
Как и "Катапульта", этот боевой робот горделиво нес две установки для запуска ракет дальнего радиуса действия, по одной с обеих сторон выпяченного вперед торса. Он двигался на птичьих ногах то вприпрыжку, то вприсядку, впрочем, водитель, кажется, хорошо приноровился к такой поступи. Неплохое достижение, если учесть слабую силу притяжения астероида. Стандартное вооружение "Катапульты" дополняют две системы навесного оружия, как у "Мародера". Большие лазеры были расположены выше средних лазеров. Вооружение завершали два средних лазера, по одному с каждой стороны торса, и две автоматические пушки, размещающиеся по центру. Да уж, впечатление что надо.
"Имея армию таких боевых роботов, мы быстро воплотили бы в жизнь мечту Блейка об объединенном человечестве". Сквозь голограмму Миндо пристально посмотрела на Фохта.
- Я прикажу нашим спецам модифицировать наши "Катапульты" в соответствии с этой моделью.
Брови регента взметнулись, выдав на мгновение вспышку гнева, которая тотчас утихла, словно погашенная волевым усилием.
- Боюсь, это невозможно. На записи боя вы видели, что Фелан Келл атаковал боевой робот противника, но не смог повредить его. Создав машину, оснащенную таким оружием, нам не удастся защитить ее как следует броней. С другой стороны, если мы обеспечим необходимую броневую защиту, боевой робот не сможет передвигаться из-за недостаточной мощи энергетической установки. Короче говоря, либо этот робот оснащен невероятно легкой, но прочной броней, либо его реактор превосходит по своим возможностям все, что мы можем противопоставить.
Миндо помрачнела. "Новая технология в руках чужаков, а не Ком-Стара!"
- Ужасно! - Фохт мрачно кивнул в знак согласия. - Дела плохи. Новые роботы поражали цели с дистанций, превышающих в три, а то и в четыре раза возможности наших систем вооружений. Судя по всему, системы охлаждения у них просто превосходны или их водители способны переносить ужасную жару, вызванную интенсивным огнем, в котором изжарился бы любой воин Государств-Наследников.
Миндо жевала нижнюю губу, силясь прекратить ее дрожь.
- Что за чертовщина? Военный регент пожал плечами:
- Судя по всему, их роботы превосходят все известные нам технологии. Перед тем как отправиться к вам, я и мои эксперты ломали голову над вопросом: где созданы эти машины и кто их водит?
Примас полуприкрыла свои черные глаза.
- Неужто армия Керенского вернулась за нашими душами?
Регент по военным вопросам глубоко вздохнул, прежде чем ответить:
- Это одна из самых распространенных гипотез, но некоторые поверхностные наблюдения противоречат ей. Конструкция неведомых роботов совершенно отличается от боевой техники армии Звездной Лиги, которая покинула Внутреннюю Сферу триста лет тому назад. Отступая, люди Керенского захватили с собой обслуживающий персонал, но не взяли исследователей и промышленное оборудование.
- А много ли нам известно? Если учесть, сколько интеллигентов вырезали перед Первой войной за Наследие, то можем ли мы с уверенностью определить, кто погиб в войне, а кто сгинул до нее?
Фохт склонил голову перед повелительницей.
- Ваш довод весом, госпожа примас. Тем не менее существуют другие причины, которые также заставляют усомниться в том, что гипотеза об армии Керенского является решением этой загадки. Например, эмблемы на загадочных роботах не похожи на какие-либо из известных подразделений Звездной Лиги. Но важнее всего то, что посланные за Керенским разведотряды, несмотря на тщательный поиск, потеряли его следы на расстоянии в сто тридцать световых лет от границ Периферии. Генерал Керенский и его люди надолго изгнаны отсюда.
Миндо вскинула голову:
- И все же вам не следует с такой легкостью отвергать возможность возвращения людей Керенского. Фохт покачал головой:
- Если у вас возникло впечатление, что мы легко исключили версию возвращения вооруженных сил Звездной Лиги, то мне следует извиниться. Нет, наш анализ был долгим и тщательным, и все же мы отвергли этот вариант. Госпожа примас, учтите, что "возвращение" стало жупелом, которым размахивают все, кому не лень, истолковывая появление любого

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

необычного отряда во владениях Государств-Наследников. Например, Волчьи Драгуны были последними в длинном ряду тех, кому навесили ярлык посланцев Керенского. А сколько масла подлило в огонь прозвище Черной Вдовы. Пусть так, но Драгуны - и все их предшественники - имели на вооружении боевые роботы, конструкция и тактико-технические данные которых восходят ко временам Звездной Лиги. Кроме того, мы не получали сведений, что люди Керенского владеют информацией или средствами для создания новых боевых машин, подобных этим.
- Я знаю. - Миндо сцепила руки на уровне талии, стараясь казаться невозмутимой. - Так какое же объяснение предпочли вы?
Регент на мгновение заколебался.
- Большинство версий тривиальны и касаются либо отрядов бандитов с Периферии, совершающих набеги на заброшенные исследовательские станции канувшей в Лету Звездной Лиги, либо являются очередной байкой про одну "забытую колонию". И все же никто из них не обладает технологиями, превосходящими технический уровень эры Звездной Лиги. Необходимо получить дополнительную информацию, которая подтвердит какую-то из версий. Но я уверен, что мы не должны исключать возможность столкновения с нелюдьми.
"Невозможно!" Миндо содрогнулась при мысли о другой разумной расе. Мысль эта потрясала сами основы ее представлений о реальности. Ее учили тому, что человечество является венцом эволюционного развития и предназначено править звездами. Конечно же Ком-Стар волею судеб возглавит человечество и осуществит предназначение. В своих мыслях она упорно отрицала саму возможность существования других разумных существ во Вселенной, но если таковые и были, то их следовало уничтожить.
Миндо свирепо уставилась на Фохта.
- Почему нелюди используют боевые роботы, удивительно похожие на наши?
Мимолетная улыбка военного регента встревожила ее.
- Ответ и прост и ужасен. Эта раса достигла высшего эволюционного развития - она целенаправленно манипулирует генами. Они быстро и эффективно приспосабливаются. Они формируются в соответствии со средой обитания и затем изменяют ее, расширяя выбранную нишу.
Прежде чем она смогла высказать возражения, Фохт продолжил разъяснения:
- Давайте вспомним о протонариях с планеты Гэмбир, относящейся к владениям Дэвиона. Эти многоклеточные твари впитывают и усваивают генетический материал из поглощаемой пищи. Испытывая недостаток в еде, они пожирают растения и вырабатывают хлоропласты и таким образом производят для себя пищу. Когда Гэмбир вывели на орбиту, между планетой и солнцем образовалось облако пыли и протонарии пожирали гнилостные бактерии, питавшиеся погибшими растениями.
- Если вы помните, сорок лет тому назад протонарии пользовались большим спросом, как новинка. Их разводили в аквариумах и кормили растворами с бактериями, которые имели гены разной расцветки, включая и светящиеся. В результате емкость с протонариями наполнялась разноцветной кружащейся массой, которая могла даже светиться в темноте.
Миндо тревожно насупила брови.
- Регент, вы говорите о простейших организмах, которые при всем желании не способны управлять боевыми роботами.
Быстрым кивком Фохт выказал свое согласие.
- Госпожа примас, представьте существо более высокого уровня, способное производить более сложные генетические ассимиляции. Достаточно ему добыть генетический материал человека, и оно примет наш облик. И если оно способно сознательно манипулировать своим развитием, то, естественно, сможет увеличить до предела свой новый потенциал.
Миндо содрогнулась:
- Проклятье Блейка! Как Керенский смог овладеть этим?!
Регент скорбно поник головой, словно печалясь о безвременной кончине выдающегося военного стратега.
- Как бы абсурдно это ни выглядело, но нам не следует игнорировать возможность, что Керенский и его люди где-то сделали остановку на планете, породившей этих тварей, которые и покончили с ними. До нас же не доходили сведения о Керенском или его людях, а это попросту может означать, что с ними все кончено.
В его голосе звучала боль, а взгляд добрых глаз устремился куда-то вдаль.
- Нападения можно ожидать откуда угодно. По-моему, самое ужасное происходит, когда нас предают те, кого мы любим. Представляю себе, как одна из этих тварей раскапывает могилу и пожирает истлевшие останки. Проходит неделя, а может, месяц или год - черт его знает, как долго это длится, - и тварь принимает облик человека, ДНК которого сожрала.
Руки Миндо повисли по бокам и сжались в кулаки.
- Эти существа могут быть дружелюбно приняты оставшимися родственниками. Даже если они ничего не вспомнят о прошлой жизни, само их появление будет воспринято как чудо.
- Хуже того, - продолжив регент. - В облике детей их могут принимать в семьи. Они получат воспитание и образование, как люди. Способность к приспособлению наделяет их повышенной степенью выживаемости. Способности переносить жару в боевом роботе и манипулировать своим генетическим кодом позволят им стать лучшими водителями роботов, быстро поступить на службу в вооруженные силы и в какой-то момент развязать войну против человеческой расы.
Он указал на голограмму "Бешеного Кота": Они совершили технологический прорыв, увеличив мощность двигательной установки и одновременно уменьшив ее размеры. Модифицировав системы оружия, они достигли превосходства в огневой мощи боевых роботов и уничтожили народ Керенского в сражениях за каждую планету. Похоже, это геноцид.
- Почему они явились сюда? - настойчиво спросила Миндо. - Почему они не позволили Керенскому возвратиться?
Фохт пожал плечами:
- Причин множество, но две напрашиваются, не сходя с места. Благодаря своим действиям они стали подобны людям. Они устремились сюда, потому что наши планеты больше подходят для жизни человека и мы обладаем всем, что составляет культуру человека.
Являясь порождением военной организации, они, по-видимому, агрессивны и настроены воинственно, а значит, их следует уважать и опасаться. Кроме того, их дисциплина почти соответствует воинскому кодексу бусидо, которому следуют в Синдикате Драконов. Я также готов предположить, что бахвальство, пьянство и азартные игры для них почти священны. Царит культ чести и долга, а это значит, что они не подготовлены к хитрости и изворотливости.
Миндо медленно перевела дух, тщетно пытаясь избавиться от напряжения в теле.
- Мы должны разузнать, чего они хотят, и определить, способны ли они добиться этого. Фохт приободрился:
- Я готов отправиться в любое время.
- Нет. Вы слишком ценны для Ком-Стара.
- Позволю себе не согласиться с вами, госпожа примас. - Регент осторожно улыбнулся. - Мои младшие офицеры более чем способны обучать и натаскивать ваших бойцов. Я готов также предположить, что в случае если эта самая абсурдная версия окажется верной, то сам факт, что вы отправили в качестве посланца представителя высшего военного руководства Ком-Стара, будет воспринят как знак огромного уважения. И возможно, они разоткровенничаются, что позволит нам повлиять на них. Если же правда окажется незамысловатой, то я осмелюсь предположить, что дружеские отношения с Ком-Старом еще никому не помешали.
Поколебавшись, Миндо кивнула в знак согласия:
- Прекрасно. Отправляйтесь на Периферию без промедления.
Анастасий Фохт повернулся, чтобы удалиться, но Миндо остановила его:
- Регент, вы упомянули две возможные причины, по которым нелюди заявятся к Государствам-Наследникам, но изложили только одну. А какова вторая?
Она заметила, как Фохт вздрогнул всем телом от отвращения, когда обернулся и посмотрел ей прямо в глаза.
- Именно по этой причине Гончие Келла никогда не найдут останки Фелана Келла и бандитов Риана. - Он сглотнул подступивший к горлу комок. - Их гонит нужда. Нелюди хотят до предела развить свой потенциал, а для этого требуется свежий корм. Они устремились сюда, чтобы снять урожай человечины.

X

Борт шаттла "Дьявольский остров"
Местоположение неизвестно
Дата неизвестна

Фелан Келл попытался сопротивляться двум верзилам, силой усаживавшим его в кресле. "Дьявольщина, откуда только берутся такие бугаи?" Он никогда не считал себя особо крутым и сильным, но так грубо обращаться с собой он не позволял никому с раннего детства. Напрягаясь, Фелан старался высвободить запястья из лап громил, но не мог. "Кажется, моя возня доставляет им одно удовольствие. Они рады помериться силой".
Небрежно втолкнув его в металлическое кресло с высокой спинкой, они защелкнули наручники, приковав его запястья, стянули ремнями предплечья и связали ноги. Оба действовали со сноровкой врачей, заботливо ухаживающих за пациентом. Закончив приготовления, дылды удалились, прикрыв за собой дверь.
Фелан решил не испытывать прочность пут. "Синтетические ремни тянутся, но не рвутся. Да и как избавишься от металлических наручников?! Глупо попусту тратить силы".
Он быстро оглядел ничем не примечательное помещение. Комната размером три на три метра и кресло, привернутое болтами к полу, были покрашены в ровный серый цвет. Углубленные лампы над головой мерцали мягким светом, которого вполне хватало, чтобы Фелан мог видеть на идеальных поверхностях свое отражение. Он сидел лицом к зеркальной доске, расположенной по центру стены.
Фелан ухмыльнулся: "Цвет, как в моем кубрике, и такой же коридор. Парни, смастерившие этот приют для непокорных водителей роботов, лишены воображения. Все же было бы неплохо выбраться из этой камеры. Проведешь здесь месячишко, разговаривая с собой, и рехнешься".
Он взглянул на правый кулак. Запястье опоясывал браслет, сплетенный из белой синтетической нити. Мягкий материал не раздражал кожу и был стянут ровно на столько, чтобы не вызывать физический дискомфорт. И тем не менее он не нравился Фелану.
Скрытый на потолке громкоговоритель ожил:
- Приступаем к записи первого допроса заключенного 1509491. Объект мужского пола, по-видимому, оправился от легких ранений, полученных при захвате.
Слушая бесстрастный, словно на медосмотре, голос, Фелан ощутил, как по его спине пробежали мурашки. "Ранения?" Он почувствовал боль между лопатками, но вспышка затаившейся злости отвлекла его внимание. "Должно быть, меня контузило. Я не помню, что произошло после того, как катапультировался из "Рычащего". Полная пустота. Даже не почувствовал ранения".
Ослепительно яркий луч прожектора внезапно вспыхнул и предательски осветил Фелана с головы до пят. Мужской, как будто автоматический голос проскрипел числа и слова:
- 1509491, назовите свое имя.
Голос заколебался и затем повторил требование:
- 1509491, назовите свое имя. - И хотя он произнес слова, как прежде, его тон едва заметно изменился с нейтрального на более враждебный.
Фелан пристально посмотрел в отражение своих глаз.
- Фелан Патрик Келл.
В голосе мелькнуло раздражение:
- Ложь вам не поможет.
Фелан откинулся на спинку стула, но голову наклонил вперед, щадя глаза. Он уже чувствовал жар от света, опалившего копну его черных волос.
- Меня зовут Фелан Патрик Келл.
- Очень хорошо. - Голос был исполнен уверенности в том, что он по-прежнему лжет, и не сулил ничего, кроме зловещих последствий. Впрочем, допрос продолжался. - Где твой кодекс?
Из-под полуопущенных ресниц Фелан смотрел на свое отражение.
- Мой кодекс?
- Где твой кодекс?
Молодой наемник насупился.
- Какой еще кодекс?
- Хитрость не поможет тебе. Мы будем спрашивать, пока не добьемся, чего хотим.
Фелан напрягся, пытаясь освободить руки.
- Я не знаю, о чем вы треплетесь.
- Кто твой отец?
Тон Фелана смягчился:
- Полковник Морган Келл. Морган Финн Келл.
- Кто твоя мать?
- Саломея Уорд Келл.
Другой голос, явно мужской, раздался в динамике:
- Имеет ли твоя мать отношение к капитану Майклу Уорду из вооруженных сил Звездной Лиги? - Во втором голосе слышалось больше сочувствия, и Фелан сразу захотел дать ответ, который понравился бы ему.
"Не спеши, Фелан, осторожней. Плохой и хороший следователи - обычный прием, используемый на допросе". Он уставился в стекло перед собой.
- Да, с обеих сторон семьи. Ее отец и мать были дальними родственниками.
Резкий голос раздраженно задал вопрос:
- Тебе знакомо имя Джейл?
Раздражение резкого голоса передалось Фелану.
- Черт его знает! - И только он пробурчал ответ, как что-то промелькнуло на задворках его памяти. - Стоп! Джейл был сыном Майкла Уорда. Поговаривали, что он занял должность отца и отправился вместе с генералом Керенским.
В следующем вопросе, который задал приятный голос, казалось, звучало уже любопытство:
- Ты в этом уверен?
Фелан пожал плечами, насколько позволили путы:
- Уверен, если вообще можно доверять легендам о давнем прошлом семьи. Все это где-то записано, и я никогда не старался запомнить.
И вновь раздался раздраженный голос:
- Где твой кодекс?
Фелан процедил сквозь зубы:
- Какой еще кодекс?
В ответ голоса замолкли. Динамик заглох. На мгновение безотчетный страх, от которого он, казалось, уже избавился, словно пущенная стрела пронзил Фелана. "Возьми себя в руки! Ты так долго был в одиночном заключении, что любой контакт кажется удачей". Он поднял глаза на свое отражение. "Проще простого запрограммировать компьютер на эти вопросы и ответы.
Фелан ухмыльнулся и слегка хихикнул. "Черт возьми! Да тебе было только двенадцать, когда ты смастерил синтезатор, реагирующий на звук. Когда мать приоткрывала дверь комнаты, чтобы ночью проверить тебя, поворачивались петли и синтезатор издавал сонливые звуки посапывания, которые убеждали ее в том, что ты спишь. Ты морочил ей голову по крайней мере неделю, пока обучался игре в покер в офицерской общаге для старых холостяков.
Он снова бросил взгляд на серебристое зеркало. "Ничего в этих голосах не указывает на то, что они принадлежат людям. И особенно раздраженный голос. Если это голос человека, то его хозяин очень некоммуникабелен".
И снова в скрытом динамике послышался треск, и раздался приятный голос:
- Извините за задержку. Буду рад, если наш первый разговор окажется дружелюбным.
- По-вашему, это возможно?
- Уверен.
- Великолепно.
Фелан услышал в динамике какие-то щелчки - "Стук клавиш на клавиатуре?" - прежде чем раздался следующий вопрос:
- Ты действительно ничего не знаешь о кодексе?
Фелан покачал головой:
- Не имею ни малейшего представления. Даже не припомню, слышал ли я вообще о нем.
- Кодекс является расшифровкой твоего генетического кода. Он очень важен.
Фелан прикусил нижнюю губу.
- Я еще не знаю, что такое кодекс, но у меня есть какой-то генотип. То есть каждый в роте наемников имеет его. Мы используем его для идентификации людей в случае гибели. Но вся информация хранится в штаб-квартире.
- Интересно. - Голос, кажется, благодарил Фелана за откровенный ответ. - Ты упомянул, что служишь в роте наемников. Какой именно?
Фелан качнулся на стуле назад.
- Гончие Келла.
"Вот те на! Кто не знает о Гончих Келла?!"
- Я служу во Втором полку.
Приятный голос дрогнул от недоверия:
- Два полка? Банда наемников состоит из двух полков?
Безотчетный страх вгрызся в кишки Фелана. "От этой новости его голос зазвучал неуверенно и обеспокоенно. Но ведь Гончие имеют второй полк последние девять лет. Катрин Штайнер завещала после смерти сформировать на ее деньги второй полк Гончих. А денежек было в достатке. В подлиннике завещания, который передал моему отцу и его брату Артур Лювон, муж Катрин, сообщалось о том, как они сформировали первый полк Гончих Келла. Благодаря деньгам Катрин Гончих стало вдвое больше, и мы получили столько финансовой свободы, сколько никогда прежде не имели".
Он посмотрел в зеркало и, насколько позволяли обстоятельства, постарался сохранить расслабленное и дружелюбное выражение лица. За личиной бесстрастия в его сознании уже вовсю заработали фильтры, не позволявшие разболтать данные, которыми можно злоупотребить. Пока же он не смог определить характер угрозы, исходившей от тех, кто его пленил. Сначала он думал, что схвачен и стал пленником одной из сторон, участвующих в междоусобице на Периферии. Но теперь он усомнился в этом.
Приятный голос восстановил самообладание.
- Ты сказал, что служил в банде наемников в составе двух полков. Эти полки состоят из боевых роботов?
Фелан серьезно кивнул, не обращая внимания на холодный пот, струящийся по спине:
- Да. Знаю, что мы - одно из самых малочисленных подразделений наемников. Но недостаток количества компенсировался качеством.
Он слушал биение своего сердца, ожидая увидеть, какой эффект эта ложь произведет на допрашивающего.
- И эти подразделения являются наемными по своей сути? Они не принадлежат Лорду? - В голосе звучало сомнение, сквозь которое слышалась настойчивость и что-то еще.
"Осторожно, Фелан. От этого ответа многое зависит". Молодой наемник тяжко сглотнул.
- Прежде всего наемники принадлежат тому, кто их нанял. Но, - добавил он быстро, - многие наемники не примут предложение от титулованных особ, которых считают неразборчивыми в средствах. Многим не нравится выступать в роли надсмотрщиков или полицейских. Наемники предпочитают участвовать в войнах, и в этом их суть.
И снова раздался резкий голос, исполненный торжества:
- А преследование бандитов разве не является делом полицейских?
Надменный тон вопроса кольнул Фелана.
- Судя по вопросу, преследование бандитов у вас почему-то не в почете. Но тогда почему вы там гнались за ними? - Фелан ухмыльнулся. - По крайней мере, когда мы с товарищем готовились атаковать врагов, наши силы были равны. Без вашего вмешательства схватка была бы честной.
Зеркало дрогнуло, как будто кто-то глухо ударил по нему с обратной стороны. Фелан вскинул голову и широко улыбнулся невидимым следователям. "Если вы так реагируете на подобную незначительную словесную колкость, подождите, когда я вставлю вам по первое число".
Приятный голос продолжил допрос. По смягчившемуся тону Фелан понял, что добился некоторого уважения, осадив хозяина резкого голоса. И хотя тот больше не задавал вопросов, по некоторым формулировкам в них наемник понял, что Вспыльчивый - так окрестил его мысленно Фелан - все еще находится в комнате и слушает допрос. Фелан прибегал к обороне каждый раз, когда задавался враждебный вопрос, что случалось достаточно часто, и почти не проговаривался.
Склонившись на стуле с высокой спинкой, мужчина средних лет, опираясь локтем левой руки на подлокотник, теребил седые усы и козлиную бородку. Его голубые глаза напряженно следили за строками текста, появлявшимися на терминале передачи данных. Желтый свет, исходивший от монитора, играл золотистыми отблесками в его коротких волосах. Он просмотрел до конца поступившую информацию и, нажав правой рукой на клавишу, выключил терминал.
Когда он поднял глаза, то другой мужчина, находившийся в комнате, обратил на него свое внимание. Едва заметным движением правой руки он позволил седому расслабиться.
- Звездный командующий, эта информация наиболее интересна. Большая часть разведданных, полученных нами от обитателей Периферии, является полнейшей чушью, основанной на слухах столетней давности, домыслах и иллюзиях. С другой стороны, этот Фелан Келл достаточно осведомлен. И разумен, чтобы скрывать это, - сказал тот.
Командующий кивнул, соглашаясь. В комнате с приглушенным освещением его темно-серая форма казалась черной, и маленькие красные звездочки на воротнике оставались незаметными, пока не вспыхивали рубиновым цветом.
- Совершенно верно, Хан. По оценке врачей, восстановивших его от повреждений, ему от восемнадцати до двадцати трех лет. Это подтверждает его признание в том, что ему восемнадцать. Судя по записи стычки, когда его захватили, он довольно неплохо управляет боевым роботом.
Высокий мужчина задумчиво кивнул, снова погладив левой рукой бородку.
- Почему его имя совпадает с названием подразделения наемников? Он что, сын полка?
Звездный командующий пожал плечами:
- Нет, Хан. Маловероятно, чтобы сын полка так быстро получил это имя. Мне кажется, что он имеет отношение к роду, которому принадлежит эта боевая часть. Более того, можно предположить, что он в немилости и поэтому отправлен служить на Периферию. Возможно, как и мы, Гончие Келла

Предыдущая страница 9 Следующая страница


Смертоносное наследство 10

проводят обучение личного состава, заставляя его охотиться за всяким сбродом.
- Возможно, Командующий Звезд, очень возможно. Старший улыбнулся:
- Не налагайте взыскания на Влада и Кэри за их действия во время допроса. Вспышки Влада были неудачными, но они отвлекли на себя гнев этого Фелана. Пусть Влад останется в группе, исследующей этот объект. Удивление, которое вызвал у Кэри наемник, заставило его насторожиться. А это значит, что он владеет информацией, которую считает важной. И это ценно.
- Продолжать ли им допрос в таком же духе? Какое-то мгновение Командующий не реагировал и затем медленно кивнул:
- Афф. Пусть следующий месяц потрудятся без посторонней помощи. Пока шаттл "Орион" вернется сюда, удастся собрать достаточно данных об областях, информацию о которых он не хочет выдавать. А потом опытные ребята помогут нам, и Фелан Келл выложит все, что знает.

XI

Штаб-квартира Двенадцатого Донегалского гвардейского полка,
Трелл 1, округ Тамар, Лиранское Содружество
19 октября 3049 г.

Комендант Виктор Штайнер-Дэвион поставил снимок с изображением семьи на угол стола. Снимок был сделан, когда семья в последний раз собралась вместе, за полтора года до того, как он покинул Ново-Авалонскую военную академию и возвратился в Найджелринг. Виктор, его отец и неуклюжий брат Питер стояли в заднем ряду. Его мать сидела впереди Хэнса, справа от нее - Катрин, а слева - Артур. В ногах у нее расположилась малышка Ивонна. Поставив портрет по центру между монитором и лампой, прикрепленной с правой стороны стола, Виктор откинулся на спинку стула и оценивающе посмотрел на результат.
Насупив брови, он наклонился вперед и отодвинул снимок на другую сторону стола, сделанного из орехового дерева. "Этот снимок намекает на то, что я стал командовать батальоном благодаря своему положению. Ренни и другие выпускники класса, стали лейтенантами и командирами подразделений улан. Я же назначен комендантом и осуществляю надзор над целым батальоном. Жаль, но я знаю, что справился бы с такой ответственностью, если бы мне представилась возможность".
Негромкий стук в дверь вернул его к реальности. Он быстро повернул снимок оборотной стороной к двери и разгладил свой френч.
- Войдите.
В кабинет вошел стройный рыжеволосый мужчина и, щелкнув каблуками, живо отдал Виктору честь.
- Сэр, докладывает капитан Гален Кокс.
Виктор быстро встал, ругая себя за то, что не сделал это до того, как Кокс вошел в кабинет, и решительно ответил на приветствие. Он обратил внимание на голубые глаза капитана, которые быстро обшарили все помещение, но лицо Кокса не выдало его мысли. Протянув руку, Виктор тепло поздоровался с визитером.
- Рад встрече с вами, капитан Кокс. Меня зовут Виктор Штайнер-Дэвион.
Кокс ответил на приветствие Виктора крепким рукопожатием. Виктору понравилось, что оно было не сильным, как у соперников, а по-товарищески доброжелательным. "Не старается показать, что сильнее меня, и не желает выслуживаться. Хорошо. Это мне нравится".
Подав знак рукой, Виктор пригласил Кокса занять одно из двух желтых кожаных кресел, стоявших напротив стола, но капитан отказался.
- Чем могу быть вам полезен? - спросил Виктор.
- Комендант, докладываю, что на меня возложена обязанность быть вашим адъютантом.
Губы Виктора сжались в тонкую линию.
- Капитан, не сочтите мои слова за оскорбление, порицание или впечатление, которые вы произвели. Но я уже сказал генерал-лейтенанту Хоксворту о том, что не хочу иметь адъютанта. - Сквозь открытую дверь Виктор показал на другие кабинеты комендатуры, располагавшиеся дальше по коридору. - Как и другие, я буду служащим.
Кокс слегка кивнул, но Виктор понял, что тот не согласился с ним.
- Извините, сэр, но комендант не чета другим.
- Капитан, сам факт моего рождения не делает меня отличным от других. Я не хочу иметь адъютанта только потому, что являюсь сыном архонта. Вы меня понимаете?
Склонив белокурую голову, капитан снова отдал честь и повернулся. На мгновение Виктор подумал, что победил - и это удивило его, - но когда посмотрел на Кокса, приблизившегося к двери кабинета, улыбнулся про себя. "Теперь мы в разных окопах".
Кокс снова открыто оценил Виктора.
- Комендант, разрешите говорить откровенно? Виктор протянул руки ладонями вверх.
- Конечно, мистер Кокс.
- Сказав о вашем отличии от других, я не имел в виду ваше происхождение. Если к каждому в вооруженных силах Федеративного Содружества, в ком течет голубая кровь, приставить по офицеру, то офицерский корпус увеличился бы вдвое, а его эффективность снизилась бы на порядок. Для вашего сведения, генерал-лейтенант Хоксворт не имеет никакого отношения к моему присутствию здесь. Он с уважением отнесся к вашему пожеланию и довел его до сведения остальных офицеров. Виктор наклонился над столом.
- Если вас приставил ко мне не генерал и мое происхождение здесь ни при чем, то что же, к дьяволу, происходит?
Кокс улыбнулся еще шире.
- В качестве вашего адъютанта меня выбрали офицеры полка.
- Что? - Виктор грузно осел в кресле. - С каких это пор в армии завелась демократия?
- С тех пор, как батальоном стали командовать офицеры, только что закончившие академию. - Кокс посмотрел серьезно. И его улыбка исчезла. - Людям, окопавшимся в Таркаде, служба на Периферии кажется смехотворной. Черт, и вы, вероятно, тоже не хотели получить назначение сюда. Точно так же, как и большинство офицеров этой части. Большинство наших командиров уланов, как и вы, только что закончили обучение, и полны энтузиазма. Для них это распределение является шансом продемонстрировать свои возможности, и таким образом добиться более привлекательного назначения, скажем, охранять границу с Синдикатом или завоевать парочку Свободных Миров.
Виктор почувствовал, что покраснел, когда вспомнил, как противился этому назначению.
Кокс подошел к креслу, сесть в которое Виктор предложил ему раньше, но шагнул за него и оперся на спинку.
- Лейтенантов легко встряхнуть. Мы вступим в бой с бандитами или налетчиками из Расалхага и бросим их в атаку. Если они не отрезвеют или упадут в обморок в первой перестрелке, мы отдадим приказы и они выполнят их. Первый бой всегда бывает тяжелым для них и обычно еще более тяжелым для мужчин и женщин, которыми они командуют, но они выживают, если слушают и выполняют, что им говорят. Так сказать, естественный отбор по Дарвину в условиях боевых действий. - Кокс прямо встретил пристальный взгляд Виктора. - С другой стороны, вы командуете батальоном. На поле боя вам предстоит командовать тридцатью пятью боевыми роботами. В случае замешательства и беспорядка, если вы не сможете осуществлять руководство, люди погибнут. - Кокс пожал плечами. - Люди не хотят умирать, поэтому-то я и здесь.
Виктор с трудом пришел в себя.
- А если я издам приказ и освобожу вас от должности моего адъютанта?
Кокс снова ухмыльнулся:
- Думаю, что такой приказ затеряется в электронном шуме, царящем вокруг.
Посмотрев вверх, Виктор почувствовал, что гримаса Кокса, словно зараза, передается ему. "Хочется разозлиться и оскорбиться, но это только подтверждает, что мне нужен адъютант, которого они мне навязали. Я разделяю озабоченность полка и, более того, могу понять их нежелание послать в бой необстрелянного командира. Я должен заслужить их уважение, и если хочу, чтобы со мной считались, то должен начать сейчас".
На мгновение он прикусил нижнюю губу.
- Таким образом, я приклеен к вам, нравится мне это или нет. Не так ли, капитан? - Кокс ухмылялся вовсю. - Тогда пусть мне это нравится. - Виктор встал и резко протянул руку. - Приятно иметь такого адъютанта, как вы, капитан Кокс.
Кокс снова сильно потряс его руку:
- Рад быть с вами, ваше высочество.
Виктор отмахнулся от выраженного им почтения:
- Капитан, это армия. Обращайтесь ко мне по званию или просто Виктор.
- Слушаюсь, сэр комендант. Виктор снова уселся в кресло.
- Почему в мои адъютанты выбрали именно вас, мистер Кокс? - Он заметил, что в глазах Кокса промелькнула необычная искра, которую капитан затушил, прежде чем Виктор успел понять, в чем дело. Хотя, возможно, догадался. - Ведь это не был приказ?
Кокс небрежно пожал плечами:
- Я так не думаю, но даже если и так, то это была бы самая большая тайна на базе. Я получил эту должность, потому что вызвался сам.
Виктор поднял брови.
- Вы добровольно вызвались помогать мне? Почему вы так поступили?
Кокс напрягся в кресле.
- Хорошо, я расскажу. Когда до нас дошла новость, что вы прибудете и примете командование над Комендантским батальоном Сикса, многие начали роптать. Вы знаете, как это происходит - один парень говорит с другим, а тот с кем-то еще. Самое неожиданное, что все началось с небольшого раздражения, а вылилось в кризис. Это напоминает байку про водителя боевого робота, которому потребовалось одолжить гаечный ключ для силового привода, чтобы отремонтировать робота. Идя на склад, он попал под ливень с ураганом, к тому же уверил себя, что кладовщик не даст ему ключ. Чем больше он об этом думал, тем больше заводился. Наконец, подойдя к складу и увидев кладовщика, он выкрикнул: "Да пошел ты к черту со своим гаечным ключом!" Виктор слегка хмыкнул:
- Пошел к черту со своим гаечным ключом! Давным-давно мой троюродный брат Морган Хайсек-Дэвион рассказал мне этот анекдот. Я все понял. Они превратили меня в чудовище, жаждущее расправиться со всеми.
- Но только после того, как вы превратите эту боевую часть в стадо льстецов-жополизов и прихлебателей, - произнес Кокс с дьявольским блеском в глазах. Виктор вздрогнул, но Кокс продолжил: - Как бы то ни было, я решил, что ситуация выходит из-под контроля, и просмотрел файлы с данными о вашей учебе и службе. Экзаменационные оценки еще никого не защитили от лазерного луча, но ваши смотрелись достаточно хорошо, чтобы несколько отклонить его. Я представил себе, если вы воспользуетесь случаем и реализуете весь этот потенциал, то кое-кому придется смягчить свой пыл. - Он встал во весь рост. - Меня зовут Гален Кинжал.
"Этот Гален Кокс значит для меня больше, чем я думал". Виктор улыбнулся и в первый раз с тех пор, как прибыл в Найджелринг, почувствовал, что с его плеч спала небольшая часть бремени.
- Благодарю, Гален. Постараюсь оправдать ваше доверие.
- Не сомневаюсь, комендант, - произнес светловолосый капитан, встав, чтобы удалиться. - Помните, я просмотрел файл с данными на вас? Надеюсь, что те из нас, кто остался, смогут стать вашими соратниками.

XII

Местоположение неизвестно
Дата неизвестна

Фелан Келл пытался сфокусировать взгляд, но огромный диск лампы, горевшей над столом, к которому он был привязан ремнями, оглушал обжигающими лучами, проникавшими прямо в мозг. Свет мешал разглядеть нескольких человек, стоявших вокруг и склонившихся над ним. Он был не в силах припомнить какие-то подробности или их количество. Впитав как губка химические препараты, которыми его нашпиговали, мозг начал давать сбои.
- Назови свое имя.
От резкого голоса вспыхнули слабые воспоминания, но Фелан еще не утратил волю к сопротивлению. Он отвечал, едва ворочая языком: - Фелан Патрик Келл.
- Фелан, ты знаешь, что означает имя, которое ты назвал? Не кивай. Говори. Скажи нам, что оно значит и почему ты носишь его.
- Мое имя исходит от кельтов и означает "волк" или "храбрый, как волк". - Нахмурив брови, он пытался припомнить, как объяснили ему родители выбор имени. - Феланом звали друга моих родителей, а Патриком был погибший дядя. - Теряя самоконтроль, он пробурчал: - Я Келл, потому что я такой.
Голова Фелана пошла кругом. "Они хорошо напичкали меня. Они не должны узнать, что знаю я..." Пытаясь собраться с силами или хотя бы восстановить логику в мыслях, он исчерпал остатки неповиновения и стал беззащитен.
- Фелан, ты был в Расалхаге. Сколько полков имеет на вооружении Расалхаг? Всего, включая наемников.
Услышав в новом голосе нотки уважения, Фелан про себя назвал его обладателя Исповедником. "А тот, другой, Вспыльчивый".
Фелан сосредоточился, вложив в ответ всю свою ненависть к Тору Мираборгу:
- У них на вооружении шестнадцать полков и несколько рот наемников, но они служат по большей части независимым Лордам.
В голосе Вспыльчивого звучало негодование:
- Так что же, ты врал раньше?
Ярость Вспыльчивого нравилась Фелану больше, чем наркотики, которыми напичкали его бренную плоть. Он ликующе улыбнулся:
- Дурачить вас - одно удовольствие.
Голос Исповедника отсек Вспыльчивого:
- Фелан, сколько полков имеет Синдикат Драконов?
Печаль встрепенулась в глубине Фелана, на сердце стало тяжело.
- Не знаю. В голосе Исповедника звучали нотки утешения.
- Но ты можешь предположить. Возможно, вы обсуждали этот вопрос во время подготовки.
Фелан судорожно вздрогнул, словно ударили по оголенному нерву.
- Нет, никакой подготовки. Ненавижу академию.
- Не думай об академии. Как ты оцениваешь мощь Синдиката? Я думаю, у тебя есть идеи. Поделись ими со мной. Что ты думаешь о них?
Фелан постарался чуть приподняться навстречу силуэту того, кого окрестил Исповедником, но ремень, перетянувший голову, не позволил. Тогда он подмигнул в направлении голоса и хрипло прошептал:
- По официальным данным, Драконы имеют сто линейных частей. Но они провели реорганизацию вооруженных сил Синдиката, соблюдая строжайшие меры предосторожности, поэтому трудно быть полностью уверенным, что у них происходит. Мой отец тоже говорил, что благодаря методам подготовки, заимствованным у Генеся и Рюкен, вооруженные силы Синдиката стали лучше сражаться.
- Понятно. - Исповедник вторил ему, также понизив тон. - Но если войска Синдиката так хороши, то почему они не захватили Расалхаг?
Молодой водитель робота как смог пожал плечами.
- Когда Расалхаг стал независимым, Теодор Курита сражался за Республику против своих же частей, предавших его. Не знаю почему. Спроси его самого.
- А как насчет Лиранского Содружества? Что у них на вооружении?
Фелан смущенно поежился от вопроса Исповедника. "Лиранское Содружество - мой дом!"
- Я не знаю.
Фелан услышал новый голос, раздавшийся за пределами круга света.
- Сэр, реакция скачкообразная на максимуме шкалы. Он замыкается.
- Что с уровнем кровяного давления?
- Семьдесят пять процентов.
- Дожми до восьмидесяти и засеки время, я продержу его пятнадцать минут. - Приказные нотки в голосе Исповедника исчезли, когда он снова обратился к арестанту: - Фелан, здесь мы все друзья. Сколько полков в составе Лиранского Содружества?
Фелан почувствовал себя, как будто уменьшился до размеров микрона и вознесся в небеса. Шнур от наручников показался алмазом, вонзившимся в его плоть. Он увидел, как скручиваются ленты, которые когда-то были его ногами, они скручивались и скручивались, пока не завязались в узел и боль не вспыхнула в его бедрах. Его шея вытянулась, а голова отвалилась и покатилась к ногам, шмякнувшись об пол и брызнув, как перезрелый плод.
Исповедник резко приказал:
- Сбрось уровень кровяного давления до семидесяти семи процентов. Его организм не сопротивляется, так как не развит химоиммунитет. У него сильная воля, и больше ничего.
Кто-то щелкнул пальцами. Звук, подобно орудийному залпу, отдался в ушах Фелана, но голос Вспыльчивого тотчас перекрыл его:
- Скажи мне, Фелан, что произошло с тобой в Найджелринге?
Фелан мгновенно воспротивился:
- Нет!
- Очухался! - выругался парень, следивший во время допроса за мониторами.
- Что, снова скачки выше крыши?
- Пожалуй.
- Серия щелкающих звуков раздалась со стороны аппаратуры.
- Нет, проблема не в технике. Циклограмма полностью зашкалила, это не просто всплески. На этот вопрос он реагирует так сильно, как будто из него вытряхивают душу.
Голос Исповедника привлек его внимание:
- Лига Свободных Миров имеет вооруженные силы. Сколько у нее полков? Фелан закрыл глаза.
- Кажется, семьдесят. Андурианцы потеряли большую часть своих подразделений, когда отделились, в войне с Конфедерацией Капеллана и потом, когда Томас Марик принял их обратно в Лигу. Марик все еще вынужден держать там войска, чтобы сохранить мир.
- А Федеративное Содружество... Сколько полков у них?
Фелан нахмурился. "Они хотят узнать о моем доме!"
- Сэр, сопротивление нарастает. Он увязал Федеративное Содружество с Лираном.
Исповедник заговорил спокойным скрипучим голосом, но Фелану казалось, что тот вынимал из ножен тесак.
- Если ты не можешь рассказать о Федеративном Содружестве, то нам придется задавать вопросы о Найджелринге.
- Нет! Нет, нет, нет, нет, нет... - Слова бессмысленно срывались с губ Фелана, многократно отражаясь в сознании под сводами его черепа. - Нет, нет, нет, не это. - Стыд пылал на его щеках, затем его словно в лихорадке охватила ярость и из глаз покатились слезы. "Федеративное Содружество слишком могущественно, чтобы кто-то осмелился ударить по нему".
- Вооруженные силы Федеративного Содружества включают сто три полка.
- Он все еще сопротивляется.
В голосе Исповедника звучало разочарование:
- Сто три полка и...
Фелан пытался удержаться от ответа, но плотина, которую он старался возвести, дала трещины.
- Дэвион и Штайнер объединили свои боевые части.
- Хорошо, очень хорошо, Фелан. - Кто-то ободряюще похлопал по его ноге. - Продолжай сотрудничать с нами - и скоро все завершится. Сколько полков имеют вооруженные силы Лиранского Содружества?
Наемник напрягся всем телом. Он старался утаить информацию, но голос в его голове нашептывал обольстительные аргументы, которые, как ржавчина, разъедали его намерения. "А что вообще лиранцы сделали для тебя, Фелан? Они унизили тебя и вышвырнули из Найджелринга. Вспомни, сколько раз ты клялся отомстить, если хватит силы. У тебя нет силы, но у них она есть. Тебе лишь надо рассказать им, что они хотят узнать, и ты избавишься от позора".
Фелан чувствовал, словно миллион огненных муравьев набросились на его плоть, пожирая ее. В своем мозгу он пытался отыскать информацию о количестве боевых частей Лиранского Содружества, но вместо этого опрометчиво бросился в рассуждения о том, почему он не может предать Содружество. "Мои отец и мать были фанатично преданы роду Штайнеров. Виктор Штайнер-Дэвион - мой троюродный брат. Предать Содружество - означает предать их, предать всех, кого я люблю. Я не могу!"
Голос Исповедника стал резким:
- Доведи его до восьмидесяти и затем сразу сбрось.
В его словах наемник услышал угрозу и пытался собрать все силы, чтобы воспротивиться действию препаратов, но ему никогда бы это не удалось. Он почувствовал дрожь в ступнях и понял, что волна началась в миллионах клеток, из которых они состояли. Она поднялась выше колен, усилилась и устремилась в бедра. Он увидел, как все тело заколыхалось на многоцветном ветру. Когда мощь волны стала совершенно невыносимой, она неожиданно взорвалась огненными брызгами в его мозгу.
Когда стих вопль агонизирующего Фелана, Исповедник повторил вопрос:
- Сколько полков насчитывает Лиранское Содружество?
Сопротивляясь, Фелан боролся, но горло и язык уже не повиновались ему.
- Сто пятьдесят три полка. Лояльность шестидесяти пяти, принадлежащих Острову Скаи и Тамару, сомнительна, так как архонт запретил им пытаться отбить у Расалхага миры бывшего Тамарского пакта.
Его плоть корчилась в судорогах, а грудь сотрясалась от рыданий, но ничто не избавило его от пут и мучителей. Вспыльчивый дьявольски хмыкнул, подчеркивая и передразнивая строгий голос Исповедника.
- Очень хорошо, Фелан. А сейчас мы все начнем с начала и проверим каждую цифру. Сотрудничай с нами и не вынуждай нас причинять тебе боль...

XIII

Скондия, Остров Скаи,
Лиранское Содружество
31 декабря 3049 г.

Обливаясь потом, Кай Аллард уперся руками в бедра и поднял лицо к небу. "Эти холмы и в самом деле действуют на меня странно. До сих пор не пойму, почему я решил пробежаться. - Он рассмеялся про себя. - Ведь на Скондии бег не удовольствие, это наказание!" Краем своей рубашки красного цвета Кай вытер пот с лица.

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

Он увидел ее в первый раз, когда расправил рубашку. Темные волосы едва касались плеч, на которые была накинута серая майка большого размера. Ее длинные ноги обтягивали серые спортивные брюки с узорами, напоминающими стебли травы. Опершись правой пяткой на парковую скамейку, она наклонялась, ухватившись за носок ноги, и старалась прикоснуться носом к коленке.
Распрямившись, она поймала на себе взгляд наблюдавшего за ней Кая и, кажется, смутилась. Потом улыбнулась, но ее голубые глаза остались настороженными, как у кошки. Приблизив руки к груди, закрыв эмблему Института Наук Нового Авалона, украшавшую спортивный костюм, она начала вращать корпусом в талии.
- Привет.
- Извините, что побеспокоил вас, - сказал Кай. - Не предполагал, что встречу здесь кого-нибудь рано утром. - Он бросил взгляд на покрытую туманом зеленую долину, по которой только что бежал. - Здесь созданы прекрасные условия для обучения, но трудно сказать, сколько человек воспользовались ими.
Он сделал полшага вперед и заметил, что она слегка отступила назад. Он кивнул на коричневую сумку, лежавшую у ее конца скамьи.
- Не бросите мне сумку? Мне нужно полотенце.
Она прервала молчание, когда швырнула сумку Каю, высоко подбросив ее.
- Какой результат вы показали? Кай хмыкнул:
- Не понял.
Она улыбнулась, и Кай тотчас решил, что ему это очень нравится.
- Ваша майка... такие давали во время Двадцать пятых Ново-Авалонских соревнований по бегу на десять тысяч метров. Какой результат вы показали?
Кай вытащил из сумки белое полотенце и вытер лицо.
- Я финишировал пятнадцатым.
Она подняла на скамью другую ногу и начала выполнять упражнения на растяжку.
- По месту или времени? - В ее вопросе не было ни вызова, ни скепсиса, и это тоже понравилось Каю.
"Она еще не решила, лжец я или товарищ по бегу, которому можно доверять".
- Место. Мое время было 43,35. Мог бы пробежать и лучше, но сдох к концу гонки. Она слегка рассмеялась:
- Холм, Разбивающий Сердца! Кай рассмеялся, вторя ей:
- Вы знаете? Участвовали в этой гонке? Ее темные волосы метнулись вперед-назад, когда она покачала головой.
- Нет, не в гонке, а только прокладывала курс. От меня не много толку в соревнованиях. - Она выпрямилась. - Тот холм - просто убийца. Он находится в парке Мир Дэвиона в полутора километрах от финиша. Но после холма это расстояние может показаться световым годом.
Кай повесил полотенце на шею и поднял одну ногу на скамью. Капелька пота скатилась с носа, когда он нагнулся вперед, растягивая подколенное сухожилие.
- Вы правы. Этот холм - сущая смерть. И все же, пробегая по парку, я одолел подъем мемориала Серебристого Орла.
- Как там? - Она явно вздрогнула. - Этот памятник вселяет ужас. Разорванная собака испытывает страшную боль в лапах пантеры. Меня это угнетает. - Ее лицо скривилось от отвращения. - Такая жестокость! Не понимаю, почему такой памятник поставили в Парке Мира.
Кай поменял ногу и нагнулся вперед, пока не почувствовал боль в мышцах бедра. "Я помню, как дядя Дэн привел меня в парк и объяснил, что собака представляет Гончих Келла, спасающих Мелиссу Штайнер из западни Куриты. Патрик Келл пожертвовал собой, обеспечив Мелиссе побег. Памятник поставили в парке как напоминание людям о том, что большой успех требует больших жертв".
Кай посмотрел на нее.
- Я понимаю вас, но не согласен с вами. Думаю, что ребенок, которого защищает собака, канат, поднимающийся в небо и символизирующий неминуемое спасение ребенка, - производят благоприятное впечатление. - Он удержался и не стал хвастаться связью своей семьи с этим памятником. - Во время гонки я чувствовал себя разодранным, как эта собака, но заставил себя бежать, так как знал, что не погибну и должен добежать до финиша, показав результат, на который способен.
- Я вас понимаю. Она стянула с себя спортивный костюм, оставив лишь майку, плотно обтягивавшую тело. На ее обнаженных руках отчетливо выделялись мышцы, а подтянутый живот говорил о том, что она была опытной бегуньей. Она отбросила одежду на скамейку.
- Здесь спокойно?
Повернувшись кругом, Кай наклонился к скамье, растягивая ахиллесово сухожилие и икроножные мышцы правой ноги.
- Для вас или костюма?
- Костюма. - Кай слегка ухмыльнулся.
- Не беспокойтесь. Криминальные элементы посчитают ниже своего достоинства трогать его. Температура окружающей среды нулевая, и они сейчас охотятся за вещами из более толстого материала. Спортивный костюм ИННА не стоит того, чтобы попадать в тюрьму, размещенную вон на том серебристом шарике над нами.
Она проследила за его взглядом, устремленным на луну, парившую меж двух неровных горных вершин вблизи горизонта.
- Побег оттуда потребует больше сил, чем изготовление лазерного пистолета из куска натриевой соли. - Она обернулась к Каю. - Как они называют ее?
Кай встретился прямо с ее взглядом.
- Преступники называют ее Последняя Любовница, а местные жители просто Справедливость. Она хмыкнула:
- Так неприветливо... Кай рассмеялся:
- Без шуток.
Она многозначительно покачала головой:
- Без шуток. - Мгновение она наблюдала за ним, затем одобрительно кивнула. - Не многие после занятий могут растягиваться так, как хотели бы. У вас хорошо получается.
- Не хочу стать согбенным стариком. Она сочувственно кивнула.
- А что, есть семейная предрасположенность? Как поживают ваши старики?
Улыбка осталась на лице Кая, но он стал стремительно перебирать в голове ближайших родственников. "Дедушка Аллард в порядке. Широко известно, что у него редкая, неизлечимая форма болезни Арцгеймера. Но именно поэтому никто не станет пытаться похитить его и выудить у него информацию. Долгие годы он прослужил в Службе внешней разведки и поэтому мог бы стать важным источником для вражеских агентов. Отец моей матери спятил задолго до своей смерти. Наслушавшись рассказов о его делишках и насмотревшись на то, что вытворяла Романо Ляо - я все еще не могу свыкнуться с мыслью, что она моя тетка. Романо - явная шизофреничка, она готова на все, лишь бы извести мою мать. Надеюсь, что я - больше Аллард, чем Ляо. Иначе это было бы слишком печально".
- Один старик мертв, а у других нет проблем. Я просто не хочу ничего оставлять на волю случая. - Он снова вытер лицо полотенцем и засунул его в сумку. - Желаю радости в беге. Через пять поворотов наткнетесь на тропинку, ведущую к подножию холма, приятную и вполне безопасную. За ней находится склон, из-за которого Холм, Разбивающий Сердца и выглядит как трасса для скоростного спуска.
Недоверие чувствовалось в ее голосе:
- А потом?
- Старший брат этого холма.
- Спасибо за предупреждение, - бросила она через плечо, направляясь по беговой тропе. Кай наблюдал за ней, пока ее силуэт не пропал из вида, затем шлепнул себя ладонью правой руки по лбу! "Идиот: судя по всему, она здесь недавно и еще мало кого знает, а ты даже не додумался спросить, как ее зовут, и тем более не договорился о встрече сегодня вечером".
Он бросил взгляд на ее смятую куртку и пожалел о том, что не захватил ручку и бумагу, чтобы оставить записку. Немного раздосадованный на себя, он пошел в сторону военного городка, где располагался небольшой домик, в котором Кай жил вдвоем с другим лейтенантом, служившим в гвардии. Остановившись на вершине холма, он осмотрел окрестности в поисках девушки, но тщетно. Покинув благоприятное для наблюдения место, он вернулся домой, ругая себя за бестолковость и нерасторопность.
- Кровь Блейка, Кай!
Беван Пелоци, одеяние которого состояло лишь из полотенца, обернутого вокруг тонкой талии, глухо колотил по дверному косяку. Из душевой все еще валил пар. Глухой голос Бевана немногим отличался от журчания воды, постоянно капавшей из крана:
- Как ты мог упустить такую женщину? Кай бросил на светловолосого товарища, с которым делил жилье, испепеляющий взгляд.
- По ней как-то не было заметно, что она хочет продолжить знакомство.
- Это всегда так сначала.
- Мне бы твой огромный опыт общения с женщинами, Беван. Дай мне только шанс, и я подтянусь.
Завитки влажных волос, свисавшие на лоб Бевана, не скрывали его насупленных бровей.
- Я всегда мечтал о такой девушке...
- И поэтому на твоем лице улыбка, - саркастически заметил Кай, - и румянец на коже...
- Какой наблюдательный парень! - Беван скорчил рожу. - Почему, к дьяволу, ты не вернулся сюда, не написал записку, не отправился в парк и не оставил ее там? Воспользовался бы моим аэромобилем. Ты же знаешь, где я храню ключи.
Кай отвернулся от зеркала и поднял бровь.
- Дорогой друг, я конечно же думал об этом все утро. - Кай бросил взгляд в пустой ящик рядом со столом. - Я бы сделал все в точности, как ты советуешь, если бы гостья, которая приходила к тебе вчера вечером, уже не забрала твои ключи, чтобы пойти и закупить всю ту дрянь, которой утром напичкала омлет.
Беван беспомощно пожал плечами.
- Не думаешь ли ты, что я не оценил по достоинству твою помощь в поглощении этой дряни? - Он хлопнул рукой по подтянутому животу. - Почему женщины хотят откормить меня?
- По-видимому, они хотят, чтобы ты настолько сбавил скорость, чтобы они успевали подцепить тебя. Пелоци расцвел в улыбке, как подсолнечник.
- Так много женщин, так мало времени...
Кай отвернулся к зеркалу. "Так много женщин, так мало выдержки..." Он одернул воротничок своего зеленого френча и застегнул его.
- Беван, он смотрится ровно? Пелоци закрыл левый глаз и кивнул:
- Не переводи разговор на другую тему, Кай. Как долго ты будешь отсутствовать?
- Что ты имеешь в виду? Сколько времени я проведу с кузеном Памелы, чтобы ты смог побыть с ней наедине?
Беван пропустил колкость и тоскливо уставился в пространство.
- Памела! Эта девчонка действительно понимала толк в...
- Стряпне? - вставил Кай, невинно улыбаясь.
Он отошел от зеркала и сел на край своей кровати. Резко открыв красный с золотым кантом ящичек, он взял одну из серебряных шпор, лежавших на подушечке из красного бархата. Шпора имела простую V-образную форму с шипом без колесика.
- По крайней мере, Памела не нашпиговывала специями омлет, - философски заметил он, закрепляя черной кожаной лентой шпору на каблуке левого ботинка.
Прислонившись к дверному косяку, Беван сморщил нос.
- И это говорит воин, надевающий на свои ботинки шпоры.
Кай пропустил мимо ушей ответный выпад.
- Почему ты перестал с ней встречаться? Беван пожал плечами:
- Она стала меня раздражать. Думаю, что ты все равно нравился ей больше, чем я.
- Неудивительно. - Кай засунул концы брюк в отвороты своих черных ботинок. - Я уделял ей больше внимания, чем ты.
- Да уж. Я был приятно смущен, когда ты снял ее на головид в день ее рождения, а я совершенно забыл об этом. - Беван покачал головой. - Удивительно, почему ты не пригласил ее, когда мы разошлись. Я бы не стал возражать.
Кай встал и осмотрел себя в зеркале.
- Толку не было бы все равно - и ты здесь ни при чем.
Кай пристально смотрел в зеркало, но видел только длинную череду следов вдоль темного песочного пляжа.
Словно прочитав мысли Кая, Беван понимающе улыбнулся:
- Ха, я же знаю о твоих делишках с... э-э... как ее звали?
Лицо Кая осталось безразличным, а глаза - устремленными вдаль.
- Венди. Венди Силвестр. Беван, извиняясь, потупил взор.
- Да, правильно, Венди. Я знаю, чем все закончилось и что ты винишь за все себя, но не надо сокрушаться об этом всю жизнь. Надо же однажды начать жить. Девушка, которую ты повстречал сегодня, может оказаться предвестницей.
Кай пожал плечами:
- Если она и была знамением, то я уже его прозевал. Беван широко раскрыл руки и вознес их к небесам.
- Кай, в море так много разных рыбок! Ты прекрасный офицер, у которого в жилах струится столько благородной крови, что тебя пригласил на прием комендант, в то время как мы, простолюдины, должны позаботиться о себе сами в новогодний сочельник. Тысячи женщин мечтают оказаться рядом или в постели с тобой. Так дай же им этот шанс! - Прежде чем Кай смог ответить, Беван продолжал: - Знаю, что ты собираешься сказать, но суть в том, Кай, что ты должен только раскрыться и дать себе жить. Дьявол, так сегодня и начни.
"Дай себе жить". Что-то глубоко сокрытое в этой фразе резануло Кая. "Почему ты проводишь жизнь, избегая чего-то, если думаешь, что это плохо обернется? Ты поладил с Памелой, потому что она была с Беваном, а значит, на тебя никто не оказывал воздействия. Ты что, не можешь набраться храбрости? Дай себе жить".
- Так и порешим. С 1 января 3050 года Кай Аллард-Ляо даст себе жить.
- Когда он протянул руку Бевану, ужасный шепот раздался внутри его: "Надеюсь, что карающие Боги не заметили твою дерзость. А если заметили, то ты пожнешь плоды, которые вполне заслуживает безрассудство".
- Да, сэр, мне кажется, что в последний раз мы виделись три года тому назад. - Кай улыбался, пожимая руку генерал-лейтенанта Эндрю Рэдберна. - Припоминаю, что это было на вечеринке, устраиваемой тетей Ривой и дядей Робертом. Мне было приятно увидеть вас и Майшу. - Он посмотрел вокруг. - Она здесь? Эндрю покачал головой:
- Нет, но она передает вам свои самые искренние пожелания. Она попросила меня поблагодарить вас за голограмму, касающуюся ее последней книги...
Низкий голос и открытая улыбка Эндрю Рэдберна напомнили Каю о том, как генерал-лейтенант - тогда еще майор из Первого полка катилских улан - доставил свою семью на Кестрел, чтобы присутствовать на свадьбе Дэна Алларда. Он посчитал своим долгом собрать вместе всех присутствовавших детей, чтобы они не крутились под ногами во время приготовлений. Кай припомнил с нежностью великолепные соревнования по борьбе, когда Виктор Дэвион, Фелан Келл, сын Эндрю Телос и он сам были волками, напавшими на медведя, которым был Эндрю, - по-настоящему, с ревом, рыком и шутливыми, но тяжелыми хлопками со всех сторон.
- Я помню каждое слово, - произнес Кай. - Она и Джей Митчелл являются единственными историками, способными вести репортажи о сражениях. Книга "Свобода оплачена кровью" действительно рассказывает правду о битве Расалхага с вероломными отрядами Куриты во время Ронинских войн. Описание тактических действий, предпринятых в ходе битвы, читается вполне логично, и, оценивая события на Ганцбурге, она правильно возлагает вину поровну и на наемников, и на политиков. Книга мне очень понравилась, и я хотел ей об этом сказать.
Эндрю улыбнулся. Медали и ордена сверкали на его широкой груди. Он был одет в темный мундир уланов.
- Твое сообщение поступило сразу после того, как книга получила отвратительные отзывы рецензентов. Так что твои комментарии пришлись в самый подходящий момент.
- Тогда я вдвойне рад, что написал ей. Пожалуй, Майша - единственная, кто ведет хроники всех сражений, в которых я участвовал. Я знаю, что историю пишут победители, и иметь на своей стороне симпатизирующего историка вообще-то совсем не вредно.
- Вы позволите?
Кай вздрогнул, когда услышал голос и почувствовал легкое прикосновение к своему плечу. Он повернулся и встретился взглядом с темно-голубыми глазами женщины, которую повстречал утром. "Возможно, Беван был прав, возможно, она - предзнаменование!"
На ней было черное вечернее платье, на лифе которого эбеновыми блестками была вышита вспыхнувшая звезда, сверкавшая отблесками света, когда женщина двигалась. Нить жемчуга вокруг шеи гармонировала с серьгами, голубизна которых дополняла цвет ее глаз и темных волос.
- Вы забыли свою сумку, - сказала она с озорной улыбкой.
- Сумку? - единственное, что Кай мог сказать. Она прикоснулась к его руке:
- Вашу сумку. В которой было полотенце. Вы оставили ее на скамейке. После пробежки я подождала некоторое время, думая, что вы, возможно, вернетесь за ней. Не зная ваше имя, я не могла позвонить вам. Я взяла ее домой и собиралась завтра выйти рано на пробежку, чтобы возвратить ее вам.
Кай чувствовал, как зарделись его щеки, и, повернувшись снова к Эндрю, увидел на его лице широкую улыбку.
- Мы встретились сегодня утром, генерал. На пробежке. Я бы представил вас, но я... Эндрю подмигнул женщине:
- Не надо. Доктор Лир прибыла сегодня вместе с нами. Ее переводят в Десятый лиранский полк, и я встретил ее по пути в Скондию. Приятно снова видеть вас, доктор.
Она кивнула.
- И мне тоже, генерал. Эндрю бросил взгляд на Кая.
- Позвольте мне представить вас друг другу. Лейтенант, это доктор Дейра Лир.
Кай взял ее руку и, подняв, прикоснулся губами.
- Очень рад познакомиться с вами официально.
- Доктор Лир, это лейтенант Кай Аллард-Ляо.
Ее улыбка застыла, затем исчезла, оставив тонкую бескровную полоску губ на лице. Она моргнула раз или два, словно подыскивая слова, которых не находила, затем резко повернулась и исчезла в толпе.
Кай остолбенел, а Эндрю озабоченно нахмурил брови. Они посмотрели друг на друга и вдаль, подобно друзьям, которым только что явился призрак и которые не поверили своим глазам. Волосы на затылке Кая встали дыбом, а он все пытался хоть мельком увидеть Дейру в толпе, но круговерть вечеринки всецело поглотила ее.
Кай почесал затылок:
- Что бы это все значило? Эндрю задумчиво покачал головой:
- Не имею представления. Я знаю, что она стала доктором, потому что ее отец был водителем боевого робота и погиб в бою, когда она была ребенком. Ей не нравится насилие, хотя она упомянула, что обладает черным поясом в айкидо.
Кай кивнул:
- Неудивительно. Айкидо учит использовать энергию противника против него же. Это высшее мастерство в искусстве самозащиты без оружия. Вы не причиняете боль врагу. Он причиняет ее себе сам.
- По-видимому, она не поняла, что ты водитель боевого робота, - предположил Эндрю. - Но затем определила это по твоему мундиру. Может, она не испытывает нежных чувств к аристократам - бывает и такое.
Кай прикусил нижнюю губу.
- Может быть.
"Что бы там ни было, это причинило ей боль, сильную боль. Не достаточно ли того, что своей жизнью я оправдываю доброе имя семьи? Сейчас я должен бороться против чего-то, что сделал кто-то другой. Какой толк позволять себе жить в удовольствие, если тут же лопается это удовольствие, как мыльный пузырь, отбрасывая брызги тебе в лицо?"
На следующее утро Кай нашел свою сумку на скамейке, но Дейры поблизости не было. Он поискал в сумке записку или иной знак, оставленный ею, но ничего не обнаружил. Он тяжело опустился на скамью. "Если Беван прав и она явилась как предзнаменование, то 3050 год будет очень плохим".

XIV

Межзвездный Т-корабль "Разъяренный Волк",
Погасшая звезда, Периферия
15 января 3050 г.

Кислый запах пропитанных потом простынь ударил в ноздри Фелана Келла, мучительно пытавшегося отыскать тропинку к реальности в кромешном мраке, затмившем его разум. Тысячи вопросов, сотни раз заданных множеством неведомых голосов на разный лад, все еще звучали эхом в его мозгу. Контрапунктом слышался один голос, отвечавший снова и снова и в итоге выдававший правдивую информацию, которой от него добивались. Фелан узнал собственный голос.
"Боже милостивый, нет, я не мог выдать им все! Я предал всех и все, что имело хоть какое-то значение!" Живот свело, и Фелана вырвало. То ли от отвращения к самому себе, то ли от ломки, вызванной наркотиками, которыми его накачали. Потный и трясущийся, он судорожно хватал губами воздух, лежа на нарах, и тупо таращился во мрак камеры. "И то, что меня напичкали наркотиками, не меняет дела. Я - предатель, и этим все сказано".
Свет пробился через щели, заставив Фелана закрыть глаза. Но свет все равно проник сквозь веки, вогнав в мозг иглы мучительной боли. Мысли едва шевелились, и когда Фелан наконец решил поднять руку, чтобы прикрыть глаза, дверь уже закрылась и кто-то резко перевернул его на спину. Чья-то рука схватила его левое запястье, ловко развернув предплечье, рывком вытянула его руку, и что-то острое вонзилось в вену у локтя.
Химическое вещество, заструившись по телу, всколыхнуло, как грязную муть, воспоминания, оставшиеся от сотен допросов. Когда стихли голоса и вопросы, Фелан почувствовал удар, волной прокатившийся по телу. Глаза как по команде резко открылись, красноречиво свидетельствуя о мгновенной передаче импульсов между мозгом и телом, а не по заданным маршрутам, как в последние два месяца. Он повернул запястье и вцепился в того, кто его держал.
Рука резким рубящим движением ударила в центр его предплечья, вызвав

Предыдущая страница 11 Следующая страница


Смертоносное наследство 12

онемение внутреннего сухожилия, затем обхватила большой палец его руки и сбросила ее с легкостью ребенка, отрывающего кожицу лимона. Фелан подумал: "Тело послушно мне, но силы не вернулись". Он разжал обе руки, позволив им мягко опуститься на матрас.
- Правильное решение. - Голос принадлежал женщине, но почему-то это его не удивило. Голос был хриплым, что разумелось само собой, и бесстрастным, как реакция на атаку Фелана.
Она подняла его руку и положила, прикрыв ему глаза.
- Я медленно увеличу яркость света. Не открывай глаза, препарат, который я ввела тебе, расширяет зрачки.
Весь потолок засветился, последовательно меняя цвет от бездонно черного до серого и затем ярко-белого, осветив каждый угол небольшой камеры. Фелан прищурил глаза, жадно впитывая все детали окружающей обстановки, по мере того, как они освещались светом. Его койка была едва ли не единственным убранством маленькой камеры. Заметив располагавшийся напротив люка умывальник, он тотчас определил по его конструкции, что тот предназначался для использования в условиях нулевой гравитации. "А это значит, что я все еще на "прыгуне". В углу напротив люка Фелан рассмотрел скомканное серое шерстяное одеяло, и чувствительные боли в спине напомнили о многих ночах, которые он провел завернутым в него, как ребенок.
Фелан поднял глаза на женщину и повернулся так, чтобы хорошенько рассмотреть ее. Какое-то мгновение он затруднялся распознать в холеной красотке, возвышавшейся над ним, образ силача, сформировавшийся в его сознании исключительно на основе ее силы, когда она запросто ворочала его перед этим. Ее светлые волосы были очень коротко подстрижены и зачесаны за уши. И хотя ее лицо было серьезным, чуть вздернутый носик придавал ему выражение удивления.
На ней был комбинезон темно-синего цвета. Украшения отсутствовали, за исключением единственной сережки в левом ухе. Выполненная в виде звезды, она была покрыта эмалью цвета свежей крови. Четыре вершины восьмиконечной звезды были одинаковы, а южный конец был в четыре раза длиннее других, придавая ей форму кинжала. Когда она двинулась к двери, Фелан заметил, что рисунок на плечах униформы напоминает орнамент сережки.
Она прицепила пульт управления светом к карману костюма и скрестила руки на груди.
- Следовало ожидать.
Фелан свесил ноги с края койки и сел. Волна тошноты снова нахлынула на него, и он ухватился за край койки, чтобы не свалиться. Потряс головой, чтобы слегка очухаться, но стало лишь муторней. Осталось только дожидаться, когда головокружение пройдет. Наконец он осторожно повернул голову и посмотрел на нее.
- А что вы ожидали увидеть?
Сиплый и глухой звук голоса удивил его. "Что с моим голосом? Скрежещет, как бритва". Он вздрогнул, когда на поверхность его рассудка всплыли воспоминания об ужасных галлюцинациях, загнавших его с койки в угол. "Должно быть, я часами истошно вопил..."
Раздражение вспыхнуло на ее лице.
- Я не могу отвести тебя в таком виде к Хану. Тебе следует привести себя в приличный вид. - Она нахмурила брови. - Кстати, я должна сопроводить тебя. Хвала Хану, но почему он поручил это мне? - Она наморщила нос, но затем, кажется, решила сделать все должным образом. - Другим это не понравится, но это их проблема, нег? Пойдем.
Фелан неуверенно встал на ноги, пошатнулся и отступил к противоположной стене камеры. Ощутив позвоночником прохладу металла, он с трудом удержался. Тошнота подкатила к самому горлу. Опершись ладонями о стену, он распрямился.
- Где я? Кто ты? Черт побери, куда ты меня ведешь? - Он скрестил руки на груди. - Отвечай, или я вообще не сдвинусь с места.
От удивления она вскинула брови и ухмыльнулась уголками губ.
- Фелан Келл, на твои вопросы ответит Хан, если пожелает. Ты пойдешь к нему, а моя обязанность доставить тебя туда. Я понимаю, после всего, что с тобой случилось, ты хочешь проявить независимость. Ее у тебя нет. Спроси себя: пойдешь ли ты сам или хочешь, чтобы я потащила тебя?
Фелан открыл было рот, чтобы ответить колкостью на колкость, но остановился. "Ты слаб, котенок, а она сильна, как тигрица". Его плечи поникли.
- Значит, ты советуешь мне пойти по доброй воле, не то я жестоко пожалею? - Она кивнула, и он сделал шаркающий шаг. - Веди.
Не произнеся ни слова, она пропустила его через дверь и повела по коридору. Прохладный и чистый, он был хорошо освещен. Фелан заметил, что все камеры в коридоре были открыты. С удивлением он подумал о том, что либо он был единственным заключенным, Либо ошибся относительно своего положения. Он огляделся в поисках хоть какого-то намека, подсказавшего бы, куда он попал, но увидел лишь треугольный щит с тремя звеньями цепи, нарисованными на верхней кромке.
Их значение ускользнуло от него, пока они не достигли другого отрезка коридора, изгибавшегося, как ступица колеса. Другие коридоры расходились как спицы колеса, и на входе в каждый из них Фелан также видел щиты с нарисованными символами. Кроме щита с цепью он обратил внимание на щит с шестиугольной схемой, щит с небольшой красной звездой и щит с бороздчатым шаром. Женщина провела Фелана в коридор с последним символом.
"Символы! Щиты являются просто знаками, показывающими, что можно отыскать по ходу коридора". Фелан улыбнулся себе, радуясь тому, что начал шевелить мозгами логически, а не от случая к случаю. "Не ясно, что значит шестиугольник, но готов поспорить, что цепи означают тюрьму. Интересно, что такое красная звезда и разноцветный шар?"
Фелан быстро проник в тайну бело-синего шара, двигаясь в глубь коридора. В желудке заурчало, когда он почувствовал запах еды. Справа от него несколько дверных проходов украшали щиты с волнистыми линиями, похожими на спагетти, которые он просто обожал. "Одному Богу известно, что означают эти символы, но мой нос говорит, что здесь повсюду жратва. Если в коридорах с символом шар есть помещение для еды, то, возможно, он обозначает жилые помещения или службы быта".
Пока они шли по коридору, в голову Фелану пришла другая догадка. "Если все эти двери с замысловатыми символами ведут в командирскую рубку, то это, по-видимому, довольно большое помещение. Тогда на борту этого "прыгуна" много людей. А следовательно, он относится к классу больших кораблей - типа "Бегемота".
Пройдя еще немного, женщина, которая его вела, остановилась перед левой дверью, которая тут же втянулась вверх в стену. Фелан заметил щит и V-образный символ с большим шаром в центре и двумя шарами поменьше у каждого рога. Он шагнул в помещение и обошел перегородку, отшатнувшись от яркого света, отражавшегося от покрытых белой плиткой стен и серебристых металлических зеркал. "Куда же меня занесло?"
Две из трех персон, находившихся в помещении, посмотрели на него так, будто он прервал тайный ритуал. Фелан почувствовал, как по спине поползли мурашки. Впрочем, неприятное чувство более чем соответствовало тому удивлению, с которым он разглядывал место, где ему определенно не собирались оказывать почтение. "Я привык к такому на Ганцбурге. Но здесь меня даже не принимают за человека".
Трое присутствующих выглядели так странно, что Фелан усомнился, люди ли они. В стороне от них он увидел обнаженную женщину, сидевшую на узкой скамье, которая глубоко прогнулась по центру не потому, что женщина была толстой - хотя Фелан готов был биться об заклад, что она весила не меньше ста пятидесяти килограммов, - а потому, что она была гигантом! Бледная плоть покрывала толстые мышцы, и Фелан осознал, что физически она намного превосходила любого силача из Гончих Келла, которые в свободное время любили потренироваться с тяжеленными штангами. "Ее плечи были намного шире, чем у любого из этих верзил! Ее рост два метра тридцать сантиметров, не меньше".
Женщина посмотрела через плечо на Фелана холодными карими глазами. Он изучал ее, словно хищник, оценивавший, хватит ли сил убить эту добычу. Она же просто продолжала заплетать длинную косу красного цвета, змеившуюся с ее затылка. "Я бы не возражал вообще никогда с ней не встречаться. Где же они найдут боевой робот, годный для такой громадины?"
Ближайший к Фелану мужчина выглядел так же необычно. Вместе с амазонкой их можно было сравнить с тремя людьми обычных размеров. Копна желтых волос еще больше увеличивала и без того крупную голову, и его обнаженное тело казалось слишком маленьким, чтобы носить ее. Впрочем, хорошо развитая мускулатура выдавала силу и мощь, скрываемые его небольшим ростом.
Мужчина даже не обернулся, чтобы взглянуть на Фелана, а рассматривал его выпуклыми зелеными глазами в зеркале.
Когда Фелан сцепился взглядом с третьим персонажем, находившимся в комнате, ему показалось, будто он вонзил палец в розетку электросети. Его темные глаза пылали откровенной ненавистью. "Черт побери, какая муха его укусила?" На нем была длинная голубая рубаха навыпуск. Фелану показалось, что они с ним были почти одного роста. "Волосы у нас одного цвета, но у него они растут треугольным выступом на лбу. Если бы не они и не его карие глаза, мы бы смотрелись как братья".
Средний мужчина перевел взгляд выцветших глаз на женщину, которая привела Фелана.
- Уведи его отсюда. Отведи в общую камеру. Она покачала головой:
- Heг. Его приказано доставить к Хану, и до того надо привести в порядок. Амазонка бросила взгляд.
- Но не здесь же, Ранна?
Ранна причесала тонкими пальцами волосы белого цвета:
- Да, Эвента, здесь. Он должен быть изолирован от других. - Она бросила взгляд на Фелана. - Не думаешь ли ты, что я отведу его в свою комнату, чтобы привести в порядок, нег?
- Конечно нет, Командир Звезд, - усмехнулся кареглазый. - Отведи его на кухню. Там есть ванны для мытья овощей. А впрочем, делай что хочешь. Мне безразлично. Я занят здесь.
Голос мужчины вызвал у Фелана какие-то неясные воспоминания. Когда тот стал заправлять свою темно-синюю рубаху в брюки, Фелан заметил на его запястье блеск серебра, и ярость вспыхнула в нем.
- Эй, ты, это же моя ременная пряжка! - Наемник протянул руку к волчьей морде из оникса и малахита, которую Тира сделала для него.
Фелан не заметил ни одного удара, но услышал и ощутил их на себе. Первый удар пришелся в голову над левым виском, развернув ее. Резкий удар слева в живот заставил его скрючиться и выдохнуть воздух. Ноги стали ватными. Завершающий удар в левое ухо отправил его прямо в направлении ряда шкафчиков, стоявших в раздевалке. Фелан ударился об них и отлетел на пол.
- Влад!
В голове звенело, и он едва расслышал имя, которое выкрикнула Ранна. Голова шла кругом, а в груди не хватало воздуха. Он пытался вдохнуть, но легкие не действовали. Потрясенный, он понял, почему не может дышать, и запаниковал.
- Воздух! Мне нужен воздух!
Низкорослый блондин встал на колени рядом и перевернул его на спину. Он ухватился за пояс шорт, которые носил Фелан, и приподнял его, заставив прогнуть спину. Немного драгоценного воздуха просочилось в легкие наемника. Продолжая поднимать и опускать корчившегося Фелана, он уважительно посматривал на непокорного врага и неодобрительно - на кареглазого.
Яростный, как грозовая туча, Влад выпалил:
- Не пялься на меня так, Кари! - Он перевел взгляд на спутницу Фелана. - И ты, Ранна! Я не позволю, чтобы этот недочеловек разговаривал со мной таким тоном, и не испытываю к нему симпатию. Эта пряжка моя! - Он ткнул в Фелана пальцем. - Он стал моей добычей, и пряжка принадлежит мне по праву. Это самое меньшее, что я заслужил, если учесть необычное поведение Хана.
Ранна вскинула подбородок.
- Ты ведешь себя неподобающе, Влад. Хан не часто заявляет о своем праве на то, что добыли его люди, и все же это его право поступить именно так. Твой поступок позорит твою сиб-группу. Ты был рожден для большего.
Щеки Влада покраснели от язвительного упрека Ранны. Он уставился на нее и затем резко опустил глаза. Не проронив ни слова, он обошел Кэри и покинул помещение. Когда дверь автоматически захлопнулась за ним, Кэри и Ранна переглянулись.
Легкие Фелана едва работали, но он почувствовал облегчение. Он пристально посмотрел на дверь и сплюнул волосы и грязь, набившиеся в рот. "Голос! Тот, кого они зовут Владом, был одним из тех, кто меня допрашивал. Это голос Вспыльчивого". Фелану ужасно хотелось вцепиться в глотку парню, который отколошматил его, но вызванная слабостью дрожь в руках и ногах не оставляла иллюзий на счет собственной боеспособности. "Меня накачивали всякой дрянью на протяжении недель, а может, месяцев и держали в тесной камере, где невозможно даже размяться. Был бы я в форме, то, может, смог бы что-нибудь сделать, но, проклятье, он так быстро двигается и больно бьет".
Кэри повернулся, взяв Фелана под правую руку, а Ранна ухватила левую. Они подняли его на ноги и посадили на скамью. Эвента встала, с отвращением посмотрев на Фелана, и прошагала в глубь помещения. Наемник уселся поустойчивей, поднял глаза и уставился на незнакомца в зеркале.
Отросшая борода имела рыжеватый оттенок, весьма далекий от цвета его черных как смоль волос. Волосы, которые он всегда носил немного длиннее, чем другие водители боевых роботов, превратились в густой спутанный ком. Пожалуй, если бы не заплывший левый глаз и тонкая струйка крови, сочившаяся по шее из мочки уха, размозженного последним ударом Влада, то он не узнал бы себя.
Кэри перевел взгляд с отражения Фелана на Ранну и снова в зеркало.
- Ты полагаешь, его можно привести в порядок?
- Прошу тебя, покажи свое мастерство, как ты сделал на командирских экзаменах.
Левая рука Ранны взметнулась с такой быстротой, что Фелан заметил только ее неясные очертания, когда она поразила шею коротышки. Кэри вскинул правую руку, пытаясь отбить удар в сторону, но промазал. Она рассмеялась:
- Медленно реагируешь, Кэри. Я могла бы тебя сейчас убить, квиафф? Но пожалела тебя.
Низкорослый парень покачал головой: - Подожди до следующего раза, когда увидишь меня, Командир Звезд. Я обязан тебе жизнью. Поскольку я такой маленький, то надеюсь, что небольшой услуги будет достаточно, чтобы отработать этот долг, квиафф?
- Афф. - Она утомленно улыбнулась. - Так будешь мыть и стричь?
Фелан почувствовал себя оскорбленным. "Если бы я здесь не стоял, то подумал бы, что они говорят не обо мне, а о мытье грязной посуды".
- Извините, но раньше меня считали способным помыться самостоятельно.
Большеглазый мужчина улыбнулся:
- Представляю! А ты моешься лучше, чем защищаешься?
Из глотки наемника послышался глухой ропот недовольства.
- Пожалуй, я чаще практиковался в мытье, чем в побоях.
Ранна и Кэри улыбнулись вместе.
- Хорошо, у тебя есть достоинство, - сказала она и, повернувшись к Кэри, спросила: - Поможешь? Ради сиб-группы?
Он тяжело вздохнул:
- Афф. Мы воспользуемся твоими запасами, ножницами и бритвой.
- Идет.
Фелан покачал головой:
- Почему-то у меня возникло ощущение, что вам было бы лучше отнести меня в прачечную - или что тут у вас на корабле? - и засунуть в стиральную машину. - Увидев, как просветлели их лица, он поднял руки. - Честно, мне бы не хотелось вас затруднять. Пойдемте-ка простирнемся.
Натянув коричневато-зеленую одежду, которую достала для него Ранна, пока Кэри стриг ему волосы, Фелан провел левой рукой по свежевыбритому лицу. "Рад, что сбрили бороду, она меня очень старит". Неожиданно перед его глазами всплыл образ бородатого лица отца, и уныние нахлынуло на него. "Как долго я в плену? Должно быть, они думают, что я мертв. Мне надо как-то передать им весточку. Когда надо, вокруг не сыщешь ни одного сотрудника Ком-Стара!"
Прижавшись спиной к задней стенке турболифта, Фелан наблюдал за вспышками цифр, мелькавшими по мере того, как кабина уносила Ранну и его на нос корабля. Наемник удивился множеству палуб, каждая из которых была отмечена своим щитом с нарисованным символом. "Двадцать палуб обслуживаются только этим лифтом. Чтобы попасть на верхнюю дюжину палуб, судя по всему, необходимо набрать определенный код. Если лифты на этом корабле работают, как лифты на других шаттлах, и не перемещаются по всей длине корабля, чтобы не вызывать турбулентность и потери воздуха, то размеры этого корабля действительно огромные". В сознании Фелана мелькнула мысль, что этот корабль может быть больше "Бегемота", но он тут же отбросил ее как маловероятную.
Лифт замедлил ход и остановился. Когда Ранна набирала последовательность цифр на панели с кнопками, при каждом нажатии раздавался мелодичный звук. Когда, скользнув, открылась дверь, Ранна вытолкнула Фелана из кабины. Прокладывая путь по коридору, Ранна двигалась с такой быстротой, что у Келла было не много времени разглядеть окружающую обстановку. Наконец Ранна остановилась перед дверью, на которой был нарисован щит с необычной эмблемой. В центре него красовался силуэт волчьей головы, удивительно похожей на украшение на гербовом щите Гончих Келла и ременную пряжку, которую сделала для него Тира. Под ней был ряд из пяти красных звезд, похожих на орнамент серьги Равны. Она встала по стойке "смирно", и Фелан, паясничая, принял то же положение, когда дверь открылась.
- Пожалуйста, войдите, - сказал высокий, стройный мужчина с коротко стриженными седыми волосами, жестом пригласив их в комнату - радушно, но без особого энтузиазма. Он едва заметно улыбался, но Фелана это не успокоило. Что-то мелькнуло в выражении лица хозяина комнаты, когда его взгляд скользнул по заплывшему левому глазу и пятну засохшей крови на ухе Фелана, но он ничего не сказал.
Фелан проследовал за Равной в комнату, и дверь, скрипнув, закрылась за ними. Почти у самой двери Ранна, козырнув правой рукой, приветствовала Хана. Он элегантно ответил на приветствие и искренне улыбнулся ей.
- Полагаю, ты не думала, что тебя попросят привести этого парня сюда.
Она пожала плечами, что вполне выдало некоторое чувство обиды.
- Если сейчас от меня не требуют исполнения непосредственных обязанностей, то пора, видимо, подумать о новых.
Хан благосклонно принял объяснение и обратился к Фелану:
- Ты выглядишь одновременно и лучше и хуже, чем когда я видел тебя в последний раз.
Фелан вежливо улыбался, пока его рассудок судорожно пытался распознать в голосе Хана какой-либо из голосов, допрашивавших его.
- Я стал неповоротливым. Белесые брови Хана изогнулись.
- В таком случае не ошибся ли Влад, когда доложил, что был вынужден атаковать тебя?
Фелан поднял голову и внимательно стал изучать Хана.
"Меня опять позвали только для того, чтобы проверять и интриговать? Что, разве его люди еще не все выкачали из меня, когда я был одурманен наркотиками?"
- Не будь я столь неповоротливым, я бы не стал выводить его из себя или уклонился бы от его кулаков.
Голубые глаза Хана сузились, затем его лицо прояснилось, и он жестом пригласил Фелана пройти в гостиную.
- Извини. В последние месяцы тебе достаточно много задавали вопросов, квиафф? А я заставил тебя стоять в фойе по стойке "смирно", словно наложил взыскание. Проходи и познакомься с моим гостем.
Повинуясь приглашению хозяина, Фелан двинулся вперед, обратив внимание на великолепный дизайн апартаментов Хана. Сначала меблировка комнат показалась Фелану скромной, но затем он обратил внимание на качество каждой вещи, как будто Хан стремился заполнить пространство жилого помещения только самыми изысканными вещами. Фелан предположил, что убранство и меблировка комнат, по-видимому, явились результатом долгого процесса тщательного отбора каждого предмета.
Темно-серый ковер и утепленные стены ярко-бордового цвета создавали атмосферу, благоприятную для занятий наукой. Скрытые в потолке лампы излучали желтый свет, освещая столы и полки из стекла и серой стали. Софа и пара кресел выглядели удобными, но отличались цветом и дизайном. На полках стояли несколько сувениров и две-три голографические книги, но Фелан не смог определить, какие именно.
Единственное украшение на стене висело над софой. Это был щит, украшенный гербом, напоминающим эмблему на дверях. Единственное отличие состояло в том, что над головой волка отсутствовали звезды. На месте звезд Фелан увидел маленький квадрат, который был прикреплен к щиту только в одной точке. Приблизившись, он сделал другое поразительное открытие. "Дьявол, значок выглядит так, будто он вырезан из брони боевого робота!"
Размышления Фелана о красоте и предназначении предмета мгновенно улетучились, когда другой гость Хана повернулся от одной из полок, содержимое которой просматривал.
- Приветствую тебя, Фелан Келл. Пожалуй, сообщения о твоей гибели оказались чрезмерно преувеличены.
Несмотря на потрясение, молодой наемник мгновенно узнал этого человека по алой ленте на его белой мантии. "Тысяча чертей, что делает здесь регент Ком-Стара?" Ошеломленный, Фелан глазел на седого старика, затем пришел в себя.
- Да будет с вами мир Блейка, регент...
Регент поправил повязку на правом глазу, затем искоса посмотрел здоровым глазом на наемника.
- Да, теперь вижу. Ты - Келл.
Что-то в словах регента насторожило Фелана.
- Вы знаете моего отца?
Регент заколебался на мгновение, и Фелан почувствовал, как тот "проглотил" слова, пришедшие ему на ум первыми.
- Знаю ли я его? Нет, мы незнакомы. По роду моей деятельности я как военный регент изучал информацию о нем и проникся уважением к нему. Я даже встречался с ним много лет тому назад, но сомневаюсь, чтобы он помнил обо мне или о нашей встрече.
Фелан хотел было спросить официального представителя Ком-Стара, может ли он передать весточку родителям о том, что жив, но вынужден был смолкнуть, когда в комнату вошел Хан. Добродушно улыбаясь, Хан распростер объятия, приветствуя гостей:
- Позвольте мне представить вас друг другу официально. Фелан Келл, это Анастасий Фохт, военный регент вашего Ком-Стара. Регент, это Фелан

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

Келл.
Молодой наемник приветствовал Фохта кивком головы и затем выжидающе посмотрел на Хана. Их взгляды встретились.
- Позволь мне представиться тебе. Я - Ульрик Керенский, Хан Волков. Посланный моим кланом, передовой отряд захватил тебя и доставил сюда, на борт "прыгуна" "Дикий Волк".
Новость о том, что он находится на борту "прыгуна", потрясла Келла даже больше, чем прежние попытки оценить размеры корабля, который он принял за шаттл. "Прыгун!" Невозможно! "Прыгун" представляет собой всего лишь переходный модуль, водруженный на двигатель Керни-Фушиды. Может, у них имеется площадка для посадки шаттлов? "Ку" тоже имеет такие платформы, но больше ничего. А этот "прыгун" имеет платформы и условия для проживания большого количества людей. Ух ты, Фелан, да это явно хуже, чем небольшая облава с потасовкой на "Таркаде".
Быстро придя в себя, Фелан хотел было протянуть Хану руку, но почувствовал, что Ульрик не примет такое приветствие - скорее вследствие формальности, чем из-за недоверия или неприязни.
- Сэр, могу ли я сообщить семье о том, что я еще жив? Сообщение не будет содержать какие-либо военные разведданные. Допрос и первый бой свидетельствуют со всей очевидностью для меня, что вы вторглись на Периферию как захватчики. Я просто не хочу, чтобы мои родители страдали.
Ульрик кивнул, но Фохт возразил:
- Сожалею, герр Келл, но даже с разрешения Хана я не смогу передать такое сообщение. Примас Ком-Стара направила меня к этим необыкновенным людям в качестве посланника. По своей сути моя миссия является дипломатической, и я не могу перевозить туда и сюда какие-либо сообщения независимо от их содержания. - Регент улыбнулся и вполоборота повернулся к Хану: - Хан показал мне записи твоего боя с их передовым отрядом. Как ты видел, их военная технология и подготовка производят глубокое впечатление.
Слова Фохта погасили надежду, вспыхнувшую в его сердце. В горле запершило, когда он кивнул, соглашаясь с объяснением регента.
- Действительно производят впечатление. - Он вскинул голову. - Мне никогда раньше не доводилось сталкиваться с организацией, в которой солдат докладывает о том, что совершил нападение.
Ульрик ухмыльнулся:
- Если бы ты повредил чужое имущество, ты бы сказал об этом владельцу, нег?
Не расслышав как следует вопрос, Келл кивнул:
- Да, но... Постойте... имущество? Лицо Ульрика осталось спокойным, как будто не произошло ничего необычного.
- Взяв тебя в плен, Влад заслужил право владеть тобой. Как Хан, я воспользовался исключительным правом.
Ужас, появившийся на лице Фелана, доказал, что он ничего не понял. Тогда Хан схватил правое запястье Фелана и показал на браслет из шнура:
- Попросту говоря, Фелан Келл, ты принадлежишь мне.

XV

Орбитальное пространство, Туле,
Свободная Республика Расалхаг
7 марта 3050 г.

Тира Мираборг бросила взгляд на вспомогательный монитор командирской кабины, на экране которого виднелись небольшой знак, показывавший мертвую точку ее истребителя-перехватчика "Шилоны", и векторно-графическая сфера, медленно вращавшаяся вокруг корабля. Поблизости от корабля светились три маленьких треугольника с символами, указывавшими на положение ведомого и еще двух пилотов ее звена. По курсу в манящей дали неподвижно сияло огромное светило.
Она улыбалась, едва ощущая у уголков губ небольшое давление от подушечек нейрошлема. "Скоро мы будем дома. Вернемся на борт "Хвастуна" и рванем в другую систему. В общем-то я знала, что служба в роте почетного караула по большей части состоит в сопровождении официальных лиц и других протокольных мероприятиях, но не предполагала, что придется охранять министра обороны во время его длительных вояжей на периферийные звездные системы, подвергшиеся нападению бандитов".
В наушниках шлема раздался голос Аники Дженсен, обращавшейся к ней:
- Капитан, ничего подозрительного не обнаружено.
Повернув голову вправо, Тира увидела "Шилону" Аники, несущуюся параллельным курсом. Форма крыльев корабля позволяла ему наряду с несколькими другими аэрокосмическими истребителями-перехватчиками вести боевые действия как в атмосфере, так и в глубоком космосе. Пилотировавших "Шилоны" летчиков относили к особому классу и прозвали "бумерангами".
"А все потому, дочка, - пояснил как-то Тире ее первый инструктор, - что пилоты "Шилон" всегда возвращаются назад после задания".
"Еще бы, ведь Ком-Стар никогда не теряет донесений". Тира включила радиосвязь.
- Принято, "Валькирия-2". Отбой. Что у тебя, Люнгвист?
- Чисто, как ясным днем после уик-энда! - рассмеялся Свен Люнгвист. - "Валькирия-4" докладывает, что все спокойно. Он наблюдает за нашей шестеркой. Мимо нас никто не прошмыгнет.
- Принято, "Третий".
Тира прикоснулась пальцем к значку шаттла на экране вспомогательного монитора. Мгновением позже в центре экрана вместо ее корабля появился шаттл, и значки, указавшие на сфере позицию, которую будет занимать ее звено в восемь часов. Наряду с выводом на экран ее монитора данных, поступивших с сенсорных датчиков "Хвастуна", компьютер включил прямой канал связи с кораблем базирования звена.
- Звено Валькирий докладывает, что путь свободен.
- Понял вас, командир Валькирий. К ужину ждем вас дома.
Мужской голос оператора, наблюдавшего за действиями звена, прозвучал чуть тише:
- Тира, еда здесь совершенно не похожа на то, что пришлось есть два дня назад в Соволе. Не пренебрегай моим приглашением.
Прежде чем Тира смогла ответить, в эфире раздался голос Аники:
- Лейтенант Твит, будьте добры, не отвлекайтесь! Мы находимся в зоне действий неприятеля.
Тира слышала, как Твит согласился с замечанием Аники, и радиосвязь смолкла. Она молча поблагодарила Анику, но внутри снова начало свербить очень уж знакомое чувство досады и злости. Она старалась не позволять мыслям свернуть на наезженную колею неприятных воспоминаний. "Ты сделала свой выбор. Вот и все. Ты отказалась от предложения Фелана и добровольно поступила на службу в эту роту, потому что так было лучше во всех отношениях. В Ганцбурге оставаться было нельзя, это уж точно".
На пульте управления радиосвязью вспыхнула красная лампа, и она автоматически включила его. Словно прочитав ее мысли, Аника вышла на связь с ней на частоте, которую они использовали только для личных разговоров.
- Тира, не надо постоянно терзать себя. Твоей вины в этом нет. Чему суждено случиться, то и происходит. Тира кивнула и бросила взгляд на "Шилону" Аники.
- Знаю, что ты права, Ника. Даже если бы я поступила на службу к Гончим Келла, я ничего не смогла бы сделать, чтобы Фелан не погиб. Часть, в которой он служил, не имела аэрокосмического прикрытия. Меня бы там просто не было.
- Скорее всего, так и было бы. - В голосе Аники эхом отозвалось то ли облегчение, то ли раздражение.
Тира снова посмотрела на данные сенсорного сканирования, поступившие с "Хвастуна". Все было чисто. В течение всего этого "визита вежливости" она надеялась столкнуться с рейдом пиратов, которые убили Фелана, и отомстить им в бою. "Глупо. Ты так думаешь, потому что хочешь умереть".
- Спасибо, Ника. Я возвращаюсь. Когда доберемся до "Хвастуна", напомни мне, чтобы я преподала Твиту урок, объяснив значение слова "нет".
- Принято.
Тира заметила, как на экране сканера появилось что-то новое. На внешней кромке обзора возникли четыре меленьких красных треугольника. Компьютер контроля театра военных действий подключил второй монитор и начал высвечивать разнообразные силуэты и профили всевозможных аэрокосмических истребителей-перехватчиков и шаттлов, сравнивая их с поступившими данными. Компьютер попеременно показывал модели "Штуки" и "Корсара", но не мог прийти к окончательному решению.
Тира прикоснулась к метке, обозначавшей ее корабль, и сканирующий компьютер произвел возврат в режим использования приборов своего корабля. Уменьшив диапазон сканирования, он вывел для нее данные о вооружении незнакомцев, которые совершенно неожиданно оказались весьма внушительными. Она переключила радиосвязь на управляющую частоту шаттлов, оставив тактический канал связи со звеном в режиме ввода данных.
- Звено Валькирий вызывает на связь "Хвастуна". У нас на экране появились четыре НАКа. - Она снова посмотрела на монитор. - Они приближаются к вам по курсу, который может выглядеть как тепловой след от нас, но мои приборы засекли их. Подтвердите.
Тира увеличила силу курсовой тяги с правой стороны своего корабля, разворачиваясь влево и удаляясь от корабля Аники. Она заметила, как один из четырех кораблей, следовавших за звеном, в точности повторил ее маневр. "Кем бы они там ни были, но действуют они хорошо! Довольно сложно выдавать себя за инфракрасный след аэрокосмического истребителя-перехватчика, проходящего через облако гелия".
На запрос Тиры ответил Твит, но, в отличие от предыдущего сеанса связи, его голос звучал настороженно:
- Вас понял, Валькирии. Только что мы получили с большими помехами какое-то сообщение, переданное с Туле. Пока не ясно, что это было, но, вероятно, связано с враждебными действиями на этой планете.
- Вас понял, "Хвастун". Нам заняться парнями, сидящими у нас на хвосте? Они преследуют нас на удалении около тысячи километров.
- Отставить, Валькирии. Курс к "прыгуну" в точке надира открыт. Просто следите за ними.
Твит отвечал медленно с паузами между словами, и Тира поняла, что оператор следит за множеством данных, поступающих к нему из других источников. Она бросила взгляд на вспомогательный монитор и увидела, что четыре неопознанных аэрокосмических корабля разделились и увеличили скорость. "Они хотят нас догнать!"
- Слушай меня, "Хвастун", нас атакуют, и мы собираемся открыть огонь. "Валькирия-2" следует со мной. "Валькирия-3" и "Валькирия-4" парой двигаются по курсу 256 градусов и замыкают цепь. Удачи.
- Успеха, - ответил Люнгвист.
Тира включила двигатели малой тяги, направив реактивную струю таким образом, чтобы выполнить плавный разворот корабля вокруг кончика левого крыла. И хотя в космосе не нужно было беспокоиться о трении и турбулентности, все же сила инерции воздействовала на нее и корабль. Давление в скафандре увеличилось, не позволив крови отхлынуть от головы, когда она пришпорила своего аэрокосмического коня, но она знала, что даже скафандр не спасет ее от временной потери сознания, если маневр произвести слишком быстро.
Взяв новый курс, мчась в обратном направлении сквозь пространство, которое только что патрулировала, Тира включила все системы вооружений. Компьютер вывел изображение "Шилоны" на экран главного монитора, и при подключении каждого орудия оно начинало светиться.
- Выдвинуть и проверить пусковую установку ракет дальнего радиуса действия, - бормотала она. - Выдвинуть и проверить тяжелый лазер. Проверить средние лазеры, установленные на крыльях. Пусковая установка ракеты среднего радиуса действия заднего сектора заряжена и приведена в боеготовность.
На экране ее шлема, появилось изображение красной прицельной метки, за которой она следила правым глазом, когда поворачивала голову. Подлокотники кресла медленно повернулись на девяносто градусов, показав спусковые кнопки всех систем вооружений. "Держи прицел на цели в пространстве или на сенсорном экране и бей их в клочья".
Как и тяжело ступающие по земле боевые роботы, аэрокосмические истребители-перехватчики полагались на данные, поступавшие на голографический экран. Но в то время как воины - водители боевых роботов ориентировались только на двухмерном поле боевых действий, пилотам истребителей-перехватчиков приходилось иметь дело с врагами в трехмерном театре. Голографические экраны образовывали сферу, в центр которой указывала носовая часть истребителя-перехватчика. Когда золотистое кольцо вспыхивало по окружности всего экрана, пилот знал, что компьютер обнаружил и зафиксировал цель, появившуюся с кормы.
Тиру тревожило то, что ее компьютеру все еще не удалось определить, к какому классу - "Корсарам" или "Штукам" - относились корабли, навстречу которым они неслись. "Штука" представляла собой истребитель-перехватчик с тяжелой броней, оснащенный всеми системами оружия, которые имел и ее корабль, но в большем количестве. "Корсар" же, хотя и был меньше вооружен и легче бронирован, обладал более совершенной системой управления, благодаря которой слыл неуловимым противником. "И если я смогу попасть ему в корму, то он уязвим".
- Твой компьютер не страдает шизофренией? - спросила Аника, по-видимому столкнувшись с той же проблемой.
Тира попыталась ответить уверенно:
- Да, что-то определенно протухло в его куцых силиконовых мозгах. - Она почувствовала, как по спине пробежала дрожь. - Рассчитываю на "Штук", а молю о "Корсарах".
- Вас понял.
Секунду на линии связи слышались лишь атмосферные помехи, затем снова раздался голос Аники:
- Какого дьявола здесь ищут истребители-перехватчики Дэвиона? Я что, прослушала объявление войны? Что, принц Хэнс Дэвион снова женился или что-то еще стряслось?
Тира знала о том, что "Штуки" и "Корсары" были основными военно-космическими кораблями Федеративного Содружества, но что-то подсказывало ей, что эти истребители-перехватчики появились не оттуда. И прежде чем она успела ответить Анике, ожив, засветился ее пульт управления и в кабине пронзительно зазвучал сигнал тревоги.
- Меня засек вражеский радар! Быстро влево и вверх! - громко вскрикнула Тира.
Она завалила "Шилону" на крыло влево, и ее плечо прижало к левой стороне кабины. Падая, ее истребитель-перехватчик проскользнул прямо под кораблем Аники. Их отделяли какие-то двадцать пять метров. Едва компьютер изменил данные, поступавшие от сенсорных датчиков, наложив оба изображения, Тира включила тяговые двигатели по направлению вправо. "Шилона" качнулась влево и пронеслась там, где только что был корабль Аники, которая, в свою очередь, выполнила аналогичный вираж, умчавшись вверх - вправо от Тиры.
Сигналы тревоги потухли. "Хорошо. Они приходят в замешательство, когда наши силуэты соединяются и затем разъединяются". Правым кулаком она ударила по компьютеру целеуказания. "Почему, черт побери, они засекли меня радарами, а мне не удалось это? Мой компьютер подставил меня в неподходящее время".
Она посмотрела на вспомогательный монитор, опустив взглядом перекрестие прицела на сканированный образ ведущего вражеского корабля. В мгновение ока она навела на него ракеты дальнего действия и замерла в ожидании, когда в центре перекрестия засветится точка, подтвердив захват цели сенсорными датчиками. Но вместо точки она видела лишь убегающие цифры метража, отсчитывавшие расстояние, отделявшее цель от рубежа эффективной стрельбы РДД. "Что? Их радары захватили меня на расстоянии, в три раза большем дистанции открытия эффективного огня. Да кто же эти парни, черт побери?"
Она вышла на связь.
- "Валькирия-3", неопознанные корабли противника, возможно, оснащены усовершенствованными системами наведения и захвата цели. Советую быть начеку.
Ответ Люнгвиста прозвучал сквозь вой сирен, предупреждавших о том, что его корабль захвачен радаром противника.
- Вас понял. Занят тем же, "Валькирия-1". - Его голос звучал невнятно. Стремясь сбросить захват радара, он на огромной скорости бросил своего "Убийцу" выполнять маневр. - Нет, проклятье! Аааа...
Шипящий треск ворвался в наушники, прервав радиосвязь. Но прежде чем она успела осознать, что случилось с Люнгвистом, компьютер сообщил, что захватил цель. Указательным пальцем правой руки она нажала на спуск. Расположенная под кабиной пусковая установка изрыгнула скорострельной очередью десятка два РДД. Они понеслись вдаль, и уже через мгновение сияние их реактивных двигателей едва ли отличалось от блеска звезд. Несколько взрывов превратили свет в пустоту. "Попала!"
Тира не сомневалась, что уничтожила врага одним залпом. Подтверждение поступило быстро, когда оба аэрокосмических истребителя-перехватчика взорвались. Мгновенно прекратились сомнения компьютера, который так и не смог остановить свой выбор ни на "Штуке", ни на "Корсаре". Вместо этого на вспомогательном мониторе возник цифровой облик корабля, с которым она вступила в бой.
Контуры корабля определенно напоминали "Штуку". Прямоугольный фюзеляж и короткие, словно обрубленные, крылья, несущие тяжелые орудия, принадлежали, вне всякого сомнения, ей. Располагавшиеся под куполообразной кабиной передние стабилизаторы придавали аэрокосмическому истребителю-перехватчику дополнительную устойчивость при полетах в атмосфере. Незначительные изменения контуров орудийных подвесок на крыльях тем не менее указывали на то, что они несли даже больше орудий, чем стандартный комплект сдвоенных тяжелых лазеров.
Ее порадовало то, что в носовой части "Штуки" броня была разрушена, а в том месте, где, по данным компьютера, находилась пусковая установка ракет ближнего радиуса действия, зиял пролом со следами от огневого воздействия. "Хорошо! В скоротечном бою, который я предпочитаю вести, эту тварь можно уничтожить лазерами. Хотя она не только до зубов вооружена, но, судя по виду сбоку, имеет больше брони".
Самым странным показалось то, что на картинке виднелся герб корабля. На первый взгляд Тире показалось, что он похож на полярного медведя на фоне черной луны. "Нет, это не так. У медведей не может быть по шесть лап. И почему в центре луны расположена белая звезда?"
Она резко начала поворачивать "Шилону" по S-образной траектории, устремившись вверх и вправо, а затем развернула корабль назад на сто восемьдесят градусов. Она старалась захватить в перекрестие прицела вражеский истребитель-перехватчик, но тот выполнил аналогичный маневр, и их корабли оказались снова прямо напротив друг друга. Понимая, что сокращение дистанции ведения боя дает преимущество ее противнику, оснащенному оружием большего радиуса действия, Тира позволила "Шилоне" продолжать скользить вправо. Затем она бросила корабль вверх и развернулась, выполнив полную "бочку" и мертвую петлю вокруг линии атаки противника.
Когда сканеры доложили о том, что противник резко скапотировал и скатился в иммельман, она привела в полную боевую готовность другое орудие. "Фантастический и очень рискованный пилотаж. Небось одурел от перегрузок, которые только что испытал". Она посмотрела на метку корабля, оказавшегося сзади нее, и, когда ободок кругового экрана засветился золотистым цветом, ударила по кнопке большим пальцем левой руки. "Настал миг расплаты".
Четыре ракеты среднего радиуса действия устремились по прямой к цели, поразив вражеский истребитель-перехватчик, когда он завершил выполнение "бочки". Разрывы ракет прошлись по носовой части и командирской кабине корабля. Компьютер, фиксировавший данные о бое, показал Тире картинку врага с зияющими дырами в броне и пробоинами в колпаке кабины.
Пилот среагировал на атаку только после некоторого замешательства. А в это время корабль продолжал заваливаться, так что ему пришлось увеличить тягу, чтобы снизиться и уйти вправо. Тира рывком завалила свой истребитель-перехватчик на левое крыло и затем рычагами управления наклоном подняла нос корабля. Во время выполнения маневра ее тело до боли вдавило в кресло, но она выдержала перегрузки. Увеличив силу тяги правого крыла, она заставила "Шилону" вращаться назад и вниз, пикируя, словно сокол, на удиравшего корабля-охотника.
Разноцветные шары заблестели, танцуя, перед ее глазами, когда она снова задрала вое "Шилоне". "Я пикирую по более крутой траектории, чем он. Ну давай же, попади в прицел..." Она вдавила левую ступню, увеличив тягу этого крыла, и вывела корабль из пике, развернувшись на пятнадцать градусов. "Держи его! Держи его!" "Шилона" скользила за рейдером словно по натянутой между ними струне. "Сейчас!"
Тира открыла огонь по врагу из всех носовых орудий, а он, в свою очередь, стрелял из среднего лазера, прикрывавшего его корму. Алый луч света полоснул по броне, оставив темный рубец на правом борту "Шилоны". Компьютер контроля за боем изменил положение корабля Тиры, однако аварийная сирена не взвыла, а огни не засветились. "Здоровье в полном порядке".
Установленный на носу корабля большой лазер всадил килоджоули энергии в истребитель противника. Багровый луч с силой ударил по фюзеляжу. Массированной атаке подверглось сопло заднего двигателя тяги. Расположенный на левом крыле "Шилоны" средний лазер помог расплавить и заглушить его. Тотчас вражеский перехватчик отшвырнуло влево. Другой средний лазер "Шилоны" срезал бронированные пластины с правого крыла аэрокосмического истребителя, расплавив лунно-медвежью эмблему на его поверхности. Впрочем, разрушений на деле оказалось побольше.
Перехватчик Тиры взмыл вверх и влево, неумолимо преследуя врага. "С отключенным соплом левой тяги пилоту будет нелегко выполнять правый поворот. Я добью его!"
Едва она успела навести орудия на цель для неотвратимого удара, как кабину заполнил пронзительный вой сирены: "Наведена ракета среднего радиуса действия!" Обеими ступнями она вдавила педали, и корабль с силой рванулся вперед. Ее вдавило в кресло, и она промазала мимо цели, но попыталась еще раз выполнить "полубочку", стремясь увильнуть с направления атаки. Но только "Шилона" подчинилась команде, как ведомый рейдера всадил в нее три ракеты ближнего радиуса действия.
Одна из них попала в левое крыло. Корабль вздрогнул от взрыва, разметавшего осколки брони "Шилоны", но инерция, приданная ему взрывом, лишь помогла ей выполнить задуманный маневр. Оставшиеся ракеты с грохотом врезались в двигатель на корме "Шилоны". Компьютер понизил на семь процентов мощность двигателя, а на главном мониторе на схеме "Шилоны" замерцали два маленьких значка.
Безмолвную подсказку компьютера подтвердила волна Жара, прокатившаяся по кабине. "Великолепно. Я теряю скорость из-за повреждения двигателя, и скоро эта малышка изжарит меня. Впрочем, если рейдер снова наведет на меня орудия, то беспокоиться об этом уже не придется".

Предыдущая страница 13 Следующая страница


Смертоносное наследство 14

- Ника, где ты?
- Целюсь в него. Сдай влево. Три, два, один... ракеты и лазеры, огонь!
Едва Тира завалила "Шилону" влево, как в том месте пронеслись снаряды, пущенные истребителем Аники. Несясь по спирали сквозь пространство, Тира заметила, что перехватчик, который преследовала Ника, содрогнулся от серии взрывов. Выравнивая свой корабль, Тира быстро поздравила по радиосвязи ведомую, затем посмотрела на экран и нашла того, за кем охотилась. Сбавив ход, она сделала залп из установки РБД, расположенной на корме.
Ракеты прошли мимо цели, но заставили пилота шарахнуться влево в неистовой попытке ускользнуть от них. Он проскочил в каких-то тридцати метрах над левым крылом корабля Тиры. Пилот явно с презрением кивнул ей и взмыл вверх. "И это дерьмо еще кивает мне!"
Тира отклонила корабль немного вправо, придав ему максимальное ускорение. Не стесненная условиями атмосферы, "Шилона" развернулась вокруг вертикальной оси. Тиру бросило вперед на ремнях безопасности и к левой стороне кабины. Истребители продолжали нестись вперед в одном направлении, как вдруг корабль Тиры развернул все орудия на врага.
Штурмовик быстро опрокинул свой корабль на левое крыло и газанул соплами днища, пытаясь отвалить прочь. Система целенаведения на корабле Тиры захватила новый источник теплового излучения, и в перекрестии прицела вспыхнула точка. Не раздумывая, Тира выстрелила из всех трех передних лазеров. От прикосновения их лучей испарилась броня, и наполовину расплавленные закрылки испустили амидные облачка ионизированных выхлопов. Адские стрелы вонзились в самую плоть корабля, но в первые мгновения Тира не была уверена, повредили ли они вообще хоть что-то.
Нос штурмовика продолжал двигаться вперед, как будто атаки и не было вовсе. Как и прежде, неукротимая струя силы тяги рвалась через переднее сопло и давила на раскаленные лазерами стабилизаторы корпуса, деформируя их. Форсажный двигатель на днище кормовой части корабля толкал его вперед, а двигатель на носу толкал в сторону. И, словно не выдержавшая жар восковая модель, истребитель начал гнуться по центру, и затем его носовая часть отломилась прямо за кабиной пилота. Обе половинки с грохотом сдвинулись, круша кабину, как яичную скорлупу, и закружились, как скомканный кулек из покореженного металла и расплавленной брони.
- "Валькирия-2" вызывает "Валькирию-1". Я освободилась. Где ты?
Тира с тревогой посмотрела на сканер. Он зафиксировал два вражеских и три дружеских корабля, включая и ее, но испарения от нахлынувшего жара, клубившиеся в кабине, мешали различить идентификационные метки значков.
- Кого мы потеряли?
Но прежде чем Аника ответила, другой вражеский корабль исчез в небытии.
- Извини, капитан. Надо было сосредоточиться. У меня немного поврежден движок малой тяги, но я перебьюсь.
- Докладывает "Валькирия-4". Моя цель выходит из боя. - Голос Карла Ними звучал бесстрастно. - Свен упустил ее в первой перестрелке. У него разнесло кабину, и он погиб.
Тира почувствовала подступивший к горлу комок.
- Проклятье! Он был хорошим парнем. А как ты?
- У меня утечка топлива, но до "Хвастуна", пожалуй, смогу добраться. Я определил обратный курс. Если не смогу поднять корабль и причалить самостоятельно, буду признателен, если ты свяжешься и вызовешь для меня спасательную команду.
- Тебя поняла. - Тира взглянула на эмблему с черной луной и шестилапым медведем, застывшими на вспомогательном мониторе. - Кто знает, какому отряду бандитов принадлежит этот герб?
Радуясь тому, что осталась в живых, Аника выкрикнула:
- Какая разница? Они гибнут, как и всякие бандиты. Кто бы они ни были, мы бьем их так же, как бьем всех других.
Тира почувствовала, как во рту пересохло. "Новые бандиты в новеньких машинах? Думаю, над нами нависла смертельная угроза".

XVI

Залив Черепах, округ Пешт,
Синдикат Драконов
30 марта 3050 г.

На озаренном лучами рассвета небосклоне жирными черными прядями висел дым. Йодама пристально всматривался в линию горизонта. Пот градом катился по его лицу, но вовсе не из-за жара, исходившего от реакторной установки его "Феникса". "Первый батальон, должно быть, ведет бой не на жизнь, а на смерть. Нефтехимический завод в огне, а это значит, что их отбросили к последнему рубежу обороны". С тяжелым чувством обреченности, он погнал боевого робота вперед.
Солнечный круг взошел над низкими холмами между передовыми позициями уланов Шина и последней стоянкой Первого батальона. Инфракрасный сканер озарился ярким огнем, и Шин переключил сенсорные датчики на визуальный режим. Но прежде чем компьютер успел сработать, вспышка магнитного сканирования заставила его нажать на кнопку и переключить сканеры снова, на режим фиксации магнитных аномалий. На фоне ландшафта, выполненного в режиме векторной графики, компьютер нарисовал человеческие фигуры, видневшиеся как средь бела дня.
Шин неотрывно смотрел на дисплей. "Еще одна загадка. Они сдали этот фланг пехоте, экипированной в обмундирование из металла, рассеивающего инфракрасное излучение!" Шин вышел на связь с Хосиро Куритой.
- Шо-са, магнитный сканер зафиксировал пехоту в пятистах метрах. Нас опередили. - Он переключил канал с данными от сенсорных датчиков на "Великого Дракона" Хосиро.
- Ты уверен, тай-и? - Голос Хосиро был спокоен, несмотря на всю опасность положения. - Проверь увеличение сканера. Может, это роботы?
- Увеличение в порядке, шо-са. Готов спорить, что пехотинцы вооружены зажигательными ракетами класса "Инферно", и их послали перехватить нас. Эти ракеты, выпущенные из переносных установок, взрываются, разбрызгивая огненные струи желеобразного топлива, которое облепляет робота, словно пылающий мед. Они превращают его в легкую мишень для снарядов, реагирующих на тепловые источники, и настолько повышают температуру внутри его, что воин-водитель попросту сгорает в своей машине.
- Думаю, что ты прав. - Хосиро остался уверенным. - Я отведу остатки подразделения в южном направлении, пока ты с уланами будешь рассеивать пехотинцев. Присоединяйся к нам как можно быстрее, но будь осмотрительным. Кто знает, какие еще сюрпризы приготовили для нас эти рейдеры.
- Хай, - ответил Шин, по-прежнему испытывая чувство тревоги, которое ощутил во время первого инструктажа в штабе, узнав о нападении рейдеров на Залив Черепах. Штурмовики неожиданно появились в "пиратской точке", оказавшись значительно ближе к планете, чем большинство астронавигаторов, прокладывавших курс своих кораблей. Они явно стремились использовать при нападении фактор внезапности, но команда, проводившая на кольцах горные работы, заметила приближавшиеся шаттлы я передала на планету экстренное предупреждение об опасности.
Однако это предупреждение лишь на несколько минут опередило сообщение, отправленное самими штурмовиками. Они называли себя Дымчатыми Ягуарами, но никакая из банд с Периферии прежде не имела такого названия. Они хотели знать, сколько боевых частей защищает планету, и спокойно отнеслись к информации о том, что им противостоит Четырнадцатый легион Веги. Затем рейдеры доложили о своих целях и заявили, что атакуют только двумя группами. Шин не знал, что такое группа, но их боевые роботы разметали в пух и прах первый батальон.
Он связался по радио с остатками уланов:
- Наконечник Стрелы, включи магнитное сканирование и передвигайся на северо-восток. Мы собираемся атаковать этих пехотинцев и отбросить их. Осторожней. Возможно, у них есть адские штуки.
Когда его парни подтвердили получение приказа, Шин развернул своего "Феникса", двинувшись на левый фланг батальона. Массивные прыжковые двигатели, выглядевшие как пара сложенных крыльев, висели по бокам боевого робота одиннадцатиметровой высоты. В правой кисти боевая машина держала похожий на пистолет большой лазер, а к каждой руке были прикреплены средние лазеры и автоматические пулеметы 50-го калибра, предназначенные для борьбы с пет хотой.
Управляя рукоятками, расположенными по обе стороны командирского кресла, Шин навел перекрестия прицелов орудий на двух затаившихся рейдеров. "Не люблю смотреть, как роботы воюют с пехотинцами, но я не могу допустить, чтобы мои парни живьем изжарились в машинах. Если парочку из них прибить, то, может, остальные драпанут". Тяжело сглотнув, Шин нажал на спусковую кнопку. Пулеметная очередь, знакомо забарабанив, отозвалась эхом в командирской кабине.
Трассирующие снаряды ушли широкими белыми полосами к целям, скрытые низким кустарником. Магнитное сканирование оценило обе очереди как прямые попадания, изменив положение меток-целей с вертикального на горизонтальное. Однако Шин был почти уверен, что несколько блестящих трассирующих снарядов отлетели в разные стороны, словно срикошетив. "Не может быть! Наверняка попали в скалы за их спинами или еще куда-нибудь. Снаряд 50-го калибра прошьет любой бронежилет на человеке".
Вопреки его ожиданиям, другие цели, пылавшие на тактическом дисплее как огненные мотыльки, не шелохнулись и не драпанули. Он развернул перекрестия прицелов, наведя на две другие метки, обозначавшие человеческие фигурки, и вдавил спусковые кнопки. Пули унеслись к целям, одна из которых, кажется, отскочила в сторону от пронесшихся мимо снарядов. Быстрыми прыжками метка стала пересекать компьютерный ландшафт, подобно прыгуну, совершающему тройной прыжок.
Остолбенев, Шин снова бросил взгляд на первые две цели, в которые попал. Обе, как ни в чем не бывало, словно газели скакали по полю боя. С дурным предчувствием, посетившим его ранее, он увеличил визуальную картинку. "Помилуй меня Дракон! Да что же это за твари?"
Они выглядели как люди в обмундировании, но крапчатая серая и черная плоть, а также необычная толщина броневых пластин на телах подчеркивали их крайнюю чужеродность. Шей и вовсе не было, а головы выглядели как шишки, выступавшие из плеч, опоясанных грудными ремнями. Перед мордой механической твари маячил темный V-образный экран. Толстые цилиндрические структуры дополняли предплечья, но явно служили не только для их усиления. Правая рука заканчивалась дулом лазера, в то время как под левым предплечьем красовался ствол пулемета. На кисти левой руки имелся только большой и два необычно толстых пальца, а стопы выглядели как раздвоенные вздутия, приваренные к ногам небольшого существа.
И только когда двуствольная ранцевая пусковая установка изрыгнула огонь, отправив ракету в "Феникс", до Шина дошло, что он смотрит на пехотный бронекостюм, а не на живое существо. Ракета взорвалась, ударившись о левую половину груди "Феникса" и разметав осколки брони. Робот содрогнулся от удара, но Шин едва ли заметил встряску, всецело сосредоточившись на другом.
Не раздумывая, он поймал бронированную фигуру в перекрестие прицела и выстрелил из среднего лазера. Ярко-красный луч поразил цель, прожег броню и отбросил тварь назад. Фигурка кувыркнулась несколько раз. Оказавшиеся на ее пути трава и кустарник вспыхнули пламенем. Уткнувшись головой в землю, фигурка замерла. Отсоединившаяся пусковая ракетная установка прокувыркалась еще несколько метров.
- Острие Стрелы, будь осторожней. Это не обычные пехотинцы.
- Вас понял, тай-и, - ответил Аришига Шимацу из кабины своей "Зажигалки". - Пулеметы, кажется, лишь вызывают у них улыбки.
Лучом среднего лазера Шин прошил другую фигурку.
- Хоть лазеры действуют на них...
Во рту у него пересохло. Первый пехотинец, которого он сразил пулеметной очередью и добил лазером, поднялся-таки на ноги. Серые и черные, как у ягуара, пятна сгорели, оголив металл там, где броня частично расплавилась и вытекла, но сама фигура двигалась без особого труда. Опустившись на одно колено, она вытянула правую руку и выпустила в "Феникса" лазерный луч, который сжег напрочь часть брони на голове робота.
Не веря своим глазам, Шин навел в сторону маленького человечка большой лазер и вдавил палец в спусковую кнопку. Алый луч с силой ударил по металлической оболочке гуманоида, всадив в него килоджоули энергии. Тварь заколыхалась как образ, на который смотрят сквозь водную рябь, и затем исчезла, полностью уничтоженная ужасным лучом.
Дымящаяся воронка, зиявшая там, где только что стояла фигура, ни о чем не сказала Шину. "Мне пришлось использовать против этой твари тяжелый лазер, но не осталось никаких свидетельств, что я ее уничтожил! Она ведь могла отпрыгнуть в сторону. Дьявол, а стояла ли она там вообще?!" Шин заметил, что компьютер вывел на монитор состояния боевой машины сведения о нанесенном ущербе. "Этой твари хоть бы что, а у меня повреждения!"
Неожиданно на вершину холма один за другим выскочили маленькие пехотинцы, окружая боевые порядки уланов Шина. Штурмовики перемещались прыжками, что затрудняло стрельбу по ним. Кольцо сужалось. Пока Шин прицеливался в одного из них и стрелял из лазеров, двое или трое других безнаказанно вели по его роботу огонь. Ситуация все ухудшалась. Многочисленные выбоины покрыли боевую машину Шина подобно укусам блохи, а его попытки попасть в нападавших были так же безуспешны, как бывает, когда сильным ударом хочешь прихлопнуть это крошечное насекомое.
- Йодама, помоги!
Шин резво развернул "Феникса" на голос Харунобу Мори. Пехотинцы карабкались по "Саранче" Мори, словно муравьи, вознамерившиеся завалить кран. Одна из ног "Саранчи" согнулась, не выдержав губительных атак. И две фигурки в броне прицепились к другой ноге, всаживая раз за разом огненные лучи из лазеров на правых руках в бедренный сустав робота. Три пехотинца свободными руками молотили по нему, взламывая и стягивая с "Саранчи" пластины брони.
Шин прошелся пулеметной очередью по пехотинцам. Пули не могли пробить броню, но их кинетическая сила позволила сбить нескольких нападавших. Одна из фигур каким-то образом повисла на уцелевшей ноге боевого робота, и пули проделали дыру в ранце, где раньше располагалась пусковая ракетная установка. Раздался взрыв, посыпались искры, пехотинец беспомощно сорвался на землю. Мори раздавил его, наступив ногой боевого робота.
Неожиданно обзор Шину заслонила какая-то фигура. Вцепившись одной лапой в голову "Феникса", штурмовик навел лазер на лобовое стекло и нажал на спуск. Красный луч начал медленно пожирать поляризованное стекло, а штурмовик стал долбить бронированной головой по нему, стремясь проломить.
Шин вдавил обеими ступнями педали прыжковых двигателей. Пламя вырвалось из сопел, оторвав сорокапятитонный боевой робот от земли. Когда он устремился в небесную высь, фигура соскользнула, освободив обзор. Внизу простиралось поле боя, который продолжался и за холмом. На мгновение Шин испытал потрясение от увиденного. Лучше бы он по-прежнему ничего не видел.
Пехотинцы возобновили штурм "Саранчи". Из выжженных в теле робота дыр шел дым. "Стингер" Малколма Йесуги был повержен. Дюжина штурмовиков неистово разрывала его на части. Шимацу на своей "Зажигалке" двинулся на помощь Йесуге, чтобы освободить его от врагов, но полдюжины блох в броне вгрызлись в него, не обращая внимания на огненный душ ионовых струй.
За холмом горел разбитый в пух и прах Четырнадцатый легион Веги. Как и предполагал Шин, нефтеперегонный завод был объят пламенем. Из развороченных цистерн струились потоки пылающей жидкости. Первый батальон явно в отчаянии пошел на этот шаг, надеясь, что ни один боевой робот не сможет преодолеть реки огня без перегрева. Они полагали, что огненный ров защитит их с фланга и направит атаку в район, который был значительно лучше защищен. Но останки поверженных механических конструкций поведали о другом.
"Каким-то образом штурмовики преодолели огненные реки и ударили по незащищенному флангу!" Шин пристально вглядывался в боевых роботов штурмовиков, но не смог распознать их. Он взглянул на вспомогательный монитор. Компьютер безуспешно пытался правильно определить тип боевых роботов, находившихся на вооружении штурмовиков, поочередно показывая некоторые из возможных вариантов. Снова глянув на ужасающую картину, Шин увидел, как из пламени появился один из роботов нападавших. По его ногам стекали ручейки горящей нефти.
Штурмовики - около дюжины боевых роботов - продолжали наступление. Они отбросили остатки Первого батальона в боевые порядки Второго батальона и затем с максимальной дистанции открыли огонь по подкреплению Куриты. Увидев, как два робота пали в первой же перестрелке, Шин пережил ужас: ему показалось, что одним из них оказался "Великий Дракон" Хосиро Куриты.
И снова бронированная фигура, словно злобный призрак, рывком навалилась на лобовое стекло и продолжила его долбить. И опять Шин надавил на педали, стремясь газануть еще выше и надеясь скинуть эту тварь. Взрыв на спине робота сопровождался предупреждением, вспыхнувшим на мониторе состояния. Из левого прыжкового двигателя что-то выскочило. Под действием правого движка робот стал лениво заваливаться в пируэт.
"Проклятье! Наверное, еще один пехотинец разрушал движки!" У Шина невольно сперло дыхание, когда фигура на лобовом стекле с удвоенной силой начала колотить головой. "Подняться до двухсот пятидесяти метров и стремительно упасть! Если я не разобьюсь, то уж он-то должен!"
Шин хлопнул кулаком по кнопке катапультирования. Взрывные замки вокруг лобового стекла сработали в унисон, отшвырнув его в сторону. В облаке осколков стекла непрошеный гость крутанулся вверх и прочь. На мгновение Шин поверил, что избавился от своего мучителя.
Вися на одной руке, бронированный штурмовик снова качнулся вниз, стукнувшись закованной в сталь головой о край кабины. Фигура подскочила вверх-вниз, подобно разъяренной обезьяне. Кажется, она пыталась что-то сказать, но рев аварийных клаксонов в кабине заглушил все звуки. Тварь подняла правую руку и навела лазер на Шина, красноречиво и доходчиво демонстрируя свои намерения.
Расположенные по бокам командирского кресла катапультные ракеты взревели, наполнив сферическую кабину пламенем. Сила инерции вжала Шина в толстую обивку кресла, когда ракеты выбросили его на свободу из обреченного на погибель "Феникса". Он неуправляемо вращался, видимо, от столкновения со штурмовиком в момент катапультирования из боевого робота. Что-то жидкое и вязкое стекало по его бедрам. Предсмертный выстрел штурмовика не прошел мимо цели.
Заработавшие гироскопы прекратили дикую пляску кресла. Воспользовавшись ножными педалями, Шин развернул его и направил вниз, на небольшой луг приблизительно в пятистах метрах от того места, где пехотинцы продолжали остервенело рвать на части его уланов. Замедлив падение, он приземлился и увидел, как на землю грохнулся его "Феникс".
Во время катапультирования головная часть робота опрокинулась назад, он медленно перевернулся вверх ногами и приземлился на голову. Тело раздавило кабину, как пустую скорлупу. Затем удар пришелся на плечи. Руки по инерции вывернулись наружу, сжатые кулаки врезались в землю, а сильные ноги вонзились в торс. Когда ноги разрушили реактор, пламя брызнуло из всех трещин "Феникса". Останки робота взорвались, усеяв поле боя гигантскими осколками полурасплавленной керамики от брони и острыми обломками ферротитанового скелета.
Боевые роботы благодаря своим размерам легко выдержали взрыв. Обломки "Феникса" обрушились на них, причинив вред не больший, чем летний ливень. Низкорослые штурмовики, впрочем, пострадали от осколков брони вдвое больше их. Куски скелета робота пронзали пехотинцев. Даже те, кто устоял под ураганом осколков, пали жертвами ударной волны от взрыва. Она сорвала их с роботов, которых они облепили.
Шин приземлил командирское кресло и освободился от ремней, удерживавших его. Он снял нейрошлем и посмотрел вниз, чтобы оценить серьезность ранений, которые нанес ему штурмовик последним выстрелом. "Я не чувствую боль, но вижу кровь. А это плохо".
Он был прав. Рана была ужасной. Неизлечимой. Кровь залила нижнюю часть хладожилета, ноги и бутсы. Над ним кружились, жужжа, черные мухи. Он был так шокирован, что даже не встал, чтобы отогнать их.
К счастью, кровь была не его. Неуверенно Шин взял покрытую броней левую руку и приподнял ее, держа за запястье. Ровный металл на ощупь был теплым и похожим на плоть. Пальцы все еще сжимали небольшой кусок прокладки с облицовки "Феникса". Легкая вмятина в верху руки была местом, куда пришелся удар переднего края командирского кресла в момент катапультирования. Большой кусок брони, предназначавшийся для защиты головы и плеч этой твари, а также широкая грудная пластина были пусты. Не взглянув внутрь на ошметки кровоточащей плоти, Шин отшвырнул руку в высокую, по-летнему зеленую траву и встал из кресла.
Ухватившись за откидное сиденье кресла, он рывком оторвал его. За ним в плоских упаковках хранились спасательный комплект, лесной маскировочный костюм, пистолет с ремнем, несколько обойм с боеприпасами и цилиндрический двухатомный насос для очистки воды. Он выложил их на сиденье и стянул с себя хладожилет и окровавленные шорты. Пучками травы он постарался оттереть кровь и надел камуфляжный костюм. Прицепив к нему водяной насос, он натянул на плечи ранец и закрепил ремнем на запястье пистолет.
Приготовившись отправиться в путь, он протянул руку и вытащил из углубления в командирском кресле свой Катана. Меч, длина которого вместе с рукояткой была чуть больше метра, весил не более двух килограммов. Деревянные ножны, покрытые темным лаком, не были разукрашены, но Шин знал, что в ультрафиолетовых лучах выступит багряная каллиграфическая надпись, которая поведает о том, что меч принадлежит члену Курои-Кири. Шин не был выпускником одной из военных академий и поэтому не носил меч вакизаши. "Мне дано право носить один меч, но как заметил мой оябун: "Два меча - для показа. Сражаться лучше одним".
Держа в правой руке меч в ножнах, Шин отошел от командирского кресла и почти сразу споткнулся об отброшенную руку пехотинца. Опустившись на одно колено, он повернул ее. "Странно. Вся конечность стала холодной! Возникло ощущение, будто броня самостоятельно охлаждается. Внутри все покрылось радужной оболочкой. Какое-то темное липкое вещество образовало мембрану. Все напоминало действие жгута, прекращающего кровотечение из руки, как будто броня создавала защиту, позволявшую потом восстановить оторванную конечность... Невозможно! Но что-то такое я уже видел сегодня. Значит..."
Шин резко повернулся и встал, когда за спиной раздался звук шуршащей травы. Вырванный из ножен Катана блеснул и описал сверкающую серебристую дугу сверху вниз. Среагировав в последнюю секунду на необычный рост врага, Шин скользнул мечом и вогнал лезвие в плечо, взметнув розовые брызги. Штурмовик отшатнулся назад, потерял равновесие из-за отрубленной руки и неуклюже грохнулся на спину.
Горечь обожгла глотку Шина. Темная как деготь субстанция, которую он

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

видел на обрубке руки, покрыла тонкой пленкой оголенное мясо штурмовика, и кровь едва сочилась по краям раны. Новые струи темной жидкости подкачивались из части шлема, оставшейся на своем месте. Они стекали по лицу и голове штурмовика, наполняя рану и препятствуя кровотечению. Шин услышал свист и увидел, как внезапно струя чистой жидкости выплеснулась в воздух. Штурмовик застонал и улыбнулся, как сумасшедший. Глаза и зубы застыли в бешенстве на темном лице, покрытом каплями. Он перевернулся на ноги.
Шин опустил меч и наставил пистолет. В отличие от большинства соотечественников, он предпочитал тяжелое оружие с сильным боем, а не легкий малокалиберный револьвер. Твердо держа пистолет в левой руке, он навел его на незащищенную левую сторону груди врага и дважды нажал на спусковой крючок.
Обе пули попали в цель. Штурмовик резко развернулся вполоборота, но не остановился. Шин приподнял оружие, целясь в незащищенный глаз. Казалось, что зрачок увеличился до размеров блюдца. Видимо, система защиты накачала штурмовика обезболивающими. "Кем бы этот парень ни был, он не испытывает боль. Чертовски надеюсь, что его тело функционирует, как у нас".
Первый выстрел в голову бросил штурмовика на колени, но пришлось разрядить всю обойму, чтобы добить его. Даже несмотря на такие тяжелые раны, система жизнеобеспечения, встроенная в панцирь, продолжала качать темную синтетическую массу, заполнявшую раны. Обмазав тело плотным темным коконом, система регенерации продолжала впрыскивать препараты, а затем распылила какое-то явно химическое вещество, от которого дохли мухи, садившиеся на темную кожу.
Шин безмолвно вглядывался в штурмовика и его бронекостюм, пока звуки боя не вернули его из замешательства. Опустившись на колени, он прикрепил оторванную руку к ранцу. "Надо взять с собой. С оторванной рукой эта тварь уцелела, грохнувшись на землю с высоты в двести пятьдесят метров, прошла по моим следам до этого места, и мне пришлось выпустить в нее восемь пуль, прежде чем она сдохла. Если только я прикончил ее!"
Он бросил взгляд через плечо на черную пелену дыма, застилавшую солнце. "Это не бандиты с Периферии. Это уж точно. Я не знаю, кто они, но если они решили захватить все миры во Внутренней Сфере, то кто способен остановить их?"

XVII

Трелл 1, округ Тамар,
Лиранское Содружество
13 апреля 3050 г.

Комендант Виктор Штайнер-Дэвион заставил своего "Победителя" нырнуть и проскочить левым боком в подземную лагуну, когда робот-разведчик резко навел на него левое орудие. Пещера озарилась светом протонно-ионного излучателя. Синяя молния пронеслась, шипя, над правым плечом "Победителя" и пронзила массивную сосульку, свисавшую с потолка, расколов ее с грохотом на тысячу сверкающих осколков.
Несмотря на толстый слой инея на лобовом стекле робота, яркий голубой свет смертоносной энергии озарил командирскую кабину. Сосредоточившись на картинке ландшафта, созданной компьютером на основе данных магнитного сканирования, Виктор опустил золотистое перекрестие прицела реактивной пушки на контур вражеского боевого робота и большим пальцем руки вдавил спусковую кнопку. Раздался пронзительный визг, подобно воплю привидения предвещающий смерть, и Виктор увидел, что залп достиг цели.
Ураганная очередь снарядов из обедненного урана впилась в левое плечо разведчика, превратив в пар жалкие остатки брони на плечевом суставе и содрав миомерные мышцы с ферротитановых костей. Кости изогнулись и со скрежетом переломились, не выдержав яростного удара. Рука отлетела в сторону, потянув за собой ленту боеприпасов скорострельной пушки. Лента с треском разорвалась, и рука, кувыркаясь, продолжила полет.
Виктор ухмыльнулся, когда его компьютер оценил урон, нанесенный врагу. Когда он вступил в схватку с необычным роботом, компьютер назвал его сначала "Булавой", затем "Мародером" и, наконец, "Победителем".
Поняв, что он никогда раньше его не видел, Виктор приказал компьютеру занести в память все данные о машине под именем "Тор", выбрав ее потому, что этот боевой робот имел в одной руке скорострельную пушку, а в другой - ПИИ. "Бог Тор метал только гром и молнии..."
"Тор" повернул руку с ПИИ в сторону Виктора, но прежде, чем успел выстрелить, Гален Кокс нанес стремительный удар по руке "Тора", выпустив две РБД из установок, расположенных на ногах "Крестоносца". Взорвавшись, они вырвали куски брони, выдолбив темную впадину, и, что гораздо важнее, далеко отбросили орудие от линии прицеливания. И снова водитель робота-разведчика промазал, выстрелив из ПИИ по "Победителю". Испарилась лишь еще одна сосулька, но царивший в пещере ужасный холод превратил туман в снежинки, которые кружились и медленно падали на землю.
"Благодарю, Гален, я твой должник". Виктор следил за потерявшим равновесие "Тором", который пытался ретироваться. Резко рванувшись влево, он тяжело ударился об огромный сталагмит и отскочил назад от зашатавшегося мегалита, который медленно завалился. Из-за этого "Тор" случайно оказался в поле зрения Виктора, мгновенно нажавшего на гашетки скорострельной пушки. Жалобный вой орудия наполнил командирскую кабину, в которой стало жарко, как в парилке. Пот градом катился с Виктора.
Снаряды скорострельной пушки, скользнув вниз, вспороли левое бедро "Тора" и выбили искры из его колена. Шрапнель рассыпалась по воде, а некоторые осколки, пробив насквозь суставы, поскакали по воде и зарикошетили по стенам пещеры. Ноги "Тора" выпрямились, суставы почти вывалились, бедра сомкнулись с голенями напрямую, что позволило роботу сохранять вертикальное положение, однако его ноги потеряли способность сгибаться.
- Комендант, у нас неприятности. - Голос Галена оставался спокойным, но Виктор услышал в нем настойчивую просьбу. - В вестибюле я засек еще два таких "Тора" и еще две "Локи", как я их называю из-за их совершенно безумного вида. Похоже, что эти Нефритовые Соколы действуют в связке впятером, а не как наши уланы вчетвером.
- Принял, Гален. - Виктор бросил взгляд в сектор обзора.
"Эти новые роботы намереваются отрезать Галена и меня от встречи с нашим батальоном в этом направлении. Нам придется отступать по тропе контрабандистов к логовищу Дракона".
- Ты знаешь, надо бы его добить, но придется отпустить.
- Да, сэр.
Гален начал разворачивать "Крестоносца". "Тор", ковыляя, отходил. Когда "Крестоносец" Галена занял позицию для прикрытия "Победителя", Дэвион прошагал по горячим ключам подземного озера. Почувствовав себя в большей безопасности за частоколом сталактитов и сталагмитов, Виктор вышел на связь с адъютантом.
- Как ты думаешь, мы бы попали в него, если бы не погрузились в воду, когда первыми случайно засекли донесения разведчика, пробиравшегося здесь?
Поразмышляв пару секунд, Гален ответил:
- Если бы он включил магнитное сканирование, то засек и застал бы нас в неблагоприятном положении. Должно быть, он использует сканирование в инфракрасном диапазоне, а горячая вода рассеивает тепловое излучение от нас. Если бы мы не напали на него из засады, то нам бы пришлось плохо. Сколько он стрелял в этом бою, но совсем не перегрелся.
Виктор добавил про себя: "Если бы Кокс не отвлек его и не парочка моих удачных выстрелов, этот монстр сожрал бы нас за милую душу. Все же я потерял крупные куски брони на груди и правой ноге. Броня на правом боку и левой ноге "Крестоносца" Галена также стала тонкой, как бумага. Эти загадочные роботы обладают невероятной мощью, но, по крайней мере, их водители смертны".
- Согласен, мистер Кокс. Я свяжусь с генерал-лейтенантом Хоксвортом и узнаю, дает ли он нам "добро" на новую вылазку и кому требуется помощь.
Нажав пару кнопок на пульте управления, Виктор связался на тактической частоте непосредственно со штабом полка.
- "Барсук-1" вызывает "Нору Матушки", прием. Укажите мне направление выдвижения.
Голос генерала Хоксворта звучал напряженно:
- "Барсук-1", отставить. Немедленно возвращайтесь в Нору. Это касается и "Барсука-2". Виктор нахмурился.
- Повторите, "Нора Матушки". - Дэвион включил и выключил рычаг радиофильтра, позволив атмосферным помехам прервать связь. - У меня атмосферные помехи. Повторите.
- Не играй со мной в игры, "Барсук". Я прекрасно знаю, как выключают фильтр, когда получают приказы, которые не хотят выполнять. Этот старый трюк проделывал еще Рэдберн на Святом Андрее во время Четвертой войны. Немедленно доложите о возвращении в Нору. Вы нужны мне здесь.
Виктор тяжело вздохнул:
- Приказ принят, "Нора Матушки". Возвращаемся домой.
Виктор поставил своего боевого робота рядом с "Леопардом", который относился к классу шаттлов. По лестнице он быстро спустился из командирской кабины и, бросив нейрошлем встревоженному технику, рванул в приземистое строение, служившее мозговым центром полка во время боев. Как тощая борзая, Гален Кокс следовал по стопам Виктора.
В помещении, похожем на пещеру, эхом отдавались фрагменты отчаянных докладов и просьб о подкреплении. В мрачных отблесках экранов радарных и голографических установок связисты и операторы выглядели чрезмерно изможденными. Они кивали, соглашаясь с требованиями об оказании поддержки, и нажимали на клавиши, переключая связь на тех, кто лучше разбирался в проблеме.
Виктор натянул поверх хладожилета меховую куртку. Только сейчас он понял, почему Хоксворт отозвал его на базу. "Кто-то должен навести здесь порядок. В таком бардаке нам не удастся организовать оборону". Он заметил Хоксворта, сгорбившегося перед экраном, отображавшим тактическую обстановку, и резко направился прямо к нему сквозь толпу.
- Сэр, докладывает комендант Дэвион.
Хоксворт вяло ответил на его приветствие. Обычно веселому генералу сейчас было не до шуток. Пряди седых волос беспорядочно свисали на его брови, а с носа капал пот.
- Комендант, скажу прямо. Видели того "Леопарда"?
- Да, сэр. Я поставил рядом с ним своего "Победителя".
- Хорошо. Садитесь в него. - Генерал-лейтенант посмотрел за спину Виктора. - И вы, Кокс. Оба. Проваливайте, к дьяволу, отсюда.
- Нет! - Возглас Виктора перекрыл шум, заполнявший помещение. - Я не желаю улетать отсюда. От моего батальона скоро останутся только клочья. Я не брошу их.
Генерал распрямился, и в его глазах снова вспыхнули огоньки.
- Выполняйте приказ, комендант! Вы и капитан Кокс сейчас же сядете на борт шаттла и отправитесь на "прыгун" "Лучник". Можете идти.
Виктор сжал кулаки и едва сдержался, чтобы не грохнуть по столу с тактическим дисплеем.
- Нет, вы не можете отправить меня прочь. Если вы так поступите, то мы проиграем этот бой.
- Мы проиграем его в любом случае. - Хоксворт ткнул дрожащим пальцем в дисплей о данными о тактической обстановке. - Мы отступаем на всех фронтах. Кольцо сжимается вокруг нас, как петля. Эти Нефритовые Соколы ведут огонь с недоступных для нас дистанций и методично уничтожают нашу оборону. В течение первых трех часов боя я потерял больше людей, чем за четыре года службы на Трелле. А ведь они ввели в бой против нас только три дюжины боевых роботов и подразделение безумных пехотинцев в бронированных доспехах.
Виктор почувствовал, как заколотилось его сердце, когда Хоксворт выплеснул на него перечень потерь.
- Генерал-лейтенант, подумайте! Вы хотите войти в историю как человек, который сдал противнику Трелл, или прославиться как разгромивший непобедимых захватчиков?
Желваки на скулах Хоксворта вздулись.
- Меня запомнят как человека, который потерял Трелл. Сейчас я ничего не могу сделать. - Не моргнув глазом, он встретил пристальный холодный взгляд Виктора. - Но обо мне не будут помнить как о человеке, который позволил погибнуть наследнику Хэнса Дэвиона.
- Нет! - Виктор ткнул пальцем в грудь старика. - Не поступайте так, генерал. Не используйте моего отца против меня. Не ставьте себя в глупое положение. - Виктор взглянул на голографическую карту. - Гален и я столкнулись и хорошенько потрепали одного из штурмовиков в Ущелье Грома. Местность и преграды любого заставят вести огонь с близкой дистанции, таким образом могут воевать и наши люди. Отведите части в эти пещеры и к подножию Черной Горы. Чтобы нанести поражение этим налетчикам, мы должны использовать тактику партизан. И мы разобьем их. Черт вас побери! Сражайтесь! И дайте мне сражаться с ними!
- Извините, Виктор. Ваш план, возможно, и сработал бы, если бы мы знали об этом и имели время. Черт возьми, он сработал бы, но я не могу рисковать вашей жизнью. - Старик поднял глаза. - Такая возможность вам еще представится. Думаю, что мужества вам не занимать. Прощайте, ваше высочество. - Посмотрев на Кокса, Хоксворт добавил: - Уведите его отсюда во что бы то ни стало.
Виктор не успел возразить, как был сбит с ног. Последнее, что Виктор Штайнер-Дэвион успел увидеть на Трелле, был кулак Галена Кокса, который, мелькнув, врезался в его подбородок.

XVIII

Военная база Первого Круга Ком-Стара
Остров Хилтон-Хид, Северная Америка, Терра
15 апреля 3050 г.

- Эта информация поступила к нам вчера через нашу станцию на Балсте. Я ознакомилась с ней и сейчас предлагаю на ваше рассмотрение. Сообщение достаточно краткое. Регент по военным вопросам не любит лишних слов. - Примас Миндо Уотерли обращалась к регентам, внимание которых сосредоточилось на центре апартаментов.
Она резко хлопнула в ладоши, и когда комната, похожая на амфитеатр, погрузилась в полумрак, в ее центре, прямо над выложенной на полу эмблемой Ком-Стара, вспыхнула голограмма, явив всем оживший образ регента по военным вопросам. Размер голограммы, показавшей голову регента до плеч, был таким, что повязка на его глазу равнялась рулевому колесу автомобиля.
- Да будет с вами мир Блейка, примас Уотерли. Я приветствую вас от имена Ульрика, Хана Клана Волка. Он любезно позволил мне передать вам это сообщение, при условии, что в нем будут отсутствовать военные данные. Он не подозревает нас в двуличии, но предпочитает не вводить в искушение. - Фохт поправил повязку над правым глазом. - В течение трех месяцев моего присутствия на флагманском корабле Ульрика в полной безопасности мне была предоставлена возможность беспрепятственно наблюдать фактически за всеми операциями, являющимися по своей сути военными. Клан Волка сделал ставку на превосходство тактическое и технологическое, подавляющее любое сопротивление. Они чрезвычайно беспристрастны по отношению к побежденным. С захваченных миров они взимают дань в виде рабов, которых называют крепостными. Пленники являются не только подневольной рабочей силой, но также и заложниками, позволяющими добиваться повиновения народов, которым они прежде принадлежали.
Военный регент склонил голову в поклоне, затем поднял ее и устремил свой взор за пределы голограммы - на примаса.
- Мои попытки разобраться в их истинных намерениях пресеклись вежливо, но твердо. Тем не менее была выражена определенная заинтересованность в нашей помощи. До меня дошли настойчивые слухи о крупной волне переселенцев, следующих за вторгшимися войсками, но Ульрик отрицает их. И все же на кораблях, которые я посетил, не было простолюдинов. Совершенно определенно, это - армейские подразделения на марше. А передвигаются они очень быстро.
Разные группы вторгшихся войск явно соперничают между собой, хотя и стараются скрыть это. На кораблях Клана Волка находятся представители других кланов. ИльХан, являющийся старшим среди ханов, пребывает на флагманском корабле Ульрика, хотя принадлежит к Клану Дымчатых Ягуаров. Несмотря на расстояние, разделяющее его клан и Клан Волка, ильХан ежедневно поддерживает связь со своими людьми и, по-видимому, руководит их действиями, направленными против Синдиката Драконов.
Фохт потер уцелевший глаз и позволил себе улыбнуться.
- Люди клана довольно примечательны. Многие благожелательны, но в сражении хладнокровны, умелы и выносливы. Здесь любят обмениваться колкостями и прибегать к иным формам соперничества. Достается и рабам, впрочем, обычно без серьезных последствий. Раны, которые мы считаем серьезными, не являются таковыми для этих людей. Я слышал о том, что они способны исцелять переломы позвоночника. А один врач даже заявил, что мог бы восстановить мой глаз, если бы находился рядом со мной в то время, когда я его потерял.
Военный регент бросил взгляд в сторону и кивнул.
- Мне разрешат связаться с вами со следующей станции. Волки согласились не трогать наши действующие станции в обмен на обязательство, согласно которому мы будем уничтожать всех военных разведчиков, засланных партизанами. Я отдал соответствующий приказ руководителю нашей станции здесь, и он обязан передать его дальше в другие миры, захваченные Волками. Конечно же Ульрик понимает, что окончательное решение за вами. Если вы решите отменить мое распоряжение, то Ульрик прикажет изолировать станции Ком-Стара, но он с уважением относится к нашей миролюбивой независимости.
Голографический образ исчез, и комната на несколько мгновений погрузилась во тьму, прежде чем вспыхнул свет. Миндо посмотрела на потрясенных членов Первого Круга. Выражение их лиц удовлетворило ее. "Они знали, что я отправила регента по военным вопросам как личного посланника к захватчикам, но не ожидали, что я уполномочу его предложить им наши услуги для содействия их захватническим устремлениям". Она милостиво улыбнулась.
- Ваше мнение?
Ултан Эверсон, дородный регент с Таркада, едва заметно приподнял руку.
- Прикоснувшись к лицу, Фохт дал нам знак, что во время сеанса связи за ним ведется наблюдение. В свете этого меня удивляет, почему Ульрик позволил ему так откровенно высказаться о рабовладении и разногласиях между кланами.
Тщедушная и хрупкая на фоне кристаллического подиума регент из Сиана - столицы Конфедерации Капеллана - покачала головой, не согласившись с его мнением.
- Регент Таркада, а может, Ульрик желает, чтобы мы знали о том, что с его могуществом придется считаться, хотя он и не является ильХаном? То, что в его владениях пребывает этот ильХан, наводит на мысль о достигнутом в прошлом компромиссе. С чего бы это Хан всем Ханам дал согласие осуществлять командование своим кланом с флагманского корабля, находящегося на большом удалении от места боевых действий?
Миндо улыбнулась, когда Шарилар Мори, занявшая после нее пост регента Диерона, согласилась с сомнениями, высказанными регентом Сиача.
- Джен Ли, я готова предположить, что ответ на ваш вопрос представляет для нас больший интерес, чем какие-либо межклановые распри в стане захватчиков. То, что ильХан ежедневно поддерживает связь со своими вооруженными силами - подразделениями, действующими на расстоянии более ста тридцати световых лет от него, - должно означать, что у этих кланов есть гиперимпульсные генераторы и они превосходно владеют ими.
Миндо прикрыла веки, и ее лицо приобрело кошачье выражение. "Сверхимпульсные генераторы обеспечивают Ком-Стару власть среди Государств-Наследников. Именно они позволяют нам мгновенно устанавливать связь между планетами, расположенными друг от друга на расстоянии до пятидесяти световых лет. Только мы владеем технологией их производства и использования, а следовательно, все нуждаются в наших услугах. Наше могущество проистекает из способности обеспечивать и контролировать связь между звездами".
Хлопнув рукавами пурпурной мантии, Эверсон подался вперед.
- Регент Диерона, я не думаю, что нам следует опасаться, что эти захватчики станут нашими конкурентами в сфере обеспечения связи. Клан Нефритовых Соколов уже захватил десять миров Штайнеров и добился серьезного успеха на Трелле. А Волки, так любезно принявшие военного регента, захватили миры Икар и Шато. И это не конкуренция, в которой нашему ордену предлагают принять участие, а скорее принуждение.
Гарднер Риис, долговязый светловолосый регент Расалхага, устремил свой жесткий взгляд на Шарилар.
- Я также вынужден обратить ваше внимание на захваченные миры. В результате атак Волков и Медведей-Призраков Республика Расалхаг потеряла одиннадцать планет. На первом месте - военная угроза!
Миндо подняла руку, и рукав ее мантии из золотистого шелка скользнул к локтю.
- Прекратите перебранку. Рассмотрим факты вторжения и оценим истинную меру опасности. - Она кивнула Эверсону. - Начнем с вас, регент Таркада. Что захватили эти так называемые кланы и как им это вообще удалось?
Голубые глаза Эверсона помрачнели.
- Замкнув кольцо от Барселоны до Лиранского Содружества, Нефритовые Соколы захватили Барселону, Бон-Норман, Срединную, Здешнюю, Бенсинжер и Толанд. Преодолевая сопротивление, они продолжали наступать и два дня тому назад добавили к этому списку Стилтон, Нестареющую, Винфилд и Трелл. Последние четыре мира завоеваны пока не полностью, но, по всей видимости, это неминуемо произойдет. Ранее я уже упомянул, что Волки захватили Икар и Шато.
Холодным взглядом примас уставилась на Эверсона.
- Регент Таркада, на планете Трелл нес службу старший сын Дэвиона. Что с ним? Эверсон ответил ей немедленно:
- Генерал-лейтенант Хоксворт эвакуировал Виктора Дэвиона после боя, продолжавшегося четыре часа. Захватчики упустили его. Шаттл, на борту которого он сейчас находится, направляется к "прыгуну" "Лучник", чтобы завтра покинуть систему звезды. Примас смотрела на регента так, словно уже знала все, что он скажет, и тем не менее кивком предложила ему продолжать.
- Очевидно, перед отправкой принц предложил Хоксворту прибегнуть к определенной тактике, которой тот и воспользовался. Этот план не защитит мир Штайнера от захвата Нефритовыми Соколами, но победа достанется им большей кровью. А в остальном ситуация крайне тяжелая.
Повинуясь жесту примаса, заговорил Риис, перечислив потери своего государства:
- Волки захватили Скеллволл, Сторожевую, Свелвик, Эллиг, Крайнюю,

Предыдущая страница 15 Следующая страница


Смертоносное наследство 16

Новую Каледонию, Балету и Святого Джона. Медведи-Призраки захватили Туле, Дамиан и Холмсбу. Седьмого марта во время атаки на Туле, послав только одно звено аэрокосмических истребителей-перехватчиков за шаттлом, направлявшимся за пределы звездной системы, они едва не сбили его. На борту корабля находился министр обороны Расалхага, и его гибель нанесла бы большой урон Республике.
Хутрин Вандел провела пальцами по своим темным волосам, росшим треугольным выступом на лбу.
- Регент Расалхага, выслушав перечень захваченных миров, можно подумать, что в Республике Расалхаг вообще отсутствуют какие-либо вооруженные силы, способные обороняться.
Реплика регента Нового Авалона рассердила Рииса, но он удержался от гневных возражений.
- Кажется, вы находите все это забавным, Вандел. Смею утверждать, что ваш тон звучал бы иначе, если бы было захвачено Федеративное Содружество. - Он бросил взгляд на примаса. - Захватчики довольно легко преодолели сопротивление боевых частей Расалхага, но они великодушны к сдавшейся стороне. Единственным исключением из этого правила являются наемники. Кланы и особенно Медведи-Призраки, судя по всему, с недоверием относятся к солдатам, служащим за деньги. Сообщения о казнях пленных не поступали, но кланы отбирают боевых роботов у плененных наемников, фактически прекращая их профессиональную деятельность.
Миндо подняла голову. Ее лицо сохраняло полную беспристрастность, не выдавая ни любопытства, ни напряжения.
- Какое впечатление это произвело на другие подразделения наемников? Настроены они решительно или кто-нибудь предпочел отступить?
Риис пожал плечами:
- Большинство из них осталось в гарнизоне, возможно, потому, что не владеют всей информацией. Как вам известно, на публикацию информации о вторжении наложены ограничения. Мы, члены Первого Круга, конечно же лучше всех осведомлены о происходящем. Согласно вашему распоряжению, только официальные представители правительства каждой нации будут уведомлены о размерах потерь. Чтобы у каждого из них сложилось впечатление о том, что удару подверглись только они. Население все еще не оповещено и полагает, что потеря связи с несколькими удаленными мирами вызвана рейдом периферийных бандитов, не представляющих никакой угрозы.
Шарилар Мори зловеще рассмеялась:
- Позвольте заметить, регент Расалхага, если вы серьезно полагаете, что Теодор Курита и Хэнс Дэвион не догадываются о масштабах вторжения, то вы не соответствуете должности, которую ныне занимаете. Они не настолько глупы, чтобы тешить себя иллюзиями, что полчища могущественных и вооруженных до зубов захватчиков будут усмирены у границ, нанесенных на карты или записанных в договорах. Я допускаю, что никому из них точно неизвестно, как глубоко вторглись завоеватели, но уж догадаться-то они вполне способны.
Шарилар взглянула на Миндо.
- Клан Дымчатых Ягуаров оттяпал у Синдиката Драконов семь миров. Поскольку обитаемые миры располагаются по большей части в регионе, где Синдикат граничит с Расалхагом, то Ягуарам не пришлось расширять фронт наступления, и, вероятно, они захватили еще больше планет. Ричмонд, Нортвинд, Тарнби, Бьерред и Швартц попросту пали. Горная Страна, планета-гарнизон на границе Алшейна, защищалась ожесточенней, но бой был скоротечным. В Заливе Черепах враг прорвал оборону Четырнадцатого легиона Веги, но понес потери. Кроме того, разрозненные отряды якудзы организовали там партизанское сопротивление, затрудняя действия Дымчатых Ягуаров. И хотя линейные части покинули первые четыре мира, спустя две недели после первоначальной победы боевые подразделения завоевателей все еще находятся в Заливе Черепах.
Миндо сложила руки, просунув кисти в необъятные рукава золотистой мантии.
- Что с Хосиро Куритой? О нем ничего не слышно? Шарилар покачала головой:
- Моим людям не удалось обнаружить его ни живым, ни мертвым. Возможно, он среди множества пленных, захваченных Ягуарами, но мы не имеем никакой информации от них. Вопреки нашим заверениям о нейтралитете, командир местного гарнизона заявляет, что его приказы исходят от ильХана и ему запрещено допускать к заключенным любых посетителей.
- Если мы возвратим Теодору Курите его сына, то сможем добиться от него многих уступок или даже полностью подчинить его себе, - произнесла примас. - Может наша спецкоманда освободить Хосиро из заключения?
Шарилар нахмурилась.
- Дежурный эксперт спецкоманды ответил отрицательно. Он подчеркнул, что тюрьма, в которой заключены пленные водители боевых роботов, оснащена самой совершенной системой безопасности в Заливе Черепах. За пятьдесят лет только одному человеку удалось убежать из нее. Во время этой попытки он был ранен в живот, и о нем ничего не слышно с тех пор, как он нырнул в реку Савагаши уже за пределами тюрьмы. Кроме того, примас, попытка вызволить Куриту попросту может испортить наши отношения с кланами. Бели дело повернется таким образом, что их нашествие не удастся остановить, то признательность Теодора и Такаси Куриты не будет стоить и ломаного гроша.
Миндо одобрительно улыбнулась:
- Красиво сказано, регент Диерона. Мы всегда должны на шаг опережать события. Кстати, как долго, по-вашему, якудза способна оказывать сопротивление?
Стройная регент из Синдиката Драконов пожала плечами:
- Мне трудно судить. Мои информаторы не способны или не хотят проникнуть в ряды якудзы. Мы не можем оценить их силу. У них груды оружия и боеприпасов, и они будут сопротивляться, пока они не закончатся. Они могут сильно беспокоить завоевателей, но никогда не смогут изгнать их из Залива Черепах.
Наконец, когда, казалось, доклады регентов закончились, все повернулись к Миндо, но она посмотрела на Ултана Эверсона, своего старого советника. Словно тайно забавляясь, она улыбнулась:
- Итак, регент Таркада? Эверсон уперся руками в подиум.
- Я доверяю словам военного регента о том, что Ульрик выразил интерес к нашему предложению о сотрудничестве с завоевателями в области разведки. Но не отказываемся ли мы от нашей миссии возглавить человечество по пути к Свету? Как содействие грозным захватчикам, возможно нелюдям, поможет нам достичь нашей цели? Цивилизованность нужна этим кланам как маска, скрывающая их истинную личину. Наша цель - достижение духовного расцвета - может ничего для них не значить. Я не вижу логики в вашем предложении помогать им.
- Мой старый друг, - молвила Миндо покровительственным тоном, от которого Эверсон покраснел. - Я верю, что в сложившейся ситуации такие действия наиболее логичны и способствуют реализации наших замыслов.
Она улыбнулась, словно удивляясь чему-то, но это, казалось, лишь усилило разочарование Эверсона.
- Во-первых, в обмен на разведданные завоеватели позволят нам остаться на захваченных ими мирах. Нам позволят служить передаточным звеном между населением и завоевателями. Короче говоря, мы станем классом доброжелательных администраторов, способных реорганизовать миры, включая все системы управления и, что еще важнее, образования. Таким образом мы внедрим в сознание народов наши идеи. То есть Ком-Стар явится спасителем всего человечества, и только благодаря нам человечество сможет снова возродиться. - Взмахнув рукой, она продолжила: - Во-вторых, мы можем направить завоевателей на цели, которые хотим разрушить. Мы можем подсказать Дымчатым Ягуарам разгромить Люсьен и обезглавить Синдикат Драконов. Мы можем повернуть их против надменного Таркада, чтобы уничтожить эту половину оси Штайнера-Дэвиона. Вместе с Томасом Мариком, который благожелательно относится к нашей идее, мы сможем уводить завоевателей прочь от его владении до тех пор, пока они не растянутся настолько, что их можно будет разгромить. - Она понизила голос: - В третьих, и это последнее, обеспечение кланов военными разведданными означает, что они станут зависеть от нас. Мы превратимся в их глаза и уши и таким образом однажды днем, когда сбежим от них, оставим их слепыми и глухими. К тому времени регент по военным вопросам разведает достаточно много, что позволит нам разгромить эти орды. И все человечество возрадуется восставшему Ком-Стару, победившему чужеземных захватчиков.
Она устало улыбнулась.
- Короче, дамы и господа, кланы и их вторжение являются средствами достижения нашей цели. Я воспользуюсь ими и затем отброшу. С их помощью в наше время осуществится мечта благословенного Блейка!

* ЧАСТЬ ТРЕТЬЯ *

СЕРДЦЕ ЗВЕРЯ

XIX

Эдо, Залив Черепах,
Округ Пешт, Синдикат Драконов
16 апреля 3050 г.

Шин Йодама плотнее натянул на себя изношенное одеяло. Сидя на каменном выступе, он продрог от холода и сырости канализации. С потолка тоннеля монотонно падали капли, наводя ужасную тоску, но он старался использовать этот звук как некое подобие мантры. "Как-нибудь... как-нибудь я выберусь отсюда".
Двое, сидевшие рядом с ним, заворчали, прервав его сосредоточенность:
- Почему мы слушаем Старейшего, если он смирился с тем, что мы прячемся здесь как крысы? Эти захватчики не буря, которую можно переждать. Я думаю, что у Старейшего нет воли сражаться с ними.
- Может, он собрался умереть здесь в темноте, - сказал другой, - но я нет. Я хочу смотреть на звезды и дышать чистым воздухом.
Оба мгновенно заткнулись, когда кто-то заплюхал, идя по колено в потоке воды, и приблизился к переднему караульному посту. Шин достал пистолет, но не стал вынимать, пряча в складках одеяла. Фигура, появившаяся во мраке, быстро приближалась, по-видимому не подозревая о том, что спешит навстречу опасности.
Когда человек поравнялся с ним, Шин взвел курок.
- Кто идет? - требовательно спросил он. Человек замер, выдав свой страх.
- Асуши Мотошика, - с трудом выдохнул он.
- Где, черт побери, ты был? - спросил Шин, отводя пистолет. - Мы были уверены, что Муен Но Дайнеко схватили тебя.
Парень покачал головой, и страх в его голосе и осанке сменила уверенность.
- Нет. Дымчатые Ягуары не поймали меня, а вот я им задал жару! - Мотошика сдавленно захихикал, довольный собой. - Слышали, как рвануло?
Шин кивнул:
- Мы думали, что они хотят заделать одну из крысиных нор.
- Нет, одна канализационная крыса загрызла десяток Ягуаров. Я спрятал бомбу в клубе Мейбутсу. Она взорвалась, и я думаю, что всех разнесло. Их там было двенадцать. Я видел, как они входили. Посчитал.
Двое парней издали радостные крики и похлопали Мотошику по спине. Только Шин пристально смотрел, не веря.
- А что с другими, кто был в клубе? Что с нашими людьми, которые были там?
Мотошика заколебался, но за него ответил один из парней.
- Какая разница? Они сотрудничали с врагами и получили по заслугам.
Шин соскочил с выступа, и под дулом револьвера оратор осел в сточные воды.
- Кретин! Они наши люди! Без них и их поддержки мы ничто! Мы уцелели потому, что они нас не выдали, так как верят в то, что мы поможем избавиться от Дымчатых Ягуаров.
Не успело стихнуть эхо, вызванное яростным криком Шина, как его заглушил раздавшийся над их головами грохот тяжелой поступи боевого робота. Трое парней съежились от страха. Мотошика прижал руку к ссадине, которую оставил на его щеке скользящий удар Шина. Йодама посмотрел вверх, гордость воина, оставшаяся в нем, не позволяла проявлять страх. Он показал на Мотошику:
- Ты! Пойдешь со мной. Посмотрим, чем заняты Ягуары. Вы, двое, останетесь здесь.
Без лишней суеты он пошел по тоннелю, затем свернул в боковой проход, который вел на север. Йодама шел под улицами, по которым двигались боевые роботы. Когда они остановились, Шин продолжал идти до тех пор, пока не уткнулся в ржавую железную лестницу на стене. Он позволил Мотошике подняться вместе с собой и показал вверх:
- Она ведет в заброшенное здание, как раз на улице, где они стоят. Ты пойдешь первым.
Мотошика живо вскарабкался по ступенькам лестницы, но замер, достигнув поверхности. Он с опаской приоткрыл люк, припал к краю и затем дал знак Шину подниматься. Шин, ожидавший в тени, присоединился к бомбометателю-якудзе, ползком пересек комнату, подкравшись к окну, выходившему на улицу.
Здесь было теплее, но Шин похолодел пуще прежнего при виде боевого робота, который назывался "Дайши" - "Погибель". Он был окружен пятью воинами в бронекостюмах, похожими на того, которого ему удалось убить в бою две недели тому назад. На спине каждого висел ранец с пусковой ракетной установкой, накрепко прикрепленный к доспехам, в котором, как показалось Шину, был также блок питания для бронекостюма и оружия. Кроме лазеров на правой руке пехотинцы носили также и стрелковое оружие. Якудза обратил внимание на то, что предохранитель спускового механизма располагался как раз над жерлом лазера, по-видимому усиливая его энергию.
"Дайши" возвышался над самым высоким зданием среди трущоб в том районе Эдо, где обитали буракумины - отверженные. И хотя его ноги, пожалуй, по форме напоминали конечности человекоподобных боевых роботов, пусковая установка для РДД на его левом плече выглядела как вторая многоглазая голова, а руки оканчивались связкой нескольких пулеметных стволов. Среди разных видов оружия Шин распознал большие лазеры и малую скорострельную пушку, да к тому же на груди робота виднелись жерла трех средних лазеров.
Один из воинов, облаченных в бронекостюм, вышел вперед.
- Жители района Урамачи! Мы обнаружили следы преступника, которые привели нас сюда. Он совершил самое разрушительное и необдуманное преступление, подложив бомбу в то место, где находился гражданский и военный персонал. Взрыв вызвал многочисленные жертвы среди наших и ваших людей. Этому будет положен конец.
Пехотинец указал на лачугу, около которой стоял "Дайши".
- Если преступник не сдастся нам, то через две минуты все обитатели этого дома умрут. Шин грубо ударил Мотошику.
- Дурак, смотри, что ты натворил!
Юноша посмотрел на Шина как на сумасшедшего.
- Ты думаешь, что я сдамся? Я нанес удар во имя нашей свободы. Они берут нас на пушку и не станут разрушать этот дом.
Шин жестко посмотрел на парня, стоявшего рядом с ним.
- Для тебя лучше, чтобы это не произошло. Но если они сделают, что говорят, а ты откажешься пойти к ним, я сам пристрелю тебя и выброшу труп на улицу.
Время исполнения ультиматума истекало. Из окон и дверных проемов домов на улицу стали выглядывать люди. Дом, подлежавший уничтожению, замер в ожидании. Пехотинец из клана Дымчатого Ягуара удалился в направлении улицы, затем повернулся в сторону ветхого жилища. В тот же миг "Дайши" раздвинул локти и навел орудия на жалкую лачугу из дерева и картона.
Мотошика отвернулся, но Шин схватил его за волосы и повернул голову к окну.
- Смотри!
От дьявольского прикосновения большого лазера лачуга мгновенно вспыхнула как костер. Ее объяло трескучее пламя, которое взметнулось выше головы "Дайши" и опало, когда на халупу обрушился шквал пуль, выпущенных из скорострельной пушки. Из двери с воплем выскочила женщина. Ее волосы и платье пожирал огонь. Пехотинец воспользовался лазером, луч которого заставил замолчать ее навеки.
Почуяв едкий запах паленых волос и мяса, Мотошика вырвался из рук Шина и ринулся в угол. Шин не удостоил его вниманием, следя за "Дайши", который шагнул вперед. Языки пламени лизали ровную поверхность его металлических стоп. Пехотинец снова повторил ультиматум, обращенный к жителям:
- Жители района Урамачи! Мы обнаружили следы преступника, которые привели нас сюда. Он совершил самое разрушительное и необдуманное преступление, подложив бомбу в то место, где находился гражданский и военный персонал. Взрыв привел к многочисленным жертвам среди наших и ваших людей. Этому будет положен конец. - Солдат указал на другую лачугу.
- Если преступник не сдастся нам, то через две минуты все обитатели этого дома умрут. Шин помрачнел.
- Тот же ультиматум, Мотошика. Ты возьмешь на себя ответственность за свой поступок или пусть гибнут невиновные?
Явно взволнованный, Мотошика неуверенно обернулся через плечо на Йодаму.
- Никто, кроме меня, не осмелился нанести по ним такой удар. Старейший разрешил делать вылазки за оружием и боеприпасами, но мы ни разу не ударили по ним. И пока он заставляет нас воровать, они обращают в рабство наших людей. Если я единственный, у кого хватило истинной храбрости, я не отдам себя в жертву, потому что никто больше на деле не способен драться с этими захватчиками!
Шин едва сдержал ярость, которую вызвали эти слова.
- Не велика храбрость подбросить бомбу и убить невинных вместе с виновными? Ты обычный убийца, и не более того! Где твоя хваленая храбрость, если ты скрываешься здесь, как побитая собака? Мало быть храбрым. Твои деяния должны быть разумными и достойными. Ты как ребенок безрассудно бросился в драку, а теперь ждешь, что другие ответят за твои ошибки.
Яркая вспышка желтого света с улицы сверкнула в глазах Шина, и в тот же миг он понял, что произойдет. Он нагнулся и вцепился в воротник кожаной куртки Мотошики.
- Это, по-твоему, храбрость. Смотри и запоминай.
Буддистский монах в шафрановой мантии со стриженной наголо головой брел по мощенной булыжником улице навстречу Дымчатым Ягуарам. Он поднес сжатые ладони к подбородку и поклонился стоявшему впереди пехотинцу.
- Извините меня за то, что не вышел раньше. Я искал спасения от судьбы. Эту бомбу подложил я. Не надо больше никого наказывать.
Без колебаний и пощады пехотинец развернул жерло своего лазера и нажал на спусковой крючок. Лучи прошили тело монаха снизу вверх и отбросили его. Перевернувшись несколько раз, он наконец замер. Вместо его лица зияла черная воронка.
Дымчатые Ягуары повернулись и пошли, будто не произошло ничего необычного. Шин отпустил Мотошику. От неожиданности тот упал, ударившись о створку окна, и отполз по полу к лестнице.
- Будь моя воля, Мотошика, я бы пристрелил тебя. Но я не намерен подвергать сомнению авторитет Старейшего. Я пойду к нему, и пусть он решает. Если ты тот, за кого себя выдаешь, следуй за мной.
Старейший вершил свой суд в пыльном и сумрачном подвале, расположенном глубоко под улицами Эдо. Несмотря на маленький рост и худобу, он все еще обладал большой силой. Без тени пощады он пристально смотрел на преклонившего колени Мотошику. Затем поднял глаза ровно на столько, чтобы все присутствующие видели его недовольство. Шин ощутил гнев Старейшего, хотя располагался в стороне от него. В помещении царило замешательство и стыд, исходившие от других бойцов якудзы.
- Итак, Мотошика Асуши, - молвил Старейший, - ты полагаешь, что знаешь лучше всех, как нам воевать с Дымчатыми Ягуарами? Ты прозрел и стал не по возрасту мудрым? Ты постиг мои замыслы и уверовал, что владеешь лучшей стратегией? Ты решил, что я - выживший из ума старик, который ничего не знает? И это подтолкнуло тебя заложить бомбу, от которой погибло наших людей больше, чем врагов. А расплатился за твой поступок монах, который ни в чем не виноват. Не потерял ли ты честь, коли твой рассудок в порядке?
Из рукава черного шелкового кимоно Старейший вынул кинжал и бросил коленопреклоненному громиле.
- Воспользуйся этим.
Мотошика поднял глаза. Его лицо исказила гримаса ужаса.
- Хара-кири?
Старейший с презрением покачал головой.
- Если бы я желал выпустить тебе кишки, я бы затупил кинжал о камни и дал тебе. Нет. Докажи мне, что ты раскаиваешься.
Мотошика взял кинжал в правую руку. Все пальцы левой руки были сжаты в кулак, кроме мизинца. Упершись этой рукой в каменный пол, он прикоснулся острым как бритва лезвием к верхней фаланге. Но прежде чем продолжить, поднял глаза.
Глаза Старейшего сузились.
- Из-за тебя погибли невиновные люди.
Мотошика сдвинул кинжал вниз ко второй фаланге. Не опуская головы, он отрезал кусок своей плоти. Повернул кулак, отрывая отрезанную часть пальца. Шин почувствовал, будто его ударили в живот, а другие новобранцы, ставшие членами якудзы во время войны, отшатнулись. Но Мотошика не произнес ни звука. Он крепко прижал к груди искалеченную руку, протянул отрезанные фаланги и окровавленный кинжал Старейшему:
- Простите меня, оябун. Я вас больше не подведу.
Старейший кивнул и посмотрел на других.
- Многие из вас решили, будто я не стану наносить удары по Дымчатым Ягуарам, но вы ошибаетесь. Меня беспокоит другая, более серьезная проблема, и я долго размышлял, как ее разрешить. - Он бросил взгляд на Шина. - Наш соратник Йодама поведал нам о том, что Хосиро Курита пропал во время боев, но мы не видели свидетельств его гибели. Потому что он не погиб. Он в тюрьме, у Дымчатых Ягуаров. Мы вызволим его и возвратим Координатору.
Кто-то в толпе от изумления выдохнул.
- Но это невозможно. Они содержат заключенных в Куришияме. Никому никогда не удавалось убежать оттуда, даже когда там заправляла тайная полиция. А ведь Ягуары ужесточили систему охраны. Мы все погибнем, если нападем.
Шин увидел, как многие кивнули в знак согласия. "Об этой тюрьме -

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

Куришияме - легенды ходили даже на Марике. Она быстро получила прозвище "Неприступная". После всего, что я увидел в боях с Ягуарами, если они решили держать людей там, маловероятно, что нам удастся вызволить оттуда Хосиро". И все же Шин не был склонен спорить со Старейшим.
- Почему меня окружают юнцы? - с отвращением спросил Старейший. - Вам что, полностью отшибло память? Однажды Куришияма уже упустила заключенного. Ее стены поддались в прошлом и не выдержат снова. И вы это увидите.
Высокий парень, сидевший за Мотошикой, низко поклонился и покачал головой.
- Этот побег - из серии "бабушка надвое сказала". Беглец получил пулю в брюхо. Может, он и преодолел стены тюрьмы, но умер прямо за ними, а его тело унесли воды реки Савагаши.
С печалью и презрением на лице оябун развязал оби на своем кимоно и обнажил левую сторону груди. Он показал шрам от пулевого ранения, стерший фрагмент татуировки на груди и животе.
- Вот сюда они засадили пулю, когда я перебрался через последнюю стену.
Он скинул кимоно, явив взорам татуировку на правой стороне тела. Подобно величественной фреске, раскинувшейся от плеча до запястья, разноцветная татуировка запечатлела рассказ о юноше, совершившем побег из неволи на свободу. На плече легендарный герой совершает побег за пределы темной горы, озаренной сиянием молнии. У подножия горы он вступает в поединок и убивает двух демонов, хотя одному из них удается пронзить его огненным жалом. И наконец, герой с кровоточащей раной переплывает реку и обретает убежище в тоннеле, оказавшемся сухим в это время года, восстанавливает силы и покидает сточную трубу.
- Вы видите, мои друзья, что Куришияму можно победить. Путь, которым я воспользовался для побега, был вторым, так как первый и лучший мы сохранили для массового побега. Прежде всего мы служим Дракону, и если спасем Хосиро, значит, превосходно выполним свой долг. А затем, - Старейший жестко улыбнулся, - мы поиграем с нашими Кошечками.

XX

Авалон-Сити, Новый Авалон,
Округ Круцис, Федеративное Содружество
30 апреля 3050 г.

Принц Хэнс Дэвион подался вперед, пристально вглядываясь в голографическую карту Лиранского Содружества, спроецированную над столом для заседаний. Склонившись, он ободряюще пожал руку своей жены.
- Ты уверена в том, что нападению подверглись и другие миры? Ведь атаку на первую дюжину планет они начали лишь две недели тому назад! Возможно ли такое?
- Судя по всему, боевые части, захватывающие миры, отличаются от подразделений, которые остаются на планетах и несут гарнизонную службу. Разоружив население, захватчики крайне заинтересованы в сотрудничестве с местными органами власти для установления порядка. Таким образом ударные части высвобождаются и продвигаются дальше, нанося удары по следующим целям. - Мелисса Штайнер-Дэвион изучала карту. - Если их первый эшелон с такой легкостью захватил двенадцать миров, то почему они атаковали только четыре из них?
Джастин Аллард, стоявший у середины стола, задумчиво кивнул.
- Архонт, я не могу ответить на этот вопрос. - Джастин кивнул Алексу Мелори, высокому стройному мужчине, сидевшему напротив него за терминалом. Алекс пробежался по кнопкам клавиатуры, и карта рассыпалась на несколько объемных образов причудливых боевых роботов, ведущих боевые действия. Изображение увеличилось в размерах, явив взору нефритового сокола - герб на груди одного из боевых роботов. Затем рядом с ним появился другой герб - волчья голова.
Джастин показал на гербы:
- Большая часть миров Лиранского Содружества была захвачена первым эшелоном нападавших, состоявшим из частей с гербом нефритового сокола. Икар и Шато пали под ударами Волков. У них одинаковые боевые роботы, но мы не обнаружили совместных операций. Кажется, что они одного происхождения, но пока еще их войска действуют порознь.
Алекс возвратил карту, сфокусировав изображение на секторе, где нападавшие захватили несколько миров Федеративного Содружества. Покоренные планеты светились на карте зеленым светом, в то время как ярко-синим пунктиром высвечивались обозначения других миров Содружества. Боевые части Нефритовых Соколов нанесли самостоятельные удары еще в четырех местах.
- Сообщения поступают медленно, но мы считаем, что Нефритовые Соколы уже сосредоточили свои ударные силы для атаки по следующим четырем мирам. Возможно даже, что они укрепили Трелл, так как используемая генералом Хоксвортом тактика партизанских действий, кажется, все еще доставляет им определенное беспокойство.
"Молю Всевышнего, чтобы ты выжил, Хоксворт, хочу лично вручить тебе медаль за то, что у тебя хватило ума отправить оттуда Виктора".
Голубые глаза Хэнса сузились.
- Как долго еще сможет продержаться Двенадцатый Донегалский полк?
Лицо Джастина помрачнело.
- Как армия, способная вести эффективные боевые действия? Не очень долго. Вероятно, у них заканчиваются боеприпасы для боевых роботов. Энергетическое оружие будет действовать, пока есть топливо в реакторах. На планете, производящей водород, проблем с этим не будет, но отсутствие ремонта и ракет скажется на них крайне неблагоприятно. Я буду очень удивлен, если они продержатся еще месяц.
Алекс кивнул, соглашаясь, но предостерег:
- На Трелле в зоне действий Хоксворта есть парочка укрытых баз снабжения. Они были созданы как часть передовой линии обороны на случай, если Ронинские ренегаты захватят Расалхаг и ударят по нашим мирам. Хоксворт знает, где они располагаются. Если ему удастся добраться до них, то он сможет пополнить боезапас и занять выгодную стратегическую позицию. Конечно, любое генеральное сражение с боевыми роботами, стоящими на вооружении этих пришельцев, было бы в лучшем случае глупым.
Когда все замолкли, Хэнс откинулся в кресле. "Мы всегда допускали возможность вторжения. Но я ожидал, что удар нанесет Курита или Лига Свободных Миров. Даже в кошмарном сне нам не могло привидеться, что нас атакуют завоеватели, явившиеся из необъятных далей, простирающихся за пределами Периферии, вооруженные боевыми роботами, которых мы никогда не видели... Их первый эшелон едва не лишил меня сына, а затем они откромсали большой кусок от владений моей жены. И пока единственным способом борьбы с ними, дающим плоды, оказалась отчаянная партизанская война. Ее можно вести в отдельных случаях на планетах с благоприятными условиями, но она не позволяет отбросить их назад".
Принц глубоко вздохнул:
- Но кто они такие, черт побери? Хэнс впервые увидел, как на лице секретаря по разведке мелькнуло замешательство.
- Не могу знать, ваше высочество. Выдвигается очень много гипотез, но у нас не достаточно информации, чтобы отделить факты от вымысла.
Мелисса сложила перед собой руки, постукивая указательными пальцами.
- А не вернулись ли назад люди Керенского?
Джастин посмотрел на своего адъютанта, и Мелори нажал несколько клавиш компьютера, вызвав над центральной частью стола другой голографический образ.
- Конечно, мы не можем быть уверены, но организация их боевых частей указывает на происхождение, отличное от Звездной Лиги. Как вы знаете, наши боевые части организованы в соответствии с четырех- и трехступенчатой системой, которая была принята в старой Звездной Лиге. Четыре боевых робота образуют подразделение улан, три подразделения улан образуют роту, три роты образуют батальон, а три батальона образуют полк. Вместе с командными подразделениями улан в составе батальонов и полка всего насчитывается около двух дюжин боевых роботов.
Раздалось легкое постукивание по клавишам, и рядом с первой появилась другая организационная схема.
- Насколько точно нам позволяют предположить данные, собранные вашим сыном и капитаном Коксом, в основу организационной структуры пришельцев положена пятерка. Пять боевых роботов образуют подразделение улан, а пять этих частей образуют следующую по значимости боевую часть, и так далее. В ярости Хэнс сдвинул брови.
- Таким образом если это не потомки Керенского, то кто же они?
Джастин сцепил пальцы за шеей и бросил взгляд на Мелиссу.
- Возможно, это каким-то образом связано с тем временем - приблизительно сорок лет тому назад, - когда Катрин Штайнер замаскировалась под бандита - Красного Корсара, когда она, Морган Келл и Артур Лавон совершили побег на Периферию, ускользнув от наемных убийц Алесандро Штайнера. Они обнаружили Научно-исследовательский центр старой Звездной Лиги на не отмеченной на карте планете, которую недавно опустошили бандиты. Предметы, которые они доставили назад после того, как в течение года скрывались там, еще много десятилетий оставались загадкой. Вы знаете, конечно, о происхождении Черных Ящиков, которые помогли нам обойти введенные Ком-Старом запреты на связь во время Четвертой войны за Наследие. Пока не нагрянули бандиты, эта небольшая научно-исследовательская станция была способна продолжать проведение экспериментов и обучение, в то время как в остальной части Внутренней Сферы нарастал технологический упадок, вызванный столетними войнами.
Мелисса на мгновение прикусила нижнюю губу.
- Таким образом, если вы допускаете возможность существования всего лишь одной исследовательской станции, которую не смогли обнаружить за многие годы, то могли быть и остальные?
Секретарь по разведке многозначительно кивнул.
- Ваше высочество, возможно существование и тысяч других, но достаточно было только одной - одной, занимавшейся исследованием вооружений. Боевые роботы, имеющиеся на вооружении захватчиков, явно сконструированы по образцу наших боевых роботов. Они всего лишь оказались более оснащенными и способными намного дольше не перегреваться. Увеличение мощности реакторов и разработка усовершенствованных систем, снижающих перегрев, - таковы основные области исследований в Институте Наук Нового Авалона. Возможно, пришельцы лишь на три столетия раньше нас приступили к разработке таких систем.
Правая рука Хэнса судорожно сжалась в кулак.
- И они начали с того технологического уровня, которого нам еще предстоит достичь. Джастин, что, по-твоему, случилось потом? Могла ли база, способная создать такие мощные боевые роботы, попасть в руки бандитов с Периферии, которые ныне обернули свои возможности против нас?
- Вероятно, нет. - Джастин беспомощно пожал плечами. - Единственное, что мы можем утверждать с уверенностью, заключается в том, что их технология превосходит все, что известно в Звездной Лиге. Вся другая информация, поступившая на сегодняшний день, остается предположительной.
"Как мы можем бороться с противником, который превосходит нас в вооружении и боевой технике, если мы даже не можем понять, кто он и чего хочет? Это похоже на борьбу с призраком"
- Ваши идеи заслуживают внимания, и я знаю, что вы продолжите работать над проблемой. Прежде всего необходимо выяснить, кто эти пришельцы.
- Конечно, мой принц.
Дэвион поднял глаза и встретился со взглядом Джастина.
- Что-нибудь поступало от генерала Хоксворта?
- Нет, ваше высочество. По-видимому, он разрушил черный ящик сразу после отправки Виктора. Мы не уверены, есть ли на запасных складах действующий образец. Если есть, то донесение может сейчас идти к нам. - Мэтр шпионажа разочарованно вздохнул. - И даже если он отправил нам донесение, оно достигнет Таркада только через неделю, а Нового Авалона - через месяц.
Архонтесса наклонилась вперед.
- Он что, не может отправить донесение по связи Ком-Стара?
Джастин покачал головой.
- Либо пришельцы изолировали все станции Ком-Стара, либо Ком-Стар сотрудничает с захватчиками. Мы знаем, что Ком-Стар обрабатывает некоторые сообщения, ведь новость об отправке Виктора с Трелла вместе с сообщением капитана Кокса, отправленным семье, дошла до меня быстрее, чем срочное донесение Виктора, адресованное нам.
Принц насупил брови.
- Если Ком-Стар цензурирует сообщения, мы никогда не сможем узнать истинные масштабы вторжения. Мы не можем быть уверены даже в сведениях о том, где наши враги действительно победили, а где потерпели неудачу.
Джастин быстро улыбнулся и бросил взгляд на Алекса.
- Я полагаю, мой принц, что мы переиграли Ком-Стар в его игре. - Он кивнул на адъютанта. - Вы мыслите так же, как этот оригинал Алекс. Он все объяснит.
Алекс кивнул и вывел вместо карты поток новых данных.
- Ком-Стар по причинам, известным только его руководству, решил не передавать новости о вторжении захватчиков. Я предположил, что они хотят избежать паники среди населения, пока разные правительства получат возможность ответить на угрозу. Независимо от этого они продолжали передавать сообщения о товарах и производстве от всех миров, подвергшихся нападению. Как бы то ни было, все якобы выглядит нормально. - Защелкали клавиши, вызвав еще один столбик данных. - Чтобы обман никто не заметил, Ком-Стар составил диаграммы из данных, собранных за последние семьдесят лет. Цифры выглядят корректно, поскольку они и были когда-то таковыми. Я сравнил цифры с теми же сообщениями, хранящимися в нашей базе данных. Пришлось как следует поработать, но думаю, что мне удалось вычислить модель. Кто-то в Ком-Старе допустил небрежность и не изменил алгоритм. Анализируя с его помощью данные, которые они передают с других миров, я думаю, что мы сможем понять, где в Расалхаге и Синдикате Драконов захватчики нанесли удар.
Алекс, подобно магу, поколдовал с компьютером и перед взорами присутствующих снова возникла карта. Но теперь она показывала места, подвергшиеся нападению пришельцев, не только в Лиранском Сообществе, но также в Расалхаге и Синдикате.
- Как вы видите, ситуация развивается для захватчиков лучше в той части Расалхага, которая расположена поблизости от границы с Сообществом. Я полагаю, что в этом районе орудуют Волки. Данные Ком-Стара, касающиеся пяти миров - от Ксезтрега, через Новый Берген, до Леобена только что начали выглядеть как фальсифицированные, и поэтому я предполагаю, что удар по ним был нанесен недавно. Чем ближе к Синдикату, да и в самом Синдикате, события развиваются гораздо медленнее.
- Оказывают ли пришельцам какое-то сопротивление в Республике Расалхаг? - спросила Мелисса. - Они потеряли тринадцать планет во время первой волны, а для них эта потеря в процентном отношении много выше, чем дюжина миров для Лиранского Содружества.
Джастин показал на край Расалхага:
- Столкновения здесь, на Туле, могли парализовать способность Расалхага воевать. В это время их министр обороны совершал облет дальних рубежей. Мы думали, что он погиб, но он появился на голограмме в последних новостях, переданных из Расалхага. Независимое подтверждение о том, что он в добром здравии, поступило от наших источников, хотя ходят слухи, что пришельцы захватили его.
Архонтесса повела бровью:
- Интересно. Нефритовые Соколы нанесли удар по Треллу, где служил наш сын. Пришельцы напали на Туле, когда там находился министр обороны, и он едва ускользнул от них. Я отметила, что они также нанесли удар по Заливу Черепах. Помнится, что там служит Хо-сиро Курита, не так ли?
Мэтр шпионажа серьезно кивнул:
- Если только он не покинул Залив Черепах непосредственно перед нападением, то, значит, оказался там во время вторжения. У нас нет донесений о том, что он совершил побег, таким образом, возможно, он погиб в бою. Даже не имея информации из первых рук, по всем признакам, дела Синдиката в этом регионе складываются не лучшим образом.
Джастин посмотрел на Алекса.
- Покажи текущие передвижения боевых частей Синдиката.
Изображение на карте отодвинулось назад, затем сконцентрировалось на зоне границы Синдиката с Содружеством. Ниже появились ровные небольшие столбики с символами боевых частей.
- Вы видите, что Теодор Курита воспользовался своими властными полномочиями как Ганжи-но-Канрея. Он отводит войска из военного округа Диерон и отправляет их на своих запасных кораблях в глубь владений. К концу лета он сможет выставить против захватчиков двадцать отборных полков. Он также отводит войска от границы с Расалхагом, но их там немного, и они могут лишь замедлить продвижение пришельцев.
Когда Алекс оживил изображение передислокации войсковых подразделений, в приграничной полосе обороны Синдиката образовалась уязвимая брешь больших размеров. Принц пристально всматривался в карту, как гроссмейстер, изучающий шахматную доску. "Если Теодор завершит передислокацию своих частей, то оголит подбрюшье Синдиката, подставив под удар, который может парализовать его. Если Синдикат окажется между пришельцами и нашей армией, его можно будет раздавить раз и навсегда".
Он поднял глаза.
- Как вы получили эту информацию?
Джастин уперся ладонями в стол и подался вперед.
- Половина данных поступила от наших агентов, внедренных на разные базы, откуда уходят боевые части. Однако они не знают, на что обращать особо пристальное внимание, пока не получат от нас конкретные приказы. Мы ожидаем подтверждения разведданных, добытых агентом на Люсьене. Мы полагаем, что он раскрыл себя, но Ганжи-но-Канрей не счел целесообразным до сих пор избавиться от него.
Хэнс отклонился назад и сложил пальцы пирамидкой.
- Не думаете ли вы, что Теодор Курита организовал для нас утечку информации о слабом месте в своей обороне?
Джастин заколебался на мгновение и затем кивнул:
- Да, ваше высочество, я так думаю. - Его быстрый взгляд охватил всех присутствующих. - Курита никогда не допускал слабости. Но, позволив нам увидеть передислокацию своих боевых частей, он, возможно, дал нам понять, что считает угрозу, исходящую от пришельцев, более опасной для Государств-Наследников, чем распри между нами.
Хэнс глубоко вдохнул и медленно выдохнул. "Это была бы отличная возможность разделаться с Синдикатом - и многие из моих полевых маршалов будут призывать меня поступить именно так. Но если выводы Джастина относительно намерений Теодора верны, то я соглашусь со взглядом Канрея на пришельцев. Какая польза от разгрома врага, если я не могу воспользоваться плодами победы? Поступать таким образом было бы глупо с моей стороны".
Хэнс обратился к жене:
- А что ты думаешь?
- Теодор будет воевать с захватчиками, как и каждый в Государствах-Наследниках. Если мы нападем на него, он будет вынужден разделить свои усилия, а это сулит ему поражение в войне с неведомыми пришельцами. Одного взгляда на карту достаточно, чтобы понять, что захватчики взломали оборону Синдиката и следующими станем мы. Теперь боевые подразделения, которые находились на границе с Синдикатом, можно будет использовать для сдерживания вторжения в Содружество.
- Как и всегда, твой анализ оказался самым ценным и точным, - сказал Хэнс с улыбкой и повернулся к Джастину. - Ты согласен? Выведем наши войска с Острова Скаи, чтобы встретить непрошеных гостей?
Джастин кивнул.
- Доставшиеся нам в наследство "прыгуны" способны быстро перемещаться. Мы можем отправить войска на дальние рубежи немедленно. Я уже отправил приказы наемникам отправиться туда. Если посчастливится, то удастся создать рубеж обороны, который приостановит пришельцев.
- Что с Эриданским полком легкой кавалерии? - спросил Хэнс.
- Захотят ли они сдвинуться с места до того, как высохнут чернила на новом контракте?
- Да, сэр. Сегодня утром я получил от них подтверждение, что они согласны выполнять приказы. - Джастин полуприкрыл глаза. - Мой брат Дэн также обратился ко мне с просьбой направить туда Гончих Келла. Не знаю, откуда он получил информацию, но, кажется, никто не сомневается в том, что в гибели Фелана Келла за пределами Периферии виновны пришельцы. Я разрешил ему передислоцировать оба полка на Судеты, когда подумал о том, что этот мир будет хорошим местом встречи для любых боевых частей, которые мы собираемся отправить на север.
Принц одобрительно улыбнулся:
- Мне нравится твой образ мыслей. Джеймс Вульф не подавал голоса?
- Никакой реакции на донесение, которое я отправил две недели тому назад. Тем не менее мне известно, что полки Эпсилон и Дзэта отозваны с мест службы, и Томас Марик отчасти встревожен, что его не предупредили об этом. Кажется, они перескочили на Недосягаемую.
- Понимаю. - Принц подался вперед, облокотившись на стол. - Я полагаю, что Вульф созвал своих людей на сбор. Они дадут о себе знать, когда примут решение. - Хэнс сделал паузу, изучая карту. - Отправь приказы Первому полку катилских улан и всем гвардейцам Дене-ба, Арктурана, Лиранской Страже, Королевской гвардии и полкам на Острове Скаи передислоцироваться на Судеты. Оповести Моргана, чтобы он возглавил эту армейскую группировку и отдал приказ Виктору отправиться на Судеты. Мы перебросим войска с окраины Круциса, чтобы укрепить коридор между Террой и Скаи.
Принц прервал себя, обратив внимание на улыбку жены, и его мозг отметил вспышку боли в глазах Джастина.
- Извини меня, Джастин, за то, что я прошу тебя отдать этот приказ. Я знаю, что твой сын служит в Десятом Лиранском гвардейском полку.
Секретарь гордо вскинул голову.
- Мой принц, я уверен, что он послужит вам верой и правдой.
- Я не сомневаюсь в этом, Джастин Аллард. - Глаза принца сузились. - Но я вспомнил время, двадцать три года тому назад, когда я сказал твоему отцу отдать приказ исполнителю убить тебя. Мы оба знали, что такой приказ был единственным способом сохранить тебе жизнь, пока ты был тайным агентом. Но мне известно, как трудно было твоему отцу. Я никогда не мог предположить, что мне снова придется заставить кого-то пройти через это.
Мелисса посмотрела на него.
- Тогда зачем ты заставляешь себя пройти через это? Хэнс взял ее руку в свои.
- Я с чистым сердцем могу приказать Виктору встретиться с Морганом на Судетах. Ты и я знаем, что он никогда не смирится с тем, чтобы остаться в стороне. Он будет здесь - по приказу или без него. Таким образом, какой смысл запрещать ему присоединиться к сражающимся? Я думаю, что будет лучше дать ему знать, что мы доверяем ему, чем позволить ему

Предыдущая страница 17 Следующая страница


Смертоносное наследство 18

предположить обратное.

XXI

Межзвездный Т-корабль "Разъяренный Волк",
Орбита L-5, Новый Берген,
Свободная Республика Расалхаг
3 мая 3050 г.

Фелан Келл толкнул локтем в бок Гриффина Пикона:
- Что ты уставился на меня, Грифф? Наблюдай за дверью, страваг!
Коренастый, крепко сбитый светловолосый парень перевел дух и обратил внимание на закрытую дверь в спальную комнату рабов.
- Келл, не слишком ли быстро ты выучился ругаться на языке кланов? Придет время, и мы не сможем отличить тебя от них. Когда это случится?
- Скоро. Если бы ты слышал в свой адрес столько проклятий, сколько слышу я, то быстро запомнил бы все слова!
Грифф рассмеялся:
- Да уж, этот Влад не стесняется в выражениях, не так ли?
- Гвинег, Грифф. Такие вопросы, как этот, ты должен заканчивать словом "гвинег", если хочешь говорить как клановцы.
- А ты не должен употреблять сокращения, Фелан, - напомнил ему бывший член банды. - Да к тому же все "гвинеги", приготовленные Владом для тебя, полны ненависти и пробирают до костей.
- Все потому, что я уничтожил эмблему, намалеванную на его боевом роботе. - Фелан положил чип на круглую дощечку, затем вложил внутрь серой коробки, размером чуть больше карточной колоды. Вытащил крышку из-под петли шнурка на своем запястье, щелкнув, вставил на место и спрятал коробочку в руке. - Вот так. Получилось.
Грифф бросил через плечо взгляд на наемника.
- Ты уверен, что эта штука сработает? - И, посомневавшись мгновение, добавил: - Квиафф?
Фелан пересек комнату, подошел к койке и засунул небольшую коробочку в матрас.
- Афф. На прошлой неделе я детально разобрался в том, как у них работают два аудиозамка. Мои способности произвели на их техника такое сильное впечатление, - Фелан закатил глаза, - что он даже показал, как сжигать эпромы в мастерской.
Бывший бандит с Периферии не пытался скрыть свое замешательство:
- Эпромы?
Фелан ухмыльнулся. "Многое из того, что кланы имеют на этом "прыгуне", представляет собой утерянные технологии Звездной Лиги. От Кловиса Холстейна, друга моего отца, я раньше слышал о горящих программах в компьютерных чипах. Кловис показал мне, как это делается, но машина, которую он использовал, была просто динозавром, обладавшим малой толикой возможностей, которыми наделены здешние компьютеры. Неудивительно, что с таким оборудованием их боевые роботы намного превосходят наши".
- Эпром - это компьютерный чип, который содержит программу - информацию и инструкции, позволяющие машине работать. А я создал программу для перебора всех возможных комбинаций кода замка, начиная с двух цифр, которая будет работать, пока не определит код и не откроет замок. Маленькие лампочки на коробке показывают количество проверяемых цифр в текущих сериях.
Грифф покачал головой.
- Ты поражаешь меня, парень. В мое время единственное, что мне требовалось знать о чипах, так это как стащить всю плату с другого бой-роба, если в моем полетел какой-то один чип, и заменить ее. Так ты говоришь, что эта штука позволит нам попасть в зону, где содержатся рабыни?
Фелан серьезно кивнул.
- В следующий раз в мастерской мне придется сделать несколько припоев и стащить несколько энергоэлементов. Но потом эта штука откроет замок на любой двери.
Грифф звонко хлопнул в ладоши.
- Эхма! Вот радость для всех! Я так давно не видел мою крошку Марианну... Что стряслось?
На лице молодого водителя боевого робота застыло мрачное выражение.
- Я не против, чтобы ты знал об этой отмычке. Ты надежный, и я предпочел тебя другим, когда Ульрик перевел меня в эту казарму.
Фелан обвел взглядом большое помещение со множеством коек, одеяла на которых были немного темнее серого цвета тюремных стен и холодного металла потолка. "Засунув меня в эту свору бандитов, Ульрик допустил просчет, но я не думаю, что он часто ошибается. Пожалуй, он хотел посмотреть, смогу ли я выжить в этом гадючнике". Фелан сосредоточил взгляд на лице Гриффа.
- Я только не хочу, чтобы эта штука попала в руки Кении Риана. Его скоростной лифт совершенно не пригоден для мостика, если ты понимаешь, что я имею в виду. Он захочет воспользоваться моей отмычкой, чтобы попасть на склад оружия, в ангары с роботами или на мостик. Ничего хорошего из этого не выйдет.
Зеленые глаза Гриффа расширились.
- Эта штука позволяет попасть туда? Келл кивнул.
- Я же сказал, что если дверь имеет звуковой замок, то можно пройти. Но эти помещения усиленно охраняются. Я бы не возражал, если бы башку Кении прочистили парочкой лучей лазера, но мне ненавистна мысль о гибели других людей... Ты и я знаем, что у него кишка слаба пойти одному. Кении стал вожаком только потому, что знал, куда вы все хотите отправиться, и выскочил вперед.
Неожиданно распахнулась дверь, заставив Гриффа проглотить все, что он собирался сказать. Улыбка на лице Ранны слегка потускнела, но не исчезла полностью, когда она увидела бандита.
- Фелан, - позвала она, - тебя вызывает Хан.
Фелан быстро встал и расправил свой костюм. Он не обратил внимания, как тяжело застучало его сердце, пока не заметил ошеломленное выражение на лице Гриффина. Фелан смутился и покраснел. Бандит заулыбался еще шире. "Она изящная и красивая, да к тому же водитель робота и, проклятье, нравится мне. Почему я смущаюсь? Я ведь им не изменяю?"
Грифф подмигнул Ранне:
- Не выпускай его из виду. Парень немного отдохнет, а потом превосходно справится со своим дельцем.
Ранна старалась выглядеть суровой, но глаза выдали ее радость.
- Дельце? Для тебя тоже есть что-то новенькое. Мне казалось, что многие из вас хотели бы попасть на работы в склад номер семь. Я могу договориться об этом.
Грифф взмахнул руками.
- Уже спешу туда. - Он бросил взгляд на Фелана. - Не заставляй нас краснеть за тебя, парень. Не расплескай свой чай.
Наемник вымученно улыбнулся:
- Не волнуйся, это не Периферия. Здесь подают чашки.
Грифф рассмеялся и проскользнул за спиной Ранны в дверь. Неодобрительное выражение сохранялось на лице представительницы кланов до тех пор, пока он не исчез, но затем сменилось улыбкой. Фелан прошел между койками и последовал за ней в коридор.
- Ранна, ты знаешь, что хочет от меня Хан, или я должен просто ждать и смотреть?
Она покачала головой, затем засунула руки в карманы своего темно-синего костюма. Какое-то мгновение она что-то искала в них, но на ее лице отразилась досада. Затем она похлопала по карманам на груди, но так и не нашла то, что искала.
- Неужели я забыла пульт дистанционного управления? - спросила она раздраженно скорее себя, чем Фелана. Она повернулась к нему, когда они подошли к скоростному лифту. - Нам придется сделать крюк. Я кое-что оставила у себя в комнате.
Она нажала кнопку вызова лифта. Войдя в него, поднялась на четыре этажа вверх, ввела код входа на этаж, затем повела Фелана по коридору, обозначенному щитом и эмблемой с сине-белым шаром. Когда они подошли к двери с эмблемой в виде волчьей головы и похожей на кинжал красной звездой под ней, она набрала на панели замка пятизначный код. Звуки при нажатии кнопок раздались слишком быстро, и Фелан не смог определить цифры. Дверь скользнула влево и беззвучно закрылась, когда они вошли.
Фелан осмотрелся. "Комната меньше апартаментов Хана, это уж точно, но все же теснота не чувствуется". Прихожая, слева - встроенный шкаф с зеркалами, справа - люк в уборную. Открыта дверь в небольшую жилую комнату. В дальнем левом углу - чертежный столик, на котором Фелан увидел карандаши, ручки, кисточки и другой инструмент художника. На каждой стене висели картины, и хотя они отличались цветовой гаммой и тематикой, в манере их исполнения Фелан заметил определенные общие черты.
Ранна исчезла, как показалось Фелану, в спальне. Он пересек комнату и подошел к дальней стене, всматриваясь в местность, изображенную в алых и красных тонах. Расплывчатые линии создавали впечатление того, что на картине изображено ужасно жаркое место. Холодная тьма космоса и сияющие алмазы звезд смотрелись над высокими горами как алтарь. Однако Фелан почувствовал нежелание художника покидать планету, отправившись в безграничную пустоту межзвездных далей. Ее голос донесся из-за двери:
- Тебе понравилось?
- Я не уверен в том, что мне понравилось. Картина напомнила мне, как я в первый раз отправился с Гончими с Арк-Ройяла. Тогда я понял, что значит покинуть планету, на которой родился. Мне было в то время пять лет. Я чувствовал энтузиазм, отправляясь в грандиозное приключение, но в то же время не хотел покидать деда с бабкой и кузенов. - Фелан повернулся к ней лицом. Я хотел улететь и страшился этого, квиафф?
Ранна кивнула:
- Афф, думаю, что я немного понимаю. Это ландшафт планеты, на которой я выросла. Мне было очень грустно покидать ее. Ты упомянул о кузенах...
Фелан застенчиво улыбнулся:
- Да я их так зову. Конечно, они не были мне братьями, они просто были родственниками, с которыми я вырос на Арк-Ройале.
Она улыбнулась, словно сказанное им наконец-то начало доходить до нее.
- А, твоя сибгруппа? Я могу понять, почему ты не желал расставаться с ними. К счастью, мои братья и сестры по сибгруппе путешествовали со мной или я с ними, было и так.
Келл посмотрел на Ранну и покачал головой.
- Я почему-то не могу представить в тебе художницу. - Ранна пристально посмотрела на него, но он поднял руку, предугадав ее возражение. - Я хочу сказать, что царящая здесь атмосфера больше подходит для военных чем художественных занятий. Конечно, ты отличаешся от других. Я не могу представить себе, что Эвента или Влад рисуют или пишут стихи. Ты понимаешь меня? Эта мысль вызвала на лице Ранны улыбку.
- Афф, возможно, я ухватила смысл твоих слов, но не уверена в этом. Ты должен понять, что я выросла вместе с ними. Трудно быть уверенной, отличаюсь ли я от них.
"Осторожно, Фелан. Этот разговор может доставить тебе много неприятностей". Он пожал плечами, поднял правое запястье и дернул за шнур вокруг него.
- За исключением тебя и Хана, все видят не далее этого браслета, когда смотрят на меня. Худо или бедно, но ты видишь во мне личность. Без твоей помощи я, может быть, и не вытерпел бы это долго.
Ее голубые глаза засветились дьявольским светом.
- О, я не думаю, что ты прав, Фелан Патрик Келл. Возможно, я вижу больше, чем этот рабский шнур, потому что ты отличаешься от других рабов.
Фелан вскинул бровь.
- Я позволю себе... как, почему?
Она слегка склонилась над крышкой люка.
- Ларец открывается просто. Я думаю, что в тебе заинтересован Хан. Поначалу я возмутилась, когда меня обязали как няньку ухаживать за тобой, но сейчас эта обязанность не кажется мне такой уж ненавистной...
- Бог есть...
- Это одна из черт, которая мне нравится в тебе, Фелан. Ты остроумен и откровенен. Складывается впечатление, что ты не собираешься убежать, но я-то знаю, что ты достаточно силен и отважен и где-то в глубине сознания вынашиваешь эту идею. - Она по-дружески кивнула ему. - Кажется, что твое чувство независимости больше всего выделяет тебя среди других. Ты до мозга костей воин, водитель боевого робота, и этот шнур раба будет всегда будить твой дух.
Он полуприкрыл глаза, вдумываясь в ее слова. "Она права. Я бы с радостью удрал из этой оловянной посудины или по крайней мере дал о себе знать на волю. Выдал ли я себя или она просто способна правильно оценить человека?"
Он заставил себя легко улыбнуться.
- Я признателен тебе за твою откровенность.
- А я признательна тебе за твою. - Она улыбнулась ему в ответ. - Я должна спросить тебя о том, что ты уже сказал. Ты знал своих бабушку и дедушку, квиафф?
- Конечно. Дедушка Келл еще жив. Он немного сдал в возрасте восьмидесяти семи лет, но все еще управляет своими владениями. Дедушка Уорд погиб во время войны до моего рождения, но бабушка Уорд в бодром здравии и проживает на Арк-Ройяле. Глаза Ранны сузились.
- Восемьдесят семь лет? Ты, должно быть, шутишь? Фелан покачал головой:
- Нет. В этом октябре ему исполнится восемьдесят восемь.
- Поразительно.
- У нее за спиной в комнате что-то запищало. Полуобернувшись, Ранна вытянула руку и издала тихо звуки щебета.
- Спокойно, Джихью. - Темное создание стремительно взобралось по руке и устроилось у нее на плече.
Фелан дважды моргнул и показал на него левой рукой:
- Дьявол, что это такое?
Прежде чем Ранна ответила, создание соскочило с ее плеча и распустило крылья, как у летучей мыши. Захлопав по воздуху длинным хвостом, чтобы сохранять равновесие во время полета, пушистая зверушка полетела прямо на Фелана. Она устремилась вниз, затем выгнулась и села к нему на предплечье, обмотав цепким хвостом его запястье. Пока Фелан приноравливался к ее весу, она дважды взмахнула крыльями для поддержания равновесия, затем ослабила хватку хвоста и поднялась на его плечо.
Мордочка, зад и хвост делали ее похожей на небольшого примата, но крылья отличали это существо от какой-либо обезьяны. Она мелодично щебетала на его плече, мягко обернув хвост вокруг шеи Фелана, подобно старому другу, обнявшему рукой плечи наемника. Из-за красных и белых меховых складок на мордочке она выглядела до смешного страшненькой.
Ранна не сводила с него глаз.
- Невероятно. Джихью никогда не идет на руки к незнакомым. Как ты это сделал?
Фелан слегка пожал плечами - так, чтобы не потревожить Джихью.
- Не знаю. Как я мог что-то сделать, чтобы вызвать у него доверие, если я даже не знаю, кто такой Джихью?!
- Ее доверие, - поправила его Ранна. - Джихью - самка. Они живут на одной из планет за пределами Периферии. Они понятливы и очень легко приручаются, опережая на два шага большинство других живых существ.
- Эй, поаккуратней! Ты вывела меня за пределы Периферии.
Ранна склонила свою белокурую гривастую голову.
- Конечно, за исключением этого военного похода. В конце концов, ты понравился Джихью, а это значит, что ты как живое существо явно более высокого уровня. - Она посмотрела на зверушку. - Джихью, иди в постель. Кушать будем позже.
Джихью распустила крылья и крепко обняла голову Фелана. Как будто к его щеке прижали пропитанный мускусом свитер. Затем она соскочила. Ранна отошла в сторону, когда Джихью, взмахнув крыльями, пролетала в дверь. Ранна улыбнулась доброй зверушке и затем проводила Фелана в коридор.
- Держать Джихью - моя единственная роскошь. Подойдя к скоростному лифту, Фелан нажал кнопку на стене.
- Да уж, домашние животные - создания особые.
- У тебя есть, квиафф? Наемник покачал головой:
- Был. Пес по кличке Оскал. Помесь, в которой текла кровь волка. Я назвал его Оскалом из-за его вечно открытой пасти, готовой залаять, или зарычать, или облизнуться влажным языком. - Фелан улыбнулся, но в его глазах стояла печаль.
Ранна последовала за ним в лифт, затем положила свою руку на его предплечье.
- Что с ним случилось?
- Он погиб. - Фелан сглотнул, пытаясь прогнать комок, подступивший к горлу. - Мы находились на базе в Лиге Свободных Миров очень близко от границы с Конфедерацией Капеллана. Канцлер Романо Ляо послала вероломного убийцу, организовав покушение на Дэна Алларда - в то время он был майором - и его семью. Дэн приходится зятем Романо, и эта ведьма задумала убить всю его семью, чтобы насолить Джастину Алларду - брату Дэна и мужу ее сестры Кандэйс. Наемный убийца ошибся домом и принял меня за одного из детей Дэна. Оскал напал на него, как тень. Он не залаял и не зарычал, просто наскочил и повалил его на пол. Я проснулся, когда они налетели на мою тумбочку, и услышал звук вибролезвия, но все уже было кончено. Оскал разодрал наемнику глотку, но тот вспорол брюхо моей собаке. - Фелан провел руками по своей груди. - Он даже не скулил. Только скалил кровавые клыки, пока не сдох.
Ранна взяла в свои руки левую руку Фелана и сжала ее.
- Я разделяю твою печаль. Я... - Она посмотрела в его зеленые глаза и заколебалась, затем потупила взор. - Я рада, что ты не был ранен.
- Да уж, снаружи этот случай не оставил явных следов. - Келл тяжело вздохнул. - Своего робота я назвал "Оскалом" в память о собаке. Он всегда мне служил верой и правдой, пока я не столкнулся с Владом.
Она снова сжала его руку. Дверь лифта открылась, но она продолжала держать его руку, даже когда они шагнули в коридор. Фелан пытался понять выражение ее лица, когда их пальцы разъединились, но ее профиль ничего не открыл ему. "Она просто сочувствует мне или здесь что-то большее? Должен признаться, что я смущен - и не из-за Тиры. Нет, это всего лишь сострадание, и не более того. Помни, Фелан, ты изгой и раб, а эти люди в конечном счете твои враги".

XXII

Медвежий Т-корабль "Разъяренный Волк",
Орбита L-5, Новый Берген,
Свободная Республика Расалхаг
3 мая 3050 г.

Ранна повела Фелана не в личные апартаменты Хана, а на палубу, где он раньше не был. Здесь на щитах он увидел особо грозные эмблемы. На одной из них была изображена фигура человека со вскинутыми над головой руками, в каждой из которых была молния. Другая эмблема изображала единственный глаз, парящий над скрещенными стволами лазеров. Освещение в коридоре было тусклым, направление движения им указывала цепочка красных ламп на стыке перегородки и палубы.
Фелан понял, что находится в своего рода командном центре. Тусклое освещение избавляло глаза от необходимости адаптироваться к полумраку, обычно царившему в комнатах для совещаний. Но более важным было то, что боевые эмблемы могли означать только одно: за этими дверями располагались нервные центры различных служебных подразделений кланов. Фелан предположил, что корабль достиг какой-то новой звездной системы, которую собирались покорить кланы.
Наемник услышал, как заколотилось его сердце. "Почему Хан пожелал, чтобы я наблюдал за вторжением? Даже если я не могу совершить побег, зачем показывать мне военную информацию, о которой мне не следовало бы знать? Ведь если подвернется случай, я запросто могу проговориться о том, что мне показали. Эта новая жизнь, как у лабораторной крысы, начинает меня утомлять".
Ранна открыла дверь с эмблемой одного глаза, освободив проход в уютно обставленный зал. Войдя, Фелан увидел через большой панорамный иллюминатор обозрения несколько "прыгунов", паривших в космическом пространстве. По стенам зала располагались удобные кресла, обтянутые кожей орехового цвета. Каждую стену, за исключением той, что была справа от него, украшали голографические батальные сцены.
Правая стена была полностью выполнена из стекла и выходила на боевой мостик "Разъяренного Волка". Дюжина офицеров обоего пола из кланов стояла вокруг площадки, которую занимал огромный голографический дисплей. Фелану прежде не доводилось видеть ничего подобного. Его размеры составляли по меньшей мере шесть метров в диаметре, а образы возвышались над палубой на высоту более трех метров до самого потолка. Кроме него по периметру помещения бок о бок располагались сотни терминалов с данными, светившимися зеленым, либо желтым цветом. В дальнем конце мостика гигантский портал выглядывал на планету, подвергшуюся нападению.
Проходя мимо образов, Фелан узнал Ульрика, но не смог распознать шедшего рядом с ним темнокожего мужчину.
- Ранна, кто это с Ханом? Она немного нахмурилась.
- Это Лео, ильХан. Он из Клана Дымчатых Ягуаров и в настоящее время является старшим из всех ханов. Он командует вторжением.
Фелан посмотрел на нее.
- Он тебе не слишком нравится. Она покачала головой:
- Он - ильХан, и я выполняю его приказы. Но он решил вмешаться в действия Хана по захвату планеты. Хан желал, чтобы атаку возглавил звездный полковник Лара или звездный полковник Даррен, но ильХан заставил его отдать командование звездному полковнику Мар-косу вместо Даррена.
Фелан запоминал имена офицеров, на которых указывала Ранна. Когда Лео и Ульрик покинули голографическую площадку, к ним присоединился регент по военным вопросам Ком-Стара Фохт. Затем двое других офицеров вошли в блок дисплея. Звездный полковник Лара носила светлые волосы, спадавшие до середины спины, а ногти у нее на руках были покрашены в черный цвет. Маркос присоединился к ней, самоуверенно пригладив на голове темные волосы. Оба выглядели подтянуто, но Фелану показалось, что они были слишком молоды, чтобы носить звание полковника.
- Что это за штуковина, вокруг которой они расхаживают?
Ранна с любопытством посмотрела на Фелана.
- Это блок, создающий голограммы в полную величину. Он управляет разнообразными поступающими данными и создает трехмерную карту планеты, находящейся под нами. Он даже способен уменьшить образ до масштаба один к одному, но в этом случае несколько утрачивает разрешающую способность.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

Чаще используется как тактический дисплей, но аналогичные блоки применяются для имитации боевых действий во время тренировки элементалов - пехотинцев. Эвента - элементал.
Наемник следил за двумя Звездными полковниками, которые, словно крадучись, ходили вокруг голографического блока.
- Полковник, по-видимому, командует полком в составе ста тридцати боевых роботов с приданными частями. Для захвата всей планеты понадобится больше одного полка. Почему же ильХан не отправил их обоих?
Ранна колебалась достаточно долго, и Фелан понял, что она чего-то недоговаривает.
- Они говорят, что Новый Берген - кажется, так вы называете эту планету - сможет выдвинуть против нас только два полка. Каждый полковник соревнуется, чтобы заслужить право захватить планету.
- Соревнуется? - Фелан вообще ничего не понимал. - Ваши роботы, может быть, и хороши, но это ведь не игра...
Ранна посмотрела на него стальными глазами.
- Нет, Фелан, это не игра.
Ее голос и тело напряглись. Когда ожил установленный на стене большой монитор для передачи данных, она быстро повернула голову и стала внимательно всматриваться в сцену, разыгрывавшуюся внизу.
Звездные полковники, стоявшие в голографическом блоке, пожали друг другу руки и вышли. Ульрик кивнул Ларе, и она что-то произнесла, но звук не проникал через стеклянное окно. За ее спиной на закрепленном на стене экране под эмблемой, которая, по мнению Фелана, принадлежала "Разъяренному Волку", выстроились в ряд кинжалообразные красные звезды с пятьюдесятью восемью концами. В тот же миг запищал прикрепленный к ремню Ранны небольшой сигнализатор и засветилась красная лампочка индикатора.
Ранна по-волчьи осклабилась и потерла руки.
- Да, теперь внимательно смотри, как она их срежет.
Маркос вскинул кулак и что-то громко выкрикнул, но звук снова не дошел до слуха тех, кто находился в наблюдательной комнате. Под рядом звезд, возникшем после слов Лары, появился другой ряд, но в нем было лишь четырнадцать звезд. Лара тотчас ответила Маркосу, и из ее ряда исчезли две звезды. Маркое парировал, и Лара нанесла ответный удар, оставив в каждом ряду ровно по дюжине звезд.
Фелан посмотрел на девушку, сопровождавшую его.
- Что произошло?
Предвосхищая следующий вопрос, женщина из клана вскинула правую руку.
- Это всего лишь отборочные соревнования. У обоих по двенадцать звезд. Теперь ход Маркоса.
Маркос повернулся и присоединился к двум офицерам из другого клана, включая Влада. Фелан видел, как регент Фохт сказал что-то Ульрику. Хан кивнул, а на лице ильХана отразилось недовольство. Лара наблюдала за соперниками сквозь голографический блок и отмахнулась от совета своих сторонников.
Маркос обернулся и уверенно ухмыльнулся. Он сделал ход, после которого исчезли три кинжалообразные звезды, и на их месте появились три маленькие сине-белые звездочки с пятью точками, а три зеленые кинжалообразные звезды с четырьмя концами посеребрились. Иль-Хан поздравил его с таким ходом, и Маркос уставился на соперницу.
Ответный ход Лары смел начисто три кинжалообразные звезды, но вместо них ничего не появилось. Маркое выглядел обескураженным, а от лица ильХана отхлынула кровь. Ульрик молча приветствовал Лару кивком головы, ему вторил военный регент.
- Нет! - Ранна посмотрела вниз на аппарат, прикрепленный к ремню, на котором погасла красная лампочка. Ее раздирали ярость и досада, отразившиеся на лице. Она резко опустилась в стоявшее рядом с окном кресло.
- Ну почему именно моя звезда? - Фелан присел рядом с ней. - В чем дело? Объясни мне хоть что-нибудь.
Она повернулась, устремив на него сердитый взгляд, как будто не узнавая. Затем ее настроение несколько улучшилось.
- Лара и Маркос соревновались в том, кто сможет захватить планету с наименьшим количеством боевой техники и личного состава. Каждая красная кинжалообразная звезда представляет звезду боевых роботов. Маленькая сине-белая звезда представляет Звезду аэрокосмических истребителей, а зеленые кинжалообразные звезды представляют соединения элементалов. Маркос произвел замену трех звезд аэрокосмических истребителей и трех звезд элементалов на три звезды боевых роботов, но не получил преимущества в силе. Лара поняла, что уверенность Маркоса в своих силах достигла нижнего предела, и сократила свою боевую технику до девяти звезд боевых роботов. Это даст ей пространство для маневра, если у нее возникнут неприятности на планете, а в случае успеха операции, победу сочтут великой. Фелан насупился.
- Что означает "пространство для маневра"?
Ранна посмотрела на свои руки.
- Лара может вызвать дополнительные силы, равные последней ставке Маркоса, не делясь с ним частью своей добычи. С его согласия - впрочем, она не любит просить о помощи - она может вызвать дополнительные силы, равные ее последней ставке, но будет вынуждена уступить любую часть добычи, что сделает ее победу бессмысленной".
- Вот что! - Наемник всмотрелся в лицо Ранны, пытаясь проникнуть за покров уныния. - А почему ты расстроилась? Я думал, что ты желала Ларе победы в этой игрушечной войне.
- Это так. - Будто отвечая на его вопрос, она показала ему на аппарат, прикрепленный к ее ремню. - Все потому, что последняя звезда боевых роботов, от которой она отказалась, была моей. Пока она будет воевать там, на Новом Бергене, я останусь здесь на корабле.
- Прости. Я все-таки не понял, почему ты предпочитаешь воевать, а не...
От раздражения ее брови сомкнулись, и она шутливо стукнула его.
- Это не так. Но я хочу быть частью вторжения. Это первая операция, в которой я участвую после получения звания звездного командира, и я хочу получить шанс показать себя.
Фелан накрыл ее руки своими ладонями.
- Понимаю.
Дверь в наблюдательную комнату отворилась, впустив Хана Ульрика. Ранна и Фелан тут же встали. Если Хан и заметил их прикосновение, когда вошел, то не подал виду. Шагнувший за ним регент заметил все, но великолепно справился со своей реакцией. Хан указал на боевой мостик:
- Фелан, ты видел, что произошло? Ты все понял? Прежде чем ответить, Фелан глубоко вздохнул.
- Я наблюдал. Надеюсь, что понял. Ваши командиры соревновались друг с другом, чтобы определить, кто может выполнить задачу с применением минимального количества живой силы и техники. Мне предоставилась возможность увидеть, как каждый из них был вынужден проявить максимальную сообразительность. Я полагаю, что успех этой операции дает возможность участвовать в других операциях. Но я не понял, почему вы пожелали, чтобы я наблюдал за всем этим... - Фелан отыскивал подходящее слово, - ритуалом.
Хан пронзил Фелана пристальным взглядом.
- Я хотел, чтобы ты все видел и все понял. Я хочу, чтобы ты все понял, потому что желаю, чтобы ты разобрался в том, как мы думаем и действуем.
Наемник нахмурился.
- Я польщен, но какая от этого польза для вас?
- Ты недооцениваешь себя, Фелан. - ИльХан решил, что наша следующая цель расположена рядом с границей зоны нашего вторжения. Мне придется соревноваться с Ханом Бьерном за право захватить ее. Ты ведь знаешь, как воюет твой народ. Регент по военным вопросам поведал мне о твоем прошлом. С его слов я заключил, что ты наделен самым неординарным военным складом ума. Я хочу, чтобы ты помог мне подготовиться к соревнованию. Наша следующая цель - действительно очень лакомый кусочек. И я хочу, чтобы он достался мне. - Ульрик протянул руку и похлопал молодого парня по плечу. - С твоей помощью, Фелан, Расалхаг станет моим.

XXIII

Эдо, Залив Черепах,
Округ Пешт, Синдикат Драконов
7 мая 3050 г.

Пригнувшись в потемках дренажного тоннеля, проложенного под Куришиямой, Шин Йодама отрегулировал светочувствительность зеркального экрана на своем шлеме. Устройства, розданные только якудза, входившим в спецгруппу "подводников", собирали лучи света, проникавшие сквозь небольшие круглые дренажные отверстия, протянувшиеся вдоль тоннеля поверх голов, и благодаря усилению превращали их в яркие лучи прожекторов.
Шин мельком взглянул на светящийся дисплей времени в левом верхнем углу экрана. Время медленно приближалось к полуночи. Здесь, под землей, эта мерная поступь секунд и минут приближала их к рубежу атаки. Шин улыбнулся, стараясь сбросить нервное напряжение, сводившее живот. "Мы добрались сюда на целую минуту раньше графика. До атаки осталось три минуты".
Спецгруппа подкралась к тюрьме, проплыв под водой реки Савагаши, и отыскала железобетонный тоннель, в котором Старейший скрывался какое-то время, совершив много лет тому назад побег из тюрьмы. Тоннель уходил в глубь территории тюрьмы и предназначался для отвода сточных вод в реку во время ливней и в дождливые сезоны. О тоннеле, диаметр которого равнялся двум метрам, давно подумывали как о пути побега, но все водоотводы, ведшие к нему, были слишком малы и заключенный не мог преодолеть их. Да к тому же ни у кого не было инструмента, которой бы позволил проделать дыру в железобетоне, отделявшем беглеца от пути на свободу.
Шин наблюдал за тем, как двое членов группы заложили взрывчатку вокруг одного из дренажных колодцев.
"Будем надеяться, что заряды определенной формы взорвут железобетон и проделают отверстие, через которое удастся пробраться к блокам с камерами заключенных". Йодама бросил взгляд вверх на водоотвод. "Надеюсь, что бойцам якудзы, которые добровольно вызвались остаться в тюрьме, чтобы поговорить с заключенными, повезет снова выбраться оттуда". Мотошика первым вызвался отправиться на это задание.
Подбадривая себя, Шин опустил руку на странное оружие, которое получил для операции. Соединенный с корпусом лазерной винтовки, ствол и ударный механизм помпового ружья крепился к нижней части лазерного ствола. Войдя в тоннель, Шин уже в шестой раз посмотрел на переключатель импульсной частоты и удержал себя, не увеличив ее до полусекунды. "Если уж луч в 0,25 секунды не сможет прожечь преграду, то ружье просто обрушит ее".
Помня о поединке с пехотинцем в бронекостюме, Шин набил нагрудный патронташ пулями большого калибра. Он не придавал значения тому, что ружье палит чуть правее линии прицеливания, немного докучая якудзе, находящемуся справа от него. "Это не самое страшное, что может случиться со мной в этой операции, как-нибудь справлюсь". Уверенность Шину придавали тяжелый патронташ на груди и тугие карманы его черного костюма, набитые энергетическими блоками для лазерного ружья. Когда часы показали, что до начала операции осталась одна минута, Шин и остальные члены спецгруппы отошли в тоннель. "До взрыва тридцать секунд. Якудза, подкравшиеся к стенам тюрьмы наверху, должны уже начать обстреливать ее ракетами. Ракеты класса "Инферно" слегка потреплют захватчиков и даже немного посветят нам. Если они не начнут обстрел в оговоренный срок, мы просто переключим взрыватели и отойдем... Нет, началось".
Грохот РБД и ракет класса "Инферно", взорвавшихся о стены и двери тюрьмы, докатился до тоннеля, проложенного под Куришиямой. Яркие отблески от взметнувшегося высоко в небо пламени проникли сквозь ливневые водоотводы, едва не ослепив ожидавшую внизу группу. Когда на индикаторе времени, светившем на экране, истекла последняя секунда, Шин пригнул голову, зажмурил глаза и закрыл руками уши.
Взрывная волна отбросила его на метр, но он почти сразу восстановил равновесие. Выпрямившись подобно змее, он метнулся вперед. Сквозь облако пыли, оседавшее на месте зияющей дыры, Шин различил изогнутые концы металлических прутьев, формировавших скелет тоннеля. Сдвинув на спину ружье, качавшееся на ремне, он ухватился за прут и ринулся в темный зал тюремной прачечной.
За ним устремились другие, прыгая в дыру и рассыпаясь по периметру. Всполохи огня проникали сквозь зарешеченные окна, разгоняя плотные тени. Шин жестом показал одному бойцу проверить ряд стиральных машин, опрокинутых взрывом, подобно костяшкам домино, затем послал других вперед к дверям. Когда разведчики доложили, что путь свободен, Шин повел группу дальше.
"Сейчас мы на нижнем уровне блока Катана. Вверх по коридору, за углом лестничная клетка, через контрольно-пропускной пункт доберемся до галереи. Подорвем замки - и все на свободе". Шин передвигался впереди группы. Остановившись в конце коридора, он быстро заглянул за угол и взмахом руки подозвал других. Один боец опустился на колено у основания лестничного марша, Шин прикрывал его сзади.
Сбоку что-то мелькнуло. Экран среагировал яркой вспышкой, предупредив об опасности. Шин метнулся, сделав кувырок, и оказался у первой площадки лестницы. Он не обратил внимания на саднящую боль в спине. Чтобы присесть, он быстро повернулся кругом, снова больно ударившись спиной о дальний угол лестничной площадки.
Острые лучи лазера выжгли желто-зеленые язычки пламени в кирпичах, как раз по ходу его движения. В закрепленном на стволе лазера зеркальце заднего вида Шин увидел тень человека, появившуюся между перилами лестницы и стеной здания. Шин развернул свое оружие, целясь в привидение, резко дернул спусковой крючок, полоснув огненным лучом лазера.
Луч слегка задел Дымчатого Ягуара чуть выше запястья, вспоров темно-зеленый комбинезон. Пуля из ружья долбанула по стволу лазера, разворотив его энергетические катушки, вспыхнувшие голубым сиянием, и отрикошетила в захватчика. Она вошла в его грудь как раз над выжженной лазером раной. Отлетев к стене, Дымчатый Ягуар тяжко грохнулся о кирпичи и, как мешок с рухлядью, покатился по ступенькам лестницы к ногам Шина.
Двое боевиков якудзы прошмыгнули вверх по лестнице. Один присел рядом с Дымчатым Ягуаром и проверил пульс на его горле, а другой склонился над Шином.
- Ты ранен?
Шин покачал головой, затем потер правой рукой левую сторону груди.
- Плохо подогнал ружье, и оно било по ребрам. - Подавшись вперед, он поднялся на ноги без посторонней помощи. Медленно выпрямился и загнал в патронник ружья следующую пулю. - Постой! Что ты делаешь?
Воин, присевший рядом с захватчиком, вынул из-за голенища тесак.
- Он еще не подох!
Шин почувствовал, как под ложечкой засосало. Он кивнул парню. Тот перерезал глотку Дымчатому Ягуару. Шин дал знак другому воину группы подняться по лестнице и указал на стальную дверь, видневшуюся в углублении на верхней площадке. Когда парень снял переносную ракетную установку, изготовившись к стрельбе, Шин знаком приказал остальным занять безопасные позиции.
- Огонь!
Бронебойный наконечник ракеты прошил дверь, как пуля яблоко. Боеголовка ракеты взорвалась в двух метрах за стальной пластиной двери, внутри узкой прямоугольной камеры. Из входного отверстия в двери вырвалась огненная струя, опалив стену лестничной клетки. Затем вокруг двери подобно красно-желтой короне замелькали язычки пламени, и мгновением позже, содрогнувшись, она сорвалась с петель и с грохотом рухнула на железобетонный пол.
Из камеры вырвался шквал дыма и огня. Взрыв опалил верхнюю половину всех стен, усеяв осколками стекла кабинок охранников по обе стороны контрольно-пропускного пункта. Сквозь дым и гарь Шин увидел галерею. Пригнувшись, вперед двинулись два боевика якудзы. Они забросали противопехотными гранатами пункты охраны. Друг за другом раздались два взрыва, и по лестничной площадке забарабанили несколько зазубренных гранатных осколков. Один из двух парней выпрямился, сделал шаг вперед, но на мгновение заколебался. Этот миг стал для него роковым.
Мелькнув в дыму, три алых лазерных луча прошили его грудь. Израсходовав лишь часть энергии, они прошли навылет, вспороли на спине черную гимнастерку, воспламенив одежду. Якудза закрутился, наткнулся на перила и перевернулся через них. Его труп глухо ударился об пол нижней площадки лестницы.
Шквал ответного огня разнес в клочья истекавшего кровью Дымчатого Ягуара, сидевшего в кабинке охранника. В стене за его спиной как поминальные свечки вспыхнула дюжина маленьких огоньков. Стоявший поодаль первый якудза, пригнувшись, прошел через контрольно-пропускной пункт. Когда он появился по другую сторону входной двери, заключенные встретили его приветственными криками, но в этот миг все здание потряс взрыв, раздавшийся за его стенами.
- Ямато, приготовься к подрыву замков.
Шин ждал, пока Ямато заберется через разбитые окна в пункт охраны и вломится в галерею. Даже несмотря на то, что он изучил схемы планировки здания и бродил по нему в своих снах, то, что он увидел в реальности, потрясло его. "Огромная клетка для отребья рода человеческого!"
Высотой в десять ярусов, галерея представляла собой серый, промозглый железобетонный каньон, разделявший темные стены, испещренные еще более темными дырами. Между прутьями тюремных решеток высовывались руки и ноги, походившие на лапки насекомых, свисавшие из пасти ящерицы. Тысячи голосов отражались эхом под сводами каньона, наполняя его хаосом глухих звуков, заглушавших все, кроме резких взрывов, доносившихся снаружи.
Шин ринулся к лестничному маршу, который вел на верхние этажи блока с камерами. Выстрел из ружья снес замок с решетчатой двери. Шин рванул ее в сторону и понесся вверх по лестнице. "Хосиро - в семнадцатой камере, дверь номер три".
Следующая пуля разнесла замок на третьем этаже, открыв путь на балкон первого яруса.
Люди толпились в дверных проемах, протягивая руки, чтобы вцепиться в него и приблизить к себе. Они словно обезумели. "Все они жаждут вырваться на свободу, но боятся, что не дождутся ее. Мы пришли, чтобы вызволить их".
Он отыскал вход в семнадцатую камеру и навел ружье на ее обитателей. Они отпрянули, и Шин ясно различил Хосиро, лежащего на койке. Он приподнялся, опершись на локти, лицо его выражало ожидание. Круги под глазами и кровавая тряпка, намотанная на правую ногу, поведали якудза о состоянии Хосиро.
Шин подошел к балкону и поднял правую руку. Кто-то внизу передал сигнал Ямато. Яркая вспышка света предшествовала докладу о готовности к взрыву и последовавшему сигналу тревоги. По верхнему и нижнему блокам с камерами прокатилась волна щелкающих металлических звуков, и заключенные быстро отдернули свои руки и ноги от дверей. Решетчатые стальные двери скользнули назад во всем блоке Катана, и обитатели камер хлынули из них.
Шин с трудом прокладывал себе путь сквозь толпу заключенных, рванувшихся из семнадцатой камеры. Он сдвинул экран с лица на затылок и присел на койку Хосиро. Расстегивая ремни, крепившие медицинский комплект к пояснице, он улыбался, глядя на своего шо-са.
- Извините, что мы не смогли прийти за вами раньше.
Хосиро рассмеялся, по его мертвенно-бледным щекам покатились слезы облегчения.
- Я рад, что вы вообще пришли за мной. Даже когда прошел слух, что что-то произойдет, я не мог поверить в это. Не думал, что вам удастся каким-то образом добраться сюда.
Шин покачал головой.
- Я всего лишь слуга искусного мастера и исполняю то, что мне приказано.
Он разорвал на бедре Хосиро его тюремную робу, затем вынул из медкомплекта пластырь белого цвета и прижал его над коленом и позади него.
- Чтобы уменьшить боль. Можете идти? Хосиро кивнул, вызванные напряжением морщинки вокруг глаз немного разгладились,
- Могу идти и, может, даже пробежать короткий отрезок.
- Хорошо. Оголите правое предплечье. - Хосиро выполнил просьбу, и Шин наложил на локтевой изгиб липкий пластырь голубого цвета. - Когда выберемся отсюда, отоспитесь неделю, а пока этот препарат поможет продержаться вам на ногах.
До камеры донеслись вопли и звуки стрельбы из пулеметов. Хосиро вцепился в руку Шина, действие второго наркотика обострило его реакцию и придало силы.
- Что происходит?
Шин освободился от захвата Хосиро.
- Не знаю. Осторожно передвигайтесь по балкону до пятнадцатой камеры и ждите меня там.
Якудза снова надвинул на лицо экран, вогнал в патронник еще три пули и побежал к выходу из камеры.
Но когда увидел, что происходит внизу, замер, чтобы перевести дыхание.
Дымчатый Ягуар в громоздком бронекостюме, размахивая ручищами направо и налево, неумолимо прокладывал себе путь сквозь снующую толпу. Подвернувшиеся под удар отлетали в глубь толпы. Резкие вспышки лазера прожигали просеки в рядах заключенных. Плотность напиравшей толпы была таковой, что улизнуть не мог никто, если только не попытался воспарить, и путь, устланный павшими, за спиной Ягуара невольно заполняли другие.
Не раздумывая, Шин вскинул к плечу лазерное ружье и дважды нажал на курок. Лучи поразили Ягуара в голову и горб на пятнистой серой спине, но не пробили броню. Словно кошка, чью шкуру он носил, захватчик быстро развернулся, согнул ноги и прыжком отправил себя вверх на третий ярус.
Под тяжестью бронированной туши, обрушившейся на нее, лестничная клетка заходила ходуном, и приземлившийся захватчик не смог устоять на ней. Он грохнулся на все четыре конечности, и, когда начал вставать, его окровавленная левая ступня поскользнулась на железобетонном покрытии. Пуля, выпущенная из ружья Шина, ударила Дымчатого Ягуара в правое плечо, и он снова потерял равновесие. Живо замахав руками, как ветряная мельница, бронированная фигура сорвалась с балкона.
Но прежде чем он исчез из виду, его левая рука, словно крюк, зацепилась за железобетон. Шин увидел, как серая туша качнулась дважды вперед-назад, создавая инерционный момент, затем в пол вонзился правый локоть. Пришелец подтянулся и поднялся подобно солнцу, неумолимо восходящему на рассвете.
Рука Шина опустилась на переключатель мощности импульса, переведя его на верхнюю отметку. Он прицелился в темный V-образный экран, располагавшийся по центру похожей на лампочку головы пришельца. Палец

Предыдущая страница 19 Следующая страница


Смертоносное наследство 20

нажал на спусковой крючок, и длинный луч пропорол цель навылет. Из расколотой пластины на месте глаз заклубился дымок. Пришелец дернулся и завалился назад. Он с грохотом шлепнулся на нижний ярус, затем кубарем скатился к ногам застывшей в ожидании толпы.
Шин вспотел от нервного напряжения, внутренняя сторона его лицевого экрана затуманилась. Он отступил назад и двинулся к пятнадцатой камере. Когда Шин вошел в нее, Хосиро сидел на койке.
- И что теперь?
Не ответив на вопрос, Шин стал осматривать заднюю стену камеры. Он отсчитал от правого нижнего угла по пять кирпичей вверх и в сторону. И только после того, как вынул из лазера батарею и вставил на ее место другую, объяснил шо-са свои действия:
- Во время строительства тюрьмы якудза заставили подрядчика внести в первоначальный проект серьезные изменения. Разные камеры, имеющие в номере счастливое число "пять", были оснащены ходами для побега. Ими никогда не пользовались, потому что в случае раскрытия этой тайны всех бы пристрелили.
Якудза всадил дюжину лазерных лучей по центру стены. Каждый пятый кирпич исчез в дыму и пыли. Образовавшаяся в стене дыра всосала большую часть дыма. Хосиро подошел и осторожно заглянул в нее, стараясь не прикасаться ко все еще раскаленным камням.
Он посмотрел через плечо на Шина.
- Этим путем мы выйдем отсюда?
- Да. Мы спустимся вниз и по кратчайшему шахтному стволу направимся на север. Он выведет нас в район Урамачи. Оттуда Старейший заберет нас на борт скоростного шаттла, который отправится к "прыгуну класса "Скаут", скрывающемуся в астероидных кольцах. - Шин заставил себя улыбнуться. - Затем люди вашего отца доставят нас домой.
Хосиро кивнул и дотронулся до расплавленной кромки дыры.
- Мы можем идти. - С галереи донеслись жуткие вопли. - А что будет с ними? Глаза Шина сощурились.
- Наша жизнь - служба Дракону. Те, кому удастся бежать, присоединятся к подземной армии Старейшего. - На его челюстях заиграли желваки. - Кому не удастся.... Что ж, мы постараемся отомстить за них.

XXIV

Надирная прыжковая точка,
Арктур, Округ Донегал,
Лиранское Содружество
26 мая 3050 г.

Кай Аллард повернулся и кинул небольшую сумку следующему парню, стоявшему в цепочке, по которой передавали грузы, поступавшие непрерывным потоком из небольшого люка шаттла. Плечи немного побаливали, но ему нравились простые, ритмично повторявшиеся движения и физическая нагрузка. "Ненавижу сидеть в тесноте и духоте шаттла, особенно военно-транспортного. Если допустить, что всех нас перебросят с "Гадюки" на "Гибралтар", это значит, что корабль будет переполнен, но все же в нем можно будет повернуться, не то что на корабле класса "Владыка".
- Лейтенант Аллард.
Кай обернулся на звук голоса и хотел было улыбнуться генерал-лейтенанту Рэдберну, но парень, стоявший рядом с ним в цепочке, швырнул в него следующую посылку. Ее острый край царапнул по тыльной стороне правой руки Кая, оставив глубокий кровоточащий порез.
"Фу-ты!" Кай поймал посылку левой рукой и передал дальше, затем сделал шаг назад и осмотрел раненую руку.
Солдат посмотрел боязливо.
- Простите, сэр...
Кай покачал головой, а Эндрю Рэдберн подбодрил солдата:
- Не твоя вина. Мне не следовало нарушать ритм цепи.
Кай слизал кровь, но она снова заполнила рану. Он хлопнул по тыльной стороне руки, чтобы остановить кровотечение, и широко улыбнулся Эндрю.
- Извините, сэр, но я не могу отдать вам честь. Эндрю кивнул и обнял Кая за плечо.
- Я ждал на офицерской палубе, чтобы приветствовать тебя и остальных офицеров Десятого гвардейского полка, но тебя там не было. Лейтенант Пелоци доложил мне, что ты прибыл позже на транспортном корабле и помогаешь разгружать его. Мне следовало бы знать...
"Что следовало знать, сэр? Что я хотел помочь при погрузке и разгрузке багажа или то, что не хотел лететь на одном корабле вместе с Дейрой Лир?"
Кай пожал плечами:
- Я предположил, что чем быстрее мы разгрузим "Гадюку", тем раньше отправимся в путь на дальнее пограничье. Просто на "Гибралтаре" не хватит места для наших боевых роботов.
- Мы приветствуем ваше решение. К сожалению, "прыгун", который должен был транспортировать "Гадюку", израсходовал весь запас гелия. Без жидкого гелия, охлаждающего двигатель Керни-Фушиды, корабль не сможет совершить гиперпространственный прыжок на Зурсин вместе с остальными кораблями. Впрочем, я не стал бы беспокоиться. У нас есть другие корабли, маршрут которых пролегает через Арктур, у них есть свободные ангары для боевых роботов. "Йен-ло-йонг" скоро догонит вас, но нет худа без добра. Я могу предоставить в распоряжение молодого талантливого офицера с полдюжины боевых роботов.
Кай широко улыбнулся:
- Благодарю вас, сэр. В этом случае - в любом случае - я сделаю все, что смогу, чтобы оправдать ваше доверие.
- Превосходно. - Эндрю крепко хлопнул Кая по спине. - Причина, по которой я хотел побеседовать с вами, касается вашего нового коменданта.
Кай кивнул. "Неудивительно, что они оставили коменданта Шмитца в тылу на Скондии. Он уже согласился отказаться от своих полномочий и передать командование Скондией Второму полку сил самообороны. Кто займет его место?" Страх перехватил горло Кая.
- Вы не собираетесь сделать меня его адъютантом? То есть... Я все еще командую подразделением улан? Рэдберн мягко хмыкнул:
- Ты спросил таким голосом, какой был у меня, когда меня уведомили о том, что переводят в батальон подготовки новобранцев. Нет, ты не оставишь своих уланов.
Я хотел поговорить с тобой о новом коменданте, так как надеюсь, что ты выскажешься в его пользу на неофициальной встрече офицеров батальона. Конечно же кое-кто выразит определенные сомнения относительно его кандидатуры, но они безосновательны. Я знаю, что могу доверить тебе секретную информацию о нем, которая понадобится, чтобы убедить сомневающихся. Я знаю, что ты воспользуешься ею осмотрительно. Кай замедлил шаг.
- Я верю, что вы не втягиваете меня в интриги, генерал, но просто хотелось бы понять, о чем вы просите. Я вполне готов помочь человеку в его работе, но не стану поддерживать идиота, который способен погубить всех нас. Новый комендант получил назначение на эту должность только благодаря своему аристократическому происхождению, не так ли?
- Ты еще спрашиваешь? - сказал Эндрю, внимательно следя за Каем. - Это Виктор Штайнер-Дэвион.
У молодого водителя робота от удивления отвисла челюсть, но он быстро справился с собой.
- Извините, генерал. Кажется, он служил в Двенадцатом полку гвардейцев Донегала?
- Служил. Пожалуй, не является большой тайной, что дальняя граница подверглась массированному нападению каких-то до зубов вооруженных штурмовых отрядов.
Кай кивнул, и локон черных волос скользнул ему на лоб.
- Именно поэтому все мы и направляемся туда.
- Кай, нападение было массированным, и боевая часть Виктора не долго удерживала целостную оборону. Мы надеемся, что они все еще сопротивляются, перейдя к партизанским действиям. Виктор и его адъютант, капитан Кокс, покинули планету по приказу генерал-лейтенанта Хоксворта.
Глаза молодого воина сузились.
- Не похоже на того Виктора, которого я знал. Он бы никогда не покинул планету. "Возможно, он изменился со времен обучения в Ново-Авалонской военной академии..."
Эндрю почесал правой рукой подбородок.
- Виктор остался прежним. Коксу пришлось нокаутировать его, чтобы вывезти с планеты. Боюсь, что Десятый Лиранский гвардейский полк не очень-то учтет этот факт, когда узнает о том, что Двенадцатый Донегалский гвардейский полк перестал существовать как военная часть. Морган Хайсек-Дэвион и я полностью доверяем Виктору, но нам также известно и то, какими боязливыми могут стать войска, если они приняли своего командира за альбатроса.
Кай опустил глаза. "Судя по учебе Виктора в Ново-Авалонской военной академии, он должен быть сильным командиром. По-видимому, он заставит нас выполнять задачи, которые мы раньше считали невыполнимыми".
- Сэр, я не сомневаюсь, что Виктор станет для нас отличным командиром, но не уверен, что вам следовало поговорить об этом только со мной. Поговорите с командиром моей роты - капитаном Майслер, другие два капитана высоко ценят ее мнение.
- Я уже обменялся мнениями с Рашелью, и она обещает отнестись к вопросу непредвзято. Она вспомнила, что ты знал Виктора в НАВА, и сказала, что сочла бы за честь иметь одного из офицеров, одержавших победу над противником на учениях в Ла-Манча, под своим командованием, а у другого быть в подчинении. - Кай покраснел, а лицо Эндрю расплылось в широкой улыбке. - В мое время в Доме Воинов на Новом Зиртисе я бы мертвой хваткой ухватился за обоих офицеров, получивших такую отличную подготовку.
"Надо бы радоваться такому комплименту, но я-то знаю, что из-за моей победы Венди попала лишь в запасной список распределения в Тяжелую гвардию Дэвиона". Он покачал головой:
- Назвать победой мои действия - значит исказить смысл этого слова и заменить решение, найденное Виктором, на проблему.
Эндрю скрестил на груди руки.
- Ты был окружен четырьмя тяжелыми боевыми роботами, и тебе удалось уничтожить три из них, а это явная победа в этой, по сути, безвыигрышной ситуации. Никто прежде не действовал так, как ты, и все получилось.
Лейтенант нахмурился.
- Получилось, но только на некоторое время. Я драпанул, вместо того чтобы выстрелить первым, так как знал, что "Феникс", которого я выбрал для экзамена, способен обогнать боевых роботов, которыми управлял компьютер. Я просто растянул их вереницей и расстрелял по одному. В последнем бою, когда компьютер напал на меня, я сглупил. Мне не следовало покидать позицию, надо было найти другой способ разъединить двух последних роботов. - Сказав это, Кай ударил правым кулаком по левой руке, и рана снова начала кровоточить. - Решение, которое принял Виктор, позволило ему уничтожить боевых роботов противника и выйти из боя живым и невредимым. А я, хотя и стрелял метко, все еще нахожусь во власти того молниеносного маневра.
Он снова слизнул кровь с раны, затем поднял глаза на Рэдберна.
- Я драпанул. Никто не поступал так раньше, потому что никто никогда не испытывал страха во время этого экзамена.
Генерал дружелюбно улыбнулся и покачал головой.
- На самом деле ты просто не понимаешь своего дарования. Каждый, кто проходит этот экзамен, испытывает страх, как и ты. Ты один осознал свой страх, отыскал путь побороть его и одержал победу на маневрах. Карьера тех, кто сразу начинает палить и сломя голову бросается на превосходящего врага, не длится долго, а то и вовсе не заслуживает внимания. От тебя же я ожидаю большего. - Эндрю бросил взгляд на руку Кая. - Почему бы тебе не сходить в лазарет, наложить повязку на рану, а затем мы встретимся в комнате для отдыха офицеров. Маршал Хайсек-Дэвион упомянул, что намерен отправить сообщение принцу Хэнсу, и предложил тебе, если хочешь, послать весточку твоему отцу. Он также приглашает тебя отобедать вместе с нами сегодня вечером.
- Слушаюсь, сэр, - ответил Кай, решительно отдав честь. - С радостью.
В приемной лазарета Кай показал глубокий порез на руке санитару:
- Ничего серьезного.
Молодой парень покачал головой:
- Надо бы осмотреть. - Он показал на люк позади себя, который вел в глубь корабельного лазарета: - Пройдите и присядьте в каюте "А". Доктор придет через минуту.
Воин пересек небольшую приемную и уселся за столом для осмотра. Кровавое пятно замарало белую бумагу, покрывавшую стол. Кай посмотрел на порез и осторожно нажал на него пальцем, кровь закапала снова.
- Не понадобится ли нам морфин?
Холодный тон голоса заставил Кая распрямиться.
- Нет, доктор Лир.
Без намека на доброжелательность она подняла его руку и осмотрела ее.
- Порез не страшен, но руки у вас грязные. - Она подняла его левую руку и посмотрела на черный слой пыли, покрывавший ее. - Пользоваться грязной рукой для остановки кровотечения все равно что из лазерного ружья прижигать порез, полученный во время бритья.
- Доктор, не было нужды мыть руки до пореза, а получив его, я сразу же спустился сюда. - Он улыбнулся, надеясь, что она ответит тем же. Не сработало.
- Что ж, слухи о вас близки к истине - вы оригинал. Подумать только, испачкался и порезался на офицерской палубе! Просто невероятно.
Кай наклонился вперед, вставая из-за стола.
- Порез я получил в грузовом отсеке при разгрузке багажа и провианта из "Гадюки". - Он отдернул руку, освобождаясь от нее. - Этот чертов чемодан, поранивший меня, по-видимому, был вашим.
Она вскинула головку и фыркнула:
- Где это вы были? Водитель боевого робота встретился с ее холодным взглядом.
- Внизу в грузовом отсеке на разгрузке транспортного корабля, доставившего багаж и провиант. Я прибыл сюда на "Гадюке". - Он отвел взгляд. - Хотел отстать от корабля, на котором прилетели вы, чтобы избежать сцен при встрече с вами.
Дейра снова взяла его правую руку, но на этот раз более дружелюбно и повела его к раковине, накрытой прозрачным чехлом из синтетического материала.
- Напор воды регулируется ножной педалью. Хорошенько промойте рану средством из зеленого флакона.
Кай выдавил из флакона на левую ладонь немного студенистого содержимого зеленого цвета, добавил воды и растер, пока руки не покрыла пена. Поначалу зеленовато-белый цвет пены стал пепельным. Кай сполоснул руки. Прежде чем Дейра успела дать новый совет, намылил их. С особой тщательностью он протер рану, затем ополоснул ее и протянул ей мокрые руки для проверки.
- Подходят?
Она кивнула, открыла шкафчик рядом с раковиной и вынула флакон-спрей, наполненный жидкостью отвратительно желтого цвета.
- Воняет?
- Еще бы!
Она нажала на головку распылителя, покрыв тыльную сторону его руки антисептиком горчичного цвета. Кай невольно дернул руку, но она удержала ее и побрызгала еще раз.
- Теперь рана быстро затянется. Не придется накладывать швы. - Она тщательно осмотрела рану. - Стянем ее, перевязав бинтом. А то, - она подняла на него глаза, в ее голосе слышалось сочувствие, - может остаться маленький шрам.
Кай был смущен. "Странно. Злость в ее голосе мгновенно исчезла. Ты ненавидишь меня за что-то, но долг медика выше личного чувства".
- Бинт подойдет. Он будет напоминанием, чтобы я был более осмотрительным.
- Идея неплоха для любого случая.
Она поставила флакон в шкафчик и вынула небольшую пачку бинта. Удалив с нее пленку, она растянула ее по центру раны и прижала концы к руке. Эластичный материал стянулся, прижав плотно друг к другу края пореза.
- Как это случилось? Кай пожал плечами:
- Я стоял в цепи, передавал багаж, и меня позвал генерал Рэдберн.
Голубые глаза Дейры заблестели.
- Ух ты, водите дружбу с начальством? Кай напрягся.
- Нет. Он разыскал меня. Генерал Рэдберн хотел поговорить со мной.
Она застенчиво улыбнулась.
- Но он старый друг вашей семьи, не так ли?
"Она что, не испытывает антипатии к аристократам?" Кай кивнул, почувствовав неуверенность, будто наступил на капкан.
- Он служил с моим отцом еще до Четвертой войны.
Глаза Дейры Лир стали жесткими, и Кай прочел в них злость и боль. "Ее холодное отношение ко мне каким-то образом связано с войной или, возможно, с моим отцом. Эндрю говорил, что ее отец был водителем боевого робота и погиб, когда она была очень юной? Она не многим старше меня и, по всей видимости, потеряла его во время войны. Как знать?"
Он начал было выражать ей свои соболезнования по поводу этой утраты, но что-то остановило его. "Не надо, ведь ты ничего не знаешь о ее отце". Его пронзила ужасная мысль: "Должно быть, ее отец погиб во время нападения на Сарну, обороной которой, как говорят, руководил мой отец. Погоди, постарайся узнать о ее прошлом. Если ты скажешь что-нибудь сейчас, то можешь только испортить все".
Он наклонил голову.
- Благодарю за оказанную помощь.
- В будущем будьте осторожней, - ответила она без тени сострадания. - Не хочу снова видеть вас в моем лазарете.

XXV

База "Черная жемчужина", Судеты,
Округ Тамар, Лиранское Содружество
15 июня 3050 г.

Неожиданно "Тор" тронулся с места и пошел сквозь метель, пересекая голограмму слева направо. На его голове и плечах поблескивал снег и тонкие льдинки. Пар струйками клубился над закопченным кожухом установки для запуска РДР на левом плече "Тора" и над полурасплавленными шрамами, покрывавшими его тело. Подгоняемый порывами ветра, снег хлестал по оголенным миомерным мышцам правой руки робота. Искровые разряды превращались в пар, когда мышцы сгибались, наводя ПИИ в тщетной попытке отыскать добычу.
В какой-то миг снег под ногами боевого робота вздыбился. Клочья грязи и ошметки брони рванулись россыпью в воздух и, упав, заляпали пятнами девственно чистый снежный покров земли. Зарытая мина искромсала ноги "Тора". Гигантский робот содрогнулся и опустился на колено. Покрытые снежной коркой боевые роботы Донегала окружили врага со всех сторон, всаживая в "Тора" РБД и лучи лазеров. Ужасная лавина огня и металла сокрушила и повергла тяжелую машину...
Виктор Штайнер-Дэвион оторвал взгляд от экрана с голографическим фильмом, когда Гален Кокс опустился в кресло в ряду через проход от него.
- Что? - Он закрепил ремень кресла и плечевые ограничители и резко повернул голову в направлении носовой части корабля. - Команда хотела убедиться, что вы пристегнули ремни безопасности. Мы приземлимся примерно через пять минут. - Он бросил взгляд на картины, мелькавшие на голографическом экране, встроенном в изголовье перед креслом Виктора. - Хотите еще что-то узнать из этого фильма?
Голубые глаза Виктора яростно вспыхнули, но он сдержал свой гнев. "Я многое могу узнать из него. Двенадцатый Донегалский гвардейский полк продолжал посылать нам телеметрические данные, пока мы улетали. Эти картинки позволят нам лучше разглядеть и понять штурмовиков, чем вся прочая информация, которую мы получили". Он подавил эмоции и медленно кивнул.
- Надеюсь, да, капитан. Иначе еще очень многим суждено погибнуть без толку. Гален сделал глубокий вдох.
- Сэр, я снова прошу вас дать ход моему рапорту об отставке. Прикажите отдать меня под суд военного трибунала по обвинению в применении силы к старшему офицеру.
Виктор взглянул на высокого офицера, затем покачал головой, пристегивая себя к креслу.
- Да, капитан. Я рассмотрел ваш рапорт и извиняюсь за то, что заставил вас так долго висеть на крючке. Ваш рапорт об отставке отклонен. - Он опустил глаза, не выдержав пристального взгляда адъютанта. - Признаюсь, я обвинил вас в том, что вы воспрепятствовали моей попытке нанести поражение захватчикам на Трелле. Но одержать победу на этой планете было невозможно. Сейчас я это понял. Насколько нам известно, всякие попытки сопротивления Нефритовым Соколам прекратились несколько недель тому назад. Даже осуществление моего прежнего плана не изменило бы этой ситуации.
Виктор поднял руку, чтобы пресечь любые комментарии Галена.
- Более того, я понял, что ваш поступок, по-видимому, побудил мужчин и женщин Двенадцатого Донегалского гвардейского полка к более серьезным проявлениям героизма. Данные радиообмена ясно свидетельствуют, что они пытались привлечь к себе внимание пришельцев и отвлечь их от меня. Многие погибли, обеспечивая мой отлет. И я должен сделать все возможное, чтобы эти жертвы не оказались напрасными.
Тот факт, что отец приказал мне присутствовать на этой встрече, никоим образом не гарантирует, что я стану командиром этой части. Мои родители, вероятно, хотели бы видеть меня среди командиров Первого полка катилских улан. Со своей стороны, Морган может отправить меня в другую линейную часть, но воспользуется ли генерал той возможностью, от которой отказался Хоксворт?
Кокс кивнул:
- Хрен редьки не слаще...
Виктор раскрыл руки, затем сплел пальцы.
- Очень может быть, но не на сто процентов. Если бы я смог спланировать хорошо продуманную и серьезную военную операцию, Морган, возможно, разрешил бы мне ее провести. Вспомни, он был не многим старше меня, когда подразделения улан напали на столицу Капеллана. Морган не позволит мне терять людей в бестолковой атаке, но он прислушается к разумным доводам.
- Комендант, кажется, вас поджидает что-то вроде почетного эскорта. Стоя на длинном эскалаторе, Виктор обернулся и посмотрел через стеклянную стену здания на пятерых мужчин, ожидавших в комнате, пол которой устилал синий ковер.
- Похоже, здесь собрались все боссы, - сказал он Галену, который был

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

немного смущен. - Знаешь, кто они? Гален глуповато пожал плечами.
- Боюсь, ваше высочество, что я не очень хорошо знаком с представителями высшего сословия. - Гален вскинул подбородок. - Может, вам стоит врезать мне покрепче, чтоб я вырубился на время приема?
Виктор покачал головой, затем тихо отметил первого мужчину в ряду встречавших:
- Видишь того, в черном с позолотой мундире и длинными волосами?
- Вы имеете в виду маршала Моргана Хайсека-Дэвиона? - Когда Виктор обернулся к нему и прострелил недоброжелательным взглядом, Гален рассмеялся: - В конце концов, я обязан знать Верховного главнокомандующего вооруженных сил, в которых служу.
- Верно, - молвил Виктор. - Рядом с ним стоит генерал-лейтенант Эндрю Рэдберн. Во время Четвертой войны за Наследство Рэдберн командовал ротой легкой гвардии Дэвиона, затем помогал Моргану сформировать Первый полк катилских улан.
В голубых глазах Галена появилась отрешенная сосредоточенность.
- Это не он организовал оборону Джен Зинга? Припоминаю, что в Тамарском военном училище эта операция рассматривалась как классическая.
Виктор кивнул:
- В 3042 году кое-кто в вооруженных силах Дома Марика решил, что настало время нанести несколько легких ударов по нашей обороне на границе Сарна, чтобы посмотреть, насколько серьезные потери мы понесли в 3049 году в войне против Теодора Куриты. Эндрю быстро и действенно убедил их в том, что наша уязвимость - лишь плод их воображения.
Гален поскреб рукой свой небритый подбородок.
- Да уж, припоминаю. Я как раз заканчивал военное училище. Так, значит, он Верховный главнокомандующий. А кто те двое, что стоят рядом с ним? Кажется, на них форма ВВС.
Виктор посмотрел на стоявших рядом с Рэдберном двоих мужчин. Оба были одеты в одинаковую форму - красные мундиры и черные брюки, заправленные в бутсы высотой до колен. Мундир был украшен стилизованной головой пса, навостренные уши которого доходили до каждого плеча, а морда сужалась к талии мундира. У старшего военного на левой стороне груди, на уровне уха пса, имелись нашивки, говорившие о наградах, которыми была отмечена военная часть. Бутсы на его ногах украшали шпоры, свидетельствовавшие о том, что офицер закончил Военную академию Федеративного Содружества. Молодой офицер не носил шпор, и на его мундире красовалась только одна нашивка о награждении.
- Старший - полковник Дэн Аллард, командир Гончих Келла. Он является братом секретаря разведслужбы Джастина Алларда.
Гален покосился на наемника.
- Он выглядит так, будто является воплощением вечности.
Виктор покачал головой.
- Его седые волосы вводят в заблуждение. Он похож на своего отца и рано поседел. Ему только пятьдесят, но уже более тридцати лет он вместе с Гончими. Он был с ними, когда они спасли Мелиссу Штайнер во время покушения. Морган Келл назначил Дэна командиром Гончих Келла, когда восемь лет тому назад оставил эту должность.
- А другой офицер? Кто он? Виктор на мгновение заколебался.
- Это мой кузен, Кристиан Келл. Он майор и командует Первым батальоном Гончих.
Гален прикоснулся рукой к плечу Виктора.
- Вы так произнесли это, как будто стараетесь убедить себя в том, что он является Кристианом Келлом. Я же думал, что у Моргана Келла был только один сын, который погиб на Периферии год тому назад.
Виктор склонил голову. "Легко тебе говорить об этом, дружок. Мне было трудно поверить в то, что Крис - это Крис, но он дьявольски похож на своего отца".
- Фелан был единственным сыном Моргана Келла. Кристиан - сын Патрика Келла, но Патрик не узнал об этом, потому что погиб. Восемь лет тому назад Крис появился на планете, где находился гарнизон Гончих Келла, и представил Моргану заверенное письмо от женщины, которая была возлюбленной Патрика. В нем сообщалось, что Кристиан является сыном Патрика.
Гален вскинул брови.
- Известно, что Келлы владеют огромным состоянием, которое досталось им после того, как бабушка оставила Моргану наследство. Прошел ли он генную экспертизу?
- Конечно, хотя едва ли она была необходима.
Высокий, стройный наемник был старше Виктора на четыре года, выше его на двадцать сантиметров и весил на пятнадцать килограммов больше. Его прическа и характерные черты лица были хорошо знакомы Виктору, но они принадлежали человеку, который был старше по возрасту и умер за несколько лет до его рождения.
- Единственное, что отличает его от отца, - карие глаза. Патрика Келла я знаю только по голографическим фильмам, но их сходство внушает страх. Моя матушка считает это ярчайшим свидетельством реинкарнации, явленным нам воочию, вопреки тому факту, что Кристиан родился ровно за год до гибели своего отца.
- Ха! - Гален добродушно улыбнулся. - Где он проходил обучение? Так стремительно получить звание майора может только чрезвычайно талантливый офицер.
Уважительный тон Галена вызвал чувство гордости у Виктора.
- Он не много говорил об этом. Он вырос в Синдикате Драконов и свободно говорит на японском языке. Ходят слухи, что, как и его отец, он мастерски владеет приемами самозащиты. Когда он появился, Морган ушел в отставку и взял Криса с собой к Драгунам на Недосягаемую. В течение последующих трех лет Крис получил блестящее обучение. По слухам, Джеймс Вульф присвоил ему первичное офицерское звание и назначил на должность у Драгунов. Он вступил в ряды Гончих лейтенантом, но дослужился до майора благодаря своим действиям во время кризиса на Амбергисте.
- А это что за простолюдин встречает вас? - Гален кивнул в сторону последнего человека в группе. - В такой компании он как Смерть на празднике Жизни.
Какое-то мгновение понадобилось Виктору, чтобы узнать его, затем он кивнул.
- Вношу уточнение. Смерть боится этого парня. Это - Кай Аллард-Ляо - племянник Дэна и сын Джастина. Глядя на него и даже слушая, трудно представить, что Кай оказался одним из самых одаренных выпускников Академии по тактике ведения боевых действий, когда-либо обучавшихся в ней, если не считать его дядю или Моргана Хайсека-Дэвиона, которые когда-то тоже закончили ее. У него просто невероятное интуитивное чутье в понимании боевой обстановки. Во время тренировок он управлял роботом так, словно они единое целое.
Глаза Галена сузились.
- Но ходят слухи, что у него есть скрытый "комплекс". Они беспочвенны? Виктор пожал плечами.
- Получив шанс, единственный шанс, Кай будет сомневаться и погрязнет в нерешительности и пассивности. Самое отвратительное заключается в том, что это происходит не из-за отсутствия уверенности в себе. Он знает, что он ловок, но просто не может позволить себе думать, что таким же ловким он будет завтра, или на следующий день, или в следующем месяце. В остальном его аналитическая способность определять слабые места в действиях противника является просто уникальной.
- Мне он напоминает человека, которого можно использовать для полной оценки ситуации, а затем ограничивать его часть действий до узкой области, в которой не останется места для размышлений.
"Хитрое наблюдение, Гален".
- Пожалуй, вы правы.
Виктор нагнулся и поднял небольшую сумку с провиантом, которую ему вручила команда "Хиджры". Шагнув с эскалатора, он кивнул Галену:
- Теперь, когда вы узнали, кто есть кто, пошли встретимся с ними.
Обойдя угол в круглом узком проходе тоннеля, Виктор улыбнулся и снял с правой руки перчатку. Он прошел в комнату для встречающих, остановился и резко отдал честь.
- Сэр, комендант Виктор Штайнер-Дэвион прибыл по вашему приказанию.
Гален Кокс остановился за ним и так же резво отдал честь.
Маршал Морган Хайсек-Дэвион решительно ответил на их приветствие и протянул руку Виктору. После крепкого пожатия они обнялись, похлопывая друг друга по спине.
- Рад видеть тебя живым и здоровым, Виктор. Виктор кивнул, затем сделал шаг в сторону.
- Это капитан Гален Кокс. Благодаря ему я здесь. - Виктор потер челюсть. - Он владеет надежным методом общения с безрассудными офицерами.
Морган пожал Галену руку и повернулся к другим офицерам встречающей группы.
- Вы, конечно, знаете генерала Эндрю Рэдберна. Виктор отдал честь Эндрю и пожал его руку.
- Рад снова видеть вас, генерал. Эндрю слегка улыбнулся.
- В последний раз это было, когда меня заставили выступить с речью в Найджелринге.
- Выступление было великолепным. - Виктор поднял глаза и встретился со взглядом Эндрю. - Оно заставило меня задуматься о войне и посмотреть на нее под другим углом зрения, а также в совершенстве овладеть ужасной мощью, сокрытой в одном боевом роботе.
Виктор шагнул к следующему офицеру и протянул ему руку.
- Здравствуйте, полковник Аллард. Седовласый наемник ответил Виктору сильным и дружеским рукопожатием.
- Рад встретиться с вами. Я не думал, что они смогут удержать вас, но боялся, что какой-нибудь глупец попытается сделать это.
Искреннее приветствие Дэна Алларда понравилось Виктору.
- Благодарю вас, полковник. Я рад тому, что не нашлось и такого глупца, который осмелился бы удержать Гончих Келла. - С этими словами Виктор протянул руку другому Гончему Келла.
- Приветствую вас, майор. Очень хорошо, что увидел вас.
Тревога во взгляде Кристиана Келла исчезла, когда он склонил голову и двумя руками пожал правую руку Виктора.
- Не ожидал увидеть вас здесь, кузен. До меня дошли слухи, что вы совершали вылазки из пещер Трелла с газовым резаком и кинжалом, пока захватчики еще ползали по планете.
Виктор рассмеялся и пожал кузену руку. Крис знал, что Виктор никогда по своей воле не покинул бы гарнизон.
- Ценю ваш черный юмор, но хотел бы, чтобы о Нефритовых Соколах ходили другие слухи. Я должен расквитаться с ними за Двенадцатый Донегалский гвардейский полк, а мы оба - за жизнь Фелана.
Крис кивнул:
- Они заплатят нам за все.
Виктор грустно улыбнулся и обратился к Каю:
- Рад встретиться с тобой здесь, Кай. Эти Нефритовые Соколы просто невероятны.
Кай застенчиво опустил глаза, затем встретился со взглядом Виктора и ответил на его теплое рукопожатие.
- Я тоже рад, что ты здесь.
Поздоровавшись со всеми, Виктор стал более деловитым.
- Какова повестка дня? - задал он вопрос Моргану. - Сколько у нас времени?
- Точно не знаю, - ответил Морган, - но планируем встретиться здесь через восемь недель для анализа всех данных о пришельцах, имеющихся в нашем распоряжении. К концу этого срока - или, если потребуется, раньше - мы должны сосредоточить боевые части и снаряжение, необходимое для выполнения запланированных операций.
Виктор поднял глаза на своего кузена.
- Я получу военную часть? Морган откровенно улыбнулся.
- Ты уже переведен в Десятый Лиранский гвардейский полк в прежней должности коменданта. Примешь ли ты участие в боевых действиях, зависит от того, что предпримешь ты и захватчики в течение последующих двух месяцев.
Виктор сурово кивнул. "Ну что ж, я просто покажу, на что способен. Может, я был рожден наследником Федеративного Содружества, но здесь и сейчас мне предстоит заслужить право править им".
- Пойдемте, господа, - произнес он, указав на дверь. - Нам предстоит спланировать и одержать победу в войне.

XXVI

Межзвездный Т-корабль "Разъяренный Волк",
Район звездной системы Расалхаг,
Свободная Республика Расалхаг
7 июля 3050 г.

Фелан Келл стряхнул капли воды с лица в раковину, разогнулся и встретился в зеркале со взглядом Кении Риана. Полдюжины бандитов с Периферии встали неровным полукругом за спиной своего главаря, блокируя вход в туалет. Грифф Пикон, стоявший поодаль, с любопытством на лице наблюдал за всей сценой.
Фелан медленно повернулся.
- Извини, Кении. Список желающих отправиться на танцы уже заполнен.
Он сдернул с плеча полотенце и вытер руки.
- Странно, Келл. - Маленький тщедушный паренек сощурил свои крысиные глазки. - Действительно, странно. Не очень-то ты потанцуешь, если мы выдернем тебе ноги.
Парни за спиной Кении холодно рассмеялись.
- А, вот что. - Фелан любезно улыбнулся. - У тебя появилась мысль, настоящая мысль, и ты решил поделиться ею со мной. Превосходно, Кении, и очень тактично с твоей стороны, но она меня не заинтересовала.
Он снова повернулся к наполненному мыльной водой умывальнику, но чья-то рука, вцепившись в плечо, развернула его.
- Келл, ты не уловил сути дела. - Жесткое выражение лица Риана и его засаленные каштановые волосы напомнили Фелану о мокрой крысе. - К тебе как-то по-особому относятся, а Ранна ухаживает за тобой. Ты поможешь нам заполучить то же самое или мы позаботимся, чтобы она не считала тебя больше таким красавчиком. Дошло?
Риан хотел было ткнуть пальцем в грудь Фелана, но ему не удалось завершить начатое. Наемник схватил бандита за грудки, приподнял, повернулся и рывком посадил его в умывальник. Теплая вода выплеснулась в разные стороны, и штаны на заднице Риана тотчас промокли. Левая рука Фелана скользнула вверх и вцепилась в глотку главаря бандитов, вдавив его голову в зеркало. Затем он повернулся вполоборота к прихвостням Риана.
- Если кто-нибудь из вас сунется, то никогда уж не сходит поразвлечься к рабыням! Выбирайте. Проваливайте или подыщите себе милого дружка на довольно долгий Когда группа парней, стоявших за его спиной, растворилась, Фелан обратился к тому, кого держал:
- Кении, как долго ты будешь валять дурака, квиафф? Я надеялся, что ты будешь вести себя тихо и, может, даже научишься тому, как выжить здесь, среди кланов. Но боюсь, что ты глуп и ни на что не способен.
Фелан ослабил пальцы на глотке Риана, багрянец с его лица немного сошел. Оно выражало злобу, но дрожь в голосе бандита выдала его страх.
- Т-твоя взяла, Келл. Я говорил им, что ты пригодишься нам, и удерживал их, чтобы они не прикончили и не покалечили тебя. Больше не буду. Ты мертвец, парень.
Наемник залепил Риану тяжелую оплеуху.
- Ты, шакал, не пытайся испугать меня. Эти эволюционные мутанты с одной извилиной способны шевелить ею. Я просто убедил их - без особого труда - в том, что только благодаря моей доброй воле они смогут попасть в свой рай. Ты решил, что меня можно испугать, когда я вернулся в эту миленькую компанию изможденным после... - в глазах Фелана вспыхнула ярость, - после нескольких месяцев допросов с применением психотропных препаратов. Но сейчас я снова в форме и чувствую себя даже немного лучше, чем прежде, благодаря Ранне и Хану Ульрику. Мне так и хочется оторвать тебе голову и размозжить ее, просто чтобы потренироваться.
- Давай, вперед. - Риан схватил обеими руками левое запястье Фелана. - Если ты думаешь, что можешь это сделать, так давай. Прикончить меня не так просто, как тебе кажется.
Молодой Гончий Келла рассмеялся, затем отпустил Риана и отступил на пару шагов назад.
- Я не собираюсь это делать, но по другой причине. Ты не узнал главного об этих людях и о нашем месте среди них. Ты так и не понял, насколько важно для меня не утратить их благосклонность.
- А что особенного ты делаешь, кроме как подлизываешься к Хану?
Фелан пропустил колкость без комментария.
- Тебе надо бы понять, что с каждым прыжком, который совершает корабль наших хозяев, мы все глубже проникаем во Внутреннюю Сферу.
Риан презрительно гоготнул:
- Превосходно! И скоро его высочество Хэнс и этот чертов самурай присоединятся к нам!
От затрещины Фелана голова Риана хлопнула по зеркалу, оставив в нем вмятину.
- Идиот! Это не голографическая киноэпопея и не соревнования на Солярисе. Великое множество людей погибает. Клановцы забавляются с нами. Они посылают на планеты ровно столько боевых частей, сколько необходимо для ведения боевых действий. Вспомни, как быстро они разделались с нашими людьми. То же самое происходит во всей Внутренней Сфере.
Бандит безотчетно дернул за плетеный шнур на запястье правой руки.
- Какое мне до этого дело? Какое мне дело до того, что других ждет такая же участь, как и меня? - Он сплюнул на пол.
Пренебрежение в голосе Риана эхом отразилось в сознании Фелана. "Он прав, квиафф? Высокомерие Государств-Наследников делает их уязвимыми перед кланами. Наблюдая за Ульриком и Ларой во время соревнования за право атаковать Расалхаг, ты мог убедиться, что кланы не столь уж непобедимы. Другие также способны увидеть трещины в их броне, но они слишком обеспокоены возможностью отставки или учебой для получения следующей должности. Они просто не думают ни о чем другом, и ты не в долгу перед ними".
Он потряс головой, чтобы избавиться от этих мыслей.
- Цивилизация вокруг нас погибает. Кланы грабят самые лучшие и богатейшие миры из захваченных ими. Они вводят законы военного времени. Они раздробили Расалхаг и разрушили надежды миллионов. Кто-то должен остановить их.
- И этим ты оправдываешь свое сотрудничество с ними, квиафф? - Фелан вздрогнул, когда Риан употребил слово клановцев.
"Оправдывает ли желание остановить кланы предательство своего народа и достаточно ли его для достижения моей цели? Не стараюсь ли я восстановить разрушенное во время допросов доверие или помогаю Ульрику по другим причинам, скорее личного характера? Я не могу не учитывать тот факт, что они атакуют Расалхаг, где люди презирают наемников. Я помог Ульрику спланировать беспроигрышную операцию. По отношению к Государствам-Наследникам я играю роль иуды, мстя Тору Мираборгу и моим ровесникам в Найд-сжелринге?"
Он тяжело вздохнул.
- В настоящий момент положение дел таково, что никакая сила не способна нанести поражение кланам или хотя бы замедлить их вторжение, потому что никто не осведомлен о них в достаточной степени. Каждый клан по-своему усмиряет планеты, которые захватывает, и Клан Волка кажется немного более жестоким. На деле, продвигаясь, Волки оставляют подразделение чуть больше обычного гарнизона для сотрудничества с существующими правительственными структурами и для поддержания порядка. Для обыкновенных граждан планеты быть покоренными Кланом Волка, по-видимому ну, ничуть не хуже, чем быть захваченными восставшим Лордом в ходе непрерывных распрей между Государствами-Наследниками. Но есть еще одно обстоятельство. - Наемник встретился со взглядом Риана. - В настоящее время единственными людьми, поддерживающими контакт с захватчиками, являемся военный регент Ком-Стара и я. Только мы учимся межличностному общению с ними, а это значит, что мы можем выступать посредниками между кланами и Государствами-Наследниками. Мы даже могли бы способствовать скорейшему окончанию этой войны и таким образом сохранить жизни многим людям.
Риан сплюнул на пол.
- Ты мечтатель... и пленник. Они используют тебя. Получат от тебя все, что им надо, а потом выкинут, как шелуху.
- Может, ты и прав, но, по крайней мере, я пытаюсь Действовать. - Фелан свирепо смотрел на Риана. - Мне не нравится думать, что ты и я являемся членами их клана, но сейчас мы находимся по эту сторону. Да, я, может, и предаю часть Государств-Наследников, выступая на стороне захватчиков, но я сдаю их Клану Волка. И если Волки придут к власти, то тогда, возможно, я смогу оказывать определенное влияние. Кении Риан процедил сквозь зубы:
- Я ошибался. Ты не мечтатель, а дурак. Распиши себя как угодно, Келл, но для своего народа ты - предатель.
Слова Риана вызвали у Фелана вспышку неукротимой ярости, но она была направлена скорее на самого себя, а не на бандита с Периферии. "Нет! Ничего подобного!"
- Думай, что хочешь, Кении. Мне плевать. Может, я ничем не обязан народам Внутренней Сферы, но я буду проклят, если останусь в стороне и буду смотреть, как кланы безжалостно уничтожают безвинных.
Фелан стоял рядом с Ульриком в голографическом блоке.
Вокруг них во всех направлениях простирался холмистый ландшафт северной континентальной части планеты Расалхаг. Они пошли вперед, и на горизонте открылся новый район боевых действий. Повинуясь команде, которую дал Ульрик, входя в блок, освещение на планете осталось таким, каким обычно было через несколько часов после восхода солнца, независимо от того, где они стояли.
Фелан показал в сторону юга, где экватор планеты опоясывала толстая полоса тропиков:
- Это первое, что вы можете не принимать в расчет, хотя Хан Медведей-Призраков, скорее всего, не станет это игнорировать. Увеличить масштаб в расчете один метр на пятнадцать километров. - Когда компьютер выполнил команду, выпрямив горизонт и увеличив масштаб топографии, в узкой полоске побережья появился поселок городского типа. - Это военная база Тир, где проживают свободные граждане Третьего Расалхага. Они составляют полк тяжелых боевых роботов. Обычно они базируются на Кандисе, но в настоящее время передислоцировались сюда для укрепления Расалхага. Тем не менее их подразделение не будет иметь большого значения в боевых действиях.
Ульрик нахмурил брови.
- Поясни. Фелан улыбнулся.
- Много лет тому назад, когда на планете Расалхаг появились первые поселения людей, возникла небольшая проблема, связанная с обитавшим на

Предыдущая страница 21 Следующая страница


Смертоносное наследство 22

планете вирусом.
Хан кивнул и поскреб рукой подбородок. - Да. Чума Фенриса. Я забыл о ней. Они в самом деле побороли ее, квиафф?
Наемник кивнул.
- Да, вскоре после того, как планета была заселена.Ho со временем, мутировав, вирус стал менее опасным. Смертельная форма чумы Фенриса перестала существовать столетия тому назад, но слабые виды вируса все еще неожиданно появляются. Каждый год, начиная с июля, новый вирус берет начало в тропиках и шествует по всей планете. Свободные граждане проживают в разных местах, и благодаря этому болезнь одновременно не охватывает все военные части. Самое большее одна часть из-за болезни является недееспособной во время сезона распространения вируса. Это неплохо, потому что в это время тропики просто непроходимы.
Глава клана покачал головой.
- Как велика, по-твоему, вероятность того, что свободные граждане окажут нам сопротивление?
- Шансы почти равны, пятьдесят на пятьдесят, поскольку правительство столкнется с проблемой. Если оно вызовет боевые части в Тир, многие могут заболеть из-за отсутствия иммунитета. Если они перебросят военную технику для создания районов обороны, поскольку свободные граждане имеют на вооружении боевые роботы, то вероятность распространения текущего вируса по всей планете чрезвычайно возрастет. Кроме того, даже если свободные граждане останутся в разбросанных по всей планете гарнизонах в составе рот, маловероятно, что они создадут значительную угрозу, так как будут вынуждены отвечать на ваши удары. Вполне вероятно, их транспортные средства не обладают высокой скоростью, особенно если вы контролируете воздушное пространство.
Ульрик кивнул, согласившись с неохотой.
- Таким образом мы затронули другую проблему: Превосходство в космосе. В донесении разведки отмечается, что Первый аэрокосмический полк расалхагских драгун является элитной частью, которая может доставить нам значительные трудности.
- Возможности драгун оценены в донесении правильно. Но даже в этом случае, я полагаю, что существует способ, позволяющий нейтрализовать их.
Хан внимательно наблюдал за Феланом.
- Да?
Фелан вытер свои потные ладони о нагрудные карманы костюма.
- Драгуны являются Почетной гвардией принца и полком охраны. Они сформированы на основе строевых частей, входящих в состав полка специального реагирования, подчиненного Дэвиону, и состоят из самых элитных воинов. Их сила обманчива, особенно это касается аэрокосмических истребителей, и все из-за негодной организационной структуры. Роты боевых роботов имеют четыре подразделения улан, а не три. Уланы ракетной поддержки часто насчитывают пять или даже шесть боевых роботов. - Наемник уперся руками в поясницу. - Насколько я понял, ваши боевые части организованы следующим образом. Один боевой робот, два аэрокосмических истребителя или пять элементалов называются Дозором, а пять Дозоров образуют Звезду - подразделение, которое приблизительно соответствует подразделению улан. Аэрокосмическая рота драгун отличается от аналогичных подразделений в Государствах-Наследниках, и подразделение улан в ее составе насчитывает не два, а четыре истребителя. Это значит, что полностью укомплектованный полк насчитывает 108 истребителей, независимо от того, обладают ли они технологическим превосходством.
Ульрик кивнул, согласившись с последним утверждением раба.
- Во время последнего тура обмена мнениями ты отметил, что увеличенная дальнобойность наших систем вооружения не оправдывает себя в ближнем бою. Именно этот фактор используют пилоты Внутренней Сферы. Таким образом, как нам избавиться от летающих драгун?
- Я сказал нейтрализовать, а не избавиться. - Фелан сделал глубокий вдох. - Принцем Расалхага был избран Хаакон Магнуссон. Когда-то давно он поднял восстание против Куриты. В ту войну его и прозвали Серебристым Лисом. Впрочем, он не так уж стар. Борясь за Свободный Расалхаг, он использовал террор, во многом благодаря которому добился независимости на многие годы. Решительные боевые действия не его стиль. Его люди используют старую тактику набегов с последующим отходом, которые доставят Медведям-Призракам немало хлопот.
Драгуны охраняют его и преданы ему и министрам, как Дымчатые Ягуары преданы ильХану. Решить проблему летающих драгун можно, заставив их выполнять задачу по обеспечению безопасности Серебристого Лиса. Если первый удар нанести не по Рейкьявику, а, скажем, на основе ошибочной информации напасть на строящуюся новую столицу - Асгард, то Серебристый Лис получит возможность молниеносно удрать. Он направится на "прыгун" к надирной прыжковой точке, будучи уверенным, что, пока он свободен, однажды сможет выбить вас с планеты.
Оценив по достоинству сказанное, Ульрик улыбнулся.
- Если Магнуссон даст деру и в погоню за ним пустятся наши аэрокосмические истребители, то для обеспечения его безопасности драгунам придется сопровождать его в течение всего полета. Кончится тем, что они сиганут на "прыгуне" вместе с ним.
Гончий Келла кивнул.
- Но это еще не все. Он уцелеет, а это значит, что Другие Миры в Расалхаге просто так не капитулируют. Вы разработали хорошую тактику удержания покоренных миров под своей пятой, оставляя им определенную долю суверенитета. Это послужит бальзамом для уязвленного самолюбия расалхагианцев, и они будут более сговорчивыми в сотрудничестве с вами. Я ознакомился с некоторыми донесениями и пришел к выводу, что Медведи-Призраки и Дымчатые Ягуары все еще не овладели этой тактикой.
Ульрик переплел пальцы и прижал их к губам.
- Попросту говоря, их философские воззрения не позволяют им быть более гибкими, что могло бы способствовать достижению цели. - На мгновение он закрыл глаза. - Итак, нам осталось заняться наземными силами Драконов и Первым полком свободных граждан Расал-хага.
- Правильно. Справиться со свободными гражданами достаточно просто. Их гарнизон размещается на континенте на Южном полюсе. Сейчас там середина зимы. Хотя они и являются профессионалами по ведению боевых действий в условиях холодов и, согласно сообщениям, поднаторели в боях в условиях полярной ночи и снежных бурь, ровная ледяная поверхность района боевых действий делает их чрезвычайно уязвимыми перед вашими боевыми роботами, оснащенными оружием с увеличенной дальностью ведения действенного огня. Я бы рекомендовал применить боевые роботы, укомплектованные лазерами большой мощности, поскольку низкая температура может неблагоприятно повлиять на ракеты и механизмы заряжения баллистических орудий даже самых совершенных машин.
- Я согласен, - сказал Хан. - Вернемся к драгунам. Фелан тяжело вздохнул:
- Они хороши, и им приданы пехотные и мотопехотные части. Пожалуй, единственное, что вам удастся, - вести затяжные бои. Возможно, ваши пехотинцы в бронекостюмах смогут угнаться за бронетехникой и замедлить ее продвижение. Если будет открыт проход, то драгуны, возможно, согласятся улететь с планеты и присоединиться к принцу Магнуссону. Впрочем, вероятность этого невелика. Немногим лучше было бы им предложить стать частью вашего гарнизона здесь, особенно если вы опасаетесь вводить своих наемников для выполнения обязанностей, с которыми они не согласны.
Хан неожиданно улыбнулся:
- Великолепное предложение. Если выиграю соревнования, именно так и поступлю. - Ульрик посмотрел куда-то вдаль, уже сосредоточившись на предстоящем поединке с Бьерном из Клана Медведей-Призраков. И добавил напоследок: - Есть что-нибудь еще, квиафф?
- Афф, Хан Ульрик. - По реакции Ульрика Фелан понял, что тот ожидал услышать отрицательный ответ. "Я не могу допустить, чтобы с Расалхагом случилось то, что произошло с Заливом Черепах". - Мне известно то, что гарантирует вам победу в соревновании.
Впервые на лице пожилого мужчины Фелан заметил неуверенность, и это насторожило его. "Не перестарался ли я? Не стану ли я опасен для него и кланов?"
На лице Ульрика появилась непроницаемая маска.
- И что это? "Теперь или никогда".
- Во время соревнования откажитесь от "Разъяренного Волка".
Мгновенно на лице Хана появилась растерянность, которую вызвал ответ наемника, но она быстро исчезла.
- Ты не знаешь, что предлагаешь. - И пока Ульрик говорил, его взгляд обшарил Фелана с головы до пят, видимо заново переоценивая то, во что превратился раб.
Фелан выпрямился.
- Уверен, что знаю, Хан Ульрик. - Неожиданно Гончий Келла почувствовал во рту сухость. - Я видел голографический фильм о том, как "Задиристый Кот" - флагманский корабль Дымчатых Ягуаров - подверг воздействию когерентного лазера город Эдо, чтобы положить конец бунту. Я видел, как ракеты сравнивали с землей здания, а выпущенные с высокой орбиты лазеры плавили улицы. Река Савагаши просто выкипела! За несколько минут город с населением свыше миллиона человек превратился в обуглившийся, тусклый рубец на лице планеты. А вы сомневаетесь, знаю ли я, что говорю!
- Даже ильХан уверен в том, что за нападение на тюрьму и продолжавшийся шесть недель мятеж жители Эдо не заслуживали такого наказания. - Взгляд Хана сосредоточился за пределами голографического блока. - Даю тебе слово, что я никогда не нанесу такой удар по планете.
Пальцы Фелана судорожно сжались в кулаки, когда слова Хана эхом отозвались в его сознании.
- Я знаю и верю в это. Иначе не стал бы помогать вам планировать нападение. Проблема заключается в том, что я не знаю того же о Бьерне. Наемник с усилием разжал руки и потер ими виски. - Я знаю, что "Разъяренный Волк" способен осуществлять такую же бомбардировку планетарного характера. Вы храните эту возможность как козырной туз на случай, если столкнетесь с ситуацией, с которой не справляетесь.
Он поднял голову и опустил руки.
- Я запросил и получил информацию о Бьерне. На голограмме у него на воротнике золотые четырехконечные звезды там, где вы носите красные кинжалообразные звезды. Ранна объяснила мне, что красные кинжалообразные звезды указывают на водителя боевого робота, а золотые звезды носят те, кто сделал карьеру, служа на орбитальном корабле. А это говорит о том, что Бьерн, независимо от того, кто и что ему рекомендует, склонен полагаться - осознанно или бессознательно - на средства, имеющиеся на вооружении шаттлов и "прыгунов".
Поскольку Расалхаг действительно расположен в вашей зоне вторжения, то первый ход принадлежит вам. Мне известно, что победитель соревнования имеет право осуществлять высадку на планету в составе тех сил, которые предложил в первом туре. Мне также известно, что первые несколько ходов являются подготовительными для определения уровня, обеспечивающего победу в войне. - Фелан слышал биение собственного пульса в висках, но не старался справиться с гневом. - Если вы во время соревнований исключите "Разъяренного Волка", то Бьерну придется отказаться от "Большой Медведицы" в своей первой ставке, иначе в открытой позиции он потерпит поражение. С самого начала вы выведете его из равновесия. Он не сможет восстановить его достаточно быстро, чтобы эффективно противостоять вам.
Лицо Хана стало жестким.
- Так не поступают. Соревнования проводятся по определенным правилам. Ты призываешь меня нарушить традицию, которой мы следуем.
- Правильно. Тем не менее вспомните, что вы обратились ко мне за помощью именно потому, что узнали о том, что я действую нетрадиционными методами. Вот и сейчас я предлагаю необычное решение, благодаря которому вы выиграете право на захват Расалхага.
- Я так и поступлю. - Небесно-голубые глаза Ульрика превратились в смотровые щели. - Выдержу любые последствия такого поступка, какими бы они ни были, если получу кое-что от тебя взамен.
Фелан заколебался.
- Что я могу вам дать? Я ваш раб. Вы уже владеете мной.
Хан медленно покачал головой.
- Я посвятил тебя в военные тайны и засекреченные материалы, чтобы ты мог помочь мне. С моей помощью ты превратился в серьезную угрозу вторжению и кланам. Добьюсь ли я успеха в соревновании или нет, в любом случае я уверен, что ильХан попросит меня уничтожить тебя. - В глазах Ульрика сверкнула боль. - Это не доставит мне радости.
"Я напоролся на мину, которую сам же и поставил!" Он почувствовал болезненную пустоту в своей груди. "Глупец, я убедил себя, что Ульрик не поймет, какого монстра он сотворил, предоставив мне данные, которые были необходимы, чтобы помочь ему".
- Нападение будет осуществлено с минимально возможным кровопролитием? Ульрик кивнул.
- Когда на планете будет установлен порядок, ты, возможно, будешь сопровождать меня в инспекторской поездке.
- Хорошо, сторговались, по рукам. - Фелан с трудом сглотнул огромный комок, подступивший к горлу. - Даю вам слово водителя боевого робота, что без вашего разрешения не стану пытаться убежать или передать кому-либо известные мне сведения. Раньше вы завладели моим телом, теперь же вы завладели моей душой.

XXVII

База "Черная жемчужина"
Судеты, окраина Тамар,
Лиранское Содружество
12 июля 3050 г.

Сидя за столом военного совета, Кай Аллард чувствовал себя неуютно. "Зря я позволил Виктору уговорить меня присутствовать на этом совещании. Ему следовало бы привести сюда кого-нибудь вроде Ренни Сандерлина... если бы знал, что, встретив Виктора после его прилета, попаду в одну из групп стратегического планирования, может, и отложил бы встречу на время".
Сидевший во главе стола Морган Хайсек-Дэвион кивком головы приветствовал Дэна Алларда, Криса Келла и генерала Адриана Винстона от Эриданского полка легкой кавалерии.
- Благодарю вас за участие в совете о возможностях и готовности наемников противостоять агрессии. Я разделяю вашу обеспокоенность относительно способа, которым захватчики расправляются с боевыми роботами попавших в плен наемников. Я не могу гарантировать вам, что потери, понесенные во имя Федеративного Содружества, будут возмещены, но я хочу использовать имеющиеся в моем распоряжении ресурсы и влияние, чтобы помочь возвратить боевые роботы тем, кто был лишен их. Очевидно, что это не является гарантией того, что все будут возвращаться из боев с боевыми роботами. Я не могу компенсировать глупость или некомпетентность, но и не желаю видеть, как хорошо подготовленные водители боевых роботов попадают в ряды лишенных собственности по прихоти какого-то вражеского командира.
Дэн Аллард сурово улыбнулся:
- Понимаем, маршал, и высоко ценим.
Морган устремил взгляд на дальний конец стола.
- Виктор, ознакомь нас с докладом, подготовленным группой стратегического планирования, состоящей из младших офицеров.
Виктор встал, отодвинув кресло от стола.
- Как приказано, мы провели анализ всей поступившей информации о вторжении захватчиков. Нам всем известно, что на вооружении захватчиков состоят боевые роботы, превосходящие нашу технику по прицельной дальности стрельбы и толщине брони. Дальность действенного огня противника намного превышает возможности наших машин и наделяет их непреодолимым преимуществом при ведении боевых действий нa суше. Тем не менее в воздушном пространстве и космосе наши истребители способны уменьшать превосходство противника в дальности ведения прицельного огня благодаря повышенной мобильности в сравнении с наземными боевыми аппаратами. И все же превосходство боевой техники противника в дальности стрельбы и толщине брони остается для нас еще нерешенной проблемой.
Виктор нажал пару кнопок на клавиатуре, подсоединенной на его конце стола. Возникла голограмма, созданная компьютером. Левая половина объекта была выполнена векторной графикой. Изображение сопровождал ряд условных обозначений. Другую половину объекта покрывала блестящая металлическая плоть, благодаря которой он выглядел похожим на человека.
- Кроме усовершенствованных боевых роботов противник использует таких пехотинцев, защищенных бронированным панцирем. Они способны совершать прыжки на большие расстояния и обладают чрезвычайной живучестью. Из-за этого мы стали называть их "жабами". Немногочисленные данные, полученные при анализе голограмм, позволили заключить, что бронированный костюм помогает пехотинцам выдерживать по меньшей мере одно попадание от выстрела, произведенного из оружия класса ниже ПИИ или тяжелой скорострельной пушки. Мы не располагаем родом войск, который хотя бы отдаленно соответствовал "жабам", способным самостоятельно уничтожать разведывательные подразделения улан.
Эндрю Рэдберн, сидевший по правую руку от Моргана, поднял палец, чтобы привлечь внимание Виктора.
- Проводили ли вы приблизительный сопоставительный анализ?
Виктор посмотрел вниз.
- Кай?
И хотя Кай мог ответить устно, он яростно застучал по кнопкам своей компьютерной записной книжки. Ответ машины подтвердил цифры, которые Кай держал в голове.
- Согласно нашей оценке, боевая эффективность составляет две десятые процента. Это значит, что при боевом столкновении одного двадцатитонного боевого робота класса "Саранча" с пятью "жабами" потери с обеих сторон составят пятьдесят процентов. Разрушение одной "Саранчи" повлечет гибель только двух "жаб". - Он снова мельком бросил взгляд на цифры. - Тем не менее такая оценка позволяет сделать следующие предположения. Во-первых, "жабы" могут выдерживать нападение оружия класса ниже РБД и малых лазеров, и, во-вторых, высокая мобильность "жаб" чрезвычайно затрудняет водителю "Саранчи" вести по ним прицельный огонь.
Виктор продолжил свой доклад:
- Несмотря на явное превосходство противника в вооружении и живой силе, нам удалось выработать определенную стратегию. На основе анализа имеющихся данных лейтенант Аллард выдвинул несколько гипотез. Позвольте ему ознакомить вас с ними.
Кай бросил на Виктора удивленный взгляд. В горле у него пересохло, он медленно встал. "Помоги мне, Господи, не опозориться".
- Я... гм... не думал, что кроме ответа на вопросы мне придется сегодня еще и докладывать, и заранее не подготовил доклад в письменной форме. Прошу учесть, что эти выводы являются предварительными. То есть они проверены, но у меня не было возможности проанализировать их в свете новых данных, которые могли поступить за последние три часа, и таким образом я...
Морган Хайсек-Дэвион поднял руку.
- Не волнуйтесь, лейтенант. Мы просто хотим выслушать некоторые из ваших предположений. Господь дал нам достаточно времени, чтобы спокойно все обсудить.
- Благодарю вас, маршал. - Слова Моргана приободрили Кая, но его сердце по-прежнему гулко билось, а голос слегка дрожал. Его взгляд устремился к дяде Дэну, улыбка которого воодушевила его. Он ввел в компьютер запрос на информацию, воспользовавшись клавиатурой, лежавшей перед Виктором, и вызвал таблицу, которая сменила изображение "жабы", появившись над центром стола.
- В таблице представлены данные, отражающие очевидное, трехкратное превосходство вооружения пришельцев в дальности действенного огня над нашим оружием. То есть в то время как мы способны поразить противника на максимальной дистанции в сто метров, противник ведет прицельный огонь с дистанции в триста метров. Их оружие, вероятно, не намного мощнее нашего, но усовершенствованные системы прицеливания позволяют вести огонь на поражение с большего расстояния.
Кай нажал на другую кнопку, и рядом с колонкой данных о дальности эффективной стрельбы возникли два новых столбика. По высоте они были почти одинаковы.
- В этих колонках показано среднее число целей, по которым условный пилот вел огонь за время одной перестрелки. Вы видите, что у наших бойцов оно равняется в среднем 1.312 цели, а у противника в среднем - 1.097 цели. Разница может показаться незначительной, но она присутствует. С учетом условных данных, основанных на цифрах, собранных за период времени начиная с войны 3026 года на Галахаде, наши бойцы более уверенно ведут огонь по нескольким целям. Пришельцы, возможно, предпочитают вести огонь пo одному противнику, отвлекаясь от других, что типично для периода войн за независимость и, по-видимому, было связано тогда с более короткими дистанциями огневого соприкосновения с противником. Конечнo, следует помнить, что мы, мягко говоря, владеем ограниченными данными о пришельцах.
Крис Келл посмотрел на Кая.
- Ты полагаешь, что они предпочитают поединки один на один, как воины Куриты - бросая противнику вызов или что-то похожее?
- Отсутствуют донесения о том, что во время боя они предлагали или принимали вызовы на одиночные поединки, - ответил на вопрос Кай, постепенно освобождаясь от страха. - Мое предположение состоит в том, что пришельцы используют в высшей степени согласованную тактику ведения атаки. Больше похоже на то, что командир указывает цели, а воин считает делом чести прикончить своего врага. Мы наблюдали, как одному пехотинцу разрешалось лично расправиться с целью, даже в том случае, когда было бы, по-видимому, быстрее добить противника совместными действиями всей части.
Молодой офицер ввел в компьютер следующую команду. Таблица превратилась в несколько голограмм.
- Эта предрасположенность вести бой одновременно только с одним противником, а также способность вести прицельный огонь на увеличенной дистанции натолкнули группу молодых офицеров на гипотезу о возможности использовать против захватчиков ложные мишени и помехи, создающие перегрузки в датчиках пилотажно-навигационной информации. Для этого необходимо усовершенствовать некоторые виды противопехотного оружия и использовать его на полях сражений.
Во-первых, рассмотрим стандартную прыгающую мину М-1423. Если на нее наступить, она подбрасывает заряд в воздух, и он взрывается. Эта противопехотная мина обычно заряжается шрапнелью, а взрывной механизм устанавливается таким образом, чтобы взрыв происходил на высоте одного метра над землей. Но для уничтожения "жаб" и боевых роботов этого не достаточно. Если же в качестве взрывчатого вещества использовать белый фосфор, то взрыв произойдет на высоте от десяти до двенадцати метров над

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

землей. В результате могут быть выведены из строя датчики робота, сканирующие в инфракрасном диапазоне. Заряды, включающие намагниченный лом и даже краску, могут блокировать датчики, сканирующие в магнитном и визуальном диапазонах.
Стремительно введенная в компьютер команда увеличила второе изображение.
- Это стандартная тренировочная мишень. На Скондии их используют для имитации танков и боевых роботов на дистанции эффективного огня. Если ими "усеять" поле боя, особенно модифицировав под управление из боевого робота в режиме "появления-исчезновения", то это позволит создавать иллюзию присутствия с нашей стороны значительно больших сил. Захватчики столкнутся со множеством целей, и лишь некоторые из них будут истинными. По меньшей мере они будут отвлекать и усложнять выбор настоящих целей. В случае удачи фантомная армия могла бы отвлекать на себя "жаб" или даже одно или два подразделения боевых роботов столько, сколько понадобится нам для отступления или заманивания противника в засаду.
Генерал Винстон насупился.
- Допустим, что мы используем такое усовершенствованное оборудование в нескольких районах, но откуда стало известно, что эти мишени способны одурачить боевых роботов противника?
- Генерал, вы задали хороший вопрос. - Виктор слегка улыбнулся. - В донесении, поступившем из Барселоны, сообщается, что Нефритовые Соколы разнесли в клочья тренировочный полигон местных сил самообороны. Во время эвакуации с базы кто-то поднял мишени и и включи в режим "перебежек" - скорее по ошибке, чем запланированно.
Крис Келл улыбнулся, оскалив зубы.
- Хорошо они стреляют?
Виктор сразу же поостыл.
- Достаточно хорошо, чтобы я предпочел, чтобы они палили в ложные мишени, а не в меня.
Морган откинулся на спинку стула.
- Интересно. Если оснастить наши боевые роботы соответствующими программами, то ложные мишени нe будут отвлекать нас. К тому же, если определенные ложные мишени будут работать только в инфракрасном или магнитном диапазоне, мы сможем вызвать еще большее замешательство. - Его лицо выражало удовлетворение. - Благодарю вас за проведенный анализ, лейтенант. Вы предоставили хороший материал для дальнейшей проработки. Потребуется определенная подготовка, впрочем, она приблизит нас к решению главной проблемы, обозначенной группой старших офицеров. Прежде чем мы сможем начать операцию против захватчиков, нам необходимо определить, где они нанесут следующий удар.
Кай, который собирался было сесть на свое место, снова распрямился.
- Извините, сэр, но это не совсем так. Морган заколебался, но быстро кивнул:
- Понимаю, что вы имеете в виду. Все эти устройства могут быть развернуты в воздухе, прежде чем мы действительно столкнемся с их вооруженными силами. Итак, я прав. Обнаружить противника и узнать, где он нанесет удар, остается все же главной проблемой.
Кай открыл рот и оглянулся на Виктора.
- Давай, Кай. - Виктор подбодрил его. - Я полностью поддерживаю твою идею.
Кай с трудом сглотнул подступивший комок. "Я никогда не узнаю, почему ты веришь в меня, но твое доверие значит для меня невероятно много".
- Маршал, позвольте мне высказаться вне очереди.
- Да, пожалуйста. Именно для этого мы и собрались. Возможно, наши закоснелые мозги что-то и упустили.
- Спасибо, сэр. Мы определили ту же проблему, которая заключается в невозможности предугадать, где и когда противник нанесет новый удар. Операция, проведенная на границе Сообщества, не позволяет нам вычленить какую-то закономерность в атакующих действиях со стороны захватчиков. Первый удар пришелся на двенадцать планет, а второй - только на четыре. Трудно сказать, какая в этом логика, и поэтому мы решили не пытаться предугадать.
После такого признания все старшие офицеры и наемники посмотрели на Кая с изумлением, но он быстро продолжал:
- Нам всем известно, что концепция "фронта" в межзвездной войне, по сути, является мифом. Транспортные коммуникации пересекаются в разных звездных системах, но никто и не помышляет об их колонизации, так как повсюду существует бесчисленное множество баз для дозарядки двигателя Керни-Фушиды.
Кай посмотрел на своего дядю.
- Полковник Аллард помнит, я в этом уверен, что двадцать три года тому назад Гончие Келла, спасая "Серебристого Орла", воспользовались необитаемой звездной системой, чтобы провести дозарядку двигателя корабля. Вы, маршал, и генерал Рэдберн также можете припомнить, как использовали незаселенные звездные системы во время вторжения Первого полка катилских улан на родную планету Капеллана. Из-за боязни технических сбоев или поломки двигателя большинство транзитных маршрутов прокладывается через обитаемые звездные системы, чтобы при необходимости иметь возможность воспользоваться станциями экстренной помощи. Но все мы знаем, что это не единственный способ найти выход из трудного положения.
- Лейтенант, об этом уже докладывали, - нетерпеливо прервал его генерал Винстон. - Именно из-за таких звездных систем мы и не можем узнать, где нападут захватчики.
Кай воодушевленно кивнул:
- Согласен. Противник нападал на нас на обитаемых планетах, потому что знал, что именно там он нас и обнаружит. Оценим и мы ситуацию таким же образом. Нам известно, что единственными местами, где мы можем обнаружить противника, являются планеты, ко-торые он уже захватил. Поскольку фронт отсутствует, мы можем не обращать внимания на планеты, которые противник намеревается атаковать на этот раз, и можем нанести ответный удар там, где он недавно побывал. Мы должны нападать на захватчиков там, где они на-ходятся. И если мы начнем отрезать врага от его баз снабжения, ему придется свернуть наступление. Какой смысл захватывать новые планеты, если ты теряешь ранее завоеванные.
- Стоит ли доказывать, что свои лучшие боевые части они будут использовать как передовые отряды, - вступил в разговор Виктор. - Их элитные войска захватывают новые планеты, а на захваченных остаются гарнизоны. Предположим, что гарнизонные части не столь хороши, как штурмовые подразделения. Если мы натравим наши элитные части на их отбросы и не допустим, чтобы их элитные войска разорвали наши хорошо подготовленные части, то мы потихоньку лишим их безжалостной неумолимой силы.
Дэн Аллард усомнился:
- А что, если их гарнизонные части так же хороши, как элитные войска?
- В таком случае все наши планы ничего не стоят. Кай беспомощно пожал плечами:
- Они просто будут рвать нас на куски.
Морган соединил свои пальцы пирамидкой и наблюдал за двумя молодыми офицерами, стоявшими на другом конце стола.
- Ваш анализ и стратегия интересны и по меньшей мере неординарны. Неплохой результат для работы, длившейся лишь месяц с небольшим. К концу нашего пребывания здесь я жду от вас рабочих предложений, касающихся этой стратегии. С учетом наиболее подходящих военных частей и целей.
Прежде чем он успел дать дальнейшие инструкции, его прервал стук в дверь. В комнату вошел штабной адъютант, который протянул маршалу небольшой свернутый лист бумаги желтого цвета. Маршал прочитал его, затем резким кивком отпустил адъютанта. Дождавшись, когда закроется дверь, он произнес:
- Друзья, у нас почти не осталось времени на разработку планов.
Кай ощутил, как холодный коготь царапнул по его животу. "Что случилось? Что на этот раз совершили пришельцы?"
Морган разгладил лист, прижав к поверхности стола.
- Ваши окончательные доклады потребуются мне через четырнадцать дней. Не позднее. Только что захватчики атаковали Расалхаг.

XXVIII

Комната военного совета Первого полка расалхагских драгун,
Рейкьявик, Северный Расалхаг,
Свободная Республика Расалхаг
12 июля 3050 г.

Тира Мираборг понурила голову. "Наверное, я неправильно его поняла". Подняв руку, она встала и обратилась к генерал-лейтенанту Сиггурсону:
- Генерал, я не уверена, поняла ли я то, что вы сейчас сказали.
Командир драгунов отошел от яркого света верхнего прожектора к центру амфитеатра.
- Что вам непонятно, капитан? Кажется, я все объяснил предельно ясно? - спросил он раздраженным тоном.
Тира горделиво подняла голову и обожгла его взглядом.
- Генерал, мне совершенно ясно, что наши вооруженные силы оказались в отчаянном положении. Я понимаю, что по столице нашей Республики нанесен сокрушительный удар. Но я не понимаю, почему вы приказали моему звену не вступать в бой. - Она перевела взгляд на других пилотов, находившихся в комнате военного совета. - Вы уже отдали приказы водителям боевых роботов и отправили их. Но затем вы вызвали нас и приказали отсиживаться во время боя. Сэр, ведь это бессмысленно!
Сиггурсон хладнокровно рассмеялся:
- Так может говорить только дочь Железного Ярла. Не беспокойтесь, капитан. В будущем вам предоставится много возможностей заслужить награды.
Тира вздрогнула от ярости.
- Сэр, это меня вовсе не беспокоит.
Рукой она указала на всех пилотов, стоявших в комнате.
- Проклятье, ведь мы - воины, и наше право и долг - атаковать врага. Мы обязаны помочь нашим товарищам по оружию, стоящим на страже наземных рубежей обороны.
Сиггурсон позволил другим пилотам ропотом выразить свою поддержку мнения Тиры, затем прекратил все дискуссии, с шумом ударив деревянной указкой по стулу, стоявшему перед ним в первом ряду. Указка раскололась, издав громкий треск. Мгновенно все стихли.
- Капитан, позвольте мне ответить на вопрос, который вы не задали. Я что, послал войска на позиции, ложно заверив, что с воздуха их поддержит авиация? Ответ заключается в том, что в боевых частях знают, что не получат прикрытия с воздуха. Короче говоря, наземные подразделения драгун знают, что я послал их стоять насмерть. Отдать такой приказ мне было так же непросто, как сказать вам о том, что вы нужны мне живыми.
Жестом руки генерал-лейтенант указал на карту, которую луч кинопроектора все еще высвечивал на стене. Карта севера континентальной части Расалхага демонстрировала места высадки захватчиков с приблизительной оценкой их боевой мощи.
- На этой карте и вам и мне все хорошо видно. По ошибке нападавшие избрали целью атаки не столицу, Рейкьявик, а город Асгард. Теперь мы можем развернуть наши наземные подразделения для перехвата и уничтожения частей противника, когда они повернут к столице. И они дорого заплатят, если вознамерились захватить ее. Наши бойцы будут стоять насмерть потому, что благодаря ошибке, которую допустил враг, мы получили возможность эвакуировать Серебристого Лиса из Расалхага.
- Пока он жив, жив и Расалхаг. Если жива Республика, значит, наши жертвы не были напрасны.
В голосе Сиггурсона Тира слышала и горечь, и оправдание случившегося, но не смогла сдержать себя.
- Генерал, чтобы обеспечить прикрытие отлета избранного принца, не требуется задействовать весь полк. Пошлите роту. Пусть оставшаяся часть окажет вам поддержку.
Сиггурсон покачал головой:
- Я в последний раз говорю "нет". Возможно, для отлета принца Хаакона с планеты полк и не потребуется, но он нам может понадобиться для обеспечения его полной безопасности при полете через различные звездные системы. В ваших руках - надежды и чаяния миллиардов людей. Пусть боги сопутствуют вам и хранят каждого из вас на этом нелегком пути.
- "Валькирия-4", подтянись. - Тира бросила взгляд на тактические данные, выведенные на вспомогательный монитор. - Марии, следуй за нами, иначе отстанешь.
- Вас понял, капитан.
"Надеюсь на это, лейтенант Ингстадт, так как сейчас не время для сольных выступлений. Может, Волки и не висят у нас на пятках, но мы обязаны гарантировать, что путь, по которому Серебристый Лис покидает планету, свободен. Мне не нравится это задание, но будь я проклята, если допущу, чтобы оно сорвалось". Тира переключила радиосвязь на частоту, на которой вела переговоры с Аникой Дженсен.
- Ника, у тебя чисто?
- Капитан, вас поняла. Курс на Лисью Нору свободен. - В словах Дженсен слышались нотки разочарования. - Я знаю, о чем думает Ингстад, и готова поспорить, что ты и Карл думаете о том же. Мы обязаны охранять принца во время отлета, но мне не нравится то, что мы бросаем остальных драгунов, что бы там ни говорил Сиггурсон. Проклятье, хоть они и пехота, но...
- ...они наша пехота, - закончила предложение за подругу Тира. - Я знаю. Мне это тоже не по нраву. Погоди, посмотрю, может, что-то удастся сделать. - Тира переключилась на частоту тактического командования. - Звено Валькирий докладывает. Направление на Рэкблад свободно.
- Вас понял, - проскрипел далекий голос в наушнике нейрошлема. - Через пять минут за вами отправится звено Викингов, затем появится звено Лиса. Сбор через пятнадцать минут, отправляемся в странствие курсом на Рессюку.
- Приняла. Звено Валькирий снизится с восьми тысяч метров до земли, чтобы продолжить разведку. - Тира сжала пальцы, стараясь подавить волнение в голосе. - Вы можете дать задание провести разведку?
Оператор связи ответил усталым голосом:
- Нет, не могу, командир Валькирий, но вы сделаете это, даже если не получите разрешения, не так ли? Мне приказано запрещать вам менять курс в направлении два-семь-один и садиться на "загривок". Я получил приказ не сообщать вам, что на расстоянии двадцати пяти километров от вас наши части вошли в соприкосновение с противником. Будьте осторожны и возвращайтесь через пятнадцать минут.
- Спасибо. Можете проверять по нам свои часы. - Тира переключилась на частоту связи с другими тремя пилотами звена. - Выше головы. Взять курс на два-семь-один и снижаться, пока деревья не начнут щекотать шасси. Скорость - восемьсот километров в час. Через две минуты атакуем. Держаться вместе. Времени хватит для двух заходов. Ударим и вернемся сюда. Через пятнадцать минут берем курс на Рессюку. Я не хочу никого потерять. Уловили?
Услышав три положительных доклада, Тира завалила "Шилону" на левое крыло, направив нос корабля к земле, и стала следить за индексом скорости полета. Корабль камнем устремился к планете. Выставив заданный курс, она справилась с рысканием корабля в атмосфере, затем подняла носовую часть, выведя его из пикирования в планирующий полет, и понеслась метеором над планетой.
Управляемая компьютером "Шилона" стремительно летела на пятисотметровой высоте над поверхностью, напоминавшей мятое покрывало. Леса превратились в сплошное зеленое пятно, которому, казалось, не было ни конца ни края, если бы только компьютер внезапно не заставлял корабль взмывать вверх над серыми гранитными горными грядами. Рев встречного ветра доносился до Тиры даже сквозь колпак кабины и нейрошлем на ее голове, заставляя сердце учащенно биться.
Пролетев над последней горной грядой, корабль стал снижаться в направлении долины, где находился Асгард. Тира включила компьютер тактической обстановки. И снова пространство между ней и приборами заполнило голографическое изображение простиравшегося в низу поля боя. Компьютер выдал на полупрозрачный экран ее шлема прицельную метку и повернул подлокотники таким образом, чтобы спусковые кнопки орудий оказались прямо в ее руках. Он же включил все системы вооружения, сообщив об их стопроцентной готовности.
- Ника, ты и я заходим первыми. "Валькирия-3" и "Валькирия-4", отстаньте и следуйте за нами.
Пальцы Тиры покоились на спусковых кнопках. "Шилона" парила, как ястреб над лугом. Истребитель снизился до двадцати пяти метров над поверхностью земли. Она вела его, скорее повинуясь чувству, а не разуму. Вдруг на голографическом дисплее возникли цели. До них оставалось больше трех тысяч метров. На скорости восемьсот километров в час в мгновение ока дистанция открытия огня сократилась с максимальной до минимальной. Впрочем, это уже не имело значения. Тира открыла огонь из трех лазеров. Розовые лучи прошлись вдоль скопившихся внизу боевых роботов, превращая броню в пар и выжигая под ними траву. Проносясь над непрошеными гостями, Тира задрала нос "Шилоны" в воздух и выпустила из кормовой подвески звено ракет ближнего боя. Они взорвались в самой гуще роботов. Истребитель выполнил переворот и выскользнул из зоны досягаемости оружия противника.
Голос Аники выдал ее возбуждение:
- Красиво, Тира. Они нас не ждали и не успели засечь. От их брони почти ничего не осталось, но они продолжают наступать на Асгард.
Тира подняла истребитель на высоту километра и выполнила разворот, чтобы проследить за атакой Ники и Марни. Оба "Хищника" пронеслись над районом боевых действий как стервятники, охотящиеся за добычей. Лучи лазеров пронзили облака черной копоти, взметнувшиеся над колонной противника. Из-за дыма Тире не удалось определить уровень нанесенного ущерба, но взметнувшийся сквозь дым огненный шар поведал ей о взрыве реактора до меньшей мере одного неприятельского робота.
Когда оба истребителя, выполняя вираж, выскочили из дыма, она связалась с ними по радио.
- Великолепная стрельба, Ника. "Третий" и "Четвертый", повторите заход с разворотом на тридцать градусов. Вперед!
Летевший слева от крыла Тиры истребитель Аники скользнул, снизившись по спирали на полкилометра ниже ее и справа по борту. Тира опустила нос "Шилоны" и начала медленно выполнять разворот влево. Оказавшись под углом в девяносто градусов к углу атаки Аники, она вышла из пике на высоте пятисот метров над землей.
Свой заход она отметила, выпустив по противнику несколько РБД. Захватчики ответили огнем вдоль траектории полета ракет, но в эти краткие мгновения Тира сблизилась с землей ровно настолько, чтобы встречный огонь противника пришелся ниже ее истребителя. Даже когда враги, осознав свою ошибку, пытались скорректировать огонь по цели, она зашла на атаку с бреющего полета. Большим пальцем правой руки она нажала на курок, а двумя пальцами левой - на пусковые кнопки. Розовые лучи прорезали столб дыма, а последовавшие за ними взрывы сообщили ей, что в стане врагов она обнаружила противника, уязвимого к атакам с воздуха.
Через несколько секунд, когда Тира повела "Шилону" вверх, а захватчикам удалось наконец проследить за ее кораблем, под прямым углом к ее линии атаки из пелены дыма и гари открыла огонь Аника. Рявкнув, сказал свое слово ее лазер, и оно прозвучало столь веско, что у роботов, пытавшихся достать Тиру в небе, было отбито не только это желание, но и многое другое. Впрочем, когда непрошеные визитеры пожелали разделаться с Аникой, на охоту вышла парочка "Хищников". И они отвели свои души на славу. Сердца их еще бились в возбуждении, испытывая понятную читателю неудовлетворенность от хорошо начатого, но незавершенного дела, а звено Валькирий уже перестроилось на высоте в восемь тысяч метров и взяло курс на восток.
Тира вышла на связь с тактическим командованием, оставив канал открытым, чтобы пилоты ее звена могли слышать все, что она скажет.
- Докладываю: звено Валькирий вступило в боевое соприкосновение с противником, выдвигавшимся в направлении два-семь-один. Мы расстелили перед ними кроваво-красную дорожку и высказали искренние пожелания Свободной Республики Расалхаг.
Дежурный слегка хохотнул:
- Благодарю вас, Валькирии. Генерал-лейтенант Сиггурсон хочет знать, на каком основании вы нарушили его приказ?
Глаза Тиры сощурились.
- Скажи ему - обстоятельства заставили. - Она посмотрела на пилотажно-навигационный компьютер. - Звено Валькирий, берем курс один-восемь-девять на Рессюку. Пусть наша земля горит у них под ногами.
- Вас понял, командир Валькирий. Вы будете гордиться нами. Прощайте.

XXIX

Рейкьявик, Исландия,
Свободная Республика
Расалхаг 17 июля 3050 г.

Разорванные клочья дыма клубились по улицам, поднимаясь над пожарищами, в которые обратились некогда прекрасные здания. Среди развороченных кирпичей валялся миномет, блестя в лучах восходящего солнца. Фелану казалось, что цвет кирпича похож на застывшую кровь, а серый миномет почти не выделяется на фоне пепла, копоти и грязи, покрывших все вокруг. "Господи, а ведь им пришлось приложить немало усилий, чтобы ворваться в город!"
Келл следовал за Ульриком, отстав от него на пару шагов. Звездный полковник Лара вела Хана и его раба по захваченной столице. Она шла по правую руку от Ульрика, а почетное место слева от него занял регент по военным вопросам. "Почетных гостей" окружала дюжина элементалов, но только двое из них были облачены в броню. Кроме Фелана за вождем Клана Волка следовали водители боевых роботов во главе с самоуверенным Владом.
Лара указала на здания, которые неровным полукругом обозначили зону боев:
- Этот район был последней позицией драгунов. Мы не предполагали, что разрушения будут столь значительными, но тесные улочки города затрудняли наше продвижение. Многие из наших бойцов хотели разделаться с ними по-быстрому, после того как недалеко от Асгарда истребители драгунов нанесли по ним огневой удар с бреющего полета.
Фелан слушал ее, но не мог понять связь между тем, что она говорила, и тем, что увидел. Эти здания были просто разворочены и выглядели как зачахнувшие растения. Когда-то острые углы оплыли, став округлыми. Стены после жарких объятий лазеров и ПИИ изогнулись и просели. Почерневшие от пламени и покрытые бурыми полосами там, где расплавленный кирпич струился на поверхность, здания напоминали дряхлые грибовидные наросты на теле земли, завядшие в лучах солнца.
"Зачем по ним вели огонь? Ведь они же не цели!" Металлического лома - того, что еще остался от боевых роботов драгун, - было совсем немного,

Предыдущая страница 23 Следующая страница


Смертоносное наследство 24

как показалось Фелану, чтобы здесь могло произойти крупное сражение. "Я видел последствия многих боев, но это напоминает скорее свалку для совершенно негодного мусора". Самые большие обломки были собраны оставшимися без крова людьми в небольшие лачуги, стенами и кровлей которых служили куски брони. Здесь они скрывались от ночного холода. Кроме них единственным реальным намеком на то, что здесь сражались и полегли боевые роботы, был остов конечности робота, приспособленный в качестве указателя.
Военный регент выразил мысли Фелана, задав вопрос:
- Уцелел ли хоть кто-нибудь из драгунов, квиафф? Лара кивнула:
- Да. По сути, большинство. В связи с этим мы уже приняли решение, что будет лучше сформировать наши оккупационные войска на основе сотрудничества с драгунами, которые станут посредниками между нами и народом Расалхага. - Она улыбнулась Фохту. - Конечно же, как обычно, мы воспользуемся добровольными услугами Ком-Стара, что облегчит перестройку общества.
На противоположном конце улицы Фелан заметил кучку людей, жавшихся вокруг костра, разожженного внутри старой металлической бочки. Фелану бросилась в глаза их плохонькая одежонка. Сам-то он был одет в комбинезон зеленого цвета и в куртку из синтетического материала. Сквозь дыры на их брюках и прожженные пятна на пиджаках он увидел, что большинство из них носили на себе несколько слоев тряпья, защищавшего от холода. По их взгляду можно было понять, что они голодны и подавленны.
- Звездный полковник, извините меня за смелость. - Фелан заговорил неожиданно для себя самого. - Кто позаботится о людях, дома которых были разрушены?
Лара начала было отвечать, но затем бросила взгляд на Ульрика, который едва заметно кивнул ей.
- Большинству мы предоставили жилище в западной части города. Мы используем ветхие строения, но этого вполне достаточно, пока не будут восстановлены разрушенные. - Представительница клана показала на людей, которые тайком осматривали руины. - Эти лица отказались проживать там и поэтому не могут рассчитывать на помощь.
Неожиданно Фелан вспомнил об одном сообщении. "Лагеря в западной части Рейкьявика... не это ли описано Мишей Оберном в "Кровавой цене за свободу"?"
- Вы говорите о бараках в районе Кемпей-Тай на другой стороне реки Осло, квинег?
- Афф. Я думаю, что это название связано с местом. Фелан даже не пытался скрыть свое потрясение.
- Бараки в Кемпей-Тай принадлежали тайной полиции Куриты и являлись центром перевоспитания, пока Расалхаг не стал независимым. Свободная Республика Расалхаг сохранила их как напоминание о бесчеловечном отношении к людям. Примерно четвертая часть отправленных туда людей никогда не возвратилась. Стоит ли удивляться, что эти люди отказались жить в этом хлеву?
Прежде чем Лара смогла сформулировать ответ, внимание всей группы отвлеклось на другое. Воспользовавшись моментом, один из бездомных - насквозь провонявший потом оборванец с лицом, покрытым сажей, - приблизился к группе. Он дернул Хана за рукав:
- Сэр, пожалуйста, помогите нам...
Влад метнулся вперед и заехал бродяге тыльной стороной руки по щеке. Бедняга отлетел в сторону, покачнулся, споткнулся и неуклюже осел. И хотя он вскинул руки и покорно поник головой, клановец уже завелся. Мощный удар ногой в грудь подбросил старика над землей. Он пролетел несколько метров и рухнул на спину, как груда старого тряпья. Оглушенный ударами, с неуклюже вывернутыми руками, бездомный не подавал ни малейших признаков сопротивления и уж тем более не представлял никакой угрозы. Но это вовсе не остановило Влада.
Фелан бросил Хану:
- Он же прикончит старика. Остановите его! Стальной взгляд голубых глаз Ульрика пронзил Гончего Келла.
- Надо ли?
- У нас уговор. - Глаза наемника пылали. - Моим условием было минимальное кровопролитие!
Ульрик отвернулся и внимательно посмотрел, как Влад безжалостно продолжал добивать нищего бедолагу.
- Если тебя это заботит, то сам и разберись с ним. Фелан ринулся вперед, словно бойцовский пес, сорвавшийся с привязи. Левой рукой он вцепился в левое запястье Влада, блокировав окровавленный кулак в верхней точке траектории замаха. И прежде чем Влад успел разжать правый кулак, вцепившийся в убеленные сединой лохмы старика, правый кулак наемника сокрушил ребра клановца. Он дал Владу вырвать левую руку из своего захвата и сильно ударил ему поддых. Опустив левую руку, Влад старался прикрыть свой бок и живот, но это его не спасло. Правый кулак Фелана, описав дугу над плечом Влада, с хрустом врезался в его челюсть. Голова клановца хлестко мотнулась в сторону.
Когда Влад грузно осел на мостовую, Фелан ощутил на своих плечах чьи-то тяжелые лапы. Не раздумывая, он отдернул правый локоть назад, всадив его в живот нового противника. Твердые как камень мышцы выдержали удар, и захват стал жестче. Крякнув, наемник саданул правым кулаком, как молотком, вверх и за голову по жирным губам, вминая их в зубы неведомого врага. В тот же миг он крутанулся вправо, выдергивая плечи из лап, вцепившихся в них. Отдернув вниз правую руку, он нанес затем удар, нацеленный вверх, и не промахнулся, вмазав в острый подбородок элементала. Остекленевшие глаза Эвенты закатились, и она рухнула на спину.
Кто-то справа саданул по левой щеке Фелана, когда он уже отдернул свою голову назад, ослабив силу удара. Короткий прямой удар его правой руки вошел в живот Влада. Напоровшись на прямой тычок кулака, клановец хрюкнул и на мгновение замер. Правая рука Влада снова взметнулась, но Фелан отпрянул назад, опередив его, и отклонил удар левой рукой, направив мимо своего лица. Затем наемник нанес прямой удар от плеча. Странно, но нос Влада сплющился, хрустнув, его ноги обмякли, и он уселся на землю.
Фелан развернулся на правой стопе и обернулся, посмотрев на клановцев. По левую руку от него зашевелилась Эвента. А справа лишь ритмично поднимавшаяся и опускавшаяся грудь Влада да кровь, лившаяся тонкой струйкой из его ноздрей, свидетельствовали, что он все еще жив. Втянув сквозь стиснутые зубы до боли холодный воздух, наемник обозрел плоды своего праведного гнева.
- Мой Хан, он остановлен.
Лицо Ульрика осталось абсолютно бесстрастным.
- Что ж.
Фелан уставился на остальных клановцев. Его лицо выражало открытый вызов. Два пехотинца встретились с ним взглядами, затем наклонили головы в молчаливом приветствии и отвернулись от товарища, когда он застонал от боли. Их реакция на какое-то мгновение поразила Фелана, показавшись странной, но затем до него дошли мириады смыслов, сокрытых в столь примитивном действе. "В этом военизированном сообществе моя победа сравнима с маленьким чудом. Я знаю, что могу одержать победу над другим водителем робота. Для меня это обыденность. Но моя победа над кем-то из пришельцев - мастеров боевых единоборств - случай действительно особенный. Им наплевать на то, что Эвента была захвачена врасплох, - это ее ошибка. Не следовало меня недооценивать. В их глазах это не умаляет мою победу, потому что они считали ее совершенно невозможной".
Он расслабил кулаки, затем восстановил контроль над дыханием. Он ощутил, как задрожали мышцы, когда в организме спал уровень адреналина. Он глубоко поклонился от поясницы - скорее как принято у воинов Куриты, ведь ничему подобному он не учился здесь у клановцев - и обратился к Хану:
- Хозяин, я прошу отпустить меня. Я отведу старика к соотечественникам. Хан сощурил глаза.
- Ты знаешь, что мы покинем планету за час до захода солнца - примерно в шесть часов вечера по местному времени, квиафф?
Гончий Келла серьезно кивнул:
- Вы знаете, что я вернусь. - "Всегда проверяешь, не так ли, квиафф? Чего ты от меня добиваешься? Я дал тебе слово, что не убегу и не выдам ваших тайн".
Ульрик жестко улыбнулся:
- Я не сомневаюсь. - Он расстегнул ремешок на своих часах и бросил их Фелану. - Встретимся здесь. Они помогут тебе не опоздать.
Наемник поймал часы и застегнул на запястье.
- Благодарю. Хан кивнул.
- Ты мой личный посланник для этого старика и его соплеменников, Фелан. Убеди их в том, что прошлое ушло безвозвратно. Внуши им желание отправиться в лагерь, чтобы мы смогли восстановить их дома. Так будет лучше.
Фелан внимательно наблюдал за уходом Хана и его эскорта. Два элементала несли Влада и Эванту. "Я не понимаю тебя, Ульрик, Хан Клана Волков. И это меня пугает. Но гораздо больше меня пугает то, что недалеко то время, когда я буду понимать тебя намного лучше, чем кто-либо из нас способен хотя бы почувствовать сейчас, и тогда многие содрогнутся от ужаса".
Стальной памятный якорь, к которому прислонился Фелан, был холодным, но он не заметил это, пристально всматриваясь в необъятную даль реки Осло. Чайки, горланя, парили над ним, демонстрируя свои кроваво-красные тушки и черные крылья. Он хотел поднять камень и бросить в них, чтобы разогнать, но не смог собраться с силами.
- В чем дело, Фелан? - Он испытал испуг, когда Ранна, подкравшись со спины, обняла его за плечи. - Тебя не так просто отыскать. Я уже засомневалась было, если бы семья, которую ты отвел в центр для бездомных, случайно не обмолвилась.
- Пожалуй, я не хотел, чтобы меня нашли... Не сейчас.
Ранна отступила, но он потянулся к ее руке.
- Нет, я о другом. Просто...
Ранна присела рядом с ним на постамент памятника с якорем. От прохладного воздуха ее щеки покрылись румянцем, а руки озябли. Она позволила ему согреть руки в ладонях и улыбнулась.
- Если не хочешь, не говори об этом.
На мгновение он замялся, затем покачал головой:
- Я просто все еще думаю про старика и его семью. Когда я помог ему, он смотрел на меня так, словно увидел во мне Спасителя, сошедшего на землю во второй раз. Он что-то бормотал мне на своем шведском, а я лишь улыбался и помог ему дойти до семьи, которая грелась у костра. Его сын, который по крайней мере лет на десять старше меня, таращился на меня, как на своего господина. Он перевел рассказ отца о сражении, но говорил так, словно я лично захватил полк боевых роботов - по-вашему, кластер.
Голубые глаза Ранны сверкнули дьявольским отблеском.
- Если послушать рассказ пехотинцев, так ты и на большее способен.
Ее реплика на мгновение оживила угрюмое выражение лица Фелана, но не отвлекла от мрачных мыслей.
- Они восхваляли меня, а я думал о том, как предал планету, помогая Ульрику. Я научил его, как выиграть соревнование с Бьерном.
- И помог этим людям в большей мере, чем думаешь, Фелан. Медведи-Призраки бомбили бы с воздуха позиции драгунов в этом городе. А их пилоты, начиная наступление на врага, стремятся взять числом, а не умением.
- Я знаю, но, черт побери, это не избавляет меня от чувства, что я Иуда. - Он повернулся и заглянул в ее глаза. - Если когда-нибудь кто-то напишет историю завоевания Расалхага, я буду вписан в нее как Стефан Амарис - узурпатор.
Ранна резко выдернула свои руки из его ладоней.
- Не говори так. Ты - не Иуда и уж тем более не Амарис. Ты пошел на это не из алчности. - Она ткнула пальцем в сторону сожженной части города. - Ты набросился на отлично подготовленного бойца, чтобы защитить невиновного. Многие бездомные были тому свидетелями, и многие последовали за тобой, когда ты повел семью (старика в жилище. Риск, на который ты пошел, по меньшей мере оправдан уже тем, что сегодняшнюю ночь эти люди проведут в тепле. И у них будет пища, а скоро их дома будут восстановлены.
Она подняла голову, чтобы встретиться с ним взглядом.
- С твоей помощью или без нее этим людям было суждено пережить случившееся. А жизнь на этой планете вернется в обычное русло.
Фелан отвел взгляд.
- Звучит так, как будто можно гордиться тем, что я стал рабом.
Ранна глубоко вздохнула, затем медленно выдохнула тонкую струйку пара.
- Ты многого не знаешь о нас, потому что общался только с одной частью нашего общества. Ты познакомился только с кастой воинов, являющейся авангардом кланов. Сейчас я не могу объяснить тебе все, но ты прав: стать рабом - это почетно. Избранные становятся членами нашего клана, а это одна из самых великих почестей, которую может изведать человек в своей жизни.
Фелан насупил брови.
- Но я стал членом Клана Волка как раб, а не человек.
- Ты не понимаешь... Единственное, что имеет значение, - это то, что ты - часть Клана Волка. - От разочарования она сжала пальцы в кулаки.
Чувствуя, что спор будет постоянно возвращаться на круги своя, Фелан снова потянулся к ней и взял ее руки в свои ладони.
- Ранна, я не хочу спорить с тобой. - Он застенчиво пожал плечами. - Может, я просто затосковал по родному дому, ведь я почти год провел на шаттлах и "прыгунах". А когда ступил на земную твердь и снова ощутил притяжение... - Он отвернулся и стал смотреть на водную гладь реки. - Я чувствую себя таким одиноким.
Схватив Фелана за запястье, Ранна вернула его из грез на землю.
- Пока я здесь, Фелан Келл, ты никогда не будешь одинок. Поскольку я Звездный Командир, мне предоставили в отеле "Копенгаген" целый номер. Давай жить вместе. Я постараюсь на деле убедить тебя, что Клан Волка стал твоим домом.

ЧАСТЬ ЧЕТВЕРТАЯ

ГОЛОВА ЗВЕРЯ

XXX

Маршдейл, префектура Кагошима,
Округ Пешт, Синдикат Драконов
21 июля 3050 год

Шин Йодама туже затянул пояс, плотнее запахнув стеганую куртку. Рев волн, бьющихся о грудь утеса, и вой ветра за стенами башни еще больше усиливали ощущение холода, и без того пробиравшего до самых костей.
"И зачем я согласился перетерпеть бесконечные восемь месяцев перелета на "прыгуне", думая, что в конце концов мы окажемся в тропическом раю? Маршдейл уж точно не назовешь раем. Если знал бы, что все так обернется, предложил продолжить полет к Люсьену, наплевав на все приказы".
Восьмая из десяти планет, Маршдейл никогда не приближался ни к одному из двух светил системы настолько близко, чтобы получить достаточно тепла. Между тем волны гравитации постоянно сжимали и растягивали его тело, приводя в движение тектонические пласты. Выделявшегося в результате трения тепла было достаточно, чтобы прогреть океан и сохранить в нем жизнь. И породить туманы, покрывающие планету, словно саваном. Побочным эффектом пытки гравитацией, истязающей планету, были постоянные колебания почвы. Здания приходилось строить мощными, но толчки ощущались и в них, впрочем, дело это было настолько обычным, что старожилы не обращали внимания, реагируя лишь на действительно мощные подземные удары.
Земля под ногами дрогнула, и Шин, стараясь удержать равновесие, оперся на тяжелый дубовый стол.
"Черт, да ходящая ходуном палуба шаттла устойчивее, чем эта планета!"
Вцепившись в дрожащий стол, Шин вдруг осознал, как же он устал.
"Доставка сюда Хосиро и исследующие дела так захватили меня, что я и не заметил, что дошел до ручки. Хватит гнать себя и испытывать судьбу. И еще мне не нравится быть запертым здесь в четырех стенах. И еще я хочу знать, как обстоят дела со вторжением и что случилось с Заливом Черепах после того, как мы унесли оттуда ноги".
Кто-то постучал в тяжелую деревянную дверь.
- Входи, - бросил раздраженно Шин. Когда он увидел, кто переступил через порог, от удивления у него просто отвисла челюсть. Шин отвесил такой поклон, что чуть не разбил лицо о стол, и замер. - Простите, Ганд-жи-но-Канрей! Я не хотел грубить вам.
Теодор Курита ответил поклоном на поклон и лишь после этого закрыл дверь, оставив за порогом двух вооруженных охранников.
- Я не слышал ничего, что можно было бы посчитать грубостью, Шин Йодама. Двери выпускают наружу лишь слова, эмоции они не пропускают через порог.
Нервозность понемногу стала покидать Шина, и он попытался улыбнуться.
"Если бы я позволил себе такой тон с Такаси Куритой, мне бы не поздоровилось. Но с Теодором такое сходит с рук..."
- Вы очень добры, ваше высочество. - Шин опустил глаза. Не хотелось усугублять допущенную оплошность, беспардонно пялясь на Куриту. - Чем самый скромный из ваших подданных может услужить вам?
Наследник Дракона улыбнулся, став неожиданно молодым. Лишь шрам над левой бровью и лучики морщин в уголках глаз напоминали, что возраст Куриты перевалил за пятидесятилетний рубеж. Если бы не мимолетные признаки прожитых лет, этот высокий, подтянутый человек вполне бы мог сойти за двадцатилетнего водителя робота.
Канрей указал Шину на стул, предлагая сесть.
- Ты уже оказал мне услугу, на которую вряд ли были бы способны многие из моих воинов. - Левой рукой он коснулся шрама над бровью. - Ты рядом со мной столько же, сколько этот шрам. Марик, Найдзя и теперь Залив Черепах. Во всех этих местах и сотой доли совершенного тобой хватило бы, чтобы гордиться собой до остатков дней. А теперь ты спас моего сына.
Якудза отрицательно покачал головой.
- Простите, Канрей, но я лишь исполнял свой долг. Я спас своего командира. Любой в данных обстоятельствах, имея те же возможности, что и я, поступил бы так же. Кто заслужил вашу похвалу и благодарность, так это оябун Рюигава-Гуми из Эдо. Если бы не он, и Хосиро-сама и я были бы мертвы.
Показалось, тень скользнула по лицу Теодора.
- При первой же возможности я выскажу ему свою благодарность. К несчастью, город Эдо разрушен до основания планетарной бомбежкой. Дымчатые Ягуары решили, раз они не могут контролировать население, его надо уничтожить. Города больше нет.
Перед мысленным взором Шина предстал замок Старейшего, тонущий в море огня, и в груди у него перевернулся тяжелый ком.
- Как они могли? Как они могли уничтожить город? Канрей закрыл глаза.
- Не знаю. Мне донесли, что предводитель Ягуаров страдает высокомерием. Разрушив Эдо, он решил преподать всем урок.
- Они высокомерны, подтверждаю, - сказал Шин. - В свое время вы могли обратить внимание на мой доклад; захватчики разрушили лачугу, чтобы заставить выдать им террориста. Когда буддистский монах признался, что он заложил бомбу, они убили его и ушли. Я считал, что они стараются избегать ненужных жертв. Но после разрушения Эдо понимаю, что ошибался.
- Очевидно, как только части первого эшелона отправились в новый поход, действия Рюигава-Гуми стали чересчур досаждать гарнизону города. Вместо того чтобы бросить элитные части на наведение порядка, они предпочли нанести удар по Эдо силами орбитального флота. Репортаж о бомбежке транслировался на всю планету. - Канрей с трудом сглотнул слюну. - Как ты догадываешься, после такого ни о каком сопротивлении не может быть и речи. Все сказанное, естественно, не подлежит разглашению. Ты более, чем кто-либо, достоин доверия, лишь поэтому я рассказал тебе все. Кроме этого, я счел своим долгом рассказать тебе о судьбе Рюигава-Гуми.
- Благодарю вас, Канрей. Ваше доверие - высшая честь для меня.
Канрей сцепил руки за спиной и изучающе посмотрел на Шина.
- Будь это в моей власти, я бы исполнил любое твое желание в награду за спасение сына от неминуемой гибели. Между тем вы с Хосиро сейчас единственные, кто обладает информацией о противнике. Вместо награды я должен просить тебя продолжить службу до тех пор, пока не будет разрешен этот кризис. Также я прошу не считать это неблагодарностью.
Губы Шина тронула теплая улыбка.
- Служить вам - самая желанная награда. Ваша воля и мое желание - как нитка с иголкой. Я могу желать лишь то, что нужно вам.
Канрей кивнул.
- Пойдем. Все уже прибыли. Надо выработать стратегию.
Теодор и Шин шли темными залами замка. Тяжелые сапоги следовавших впереди охранников мерно ударяли по замершему камню, и эхо их шагов отражалось высокими сводами. Возведенный из местных материалов, замок был точной копией древнего замка на Терре. Шину он казался слишком мрачным и печальным.
"Миллионы лет назад европейские рыцари в полном вооружении, как мы сейчас, шли такими же залами на военный совет. Прошли века, но ничего не изменилось. Вся разница лишь в том, что наше оружие стало таким, что с ним уже не промаршируешь по этим залам. Интересно, полчища мавританцев казались кастильским рыцарям такой же непоборимой силой, какой нам кажутся кланы?"
Дойдя до изгиба широкой лестницы, Канрей и Шин из сумрака перехода вступили в ярко освещенное помещение. В противоположном конце зала в очаге размером с комнату Шина бушевал огонь. Два массивных стола из мореного дуба были установлены по краям голографического экрана. Обслуживавшие его техники примостились у двух пультов. Вокруг столов сгрудились офицеры.
"Духи предков! Весь цвет военачальников. Если клан нанесет удар по замку, он одним махом обезглавит Синдикат".
По нашивкам Шин мог определить звания и подразделения, в которых служат собравшиеся, но в лицо кроме Теодора и Хосиро он узнал лишь одного. "Слава богам, без участия его и его людей дело не обойдется".
Этот офицер сидел на том краю стола, к которому направился Канрей.
Ниже среднего роста, легкий в кости, водитель боевого робота между тем обладал такой силой воздействия и магией личности, что некоторые офицеры время от времени настороженно на него поглядывали. Казалось, что его пристальный взгляд способен испепелить любого.
Наримасо Осано, предводитель Джениоши. Шин бросил взгляд на три прямоугольные нашивки на воротнике Осано.
"Значит, это правда, что он отказался от звания выше, чем тай-са, пока силы Джениоши составляют всего два полных полка. Поговаривали, что

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

это был также жест уважения по отношению к Йоринаге Курите, сформировавшему эту часть. Но я также слышал, что тем самым Осано хотел сделать Джениоши равными Гончим Келла. Как бы то ни было, я рад, что воины Черного Океана с нами".
Теодор жестом указал Шину на стул рядом с Хосиро и лишь затем обратился к собравшимся:
- Сначала обрисую ситуацию вкратце, насколько мы ee себе представляем на данный момент. В ходе последнего наступления, мы называем его "Третья волна", Дымчатые Ягуары нанесли удар по шести из наших миров. Конкретно по следующим: Джанетт, Чупадеро, Каба, Кудукс, Ганновер и Альбиеро. Медведи-Призраки атаковали Шулер. Кроме этого, мы имеем неподтвержденные данные от наших агентов в Республике Расалхаг, что кланы захватили там значительное число миров, включая столичную планету.
От этих слов у Шина перехватило дыхание, как от уд ара поддых.
"Кланы захватили Расалхаг! Значит, у них достаточно ударной мощи для захвата центрального мира. Где же тогда мы соберем силы, чтобы дать отпор?"
Он посмотрел на карту миров Синдиката Драконов, высвеченную на дисплее. Клин наступления кланов шел через Терру и ниже, острием упираясь в Люсьен.
Канрей выдержал паузу, дав всем прочувствовать значимость потери Расалхага, затем продолжил: - Единственным утешением может служить составленный нами сравнительный расчет огневой мощи, сил и средств, задействованных Медведями-Призраками. В ходе операции на Шулере показатели выше, чем при покорении Расалхага. Можно констатировать, что Шулер достался им дорогой ценой. Очевидно, во всяком случае в ближайшем будущем, оружие, поставляемое с заводов на Нью-Олсо, не будет применено против нас.
Хосиро посмотрел на отца.
- Канрей, удалось выяснить происхождение кланов? Теодор отрицательно покачал головой.
- Были выдвинуты несколько теорий, но ни одну нельзя считать удовлетворительной. Согласно одной, если они используют боевые роботы, можно предположить, что к нам возвращается армия Звездной Лиги. В этом теория противоречит сама себе, потому что в эпоху Звездной Лиги даже трудно было себе вообразить, что когда-нибудь будут созданы боевые роботы такого класса. Если предположить, что это потомки солдат Керенского, непонятно, почему они атакуют Государства-Наследники. Как вы видите, кланы обладают значительной ударной мощью и быстро продвигаются вперед. Многие сходятся на том, что мы имеем дело с авангардом волны массовой миграции, накатывающей на Внутреннюю Сферу. Нечто напоминающее вторжение кланов произошло на Терре миллионы лет назад.
Задолго до того, как Стефан Амарис убил последнего Лорда Звездной Лиги, Внутреннюю Сферу окружила Периферия. Как правило, случайно, но с большой долей надежности мы узнаем о появлении там новых наций. Можно предположить, что некий лидер, своего рода новое воплощение Чингисхана, смог объединить или покорить сонм мелких государств, сколотил из них армию, достаточно мощную, чтобы вторгнуться во Внутреннюю Сферу. Эта мысль не кажется мне такой уж невероятной. Во всяком случае, это говорит за то, что мы имеем дело с человеческой расой. Не скрою, я предпочитаю, чтобы вторгшиеся к нам орды состояли из людей.
Шин поднял голову.
- А если они представляют собой иную форму жизни? Канрей ответил, затаив улыбку:
- В таком случае я рад, что в ходе штурма Куришиямы тебе удалось подстрелить кое-кого из них. - Он обвел взглядом собравшихся. - По крайней мере, наше оружие воздействует на них. Как и мы, они смертны.
Теодор взглянул на техника, тот, как по сигналу, застучал по клавишам; на дисплее высветилась широкоформатная картина Ганновера и Альбиеро.
- Гарнизонам Ганновера и Альбиеро была поставлена задача при соприкосновении с силами вторжения не руководствоваться обычными правилами, которым мы всегда следовали. В ответ на запрос захватчиков, какие силы будут задействованы в обороне, командующие наших гарнизонов либо отказывались предоставлять информацию, либо, согласно нашей традиции, предавали отчет о славном боевом пути своих частей и подразделений. В обоих случаях при нападении Дымчатые Ягуары использовали численный перевес. Единственными действовавшими не по правилам были недавно сформированные полки. Их история оказалась слишком незначительной, чтобы выдать уровень подготовки личного состава.
Он посмотрел на Осано.
- Эти части были обучены по методике Джениоши и Рюкен. Вместо галантной манеры боя, которой от них ожидали Ягуары, командиры прибегли к партизанской тактике неожиданных ударов и быстрого отступления. Тактика по-бандитски подлая, но, как оказалось, весьма эффективная. Хотя наши войска уступили эту битву, действия данных полков позволили свести к минимуму перевес Ягуаров в силе и средствах.
Слушая Теодора, Шин подумал: "Когда Дымчатые Ягуары на Урамачи искали Мотошику, они удовлетворились признанием монаха. Он заявил, что это он заложил бомбу, а они ни на йоту не усомнились в его словах".
- Простите, что прерываю вас, - сказал он. - Из ваших слов следует, что захватчики, получив в ответ на свой запрос информацию о подразделениях, задействованных в обороне, приняли ее на веру и действовали согласно ей. Значит ли это, что они способны не принять в расчет неизвестные и ничем себя не проявившие части? Похоже, как и в случае с монахом, который всю вину взвалил на себя и тем спас других, мы имеем дело с высокомерием кланов.
- Именно к этому я и клонил, - согласился Канрей, и легкий румянец залил щеки Шина. - Как верно заметил чу-са Йодама, кланы весьма беспечно отнеслись к полученной информации. Они даже не предполагали подвоха. Конечно, ложь не красит, но я воспользовался возможностью и изменил названия и обозначения частей и подразделений, дислоцированных на Ганновере и Альбиеро. Я разрешил командирам гарнизонов предоставить противнику лишь ту информацию по боевой истории частей, которая касается действий под новыми названиями. Предполагаю, что в результате противник не будет иметь точного представления, противостоят ли ему ветераны или необстрелянные юнцы.
Шин был так захвачен речью Теодора, что поначалу не обратил внимания на звание, употребленное в обращении к нему. Вдруг до него дошло: чу-са! Майор! Какая-то ошибка. Перепрыгнул сразу через два звания. Не может быть!"
Теодор перевел взгляд на Шина.
- Да, чу-са Йодама. Ваш непосредственный командир представил вас к повышению, а в моем штабе низший чин - чу-са. Надеюсь, что моя воля и ваше желание все еще как нитка с иголкой. Потому что нам придется потрудиться, чтобы остановить вторжение.
От этих слов у Шина перехватило дыхание. "Я совершил самый удачный прыжок в своей жизни. Планида наделила меня способностью быть отличным слугой и мудростью, чтобы не упустить свой шанс".
- Канрей, я выполню свой долг или умру.
- Хорошо.
Жест Канрея - и на дисплее появился график сил, средств и понесенных потерь.
- На Ганновере ситуация развивалась благоприятно. Используя склады вооружения, укрытые в горах Уордспайн, наши части смогли успешно противостоять Дымчатым Ягуарам. Перелом наступил, когда противник бросил в бой резервы и совершил фланговый маневр. В ходе решающего сражения - оно произошло в условиях снежной бури - обе стороны понесли значительные потери. Командующий нашими частями капитулировал после того, как Ягуары согласились с уважением отнестись к сдавшимся в плен.
На экране появился новый отчет о потерях. На этом графике, в отличие от предыдущего, соотношение было не в пользу сил Синдиката.
- Противник атаковал Альбиеро спустя примерно двенадцать часов после окончания сражения на Ганновере. На этот раз Дымчатые Ягуары задействовали больше средств, чем ожидалось, и смогли засечь дислокацию наших складов. Ими была организована засада в одной из этих точек, в которую попала и была уничтожена рота управления полка. В результате сопротивление наших частей оказалось подавленным. В настоящее время некоторые из уцелевших подразделений перешли к партизанским действиям, что препятствует установлению полного контроля над данной планетой.
- Если им удается передавать сообщение за двенадцать часов, - осторожно начал Наримасо Осано, - значит, либо кланы используют Ком-Стар, или они обладают гиперимпульсной технологией. Единственный способ передать сообщение на расстояние в пятнадцать световых лет - использовать "прыгун".
Теодор отрицательно покачал головой:
- "Прыгун" не использовался. Так как мы не можем исключить соучастие в происшедшем Ком-Стара, отныне управление операциями будет осуществляться с помощью фельдъегерской почты. Самым простым объяснением было бы наличие у противника гиперимпульсных генераторов. Заполучить один из них вместе со средствами управления было бы настоящим подарком, но это возможно лишь при условии разгрома противника. И мы его разгромим. На лице Канрея заиграла гордая усмешка.
- С учетом скорости продвижения ударных волн противника в нашем распоряжении имеется приблизительно два месяца. Пока они войдут в соприкосновение с нами, мы имеем время для организации операции "Саккаку" - Обман. Мы сконцентрируем элитные части на Уолкотте, присвоив им новые обозначения. Планета Уолкотт - вот цель их следующего удара. Мы заложим скрытые базы снабжения и займем все перспективные с точки зрения обороны пункты этого мира. Мы подготовим им хорошую встречу.
Шин нахмурился.
- Откуда нам знать, что они попадут в западню? Почему бы им просто не обойти Уолкотт и не направиться к менее укрепленным планетам?
Канрей бросил на Шина острый, как у ястреба, взгляд.
- О, они прекрасно поймут, что это западня, но непременно полезут в нее. Учуяв приманку, они сами сунут голову в капкан. Вспомни, насколько они высокомерны. Разве смогут они обойти Уолкотт, когда узнают, что обороной планеты руководят двое сбежавших у них из-под самого носа с Залива Черепах?

XXXI

База "Черная жемчужина", Судеты,
Округ Тамар, Лиранское Содружество
21 июля 3050 года

Виктор Штайнер-Дэвион покачал головой:
- Господи, ненавижу ждать.
- Не волнуйся, Вик. Ты разработал хороший план, - сказал Кай Аллард-Ляо. Они сидели рядом перед закрытыми дверями комнаты совещаний. - Он сработает. Увидишь, они одобрят план.
- Прости... Я думал, ты, Кай Аллард, вечный пессимист.
Кай смутился, но потом слабо улыбнулся.
- Виктор, у меня могут быть проблемы с уверенностью в своих силах, но уж чужую силу я вижу сразу. Это было прекрасной идеей, чтобы Гален Кокс вместе со мной руководил действиями частей, имитирующих Нефритовых Соколов на последних тактических играх. Я имел возможность использовать все явные и скрытые недостатки разработанной нами стратегии.
Виктор фыркнул:
- Ага, и смешал и снес наши части, словно оловянных солдатиков.
Кай пожал плечами:
- Но мы же отрабатывали худший вариант развития событий. Согласно ему, войска действовали в условиях жестокой бури и под огнем с воздуха. Самое худшее из ожидаемого произошло, но ты все-таки сумел вывести примерно усиленный полк и взял ситуацию под контроль. Если считать наши действия разведкой боем, то собранной в таком случае информации о противнике достаточно, чтобы ради нее затевать такую операцию. Не стоит сбрасывать со счетов значение разведки.
Виктор в ответ весело рассмеялся:
- Слова сына мастера шпионажа.
Кай засмеялся в ответ:
- А что ты хочешь? Это в крови. Все дело в том, что степень вероятного успеха штурма выше нормы. Не могу с уверенностью сказать, сколько дней или часов мы сможем удерживать Туаткросс после захвата. Но я знаю, тем самым мы затрудним продвижение Нефритовым Соколам.
Дверь в комнату совещаний отворилась, на пороге возник генерал-лейтенант Эндрю Рэдберн.
- У нас возникли некоторые вопросы. Не угодно ли пройти за мной...
Виктор правой рукой схватился за живот и медленно встал. Кай обеспокоенно взглянул на него:
- В чем дело?
Виктор оперся о плечо друга.
- Ерунда. Такое ощущение, будто у меня в желудке схлестнулись боевые роботы.
Виктор и Кай вошли в комнату и заняли свои места на дальнем конце стола. Как и на предыдущих заседаниях, прямо перед ними сидел Морган Хайсек-Дэвион, по левую руку от которого расположился генерал-лейтенант Рэдберн, по правую - предводитель наемников. Кай сел за стол и выдвинул клавиатуру. Виктор предпочел стоять.
Морган побарабанил пальцами по черной папке с планом операции, разработанной Виктором.
- Перед тем как перейти к сути, хочу сказать, что все мы приятно поражены тщательностью работы, проделанной тобой и твоей командой. Все изложено четко и кратко. Нам особенно понравился детальный анализ вероятных действий противника. Такую работу скорее можно было бы ожидать от седых ветеранов, а не от таких молодых офицеров, как вы. Всем, принимавшим участие в разработке плана, объявляется благодарность.
Виктор улыбнулся и поклонился:
- Благодарю, маршал. То, что наша работа показалась вам заслуживающей внимания, является высшей наградой для нас. - Он выдержал паузу и затем прямо посмотрел в малахитово-зеленые глаза Моргана. - Мне показалось, есть некое "но".
- Ты прав, - сказал Морган, понизив голос. - Согласно плану, предусматривается задействовать четыре Полка: Десятый полк Лиранской гвардии, оба полка Гончих Келла и Девятый полк Федеративного Содружества. Переброска этих частей, подразделений обеспечения и материально-технических средств потребует сорока пяти процентов имеющихся в нашем распоряжении шаттлов и "прыгунов". Это существенно ограничивает мои возможности по переброске войск в миры, находящиеся на направлении вероятного удара следующей волны вторжения. Виктор глубоко вздохнул:
- Но на встрече две недели назад мы пришли к согласию, что было бы глупо пытаться организовывать оборону на всех направлениях вероятного удара. В этой игре мы будем проигравшей стороной.
- Быть не в состоянии оборонять все миры не значит не попытаться это сделать, - поправил его Морган. - Это не просто военный конфликт, и ты это знаешь не хуже меня. Риан Штайнер, со своей стороны, будет просто счастлив вытащить Остров Скаи из Содружества. Если он узнает, что мы не предприняли ничего, чтобы защитить миры Тамарского пакта, он вместе с женой может принять решение "отколоться" и заключить договор с захватчиками. Согласись, такого мы себе позволить не можем.
- Веришь или нет, кузен, но я и это принял в расчет, - ответил Виктор, мысленно пожалев, что никто не удосужился придушить Риана Штайнера еще в колыбели. - Мы выбрали Туаткросс в силу многих причин. Прежде всего из-за тактических свойств местности и иных факторов, дающих боевой перевес. Что же касается политических соображений, они вкратце упомянуты в плане, и они говорят в пользу использования Туаткросса. В конце концов, это важный центр управления. Как может Риан поставить нам в вину попытку отбить стратегическую планету Тамар?
Маршал ничего не ответил. Он опустился в кресло и долго изучающе смотрел на Виктора.
Правый кулак Виктора грохнул по столу.
- Черт тебя дери, Морган, нечего на меня так смотреть! Мне отлично известна политическая подоплека происходящего. Я по глазам вижу, тебя беспокоит, что наш план выглядит, словно мы списали его из книжки про войну. Ты думаешь, что мы кучка молодых вояк, считающих войну игрой и мечтающих только о славе? Ты ошибаешься.
Виктор поднял глаза на потолок и заставил себя дышать ровно, чтобы унять гнев.
- В следующем апреле я отмечу свой двадцать первый день рождения. С этого момента я по возрасту и по праву смогу встать во главе Федеративного Содружества. Моя мать была мудрой и твердой правительницей Лиранского Содружества. Мой отец был военным гением, под чьим руководством была покорена Конфедерация Капеллана. Черт возьми, мне самой судьбой предназначено объединить и править двумя этими нациями. Я должен завоевать уважение своих подданных, и я докажу, что в состоянии сделать все возможное, чтобы защитить их.
Он говорил запальчиво, но в его голосе не было боли.
- Я верю, что однажды ты сказал моему отцу, протягивая флягу с водой, что ради него готов разнести в щепки врата ада. Что ж, я согласен, моей маленькой битве потребуются силы большие, чем для штурма ада. Я выбрал планету, известную суровым климатом и сложной пересеченной местностью. Большая часть населения укрывается под поверхностью, и боевые действия его не и затронут. Предполагаю, что Нефритовые Соколы оставят на Туаткроссе минимальное количество войск. В таком пункте, как он, просто необходимо держать гарнизон.
Эндрю Рэдберн открыл свою копию плана.
- "Буря Дьявола" - прекрасное прикрытие, но не думаю, что Девятому полку понравится эта идея.
- Согласен, - ответил Виктор. - Марш-бросок в условиях пыльной бури никому не покажется забавой. Но это даст нам необходимое преимущество. Кроме того, Девятый полк прошел подготовку по действиям в условиях бури еще более жестокой, чем "Буря Дьявола". - Поколебавшись мгновение, он продолжил, уже другим тоном: - Не так уж страшны эти бури, как принято думать.
Дэн Аллард подался вперед и положил руки на стол, крепко сцепив пальцы.
- Хочу заметить, ваше высочество, я изучил ваш план и ознакомил с ним Криса Келла, полковников Бреха и Бредли. Мы поддерживаем его. Более того, как заверил меня Янош Вандермеер, в районе Туаткросс-3 находится "пиратская точка. Учитывая, что четвертая планета этой системы является газовым гигантом, он уверен, мы сможем подзарядить "прыгуны" до половины необходимой мощности. При поддержке тяги ионными двигателями, мы сможем совершить обратный скачок за неделю.
- Туаткросс является важным центром производства боевых роботов, маршал. - Виктор посерьезнел. - Мы сможем использовать его мощности и склады для пополнения своей ударной мощи.
- Как долго ты сможешь удерживать Туаткросс? - спросил Морган.
Виктор тяжело вздохнул:
- Не знаю. Все зависит от того, насколько быстро Нефритовые Соколы узнают о штурме и какие силы они бросят, чтобы отбить Туаткросс. Мои войска могут завязать оборонительные бои, отступить или даже перепрыгнуть за пределы досягаемости, если в ходе штурма мы сумеем значительно пополнить материально-техническую базу.
Минимальным успехом следует считать хотя бы то, что Нефритовым Соколам потребуется оттянуть передовые части сил вторжения, чтобы начать на нас охоту. Таким образом, мы им навяжем ту же игру, в которую они заставляют играть нас сейчас.
Морган сложил ладони пирамидкой. Этот жест был хорошо знаком Виктору, за долгие годы общения с кузеном он уяснил, что этот знак не предвещает ничего хорошего. Не дав Моргану произнести вслух окончательный приговор плану, Виктор обратился с последней просьбой:
- Морган, вспомни, что ты ответил мне на Таркаде в это же время год назад? Ты напомнил, что мой отец не давал тебе высовываться, пока не пришло время. Я понимаю твои мотивы и признаю их разумными. Но ты был в моем возрасте, когда сформировал полк улан и совершил невозможное. Мой план нельзя назвать авантюрой. Он может увенчаться успехом, и я готов сделать все, чтобы это произошло. Пожалуйста... Поверь мне. Дай мне шанс или возьми пистолет и пристрели меня. Потому что вместе с этим планом я все поставил на кон.
Морган опустил голову и закрыл глаза. Кончики пальцев поглаживали лоб. В комнате повисла тишина. Виктору показалось, что время поползло, как черепаха.
- Пожалуйста, Морган, ты должен позволить мне сделать самостоятельный шаг!
Морган тяжело выдохнул и открыл глаза.
- Внеси коррективы в план: боезапас должен быть рассчитан на шесть недель напряженных боев. Численность личного состава, задействованного в операции, должна быть доведена до ста двадцати процентов от нынешней. Всем выдать двухмесячную норму продуктового довольствия, чтобы по пути следования они смогли оказывать помощь беженцам. В план должны быть включены пункты по организации эвакуации населения с планеты, а также перечень целей предполагаемых ударов, маршруты отхода и фланговых маневров. Кроме этого, нам понадобится перечень возможных пиратских точек и расчет времени на дозаправку при каждом из вероятных путей отхода в отдельности.
Он посмотрел в голубые глаза Виктора.
- Ты лично подготовишь предложения по восстановлению потерь Гончих Келла. Правила ведения боевых действий, которыми ты руководствуешься, сведут к минимуму вовлеченность в конфликт мирного населения. Я хочу, чтобы система предупреждения работала у Девятого полка Федеративного Содружества в повышенном режиме, иначе, выскочив из "Бури Дьявола", они, как слепые котята, прямиком нарвутся на засаду Нефритовых Соколов. Подготовь и включи в план меропрятия по изоляции средств Ком-Стара в Даубтоне.
Виктор, не веря своим ушам, уставился на Моргана.
- Не может быть! Ты позволишь мне провести этот штурм?
Морган кивнул.
- Твой план нельзя назвать безупречным, но соотношение плюсов и минусов - в твою пользу. Игра стоит свеч. Из всех рассмотренных мною планов твой оказался лучшим.
Сияя улыбкой, Виктор посмотрел на сидящего рядом Кая, затем обратился к Моргану:
- Не знаю, как тебя благодарить... Морган жестом остановил его:
- Нечего меня благодарить. Хотя командование будет осуществлять полковник Аллард, за жизнь каждого мужчины, женщины или ребенка на Туаткроссе ты будешь нести персональную ответственность. Может показаться, что ее бремя непомерно, но это лишь малая толика того, что ляжет на твои плечи, когда ты займешь трон. Пройдет лет двадцать, и твою

Предыдущая страница 25 Следующая страница


Смертоносное наследство 26

битву позабудут все, кроме пары-тройки историков, вот тогда ты и решишь, достоин ли я благодарности или нет.
Виктор Штайнер-Дэвион сузил глаза.
- Благодарю за искренность, кузен. Подождем двадцать лет, Морган.
После закрытия заседания, выйдя в коридор, Виктор обхватил Кая за плечи.
- Ну вот, мы своего добились. Курс - на Туаткросс! - Покорный кивок Кая заставил его насторожиться. - Что-то не так? Только не говори, что у тебя свело живот, все уже кончилось.
Кай отрицательно покачал головой:
- Не в этом дело. Когда я перепроверял материально-технические средства и вооружения, я обнаружил, что мой робот еще не доставили. Судя по всему, и не успеют доставить к нашему отлету. - Он посмотрел на Виктора. - Из-за какой-то штабной крысы я разукомплектован!
Виктора как ножом резануло. Разукомплектован! Что может быть хуже, чем оказаться водителем робота без своей боевой машины?
- Я могу передать командование своим подразделением лейтенанту Абелю фон Реммеру, - продолжил Кай. - Он только что прибыл в Десятый полк из Найджелринга. Он прекрасно справится с задачей.
- Городишь черт знает что! - Виктор схватил Кая за плечи и развернул. - Послушай, мы разработали этот план, и согласно ему во главе твоего подразделения должен стоять ты. Весь личный состав твоего батальона включен в список на случай кризиса, потому что твои люди лучше думают на бегу. И ты в нем, друг мой, идешь под первым номером.
Кай понурил голову.
- Рад слышать, но от твоих слов "Йен-ло-йонг" не окажется здесь быстрее. За все миры Тамара я не откажусь от участия в битве. Я займу место на командном пункте или там, где ты сочтешь нужным. Надеюсь, понятно, что я не хочу слинять. Просто смотрю фактам в глаза.
- Кай, факты таковы: я хочу, чтобы ты был там и вел боевого робота, возглавляя своих людей, - нахмурился Виктор. - Какой, к черту, я сын принца Федеративного Содружества, если не могу обеспечить своего друга боевым роботом? - Он перевел дух. - Конечно, это не будет "Йен-ло-йонг", но подберем похожего. Не беспокойся, безлошадным я тебя не оставлю.
Кай улыбнулся:
- Мне тоже подождать лет двадцать, прежде чем поблагодарить тебя?
Виктор захохотал и, обхватив друга за плечи, повел его по коридору.
- Ага! Мне эта мысль нравится. Придется постараться дотянуть до этого срока.
- Я дотяну, ваше высочество. Виктор улыбнулся своим мыслям:
- С твоей помощью я тоже дотяну.

XXXII

Межзвездный Т-корабль "Разъяренный Волк",
Орбита Энгадина VII, провинция Радштадт,
Свободная Республика Расалхаг
30 августа 3050 года

В спальне Фелан Келл рухнул на койку и со стоном вытянул ноги.
- Боже, как я устал!
Грифф, проходя мимо, ткнул его в бедро.
- Она заставляет работать по ночам, да?
Фелан сдержал накатившую волну раздражения.
- С этим-то как раз все нормально. Создается впечатление, что силы самообороны Энгадина увешали себя с ног до головы ручными ракетами класса "Инферно". На малых спутниках, где базируются сборочные производства, они лежат штабелями. Они уже доводят звездного полковника Маркоса до белого каления. Вот Лара и поручила мне просмотреть разведсводки и разработать предложение по поддержке Маркоса в ходе штурма.
Грифф бросил недоверчивый взгляд на Гончего Келла и растянулся на своей койке.
- Командир организует снабжение конкурента?
Наемник пожал плечами:
- Хочешь жить - умей вертеться. Но, похоже, даже это не ускорит продвижение захватчиков. Ходят слухи, что остальные три клана окрысились на Волков за то, о те начали четвертую волну вторжения на месяц раньше всех. Кроме того, Волки вклинились на территорию Государств-Наследников глубже других. Все это чертовски странно.
- Еще мягко сказано. - Грифф улыбнулся и подмигнул своему другу. - Коль скоро они тебя так запрягли, думаю, у тебя не окажется свободной минутки, чтобы провести ее с Ранной. - Он глуповато усмехнулся. - Хотел позаимствовать у тебя электронную отмычку и совершить набег на женскую половину.
- У меня была единственная возможность повидаться с ней, но Влад сделал все, чтобы услать меня подальше. Я даже не знаю, где она сейчас.
Старый бандит с Периферии подался вперед, положил локти на колени.
- Твой тон выдает тебя.
Фелан вздохнул. Он знал, что нужно кому-то открыть душу, выговоришься - и станет легче и перестанешь накручивать сам себя.
- Не думаю, что это такая уж проблема. По-моему, у нас с Ранной все идет хорошо. Но иногда... что-то не то. Когда я предложил провести время вместе, она ответила, что хочет побыть одна.
Грифф нахмурился.
- Это можно считать как хорошим знаком, так и плохим. Это единственное, что тебя... беспокоит, да?
- Все системы в норме, - со смехом ответил Фелан. - Если не считать автоматического отключения из-за перегрузки и сенсорного перенапряжения.
- Может быть, дело в том, что ты всего лишь раб?
- Возможно, но я не думаю, - ответил Фелан. - Не так все просто. В отличие от других, Ранна не просто пилот-убийца. Помнишь, я рассказывал тебе о ее зверушке, Джеихью. И про картины, написанные ею. Она... мы... занимаемся любовью пылко, я бы сказал - страстно, причем страстно в той степени, что не свойственна ей. Думаю, она находит такую страсть невероятно соблазнительной и в то же время - опасной.
- И хочется, и колется, - фыркнул Грифф.
- Трясина войны затягивает ее все больше и больше. И хуже всего то, что она не замечает этого и не знает, как из нее выбраться. - Фелан пожал плечами. - Конечно, может, это все пустые рассуждения о проблеме, не стоящей выеденного яйца. А дело совсем в другом.
Грифф злобно хмыкнул:
- Ага, скорее всего, курочка подобрала себе петушка помоложе из новой партии рабов, захваченных на Расалхаге.
- Вот куда ты клонишь! - Келл обжег его взглядом. - А я-то думаю, на кой тебе электронная отмычка! Хочешь разбавить наш маленький коллектив новыми бабами?
- Рад служить вам. Работа трудная, но кто-то же должен ее сделать? - Бандит понизил голос. - У меня есть еще одна маленькая тайная миссия. Келл и я хотели бы передать Владу подарочек, в знак благодарности за то, что заставил нас корячиться на разгрузке всякого хлама, что они приперли с Расалхага. Я бы пригласил тебя с нами, но, думаю, ты и без этого сидишь у Влада в печенке.
- Нет, ребята, этот концерт я лучше пропущу, - сказал Фелан, переворачиваясь на бок. Левой рукой он пошарил под матрасом и вытащил небольшую коробочку - прибор для открывания электронных замков. Он протянул ее Гриффу и сказал:
- Не уверен, что это хорошая идея - нанести визит Владу. Может, передумаете? Грифф пожал плечами:
- Там будет видно.
- Так или иначе, - Фелан вытянулся и закрыл лицо рукой, - желаю хорошо повеселиться.
- Хорошо, мамочка. Не жди, ложись спать без нас.
Фелан встрепенулся, когда Грифф задрал его матрас и сунул под него приборчик. Влетевшие в спальню бывшие пираты попрыгали в койки и быстро сделали вид, что спят. Грифф отпустил матрас Фелана, плюхнулся на свою кровать и завернулся в одеяло.
Фелан мигнул пару раз и уставился на друга, пытаясь разглядеть его в полной темноте.
- Что случилось?
- Ничего. - Грифф врезал кулаком по подушке. - Спи. Тебе лучше не знать.
Из темноты раздался голос Кении Риана:
- Скажи ему, Грифф.
Забота в голосе Кении и резкость Гриффа подсказали ему, что произошла катастрофа.
- Грифф, не тяни меня за одно место. Вы взяли мою отмычку, значит, я тоже в деле. Что случилось?
- Скажи ему, Грифф. Или это сделаю я, - надавил Риан.
- Нет, сукин ты сын, нет! - Грифф повернулся лицом к молодому наемнику.
- Мы пошли к каюте Влада. Открыли дверь. Он был там. Все, конец истории. А теперь спи. Фелан уставился на Гриффа.
- Он вас увидел?
- Нет. Было темно. Он мог различить только контуры тел в дверном проеме. Теперь ты знаешь все. Спи.
Фелан не успел задать вопрос, как вклинился Риан:
- Расскажи все, Грифф. Или это сделаю я. Сам знаешь, с превеликим удовольствием.
Фелан услышал, как Грифф заскрежетал зубами.
- Влад был не один...
- А мне какое до этого дело? - спросил Фелан, но чрезмерная заинтересованность в происшедшем Кении Риана зародила в нем сомнение. "Если Кении хочет, чтобы я узнал, произошла какая-то гадость..." Догадка пронзила мозг как молния. "Нет. - У него сперло дыхание. - Не может быть..."
- Наконец-то допер, Келл, - ласковым голосом начал Риан. - Она была с ним. Не похоже, что они решали задачки по тактике. - Его голос упал до шепота. - А ты не говорил нам, Келл, что она любит поорать.
Он до боли четко представил себе Влада и Ранну. Замелькали воспоминания о времени, проведенном вместе с нею, и он задохнулся от боли, словно в лицо плеснули кислотой. Руки, помнящие нежность ее кожи, теперь жгло, словно в них впились тысячи игл. Крики наслаждения, слетавшие с ее губ, звучали в его ушах как издевательский смех. Любовь, которую он читал в ее глазах, теперь обернулась презрением.
"Каким же я был идиотом! Ульрик использует меня, Влад использует меня, Ранна использует меня. Как вещь, как инструмент. Ульрик доволен, что время от времени может воспользоваться моими советами, Влад доволен, что может делать из меня ничтожество, Ранна довольна, что..."
Дикая боль судорогой свела живот и не дала обдумать мысль до конца. Он повернулся к Гриффу, не обращая внимания на Риана, заливающегося издевательским смехом, сглотнул комок, вставший в горле, и сказал:
- Спасибо, что решил поберечь меня, но лучше уж знать...
Грифф вытянул руку и потрепал его по плечу.
- Я бы нашел способ сказать помягче. Не бойся, я бы не оставил тебя в неведении.
- Помягче? В неведении? Ради Бога, прекрати, Грифф. Я сейчас лопну от смеха! Грифф отбросил одеяло.
- Я прикончу тебя голыми руками, вонючий недоносок!
За несколько коек от них Фелан разглядел силуэт вставшего Риана.
- В чем дело? Разве Келл не мужик, чтобы постоять за себя? - Голос Риана стал резким. - Конечно нет. Был бы мужиком, его сучка не ходила бы налево, разве нет?
Тихий звук открывшейся двери, и следом вспыхнул яркий свет. Фелан прикрыл ладонью глаза и увидел Влада, стоящего в дверном проеме. Голубой комбинезон расстегнут до пупа, открывая густую, влажную от пота поросль на груди. От ярости глаза, казалось, горели огнем, а выражение лица было дьявольским.
- Какая свинья посмела лезть в мою комнату? - прорычал Влад. - Или скажите кто, или фигово будет всем!
В правой руке он сжимал пятнадцатисантиметровую трубку. Он дернул рукой, и из трубки, как вялое щупальце, выполз трехметровый черный провод. Влад нажал красную кнопку на трубке, и комнату заполнил звук, похожий то ли на треск радиоэфира, то ли на стрекот разъяренной гремучей змеи. Лежавший ближе всех тут же в страхе отпрянул в сторону, а Влад разразился злобным хохотом.
- Кто заслужил порку, детки? Мне самому выбрать или как? - Он слегка шлепнул по ближайшей койке электрокнутом; кабель вошел в подушку, и она взорвалась, обдав все вокруг мелким синтетическим крошевом. Острый запах горелого пластика заполнил комнату. Свободной рукой Влад поманил онемевших людей. - Поверьте, я уж смогу найти виновных, и они мне заплатят. Или сознавайтесь, или я выбью из вас их имена.
Боль, причиненная Фелану изменой Ранны, сменилась гневом. "Электрокнут... младший братец нервно-паралитического кнута. Не наносит тяжких повреждений и не дает загнуться от боли. Использовать его на тягловом скоте или для усмирения животных - одно, для этого он и предназначен. Лупить им без разбора по живым людям - совсем другое..."
Влад указал на человека, скрючившегося от страха в ногах койки Келла.
- Ты! - рявкнул он. - Иди сюда. Фелан отбросил одеяло.
- Нет, Влад. Оставь его.
Кланнер вскинул голову, и все разом уставились на наемника.
- Ты? Неужели ты решил сдать тех, кто приперся в мой кабинет?
Фелан покачал головой:
- Это я. Я во всем виноват.
Влад злобно заржал и потряс головой.
- Нет, Келл, не выйдет. То, что ты собственность Хана, не остановит мой кнут, даже если ты один из этих ублюдков.
Фелан вышел на середину комнаты.
- Честно, это я.
Глаза Влада превратились в щелки.
- Тебя там и близко не было. На кой черт тебе это? Гончий Келла выдержал гневный взгляд Влада.
- Вот и нет. Описать тебе, как все было, квиафф? - Фелан поколебался, мужество на секунду покинуло его. Сделав еще несколько шагов, он увидел Ранну, замершую за порогом. Боль от измены опять хлынула на сердце, но он усилием воли заставил себя продолжить игру. - Ты и Ранна были вместе. Так сказать, наслаждались обществом друг друга. - Он заставил себя рассмеяться, и пустота под сердцем ответила ему эхом. - И насколько я могу доверять своим ушам, вы наслаждались весьма активно.
Смущение скользнуло у Влада в глазах.
- Тебя там не было. Их было двое, и не один по комплекции не напоминал тебя.
Фелан ответил небрежным смешком:
- Ты уверен? Ты был в таком состоянии, что вряд ли мог что-либо запомнить. Образы, звуки и время исчезли, да?
Влад гневно нахмурил брови.
- На фига ты ищешь приключений на собственную задницу?
- Мое дело. Я был там. Я единственный, не ищи других. - Фелан через плечо посмотрел на рабов. - Любой подтвердит, что это был я, хоть сдери с них шкуру. Так за чем же дело стало?
Лицо Влада исказило гневом.
- Я выбью из тебя дурь. Думаешь спасти дружков, но в конце концов сдашь всех. Поверь мне, сдашь как миленький.
Фелан медленно покачал головой:
- Делай свое грязное дело.
Влад достал из кармана метровый конец белого шнура и бросил его Кенну Риану.
- Раздень его до пояса, а потом подвесь за руки к верхнему ярусу коек.
Пока Риан забирался на верхнюю койку, Фелан расстегнул комбинезон и завязал рукава вокруг пояса. Он протянул Риану руки, и пират ловко стянул шнуром кисти Фелана.
- Ты шизанутый, Келл. - Риан пытливо заглянул в запрокинутое вверх лицо Фелана. - Не думай, что я рассыплюсь в комплиментах. Когда он вышибет из тебя правду, твоя смелость всем выйдет боком.
Келл отрицательно помотал головой.
- Был бы ты мужиком, Риан, ты бы понял меня. Я собрал электронную отмычку. Мне и отвечать. И не беспокойся за себя. - Он через плечо посмотрел на Влада. - Если я не расколюсь, это его раздраконит больше, чем он мою спину. Этого вполне достаточно, чтобы держать язык за зубами.
Повернув голову, он встретил недоуменный взгляд Ранны. Она тут же отвела глаза.
Электрокнут, обжигая, обвился вокруг его груди. Скользнув по ребрам и по всей спине, как муравьи, разбежались комочки дикой боли. Судорога свела все мышцы тела, потом он обмяк и повис на связанных руках. Он собирался не издать ни звука, но агонизирующее сознание отказалось подчиняться, и нечеловеческий крик вырвался из глотки.
Крики затихли лишь тогда, когда осипшая глотка отказалась исторгать звуки.
Спустя некоторое время прекратилась и пытка.

XXXIII

Военная база Первого Круга Ком-Стара,
Остров Хилтон-Хид, Северная Америка, Терра
30 августа 3050

Миндо Уотерли просунула кисти рук в рукава шелковой золотистой мантии.
- Согласна, регент Таркада, разрушение Эдо на Заливе Черепах свидетельствует о разрастании конфликта и ставит под сомнение возможность сотрудничества с кланами. В то же время, спешу напомнить, что, как докладывала регент Мори, новых бомбардировок не предвидится, так как Хан Дымчатых Ягуаров, разрушив до основания Эдо, нанес значительный урон своему престижу.
- Относясь с уважением к моим коллегам с Диерона, госпожа примас, я тем не менее не согласен, что социальной напряженности внутри кланов приписывается такое значение. - Ултан Эверсон подался вперед на хрустальном подиуме. - Я хочу также напомнить, что военный "прыгун" кланов не был задействован в операции на Заливе Черепах, так как они отвели его на другую позицию, в рамках той игры, что они проводили перед штурмом планеты. Я также напоминаю, что Фелан Келл, предложивший отвести корабль, не является нашим агентом, внедренным в кланы.
Шарилар Мори посмотрела на Уотерли, та кивнула, разрешая ей взять слово.
- Вы сами себе противоречите, регент Таркада. Если госпожа примас и забыла упомянуть о роли Фелана Келла, то только из-за того, что для нас важнее сам факт прекращения бомбардировок и невозможность повторения их в будущем. Третья, а особенно четвертая волна продвижения Клана Волка демонстрируют это с полной определенностью.
А что касается социальной напряженности, то мы постоянно получаем информацию о напряженной борьбе амбиций внутри кланов. Передислокация "Разъяренного Волка", осуществленная Ханом Волков Ульриком, дорого обошлась Хану Клана Медведя-Призрака Бьерну. Позиции Ульрика по отношению к другим лидерам, включая и его конкурентов, значительно усилились. В погоне за славой остальные решили подражать ему и стали атаковать малыми силами. Этот принцип стал основным в спорах за право атаковать планету. Согласно последним докладам с Энгадина, такое поведение начинает порождать проблемы. Вряд ли это способно остановить продвижение кланов, но то, что оно будет затруднено, сомневаться не приходится.
Миниатюрный Йен Ли, регент Конфедерации Капеллана, поддержал ее:
- Если не учитывать прорыва Клана Волка в ходе четвертой волны, остальные сохраняют темп движения - одна волна в два месяца...
Эверсон вскинул голову.
- Я не слепой и пока еще не разучился пользоваться календарем, регент Сиана.
- А я этого и не предполагал, регент Таркада, - холодно ответил Йен Ли. - Я лишь хотел привлечь ваше внимание к информации наших представителей: кланам требуется все больше времени для усмирения захваченных миров. Например, при атаке Нефритовых Соколов планет Лиранского Содружества имел место массированный штурм, но уже на второй волне мощь удара значительно ослабла. Как мне кажется, виной тому сопротивление, оказанное им на Трелле. Третья волна вторжения была самой жестокой, но им не удалось запугать местное население. Чтобы бросить силы в очередной штурм, Нефритовые Соколы были вынуждены ограничиться разоружением водителей боевых роботов и частей военно-космической авиации. Частям местной милиции было сохранено оружие и позволено продолжить патрульную службу. Население Туаткросса вообще не обратило на захватчиков никакого внимания и позволило оккупировать столько территории, сколько желали кланы. Даже с учетом того, что им удалось посадить два шаттла, несмотря на бурю, я считаю, что для обороны Туаткросса кланы оставили полк боевых роботов.
Хутрин Вандел хохотнул:
- Странно, что для сохранения мира сейчас едва хватает полка. Двадцать пять лет назад гарнизон, насчитывающий батальон солдат, казался невероятной силой для обороны любой планеты. Насколько усилила их гарнизон посадка этих кораблей?
Примас Уотерли сама ответила на вопрос:
- Один корабль, возможно, нес на себе силы до одного, как мы называем, кластера - это примерно сопоставимо с сорока пятью процентами общего количества роботов, участвовавших в первой волне. Сам шаттл напоминает модифицированный корабль класса "Оверлорд". Второй выглядит как корабль класса "Интрудер" и может принять на борт до семидесяти пяти процентов их мотопехоты.
Регент Нового Авалона задумчиво наклонил голову.
- Это значит, что, включая гарнизон, силы Нефритовых Соколов примерно составляют до двух полков боевых роботов. По нашей организационно-штатной структуре это примерно шесть полков. Плюс рота мотопехоты. Даже если принять во внимание условия местности, способные снизить поражающие возможности их вооружения, они все равно являются грозной силой. Интересно...
Миндо обожгла его взглядом.
- Вы не один, регент Нового Авалона. Может, поделитесь с нами своими мыслями?
Вандел поднял голову и улыбнулся:
- Что ж, конечно, стопроцентной гарантии нет, но могу предположить, что контратака на лиранском фронте неминуема.
Миндо не сумела сдержать удивления, и это ей не понравилось.

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

- Поясните.
- Хотя официальные военные каналы связи забиты обычными рапортами и сводками, анализ личной почты военнослужащих из частей, сконцентрированных в Судетах, все выдает с головой. Командование отрицает факт переброски войск. Но мы доподлинно установили, что из Судет переброшено достаточно кораблей, чтобы превратить вторжение в загородную прогулку.
Примас поощрила его взглядом.
- Поясните, будьте так добры.
- Как угодно, госпожа примас, - ответил Вандел с нарочитой покорностью. - Перечень частей, полученный нами от источника в Судетах, действительно впечатляет. Десятый полк Лиранской гвардии, Первый катилских улан, Гончие Келла и Легкая кавалерия Эридана. Все достойные упоминания части оказались в Судетах. Кроме этого, я получил три сводки скрытого наблюдения за принцем Виктором Штайнером-Дэвионом. Судя по всему, он весьма переживает разгром на Трелле, учитывая роль, которую сыграл в той битве.
- Мои сотрудники провели анализ ситуации в Содружестве и наложили его на отзывы о Викторе из Найджелринга и характеристики его личности. Хотя он и искушен в приемах введения противника в заблуждение, сын Хэнса Дэвиона предпочитает решительные действия. Оборона для него не самый лучший вид боя, и я предположил, что он будет ратовать за активные наступательные действия. Затем я сверился с картой захваченных миров и выбрал те, что могут быть достигнуты из района Судет за время развертывания Нефритовыми Соколами четвертой волны вторжения. Перекрестный анализ списка миров, чьи тактические характеристики местности позволяют частям Внутренней Сферы наиболее успешно вести ближний бой с противником, с вероятностью в восемьдесят семь с половиной процентов указал на Туаткросс.
Он, не скрывая улыбки, посмотрел на Уотерли.
- Я использовал инфомацию, доступную для сил Дэвиона. Послужной список друзей Виктора по Найджелрингу и Военной академии Нового Авалона - Ренарда Сандерлина и Кая Алларда-Ляо - указывает, что они получили назначения, соответственно, в Первый полк катилских улан и Десятый полк Лиранской гвардии. Обе эти части в настоящий момент дислоцируются в Судетах. Так как Виктор был переведен в Лиранскую гвардию, очевидно, что эта часть примет участие в предстоящей атаке. Насчет уланов я сомневаюсь, потому что Морган Хайсек-Дэвион не тот человек, чтобы остаться без заначки.
- Также можно не сомневаться, что Гончие Келла примут участие в предстоящей операции. Можно аргументировать это как связью между Дэном Аллардом и его племянником Каем, так и фанатичной преданностью Гончих роду Штайнеров. Скорее всего, Морган не бросит в бой Легкую кавалерию Эридана. В отношении других частей и подразделений я не столь уверен, но вполне вероятно, что они задействуют Седьмой полк донегалской гвардии, так как по сравнению с родной планетой условия на Туаткроссе покажутся им раем.
Ултан Эверсон, улыбаясь до ушей, поздравил своего давнего союзника:
- Прекрасный анализ, Хутрин. - Затем он обратился к Уотерли: - Я бы счел возможным снабдить силы Дэвиона информацией о противнике, чтобы кланы не застали их врасплох.
Шарилар Мори, вскинув руку, упредила отповедь Миндо:
- Если позволите, госпожа примас, несколько слов в поддержку позиции регента Таркада. Ултан, думаю, вы в курсе, что Синдикат Драконов готовит ловушку для кланов. Дымчатым Ягуарам была передана информация, что двое сбежавших от них с Залива Черепах в настоящий момент находятся на Уолкотте. К великой досаде от известия, что от них ускользнул сын Теодора Куриты Хосиро, добавится новость, что он примет участие в обороне Уолкотта. Если самолюбие Хана Ягуаров действительно ущемлено потерей лица из-за бомбардировки Эдо, то это только подхлестнет его. Теодор наверняка уже послал им письменное предложение сразиться на Уолкотте.
Регент Диерона сдержал улыбку.
- Он не посылал клану предложение прибыть на Уолкотт. Он послал его Одиннадцатому легиону Веги и Джениоши. Эти две части и еще несколько менее известных полков будут действовать на Уолкотте под вымышленными именами и с историями, по которым можно составить лишь самое общее впечатление. Так, часть, используемая для прикрытия Джениоши, якобы весь прошедший год провела в резерве на границе Диерона и Острова Скаи и не принимала участия в боевых действиях. Таким образом, Ягуары даже не будут иметь представления о том, на что способна эта часть. Этот прием они уже использовали на Ганновере, значит, Ягуары, наученные горьким опытом, будут весьма подозрительны в отношении необстрелянных частей. Но желание захватить Хосиро Куриту и смыть позор за разрушение Эдо наверняка перевесит все соображения безопасности.
Эверсон вновь широко улыбнулся.
- Прекрасно. Давно пора преподать кланам урок, на который они напрашивались с самого начала вторжения. Я не вижу причин для отказа предоставить необходимую информацию и силам Дэвиона, и Курите.
- Не будь дураком, Ултан, - оборвала его Уотерли. - Информировав Содружество или Драконов, мы тем самым раскроем свою связь с кланами. Представляю, как они взбеленятся, узнав о наших контактах с захватчиками. Кроме этого, мы поставим под удар нашу стратегию. Сейчас кланы позволяют нам служить посредниками между ними и населением оккупированных миров. Мы еще не можем перестраивать общество согласно нашим представлениям, потому что наша поддержка кланов не идет дальше предоставления обычной информации и кланы не считают себя ничем нам обязанными, но очень скоро, я верю, положение изменится.
Последний рапорт регента по военным вопросам содержит информацию о трениях между кланами. Он предполагает, что причиной стал последний рейд Клана Волка, упредивший выдвижение сил Дымчатых Ягуаров и Соколов. Эти кланы потребовали созыва Совета Ханов. Военный регент уверен, что силы позиций Ханов Ягуаров, Соколов и Хана Ульрика будут примерно равны. Последний, как покоритель Расалхага и лидер, на чьем корабле находится ильХан, будет принимающей стороной. Но пока неизвестно, какой из миров Ульрик изберет в качестве места встречи.
Глаза Миндо расширились, как у волка, смотрящего сквозь снегопад на брачный турнир оленей.
- На Хана Ульрика мы имеем наибольшее влияние. Он теснее всех сотрудничал с нами, и, по сравнению с другими ханами, он наиболее удачлив. Перед тем как будет созван Совет Ханов, Ягуарам и Соколам предстоит столкнуться на своих фронтах с ожесточенным сопротивлением. Жестокое сражение, а еще хуже - поражение, ослабит их позиции на Совете и укрепит Ульрика. Если мы начнем сотрудничать с Домом Куриты и Домом Дэвиона, мы рискуем засветиться перед кланами и потерять их доверие. А это прервет контакт с готовым к сотрудничеству и потенциально наиболее могущественным из ханов. Я думаю, вы согласитесь, что мы не можем упустить шанс направить удар кланов в наиболее ненавистного из наших врагов - Хэнса Дэвиона.
Хотя выражение его лица свидетельствовало о полной поддержке, Эверсон наклонил голову.
- Я признаю целесообразность сказанного, но я настоятельно рекомендую моим коллегам рассмотреть вопрос поддержке наших сородичей в их борьбе с захватчиками. Риск при попытке встать меж двух огней возрастает, но еще больший риск - считать, что когда-нибудь мы сможем контролировать Хана Ульрика. Заложить канал воздействия на Государства-Наследники, оказав им помощь схватке с захватчиками, - это я называю должной предусмотрительностью.
Слушая Эверсона, Миндо наблюдала за Шарилар. Как только тонкая восточная женщина кивнула, Миндо изменила свое мнение.
- Совет заслуживает внимания. Более того, появление сил Ком-Стара, вносящих коренной перелом в битвы в пользу Государств-Наследников, даст нам больше выигрышей - явных и скрытых, - чем простое информационное обслуживание сторон. Это я бы тоже приняла во внимание. - Она одарила всех присутствующих членов Первого Круга доверительной улыбкой. - Все это убеждает нас в том, что при любом развитии событий Ком-Стар выйдет из этого конфликта невредимым. И мечта Святого Блейка о едином человечестве претворится в жизнь.

XXXIV

Межзвездный Т-корабль "Разъяренный Волк",
Орбита Энгадина VII, провинция Радштадт,
Свободная Республика Расалхаг
31 августа 3050 года

За спиной раздался резкий вздох, но он уже знал, что это вошла она. Тысячи раз в воспаленном воображении он рисовал себе этот миг, но когда услышал ее, а потом и увидел ее отражение в маленьком зеркальце, прислоненном к подушке, Фелан Келл позабыл все на свете. Разве можно испытывать какие-либо чувства по отношению к предавшей тебя женщине, да еще явившейся позлорадствовать?
Боль, отразившаяся на ее лице, была вызвана большим, чем ужасный вид его спины, но что это было, он не мог понять. Фелан уже осматривал свою спину при помощи зеркальца и знал, что Влад расписал его, как Бог черепаху. Тогда Влад в порыве ярости забыл: смысл экзекуции состоял в том, чтобы выбить информацию. Он просто беспощадно избил Фелана. Плеть оставила следы и на животе, но эти грубые шрамы и кровоподтеки не шли ни в какое сравнение с теми бороздами, что испещрили его спину.
- Бог мой! О, Фелан... - Она подалась к нему и протянула руки, но тут же в ужасе отдернула. - Должно быть, больно...
Фелан попытался пожать плечами, по спине прокатилась такая боль, словно по обнаженным нервам ударили током. Он сжал зубы, с трудом переведя дыхание, ответил:
- Ага, больно. Но буду жить.
Избегая его взгляда, отраженного зеркальцем, она покачала головой.
- Еще никогда не видела такой... дикости.
- Думаю, Хан меня выставит на продажу. - Фелан горько усмехнулся. - Продается раб. Ни на что не годный. Будет работать за сюрат или за спасибо.
Ранна вскинула голову, но Фелан уронил зеркальце на подушку.
- В чем дело? Почему ты мучаешь меня? - Оскорбленная невинность, прозвучавшая в ее голосе, изумила его.
"Как она может спрашивать, после того как переспала с Владом? Она что, думает, я не знаю? Черт ее дери, она же слышала, как я все выложил Владу... Или она думает, что мне на это наплевать?"
Фелан задышал осторожно, стараясь не разбудить боль.
- Прости, но так использовать меня я не позволю никому. Я-то думал, мы друзья.
- Что? Мы действительно друзья. - Она приблизилась к койке, чтобы он мог видеть ее боковым зрением. - Мы же с тобой друзья, Фелан.
- Друзья? - Голос его источал презрение. - Еще парочку таких друзей - и врагов не надо.
- О чем ты? Что я такого сделала?
- Хватит играть в наивность, Ранна! Я, конечно, раб, но не полный идиот! - Несмотря на боль, он перевернулся на бок, чтобы лучше ее видеть. - Что ты сделала?! Ты трахалась с Владом! Ты думала, мне это все равно? Или в тот момент некогда было думать?
Она в полном недоумении уставилась на него.
- Почему тебя это бесит? Какое это может иметь значение?
- Значение? - Он дернул головой. - Я что-то не понимаю? Спешу напомнить, мы провели ночь вместе. Ранна посмотрела на него, как на сумасшедшего.
- Если на то пошло, ты не прав. Тогда ты ничего не смог. Я зайду позже.
Он прижался грудью к постели.
- Можешь не утруждать себя. Ты со своим любовником уже достаточно поизмывалась надо мной.
- Любовником? Владом? - Она громко захохотала. - Теперь совершенно ясно, что у тебя поехала крыша.
- Вы лежали вместе. Они вас видели! Как еще, черт возьми, это назвать?
- Мы не любовники, это совершенно точно. Влад и я были в одной и той же сибгруппе. - Тон был почему-то обличительным, затем она понизила голос: - Я была в сомнениях относительно... кое-чего... и я пошла переговорить с ним.
- Но вы ведь не только разговоры разговаривали, да?
- Ты говоришь так, будто мы совершили преступлениe! Повторяю, мы были в одной сибгруппе! Мы росли вместе. Можно сказать, мы одна семья. - Она явно что-то пыталась втолковать ему, но Фелан только еще больше стервенел. Увидя это, она изменила тему. - Я пришла, потому что не могу забыть время, проведенное вместе с тобой...
Фелан вскрикнул от боли.
- Хватит! Не ясно тебе? Я не хочу, чтобы ты испоганила мне душу, как Влад испоганил тело. Если не большe... Уйди. Пошла вон. Не хочу тебя больше видеть! Он зарылся лицом в подушку, чтобы она не увидела жгучих слез, брызнувших из глаз. Он сдерживал рыдания думал, что сможет не завыть в голос, пока не услышал всхлипывания. Фелан адским усилием заставил себя замолчать, пока не хлопнула тонкая дверь.
- Не спите, герр Келл?
Фелан посмотрел в зеркальце покрасневшими глазами кивнул военному регенту.
- Прошу извинить, что не могу приветствовать вас стоя, как полагается...
- Не извиняйтесь, - сказал Фохт, посмотрев на обезображенную спину наемника. - Видал я раны и похуже, но чтобы с такими остались в живых - никогда.
Гончий Келла с трудом выдавил слабую улыбку.
- Если бы знал, что они так будут болеть, сразу бы предпочел сдохнуть.
Фохт усмехнулся.
- Рубцы выглядят ужасно, но, думаю, шрамов почти не будет.
Фелан кивнул.
- Знаете, как говорят в Найджелринге?
Регент посмотрел вдаль.
- Знаю. "Шрамы подтверждают, что человеку дано пережить собственную глупость". - Левой рукой он пригнулся к повязке на глазу. - Последние двадцать лет эти слова имеют для меня особое значение.
Наемник вздохнул.
- Об этом я как-то не подумал. Иначе бы попросил Влада пару раз перекрестить меня по роже, чтобы всякий раз, глядя в зеркало, вспоминать, какой я безмозглый идиот.
Военный регент сложил руки домиком.
- Некоторые считают шрамы знаками бессмертия и безупречности. Если ты вобьешь себе в голову эту тщеславную мысль, то станешь вообще несносным.
В голове Фелана возник образ Тора Мираборга. "Один: ноль в пользу Ком-Стара".
- Я давно знаю, что небезупречен. Фохт внимательно посмотрел на отражение лица Фелана в зеркале.
- Имеешь в виду свое отчисление из Найджелринга?
- Вам должна быть известна эта история. Ведь вы передали Ульрику всю информацию на меня.
- Досье было адресовано мне. - Крупный мужчина медленно опустился на стул. - Я не ознакомился с ним. Перед тем как передать досье Ульрику, я уничтожил пояснительную записку.
- Зачем вы сделали это, регент? Вы же тоже выпускник Найджелринга. Почему вы не раззвонили по воем углам о моем позоре, как это не преминули сделать другие? - Фелан на секунду задумался. - Или вы уничтожили эту информацию, чтобы Ульрик имел больше мотивов взять меня в подельники его преступлений?
Анастасий Фохт иронично улыбнулся:
- Не настолько уж я тщеславен, чтобы наслаждаться твоими муками, напоминая о пустых обвинениях кадетского Суда Чести. Кроме этого, я бы предпочел самому стать советником Хана. Дело в том, что я уничтожил эту информацию, подумав, что тебе самому решать - рассказывать эту историю или нет.
- Благодарю. - Фелан на секунду закрыл глаза, а когда открыл, наткнулся на стальной взгляд военного регента. - Все довольно просто, правда. Мой друг, мы с ней росли вместе, окончила академию, когда я был на втором курсе. Ди Джей - Донна Джин Коннор. Она была зачислена в Четырнадцатый полк Лиранской гвардии и получила назначение на Форд. Она хорошо изучила руководства и уставы, чем я никогда не мог похвастаться. Благодаря ее поддержке я выдержал первые годы в Найджелринге, когда для всех ты жалкий салага. - Он с трудом сглотнул. - Признаться, без нее я чувствовал себя потерянным, но головиды, которые она присылала, поддерживали меня и помогали быть в форме.
Вот, а прямо перед тем, как жестокий буран обрушился на Таркад в сорок восьмом году, я получил известие от ее отца, что Джин пала в бою на Форде. По его подсказке я смог взломать компьютер Министерства обороны и заполучить полный отчет об этом происшествии. Оказалось, Ди Джей завела свое подразделение не туда, куда следовало. Потому что гауптман отдавал приказы строго по уставу. Наверняка у воинов Лиги Свободных Миров был один экземпляр книжки, по которой учился воевать гауптман. Потому что их боевые самолеты сделали заход на подразделение огневой поддержки, а потом развернулись и разнесли Ди Джей и ее людей в клочья.
Фелан врезал кулаком по изголовью койки и тут же скрючился от боли, словно какая-то тварь обжигающими щупальцами прошлась по спине сверху донизу. Его голос стал хриплым от боли.
- Я немного вышел из себя, но хуже всего стало, когда обрушился буран. Средства массовой информации были забиты сообщениями о погребенных под снегом, а начальство посадило нас, кадетов, на роботы и бросило на патрулирование улиц, опасаясь мародерства. Когда я принял сообщение о группе школьников, попавших в плен в лавине, я бросился на выручку. Я захватил все необходимое оборудование, чтобы усилить поисковые возможности внешних микрофонов "Скорпиона" и выдвинулся в северо-восточном направлении от Таркад-Сити.
Регент кивнул:
- Ледник Зигфрида?
- Да. Я вышел в район аварии аэробуса. Через компьютер я фильтровал все шумы, пытаясь уловить биение человеческих сердец или стук клапанов двигателя Хокбаума. Через четыре часа я их обнаружил и докопался до них. Я направил жар, идущий от двигателя робота, в стороны, чтобы они могли обогреться, и раздал привезенные с собой продукты. По рации я запросил помощи, так как некоторые дети получили тяжелые ранения, когда лавина перебросила аэробус через хребет. Но тут ударила новая волна бурана, и экипажи "Скорой помощи" не смогли подняться в воздух.
Фохт нахмурился.
- Погоди... Теперь я кое-что припоминаю. Большинство выжило, но раненых спасти не удалось. Имя кадета, участвовавшего в операции, не называлось, но я помню, что его действия были подвергнуты критике. Он не захватил с собой медперсонал и достаточное количество медикаментов, что и привело к человеческим жертвам.
- Так оно и было. На Суде Чести я настаивал на том, что если бы я попытался вызвать врача и получить медикаменты, то никогда в жизни не получил бы разрешение выдвинуться на помощь детям. Но суд задушил эту идею в зародыше. Я вышел из себя и послал их подальше. Они пинком под зад вышвырнули меня из академии. Прессе порекомендовали особо не распространяться. - Фелан вздохнул. - Вот так. Теперь и вы знаете эту грустную историю.
Военный регент кивнул.
- У меня сложилось впечатление, что ты никоим образом не считаешь случившееся ошибкой.
Наемник на секунду задумался, затем медленно покачал головой.
- Броситься на помощь людям не было ошибкой. То, что я не догадался взять с собой врача, - вот это ошибка. Но ни до, ни после я не могу представить, как бы я смог выдвинуться туда и при этом захватить врача. Спасательная операция на леднике Зигфрида - донкихотство чистой воды. Но это было благое дело, пусть и обреченное на провал.
Фелан развернул прямоугольное зеркальце так, чтобы видеть официального представителя Ком-Стара в полный рост.
- Но вы не затем пришли, чтобы поболтать о школьных годах, не так ли? Фохт улыбнулся:
- Нет. Я пришел по поручению Хана Ульрика. Сначала он хотел лично навестить тебя, но, узнав о твоем свидании с Ранной несколько часов тому назад, предпочел, чтобы кто-нибудь одной с тобой культуры разъяснил тебе суть отношений между Владом и Ранной.
- Почему вы не прислали кого-нибудь, кому есть до этого дело? - выпалил Фелан.
Фохт продолжил, не обратив внимания на выпад:
- Еще на Ганцбурге тебе, наверное, язык и манера общения в Расалхаге показались несколько странными, не так ли? Тебе приходилось объяснять свои мысли тем, кто не говорил на родственном тебе диалекте. Твой немецкий оказался довольно близок к их языку, во всяком случае, достаточно, чтобы тебя понимали, да? - Последнее слово он произнес по-немецки.
Он придвинул стул и сел.
- Давным-давно это было на Саммере... семейство Лестрадов, у которых я гостил, завело привычку дома говорить по-итальянски. Я хотел попросить стакан холодной воды. Я сказал слуге, что хочу воду (kalt), но он не понял. Изобразив трясущегося от холода, я несколько раз повторил: kalt. Подумав, что он все понял, я отослал его исполнять поручение. Можешь представить мое изумление, когда он вернулся, неся стакан кипятка, из которого столбом валил пар! А все дело в том, что по-итальянски "холодный" - fierdo, а "горячий" - caldo. По моей мимике он решил, что я замерз и хочу воду "caldo".
- Вы пытаетесь втолковать мне, что я что-то недопонял в сексуальных отношениях Ранны и Влада? По аналогии с вашей водой выходит, что она затащила его в постель ради моего же блага.
Военный регент нетерпеливо покачал головой и, придвинувшись ближе, продолжил:
- То, что ты увидел, для Ранны и членов ее клана на самом-то деле не является такой уж проблемой, какой считаешь ее ты. Более того, твоя реакция на случившееся, на их взгляд, граничит с клинической паранойей. Они бы уже начали курс химиотерапии, чтобы вернуть тебе разум, не переговори я с Ханом.
Чем больше говорил регент, тем меньше понимал Фелан.
- Я совсем не ориентируюсь, словно иду с отключенными сенсорными датчиками в условиях нулевой видимости. Вы так говорите, будто для них

Предыдущая страница 27 Следующая страница


Смертоносное наследство 28

заняться любовью - все равно что мимоходом шлепнуть девицу по заднице.
Регент вновь покачал головой.
- Нет, конечно нет. Интимный контакт является знаком привязанности...
- Вот этого я уяснить не могу...
- Но в этом обществе он не несет той эмоциональной нагрузки, какой наделяют его у нас. - Фохт облизнул губы. - Кланы абсолютно чужды нам, Фелан. Откровенно говоря, я сам иногда сомневаюсь, люди ли они. Для них Ранна, переспав с Владом, тем самым выказала ему свою дружбу.
Наемник насупил брови.
- Хотите сказать, что они даже не ведают, что такое любовь?
- Нет, любовь у них существует, но не та, что мы привыкли называть любовью. Во всяком случае, среди касты воинов. Для них братство по оружию - чувство более глубокое, чем мы можем себе представить, - является слабым подобием того, что мы называем любовью. А любовь в нашем понимании существует, но скорее как исключение из правила.
Фелан покачал головой.
- Вы хоть понимаете, что говорите? Как же тогда они выбирают себе супруга и решают, от кого заводить детей? Общество не может жить, руководствуясь такими принципами.
- Сообщество воинов может, Фелан. И, кстати, превосходно себя чувствует. Их дети рождаются в сибгруппах...
Келл вскинул голову.
- Что, черт возьми, значит это слово? Ранна произнесла его так, будто оно - ключ ко всему. Регент снисходительно улыбнулся.
- Сибгруппа, или сибко, как они говорят, - это группа детей, появившихся на свет в одно время и, как я понимаю, от одних родителей. Они растут вместе. До двадцати лет они проходят обучение, сдавшие экзамены учатся дальше. Когда им исполняется двадцать, они сдают последний зачет - своего рода обряд посвящения. Прошедшие его становятся воинами клана.
Совершенно очевидно, что между людьми, долго живущими и работающими бок о бок друг с другом, возникают тесные узы. Когда они достигают возраста половой зрелости, естественно, что они выплескивают накопившиеся сексуальные чувства на близких им людей. Сексуальные отношения между воспитанниками одного сибко для них столь же естественны, как для тебя смотреть на свою сестру Кэйтлин.
- Ну да. Лишь с той разницей, что я никогда не спал с Кэйтлин! - Фелана даже передернуло. - Немудрено, что вам они казались нелюдьми. Им плевать даже на инцест.
Фохт нахмурился.
- И да, и нет. Запрет на инцест существует из-за угрозы кровосмешения. Но таким парам не позволяется иметь детей, стало быть, запрет на инцест для них не действует. Подумай об этом. Табу на инцест наложило общество, а не биология. А в случае с Владом и Равной и биология не может ничего запретить, так как они принадлежат к совершенно разным родам.
- Если они спариваются, как кролики, то как же разбираются - кто чей? - Фелан хотел, чтобы фраза вышла едкой, но весь сарказм почему-то пропал. "Она ведь действительно была встревожена моим гневом... Неужели все так, как он говорит?"
Фелан глубоко вздохнул.
- Если я приму на веру ваши слова - а выслушал я достаточно, - то мне не понятно поведение Ранны на Расалхаге и после. Мы все время были вместе. - С минуту он колебался, а потом словно прыгнул в омут: - Поймите, я не Дон-Жуан, но и я влюблялся несколько раз. Сейчас все признаки налицо. Все прекрасно... было прекрасно. А потом она пошла к нему. Сказала, что хочет с ним переговорить о чем-то. Если уж она считает, что переспать с другим не значит изменить, то почему бы ей не рассказать, о чем они там разговаривали?
Регент встал.
- Хочешь сказать, что еще не понял? Я уже говорил, любовь у них - скорее исключение, чем норма. Такие переживания, как ты догадываешься, слишком тяжелы, а возможно, и пугают того, кто еще не научился ими владеть. - Он оттолкнул стул к стене. - Тебе должно быть ясно, Фелан Келл. Ранна пошла к Владу поделиться тем, что влюбилась в тебя.

XXXV

Долина Бледных Завес, Туаткросс,
Округ Тамар, Лиранское Содружество
10 сентября 3050 года

Находясь внутри рубки "Победителя", Виктор изучал голографическую картинку, посланную на дисплей из центра управления, связь с которым осуществлялась по кабелю, протянутому по земле.
Девятый полк Федеративного Содружества успешно вошел в эпицентр "Бури Дьявола" и под прикрытием адского ветра, полирующего равнину, выдвигался на исходный рубеж. По маршруту следования, в районе десантирования Девятого полка и еще в двух стратегически важных точках, были расставлены макеты роботов, имитирующие подразделения численностью до легиона, и заложены вибробомбы. Макеты привлекли внимание гарнизона, но жестокая песчаная буря затрудняла радиосвязь, а подключиться к наземной кабельной системе могли лишь некоторые из их разведдозоров.
Внизу от того места, с которого вел наблюдение Виктор, в Долине Бледных Завес, названной так из-за песчаной поземки, постоянно змеящейся по широкой равнине, занял позиции Первый полк Гончих Келла с приданными ему бронеподразделениями Десятого полка Лиранской гвардии. Одна рота их боевых роботов расположилась у подножия горного хребта, прозванного "Ветроломом", перекрывая возможный выход противника в тыл Гончих Келла через ущелье Большой Шрам к востоку от Долины Бледных Завес. Второй полк наемников прикрывал левый фланг, выдвинувшись к горам Зубы Акулы на западе. Оставшиеся подразделения Десятого полка находились в резерве, в случае необходимости они могли поддержать действия Первого полка Гончих Келла или быть переброшены на один из флангов.
Виктор нахмурился, Когда на втором мониторе появилось предупреждение о разрыве связи.
- "Центральный", вы что, не можете обеспечить связь с Большим Шрамом? Я не получил подтверждения, что они заложили фугасы, чтобы блокировать проход. Мне кажется, что в этом районе могут действовать отдельные подразделения тяжелых бронечастей. Запросите подтверждение!
Виктор ждал, пока оператор Центра управления соберет информацию. "Если, как я планировал, части гарнизона примут вызов Гончих Келла и выдвинутся вперед, "Дьявол" запрет северный выход из ущелья сразу же, как в него войдут Соколы. "Буря Дьявола" затруднит боевые действия, но даст нам преимущество в ближнем бою и в стрельбе из лазерных установок. Рукопашная схватка будет ужасной, но, навязав ее, мы тем самым не дадим кланам использовать численный перевес. - Он бросил взгляд на дисплей состояния своего робота. - Слава Богу, не покорежил автоматическую пушку. Думаю, мы разгромим кланеров и отобьем этот мир.
- Господин комендант, у меня есть информация, которую вы запрашивали. Фугасы заложены в самом глубоком месте ущелья. Саперы находятся в готовности; детонаторы на вибробомбах, расположенных рядом с фугасами, отключены, чтобы избежать самоподрыва.
"Да уж, активизированный пентаглицерин сразу же становится крайне неустойчивым к детонации. Хорошо, что погода исключает применение ракет ближнего и дальнего радиуса действия. Если бы хоть одна разорвалась поблизости, фугасы бы сдетонировали и подняли на воздух все вокруг. Если уж не подрывать проход, то лучше держать его открытым".
- Хорошо. Есть подтверждение по тяжелой бронетехнике в районе Шрама?
Оператор неуверенно ответил:
- Пока не ясно, сэр. В этом районе свирепствует буря, связь неустойчива. Гауптман Джангбунд вошел в соприкосновение с противником и завязал бой. Генерал-лейтенант Милштейн говорит, что, возможно, это отдельные части гарнизона. Так, во всяком случае, они выглядели, когда были замечены у входа в ущелье. Согласно всем другим докладам, до полутора полков роботов противника пробиваются сквозь бурю к ущелью.
Ответ звучал правильно, но что-то в словах оператора задело Виктора.
"Пусть Морган и приставил ко мне генерал-лейтенанта Милштейна в качестве няньки, я не должен позволить Милштейну спеленать меня".
- Благодарю, "Центральный". - Он переключился на другой канал. - Кай, это Виктор. Ты- отслеживаешь ситуацию в районе Шрама?
- Да.
- Оценка?
В уши Виктора из нейрошлема ударил треск эфира, пока Кай обдумывал ответ.
- Я думаю, Виктор, кланы пытаются вести разведку местности. Они хотят выяснить, оставили ли мы Шрам без прикрытия или нет. Применение тяжелой бронетехники говорит о попытке пробиться через ущелье и выйти в наш тыл. С учетом численности пехоты, а особенно если они используют своих роботов, они способны опрокинуть нашу передовую роту и прорваться через позиции пехоты.
Виктор поморщился:
- Хреновое дело. - Он бросил взгляд на карту и набил команду на клавиатуре: компьютер выдал увеличенное изображение ближайшего к ущелью квадрата. - В секторе 0227 находится наш передвижной госпиталь. Выдвинись со своим подразделением в этот район и доложи обстановку. Госпиталь находится прямо у соединительной коробки, проблем со связью у тебя не будет.
Кай ответил с таким энтузиазмом, что вызвал волну помех:
- Спасибо, Вик! До связи через час.
- Ровно через час. Принял. - Рука Виктора замерла над тангетой переключения связи на линию центра управления. - Кай, береги себя. У твоего "Дровосека" и вооружение похуже, и броня слабее, чем у "Йен-ло-йонга", к которому ты привык. Я чертовски надеюсь, ты знаешь, что при запуске двигателя вся головная часть твоего малыша откатывается назад, так что корпус надо держать прямо.
Кай рассмеялся:
- Все, как на дядином "Волкодаве". Предупреждение принято и будет учтено. Доклад - по прибытии на место. Конец связи.
Виктор переключился на линию Центра управления.
- Тактическое командование, на связи Дэвион. Подразделение Алларда назначено мною для проведения разведки в секторе 0227. Соединить со мной, когда он выйдет на связь. Кроме этого, отслеживайте его передвижение. Я заканчиваю здесь и выдвигаюсь к проходу. Присоединюсь к гауптману Коксу и Первому батальону.
- Принял, сэр. Генерал-лейтенант Милштейн настаивает, чтобы вы были осторожны. Противник находится в тридцати минутах от исходной позиции.
- Принял. Конец связи.
Виктор нажал кнопку на панели управления, и оптико-волоконный кабель втянулся в корпус робота. Как только восьмидесятитонный монстр встал на ноги, на него обрушился удар ветра. "Победитель" начал раскачиваться, но Виктор, чей вистибулярный аппарат был соединен через нейрошлем с гироскопом гуманоидной машины, быстро восстановил равновесие. Левой рукой робота Виктор сбил камень-"монах", торчавший у ног машины, и направился к спуску в долину.
Перед ним лежала медно-красная, как обожженная глина, Долина Бледных Завес. С высоты было хорошо видно, как по этому выжженному плато несутся песчаные валы. Адские ветры, срываясь в долину с гор, гнали впереди себя песчаные барханы. Массы песка, спекаясь, превращались в фигуры, напоминающие дервишей в одеждах из красного золота. Дервиши сталкивались и крошили друг друга, пока не рассыпались кучками алой пыли.
За Долиной Бледных Завес притаился "Дьявол". Над горизонтом поднялся черный столб пыли и каменного крошева, увенчанный огромной вращающейся воронкой. Виктор попытался на мониторе рассмотреть смерч, но "дальность и размеры штормового фронта были таковы, что стены песка, казалось, еле ползли, подгоняемые ветром. Но высота, на которую взвивались красные струи, змеящиеся на черном конусе смерча, говорила о мощи надвигающейся бури.
Он припустил свой робот по тропе, протоптанной стальными ступнями множества боевых машин. Выйдя в долину, он свернул метров на пятьсот в сторону. Когда "Победитель" проходил контрольный пост, робот с эмблемой регулировщика на борту указал ему место во главе выстроившейся Лиранской гвардии. Там уже стояли бок о бок "Крестоносец" Кокса и "Волкодав", раскрашенный в черно-красные цвета Гончих Келла.
Виктор вышел на радиосвязь с ними: - Полковник Аллард, я выслал Кая в район Большого Шрама. Кланы, похоже, изучают маршрут прохода. Они могут выдвинуться туда силами до одного-двух подразделений роботов и бронеподразделения.
Голос Дэна Алларда загрохотал в наушниках нейрошлема Дэвиона:
- Тогда на всякий случай я прикажу полковнику Брахе оттянуть одно подразделение улан. В этой новости хорошо только одно: они, судя по всему, не пытаются пройти через Зубы Акулы. Думаю, я сейчас смогу преребросить Второй полк Скотта Бредли в район их поиска.
Виктор кивнул сам себе:
- Прекрасная идея, сэр. Нам нужно просто удостовериться, что они не пойдут в атаку раньше срока. Пусть сначала в долину войдут Соколы и завяжут бой с Первым полком, а уж тогда мы преподнесем им сюрприз в виде Девятого полка Федеративного Содружества и оставшихся сил Гончих.
Веселая нотка проскользнула в мягком упреке Дэна:
- Все согласно плану, господин комендант. Не беспокойтесь, я помню его.
Робот Галена указал на дальний конец равнины.
- Наш наблюдатель только что доложил, что Соколы на подходе. В основной массе обычных роботов он засек несколько незнакомых моделей, похожих на "Торс" и "Локис" и те, что он опознал как "Фенрис". Оказывается, Соколы не оставили гарнизону современное вооружение.
- До сего дня мы вообще не давали им повода подумать, что для обороны захваченных миров им потребуются роботы. - Виктор бросил взгляд на дополнительный монитор. - Нам надо лишь продержаться полчаса, и Девятый полк захлопнет ловушку. Мы прижмем их и нанесем первое поражение в этой войне.
- Бог даст, продержимся, - пробормотал Гален. Виктор развернул свой робот лицом к долине.
- Смотри, Гален... Передовые дозоры Соколов обнаружили Гончих.
Песчаные завесы, колеблемые ветром, то открывали, то прятали от глаз картину боя. Красноватая песчаная взвесь так маскировала раскрашенных алой краской роботов Гончих Келла, что противник обнаружил их, лишь приблизившись почти вплотную. Прицельный огонь на ближней дистанции вести почти невозможно. Исход битвы в таких условиях зависел от огневой мощи атакующих и стойкости обороняющихся.
Первый обмен ударами был в пользу Гончих. Имея численный перевес, они могли вести залповый огонь по единичным целям, гарантированно выводя их из строя. Соколы действовали, как понял Виктор, согласно своей классической схеме: каждый выбирал себе цель и пытался поразить ее, не обращая внимания на остальных. Передовые дозоры Соколов поначалу быстро откатились назад, но замедлили движение, обнаружив, что Гончие Келла не собираются их преследовать и основные силы своих уже на подходе.
Под их нажимом Гончие Келла стали пятиться назад. Как только отдельные особо горячие головы вырывались из общего строя, Гончие Келла уничтожали их машины дружными залпами. Но командующий силами Соколов быстро навел порядок, и теперь его люди слаженно продвигались вперед монолитным строем, предоставив наемникам самим решать, где и как принять смерть.
Виктор прищурился. "Скоро они сделают свой ход. У Гончих на левом фланге не так уж много пространства, чтобы отступать дальше. Когда они сцепятся, мы бросим в бой Второй полк. - Улыбка осветила лицо Дэвиона. - Думаю, сработает!"
На панели управления тревожно замигала голубая лампочка. Черно-красная песчаная волна закрыла ему обзор.
- Дэвион на приеме. В чем дело?
В голосе оператора слышались тревожные нотки:
- Сэр, генерал-лейтенант Милштейн приказывает вам отступить. Немедленно!
Виктор не поверил своим ушам.
- Что? Почему? Мы уже готовы расчленить их!
- Комендант, Милштейн на связи! Вы должны отойти. Ваша позиция неустойчива. Очень неустойчива.
Виктор вскипел:
- Поясните, черт вас дери! Что там у вас случилось?
Мы же не можем повторить здесь Трелл! - Нам лишь сейчас удалось установить надежную связь с гауптманом Джангбундом. Его рота приняла удар мотопexoты и роботов. Силами до полка каждый! Это не были роботы, стоящие на вооружении частей гарнизона. Повторяю - не гарнизон. Это боевые машины клана из частей первого удара. Рота Джангбунда полностью уничтожена. И мы потеряли связь с группами саперов-подрывников.
Голос Милштейна дрогнул:
- Все кончено, ваше высочество. Кланы прорвались через Большой Шрам.

XXXVI

Сектор 0227, Туаткросс,
Округ Тамар, Лиранское Содружество
10 сентября 3050 года

Черный как смоль дым от горящей техники застилал обзор, и первое впечатление о положении в секторе 0227 Кай Аллард составил по двум разрывам ракет ближнего радиуса действия, ударившим в грудь "Дровосека". Их влепил один из полудюжины тяжелых пехотинцев клана. Взрывом сорвало несколько броневых пластин, и теперь на борту робота уже не красовалась эмблема Лиранской гвардии, но остановить или уничтожить "Дровосека" им не удалось.
Кай навел перекрестие прицела автоматической пушки на ближайшую к нему фигуру и до отказа нажал на гашетку. Машину слегка повело вправо, когда пушка плюнула огнем и металлом. Пули на сверхзвуковой скорости прошили пехотинца насквозь и срикошетили от стен каньона, вспыхнув дождем искр.
Взорвались бронированные доспехи и оставшиеся ракетные заряды, но в это время Кай уже перевел огонь на другие цели. Он навел спаренную лазерную установку, размещенную под мышкой робота, на двух тяжелых пехотинцев: одному удалось уклониться от рубинового луча, а второго, зажатого между БТРом и небольшим зданием цилиндрической формы, просто превратило в лужу расплавленного металла.
Посчитав долговязого робота легкой добычей, один воин подпрыгнул, пытаясь вцепиться в голову "Дровосека". Бедняге не повезло. Кай приложил его самым необычным из вооружений робота, за которое он и получил прозвище "Дровосек". До поры скрытый в титановых ножнах, отлитый из сплава с уменьшенным содержанием урана, огромный топор сбил Нефритового Сокола, как надоедливую муху. Разбросав руки и ноги в стороны, воин описал в воздухе дугу и врезался в стену каньона. Испустив дух, он сполз на землю, кровь и черная жидкость хлынули из пробитого панциря на землю.
Как мстительный бог, окруженный самонадеянными смертными, обрушился "Дровосек" на оставшихся Соколов. Выбивая дух из одного левой рукой, он одновременно лупил из автоматической пушки. Последний воин, почувствовав неминуемую смерть, напоследок выпустил две ракеты по БТРам. Кай превратил его в пар секундой позже взрыва, разнесшего обе машины.
Кай вышел на связь со своим подразделением.
- Всем - ко мне! Все в порядке. Мне только что пришлось подбить шесть жаб. Всем смотреть в оба! - Он глянул на хаотическое нагромождение искореженной техники. - Бог мой, ну и бардак же здесь!
Госпиталь стоял прямо посреди каньона на площадке двести на восемьсот метров. Это были два навеса по бокам тягача с диагностическим оборудованием и прочими вспомогательными средствами. Из-за глубины каньона сюда не доносило пыль, поднятую "Бурей Дьявола", и воздух оставался чистым. Изгибаясь на восток от того места, куда забрался Кай, каньон сужался и поворачивал на запад. Далее Большой Шрам шел с небольшим уклоном на триста метров вверх, и скалы по краям узкого прохода становились выше еще метров на четыреста. Там, где ущелье поворачивало опять к востоку, были заложены фугасы. В случае необходимости взрывом его можно было перекрыть.
От прохода и соседних холмов отходили группы измочаленных и оборванных солдат Содружества. Некоторые, уже не соображая ничего, бежали, охваченные паникой. Другие, не обращая внимания на собственные раны, помогали тем, кому еще больше не повезло, добраться до госпиталя. Кай видел, как несколько человек несли на руках безвольно обмякшие тела своих боевых товарищей. Он знал, что многим помощь уже не понадобится.
Он опустил робота на одно колено и свободной левой рукой преградил дорогу бредущему мимо солдату. Нажав кнопку, он включил внешние громкоговорители.
- Докладывайте, сержант Детлофф, - приказал он, прочитав имя на нашивке. - Что произошло? Тот вздрогнул и с трудом ответил:
- Они прорвались, сэр. Мы заложили фугасы и все такое, и они вдруг оказались повсюду. - Его рука безвольно скользнула по пустой кобуре, болтавшейся у правого бедра. - Ничто их не могло остановить.
Кай содрогнулся от ужаса, представив беззащитных людей, пытающихся огнем стрелкового оружия сдержать накатывающуюся стальную лавину Нефритовых Соколов.
- Вы подорвали проход? - Задав вопрос, Кай уже знал на него ответ.
"Они и не могли ничего сделать. Сидеть на взрывчатке и смотреть, как на тебя надвигается лавина противника, - любой бы не выдержал".
Сержант подтвердил его догадку, молча кивнув.
Кай включил внешний микрофон и медленно увеличил мощность. Истошный вой, вырвавшийся из микрофона, проник в души всех без исключения бредущих по долине. Сбросив звук, Кай перешел на ларингофон, встроенный в нейрошлем.
- Всем занять места в БТРах и машинах. Приказываю вам отходить назад. Те, кто может передвигаться самостоятельно, должны оказать помощь товарищам или нести на себе что-нибудь из имущества госпиталя.
Переведя взгляд на голографический экран, он установил, что его подразделение в полном составе заняло исходную позицию.
- Джефф, Магги, уберите с дороги подбитые БТРы. Освободите проход уцелевшей технике. Гарри на своем "Горбуне" занимает позицию на спуске. Он назначается старшим. Приказываю вывести конвой из ущелья.
- Принял, лейтенант.
"Защитник" и "Требушет" выдвинулись к подбитым машинам, а ощетинившийся пушками "Горбун" занял позицию у входа в ущелье. Несмотря на то что у роботов свободной оставалась лишь одна рука, их колоссальной мощи хватало, чтобы без труда сдвинуть поврежденные БТРы.
Сердце Кая опустилось, когда он посмотрел в триплекс.
"Только не это! У ребят все нормально, а мои неприятности

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

начинаются".
Прямо к "Дровосеку" от госпиталя пробиралась доктор Дейра Лир в перемазанном кровью хирургическом халате. Она остановилась метрах в трех, уперла руки в бока и уставилась в глазок из поляризованного стекла.
- Не знаю, кем ты себя считаешь, но госпиталь останется там, где он стоит! - Она ткнула пальцем в направлении двойного шатра палаток. - Там нетранспортабельные раненые. Они умрут, если их сдвинуть с места.
Водитель робота ткнул топорищем в труп пехотинца Нефритовых Соколов:
- Люди погибнут, если останутся на месте, доктор.
- У вас есть оружие. Вот и защищайте нас, пока я не окажу им помощь.
Кай опустил "Дровосека" на колено и положил его свободную руку на землю.
- Прошу вас, доктор, поднимитесь ко мне в рубку. Я бы не хотел, чтобы наш спор привлекал внимание окружающих.
Буря чувств отразилась на ее лице, но она взяла себя в руки и шагнула на ладонь робота.
Кай медленно поднял ее и поднес к левому плечу.
- На задней стороне шеи находится люк. Сейчас я его открываю. Пожалуйста, перебирайтесь туда и спускайтесь в люк.
Его пальцы пробарабанили по клавиатуре на правой стороне панели управления. Люк, зашипев сжатым воздухом, открылся.
Дейра осторожно забралась в рубку. Не оглядываясь, он указал ей на откидное сиденье справа от отсека водителя.
- Пожалуйста, сядьте. Прошу извинить за минимум удобств, мы редко берем на борт пассажиров.
- Я не собираюсь здесь рассиживаться, - сказала она, опустившись на сиденье. Взгляд ее, казалось, способен был просверлить в нем дырки.
Кай поднял с колен машину и убрал в ножны топор.
- Будьте добры, пристегните ремень. У правого плеча вы найдете шлемофон. Суньте штеккер в гнездо, и мы сможем спокойно поговорить.
Она пристегнулась к сиденью и подсоединилась к внутренней системе связи.
- А вы бы могли и опустить робота.
Кай отрицательно покачал головой и углубился в изучение изображения на голографическом экране.
- К сожалению, не могу, доктор. Это район боевых действий, а робот в стационарном положении представляет собой прекрасную мишень. - Он переключился на внешнюю связь. - Сержант, соберите как можно больше людей. Вы возвращаетесь назад. Задача - блокировать перевал.
Тот неуверенно покачал головой:
- Мы не сможем этого сделать, сэр. Магнитная карта, активизирующая детонаторы, осталась у нашего лейтенанта.
- Где он?
Казалось, сержант вот-вот разрыдается.
- Не могу знать. Он попал под удар первым.
Кай нахмурился, пот разъедал глаза.
- Чем вы начинили фугасы?
Детлофф дернул плечами.
- Пентаглицерином. Очень много. Нам пришлось поставить вибробомбы на предохранители, чтобы не произошло самоподрыва.
Водитель робота вскинул голову.
- Значит, если дать залп по стенам из пушки или ударить ракетой, все взлетит на воздух.
- Конечно. Если есть желание покончить с собой. - Детлофф в упор посмотрел на морду "Дровосека". - Даже робот класса "Атлас" не сможет выбраться из-под такой массы камней. А меньшего размера машины просто похоронит заживо.
Кай врезал кулаком по панели.
- Черт тебя дери, рысью назад и найди карточку! Это приказ. Запереть перевал - твой единственный шанс спасти от смерти Виктора Дэвиона.
"Господи, спаси и сохрани Виктора..."
Огонь вспыхнул в глазах солдата.
- Есть, сэр! - Он развернулся и схватил за рукава двоих. Те, в свою очередь, захватили еще нескольких человек, пока поднимались по узкой тропе, ведущей наверх из каньона.
Холодный голос Дейры отвлек его:
- Извините, но, кажется, вы затащили меня сюда, чтобы обсудить, как защитить госпиталь.
Кай повернулся и по выражению ее глаз понял, что она его узнала.
- Я как раз и пытаюсь это сделать, доктор. Я пытаюсь выиграть для вас время. Единственное, как это можно сделать, - блокировать перевал. Ущелье было заминировано и подготовлено к взрыву. Но без магнитной карточки они не могут подорвать фугасы.
- Ты! - Злобный огонек вспыхнул в ее голубых глазах. - Немедленно выпусти меня отсюда!
- Нет. Только вы можете ответить на мои вопросы. - Кай сдержал рванувшийся наружу гнев. - Сколько времени понадобится, чтобы стабилизировать состояние раненых?
- Всех? Двенадцать часов.
Кай отрицательно покачал головой:
- Не получится. Пятидесятипроцентная отбраковка на сортировке. Сколько тогда?
У нее даже отвисла челюсть.
- Пятьдесят процентов? Это бесчеловечно. Как ты можешь такое предлагать?
- Я просто реально смотрю на вещи.
- Ты просто чудовище. Бессердечное чудовище! - Ее глаза превратились в щелки. - Мне раньше следовало догадаться. Это у тебя в крови.
Кай погрозил ей пальцем:
- Прекрати. Заткнись немедленно! Не знаю, за что ты меня ненавидишь. - Он помедлил. - И не хочу знать. Пойми, если пехота Нефритовых Соколов наступала при поддержке роботов, пусть даже силами до отделения, то когда они подтянутся сюда, все будут мертвы! Назови мне реальное время, и я смогу тебе его обеспечить.
Как только он опять повернулся к панели управления, на дисплее магнитоискателя появилась цепочка оранжевых точек. В его голосе послышались нотки страдания:
- Нет!
Дейра потянула ремни, пытаясь вскочить с сиденья.
- Что? Что там такое? Лицо Кая окаменело.
- Времени больше нет.
Огонь лазерных установок роботов Нефритовых Соколов, появившихся у входа в Большой Шрам, вспорол воздух. Солдаты Содружества разом залегли, и роботы подразделения Кая открыли ответный огонь. Им удалось разметать строй Соколов, впрочем не нанеся им особого ущерба.
Кай бросил "Дровосека" бегом к ущелью, пробиваясь среди охваченных паникой, бегущих к выходу из ущелья людей. Пехота противника возобновила атаку, но по бегущему роботу было не так-то легко попасть.
- Джефф, уводи людей! - приказал он своему заместителю. Кай навел прицел на человекообразный контур и залил его огнем автоматической пушки. Он увидел, как струя свинцовых пуль отбросила изрешеченное тело. Развернул машину. С высоты одиннадцати метров, отделявших кабину "Дровосека" от земли, он увидел группу солдат, пробивающуюся вверх по склону каньона. "Детлофф, найди своего лейтенанта! Я дам тебе время, если смогу..."
Ужас охватил Дейру.
- Что ты делаешь? Ты сошел с ума! Выпусти меня отсюда!
- Если бы я мог! Если бы я мог... Держись.
Кай двумя ногами нажал педали прыжкового реактивного двигателя, и робот взлетел в воздух. Ускорение вдавило его в сиденье; показалось, что желудок остался на земле. Он следил за показаниями альтиметра, отсчитывающего преодоленное расстояние, и когда цифры показали, что они достигли тридцати метров высоты и перескочили на сто пятьдесят метров вперед, он отключил двигатели.
- Наклонись и обхвати колени. Посадка будет жесткой.
В последнюю секунду он опять с силой ударил по педалям, и ударная волна опрокинула нескольких Соколов. "Дровосек" тяжело плюхнулся на землю и припал на колени, пережидая, пока пройдет шок от удара. И через минуту двинулся на врага.
Лучи его лазеров хлестали по их телам, кроша и плавя броню. Автоматическая пушка не стояла без дела, кинжальным огнем он, случалось, сбивал влет одного воина и валил его на другого. А топор сек врагов, словно он скользил в пустоте, а не вспарывал стальные тела.
Первый удар Кая вытеснил захватчиков ко входу в Шрам. Сбившись в кучу, они теперь представляли собой отличную мишень. Давя их ногами, "Дровосек" пробивался вперед. Насевших на него он раскидывал по стенам ущелья, отмечая свой путь искореженными телами.
Для Кая, воина, рожденного воинами, эта битва была всем, к чему его так долго готовили. В глубине сердца он осознавал, что обречен. С того самого мгновения, когда вклинился в гущу врагов, он был обречен. Слишком хорошо он знал Нефритовых Соколов и их фанатичных пехотинцев. И еще он знал, что чем дольше он продержится, уводя противника от госпиталя, тем выше шансы у его друзей остаться в живых, а у сержанта Детлоффа больше времени, чтобы взорвать Шрам.
Что-то было не так. Битва шла своим чередом, метр за метром он продвигался к Большому Шраму, но это ощущение не покидало его. Необузданная ярость его атаки потрясла Соколов и заставила отступить. И пусть он израсходовал почти весь боекомплект, он не дал им возможности опомниться. Как его оружие разило их тела, так его ярость разила их дух.
Они не выдержали и побежали.
"Дровосек" бросился в погоню, но Кай вовсе не хотел настичь их. В нескольких шагах от выхода из ущелья его представление о разыгравшемся сражении резко переменилось.
"Ты ни в коем случае не имел права так поступать. Ты без необходимости рисковал жизнью Дейры. Ты бросился в бой очертя голову, что обошлось твоему господину несметным числом уничтоженного военного имущества! Если тебе когда-нибудь повезет..."
Робот взобрался на гребень. Во рту у Кая пересохло.
- Кровь Блейка! Вот теперь - хана!
Дейра через его плечо бросила взгляд вниз за перевал. Ее голос упал до шепота и стал по-девчоночьи беспомощным:
- О Боже! Что ты наделал...
Внизу, выстроившись в две правильные колонны, выдвигался в полном составе полк роботов Нефритовых Соколов. Лишь некоторые из боевых машин несли следы участия в боях, да и то в виде блестящего налета вокруг лазерных установок и пятен копоти у гнезд автоматических пушек. Под ногами у них семенили несколько сотен пехотинцев. Их броня иногда резко выделялась на фоне корпусов механических гигантов.
Кай машинально дал команду боевому компьютеру сканировать движущуюся внизу технику. Несколько машин были идентифицированны как "Локи" и "Торы", как называл их Виктор. Но большинство остались неопознанными. Счетчик в углу монитора продолжал отсчитывать количество машин, пока не замер на отметке "сорок пять".
"С таким же успехом их могло бы быть и сорок пять сотен. Все равно я ничего не могу им противопоставить. Я надеюсь, что Детлофф, черт его дери со всеми потрохами, уже готов".
Кай переключил сканеры на режим видимой части спектра и увеличил изображение участка, где должен был находиться Детлофф со своими людьми в готовности взорвать перевал.
"Нет, только не это!"
Вместо лиранских солдат он увидел два "Тора". Один из них поднял в лапах безжизненное тело лиранского солдата и шырнул его в ущелье. Разрешающей способности сканера хватило, чтобы разглядеть, что это был Детлофф.
"Я убил их. Я убил сержанта и его людей. Вот теперь все кончено, не так ли? Победить невозможно..."
Эта мысль тут же породила цепь воспоминаний. Он еще раз взвесил подсказанный памятью выход и легко кивнул сам себе.
- Доктор, когда я попрошу, постарайтесь исполнить все в точности.
Он нажал две кнопки на панели управления. Кабину залило красным свечением, приборная доска отъехала в сторону. Пальцы нащупали светящуюся синим светом кнопку.
- Видите панель у правого колена?
Она кивнула, потом спросила тихим голосом:
- Ту, где написано "Контур электромагнитного ограничителя"? Кай кивнул.
- Откройте панель. Когда я скажу, выдерните одну за одной все платы контура. Будут искры, и повалит дым, завизжит сирена, но вы не обращайте внимания. Продолжайте делать свое дело. Не старайтесь сохранить их в целости, просто выдергивайте, и все.
Нажал кнопку на панели связи, послав сигнал на широком диапазоне частот марширующей внизу колонне противника.
Он почти прорычал, заставив голос звучать нагло и самоуверенно, хотя отнюдь не испытывал этих чувств:
- Я - Кай Аллард-Ляо. Я - убийца!
Он широко раздвинул руки "Дровосека".
- Проход принадлежит мне. Желаю принявшему мой вызов смерти, достойной воина. Прощаю отказавшегося принять вызов. Ваши малые подразделения заставили меня израсходовать весь боекомплект снарядов и повредили один из лазеров. - Он двумя руками, поднятыми над головой, вытащил из ножен боевой топор. - У меня осталось только вот это. Но и этим колуном я смогу защитить себя и убить вас всех, поодиночке или группами.
Он переключился на внутреннюю связь.
- Приготовьтесь, доктор.
Дейра недоуменно уставилась на него:
- Они убьют нас. Я думала, ты хочешь спастись. Кай ответил твердо и зло:
- Я сделаю все возможное, чтобы уцелеть. Но у меня есть обязанности и долг, от которых меня никто не освобождал. Сержант Детлофф и его люди погибли, потому что я послал их в самую опасную точку. Они должны были взорвать перевал. Если я останусь цел, не предприняв ничего, то эти суперроботы пройдут перевал и уничтожат отступающих в районе госпиталя. А потом обрушатся на наших с тыла. - Его голос стал мягче, но напора в нем не убавилось. - Жаль, что втянул тебя. Ты не понимаешь, что происходит. Но знай, это единственный выход. Еще до того, как все кончится, мои руки будут по локоть в крови. Но лучше уж их кровь на моих руках, чем кровь моих друзей - на их.
В рации раздался треск, затем голос дал ответ на вызов, брошенный Каем:
- Я - звездный полковник Адлер Мальтус. Командир Гвардии Соколов.
Робот, идентифицированный компьютером как принадлежащий классу "Тор", вышел из строя. Он поднял над тяжелой головой руки и скрестил автоматическую пушку и лазерное орудие. Секунду спустя вся рота роботов воздела руки и, как только машина командира опустила руки, повторила за ним этот жест.
- Приветствуем тебя, Кай Аллард-Ляо. Заверяем, что память о проявленной тобой отваге будет еще долго жить в сердцах и умах победивших тебя.
Кай легко рассмеялся, переключив рацию на передачу.
- А я заверяю, что о вашей доблести узнают во всех уголках Государств-Наследников. - Отключив связь, он повернулся к Дейре. - Когда он приблизится на расстояние вытянутой руки, начинай. Все - начинай, доктор! Давай!
"Тор" двигался вперед, как мясник на бойню. Он поднял кулак, удар которого должен был бы сокрушить "Дровосека", но Кай отпрянул назад и врезал топором по локтю противника. На какое-то мгновение он принял фейерверк посыпавшихся искр за блики света на стекле рубки, но потоки расплавленной брони явно подсказали, какой урон в действительности нанес его удар. "Получи, сукин сын!"
Внутренний голос напомнил ему, как недостаток уверенности в себе поставил крест на его действиях в Ла-Манча во время учебы в академии. За спиной раздался крик Дейры: "Готово!", и волна жара превратила рубку в нутро пылающей топки. Врезав ладонью по кнопке, он скрестил пальцы и мысленно помолился.
"Тор" вскинул лапищи и попытался сцепить их на голове "Дровосека", чтобы раздавить ее, как комара. Серебристая вспышка опоясала голову "Дровосека", не дав лапам "Тора" опуститься на нее, а потом вся головная часть выпрыгнула, словно чертик из коробки. Включившиеся двигатели второй ступени опалили тупорылую морду "Тора" и отбросили кабину "Дровосека" к краю ущелья.
Сверху было видно, как взорвался ядерный двигатель "Дровосека", лишенный контроля выпотрошенного Дейрой бортового компьютера. Ослепительная плазма брызнула из всех щелей растекающейся от жара и разносимой в клочья брони. Пламя поглотило вытянутые руки "Тора".
Смерч энергии вздрогнул, и на месте робота вспыхнул ядерный взрыв.
Ударная волна невероятной силы разбудила пентаглицерин прятавшихся в утробе гор фугасов. Каждые двадцать метров от эпицентра детонации на поверхность вырывались столбы пламени и каменного крошева. Каждый взрыв, в свою очередь, порождал новую волну, осыпая Гвардию Соколов осколками камней. Даже на высоте, куда выбросило кабину "Дровосека", ощущались колебания, сотрясающие почву. Громадный осколок скалы врезался в иллюминатор рубки, и тысячи острых стеклянных иголок нашпиговали незащищенные бедра Кая.
Неожиданно взрывы прекратились, и эхо от них перестало сотрясать горы. Кай, глядя на выщербленные, но все еще крепко стоящие стены каньона, подумал, что пентаглицерин не сработал. Когда он прикидывал, как направить головную часть на скалы, чтобы силой удара вызвать цепную реакцию, тяжелый низкий рев прокатился по искореженным скалам, окаймляющим проход.
Несколько пластов в самом широком месте ущелья медленно поползли вниз, кроша друг друга. За ними сдвинулись остальные. Скалы по краям прохода переломились посредине, каменный водопад обрушился в ущелье, грозя заполнить его доверху.
Роботы, способные совершать прыжки, взвивались в воздух, но падали вниз, подбитые тяжелыми черными осколками. Гигантские валуны перекатывались по ущелью, сметая на своем пути механических гигантов, как кегли. Их острые края распарывали броню, как ножом, а потом камни превращались в щебень и пыль под взрывами ядерных двигателей. Черные тучи поднялись над тем, что еще недавно было проходом, и осели черным саваном на братскую могилу Нефритовых Соколов.
Ужас от увиденного и осознание, что это сотворено им самим, заставили Кая содрогнуться. Он отключил мониторы, на которые бесстрастные сканеры выдавали картины разрушений.
Не обращая внимания на полыхающую в ногах боль и всхлипы за спиной, он ждал, когда отработает кормовая ракета, потом выбросил парашют и стал высматривать площадку для приземления как можно дальше от Большого Шрама.

XXXVII

Долина Бледных Завес, Туаткросс,
Округ Тамар, Лиранское Содружество
10 сентября 3050 года

Захватчики овладели ущельем!
Осознав это, Виктор почувствовал, как кровь буквально закипела от адреналина. Мысленно поклявшись, что недели на Судетах, прошедшие в планировании операции, не напрасны, он выбросил из головы даже мысль о возможном поражении.
Он нажал кнопку экстренной связи с полковником Аллардом.
- Полковник, прошу оставаться на связи.
Виктор набил на клавиатуре запрос тактическому компьютеру и изучил появившуюся на мониторе информацию.
- Направьте корабли "Эксельсиор", "Триумф", "Катамаунт" и "Лаг" в сектор 0227. Поставьте им задачу сдерживать продвижение Соколов столько, сколько смогут.
В голосе вклинившегося в разговор Милштейна было изумление:
- Полковник, эти корабли предназначены для эвакуации личного состава. "Эксельсиору" поставлена отдельная задача - обеспечить эвакуацию Виктора. Я не могу позволить использовать их не по назначению.
Виктор решил не отступать:
- Если мы не перебросим их туда, вообще будет некого эвакуировать.
- Полковник Аллард, отмените приказ, - прошипел Милштейн. - Вы старший по званию. Не знаю, что он о себе думает, но он не похож на отца.
Виктор яростно бросил:
- Идиот! Я не пытаюсь быть как отец. Я пытаюсь быть больше чем он. Это наш единственный шанс спасти операцию.
Треск помех, вызванных пальбой лазерных установок, наполовину заглушил голос Дэна Алларда:
- Не могу больше говорить, джентльмены. Здесь у нас идет бой. Милштейн, предоставьте корабли.
- Полковник Аллард, должен вам напомнить, что мой долг - обеспечивать безопасность сына принца. Дэн ответил холодно и жестко:
- В таком случае предлагаю пересадить свою задницу в кабину робота и спуститься к нам, черт вас дери! Потому что ваши радиопереговоры только отвлекают моего офицера от выполнения поставленной задачи. Обеспечьте удержание "прыгунами" сектора 0227!
Виктор изучил тактическую карту местности, переброшенную Дэном на дисплей Виктора. Он моментально оценил правильность выбранной предводителем наемников стратегии. Дэн решил использовать один из вариантов штурма, разработанных Каем. Нажав кнопку, он переслал карту Галену и в другие подразделения гвардии. "Должно сработать".
На рабочей частоте раздался сильный и уверенный голос Дэна:
- Акира! Оттянуть правый фланг назад и выдвинуть вперед левый. Второму полку ставится задача отбросить назад части кланов.
- Принял. Мы заставим кланы откатиться на открытый участок перед Шрамом. Тогда их подкреплению придется пробивать себе дорогу через отступающие порядки собственных же сил. Иначе они не смогут войти с нами в соприкосновение. Записал, Скотт?
- Принял. Я со своими подразделениями спускаюсь и запираю долину. Наношу удар по флангам и заставляю противника откатиться назад. Время "Ч" - минус десять минут. Все!
- Хорошо, Виктор. Я ставлю задачу Десятому полку Лиранской гвардии обеспечить поддержку правому флангу полковника Брахе.
Виктор почувствовал, как отступил поселившийся было в душе страх. Об экстренной эвакуации теперь не могло быть и речи.

Предыдущая страница 29 Следующая страница


Смертоносное наследство 30

- Принял. Что насчет Девятого полка Федеративного Содружества?
- Еще сорок пять минут, пока они не выберутся из бури. До этого связь с ними установить невозможно. Нам придется тащить этот воз на себе, что мне не особенно нравится.
Виктор мрачно кивнул.
- Они могут стать для нас шилом в заднице, если "прыгуны" не остановят Соколов в ущелье.
- Будем надеяться, что обойдемся без них, - ответил Дэн.
- Принял... И спасибо, полковник, что дали мне шанс. Грудной смех Дэна эхом отозвался в нейрошлеме Виктора:
- Береги задницу, сынок! Если ее отстрелят Соколы, я кончу жизнь штабным писарем.
- Есть, господин полковник! Конец связи. Виктор переключился на рабочую частоту Лиранской гвардии:
- Я принимаю командование над Первым батальоном. Второму батальону занять позицию в центре, третьему - на левом фланге. Третьему батальону действовать во взаимодействии с Первым полком Гончих. Мы наносим удар, затем замедляем продвижение, дав возможность Гончим оттянуться к западу. Ребята, предстоит вывернуться наизнанку, но только так мы можем уцелеть!
Четырнадцатиметровый, с автоматической пушкой вместо правой руки "Победитель" Виктора широкими тяжелыми шагами сошел с холма и повел за собой воинов Десятого полка Лиранской гвардии в ад. Песчаная пелена плясала, взбиваемая ветром, то полностью скрывая от глаз, то высвечивая лишь отдельные фрагменты предметов. Гадая, что ждет его за мутными волнами бури, Виктор не обращал внимания на скрежет песчаных струй, хлещущих по стеклу кабины.
Первый Нефритовый Сокол возник справа, как призрак. Это был "Феникс-Ястреб". Его пилот, заметив Виктора, которого он чуть было не проскочил, резко развернул машину и пошел на сближение. Виктор поднял вооруженную правую руку "Победителя" и навел автоматическую пушку на угловатую голову противника. Вспышка пламени, вырвавшаяся из ствола, ослепила Виктора. Контуры головы "Ястреба" показались ему размытыми. А когда огонь прекратился, так оно и оказалось: снаряды, начиненные обедненным ураном, сделали свое дело. Голову "Ястреба" словно кто-то обработал кувалдой. Он завалился на спину и исчез за черной песчаной завесой.
Повсюду, насколько хватало глаз, Виктор видел ужасные сцены сражения. Лиранский робот проковылял мимо, волоча руку, повисшую на комке изодранных мышц. По полю битвы, как дикий зверь, почуявший кровь, рыскал "Стрелок" Соколов. Антенны его радара вращались, как обезумевшие, выискивая, в кого бы еще вцепиться. Он остановился и развернул орудия на Виктора. Две автоматические пушки дуплетом выплюнули очереди в грудь "Победителя".
Боевой компьютер выбросил на дополнительный монитор обновленную информацию о нанесенном уроне, но Виктор не обратил на нее внимания. Он поймал в перекрестие прицела громоздкое тело "Стрелка". Вой ожившей скорострельной пушки заполнил рубку. Шквал пуль обрушился на правое плечо противника. Ударил фейерверк голубых и зеленых искр, и вытянутая вперед рука "Стрелка" замерла, как парализованная.
Виктор сблизился с противником, оказавшись в самом центре сектора огня "Стрелка". Левой рукой "Победитель" рубанул по плечу противника. От сокрушительного удара феррокерамическая броня разлетелась, как скорлупа. Плечо просело, выстрелив в воздух снопом искр, а потом конечность отлетела и грохнулась на землю.
Пилот "Стрелка" подал машину назад и развернул орудие на Виктора. Но тут из стены кружащегося в воздухе песка вынырнул "Крестоносец" Галена Кокса, вцепился руками в стволы пушек и рванул их вверх. Очереди, посланные "Стрелком" одновременно из лазера и скорострельной пушки, прошли у Виктора прямо над головой.
"Крестоносец" развел руки в стороны, и скрежет вырываемых из туреллей орудий на мгновение заглушил завывание бури. Виктор навел пушку на правую ногу "Стрелка" и до отказа вдавил гашетку. Очередь, как чешую с рыбы, содрала броню и впилась в титановомагниевые "кости" "Стрелка". Тот завалился на бок и грохнулся на землю, перевернулся и замер, уткнувшись головой в песок.
Виктор заставил своего робота отдать честь вовремя подоспевшему "Крестоносцу", развернулся и бросился на поиски новой жертвы.
День сменился вечером, а успешная охота Виктора продолжалась. Когда опустилась ночь, он уже израсходовал весь боекомплект пушки, и боевой компьютер покорно и исправно пополнил список "ранений", множившихся после каждой схватки. Но Виктор раз за разом шел в бой, пока не осталось никого, с кем можно было бы сразиться.
Гален бросил взгляд в электронный блокнот.
- Насколько я представляю, командующий Соколов заподозрил неладное, когда их подкрепление не пробилось через Большой Шрам. Она отдала приказ войскам отходить, чтобы успеть до вечера выбраться из Долины Бледных Завес. Они не предполагали, что нарвутся на Девятый полк Федеративного Содружества. В результате они там потеряли нескольких роботов. В настоящий момент Девятый полк преследует отступающего противника. Но чертовы Соколы держат скорость почти без перегрева двигателей роботов, что обеспечивает им наращивание отрыва от наших частей.
Виктор кивнул:
- Да, им ничто не мешает переть без перегрева движков. Мне уже принесли предварительные данные осмотра радиатора, снятого с одной из их машин. Они используют двухкамерный теплообменник и охлаждающую жидкость с коэффициентом теплоотдачи на семь десятых выше, чем у воздуха! Техники считают, что при тех же габаритах их радиаторы на сто пятьдесят - двести процентов эффективнее, чем наши.
- После того как насмотришься на их технику, даже не верится, что мы их разбили, - согласился Гален. - Военнопленные тоже, кажется, потрясены поражением. Но они скоро придут в себя. Больше всего их интересует, как называется наш клан. Они, видите ли, хотят знать, кому теперь следует присягать на верность. - Кокс рассмеялся. - Охрана, к которой пленные лезли с вопросами, не могла точно решить, кто мы - Клан Дэвиона или Клан Штайнера. И решили остановиться на Клане Виктора.
Виктор тяжело вздохнул:
- Еще раз напомните всем: к пленным относиться хорошо. Никогда не знаешь, когда удача повернется к тебе спиной. О, тебе не кажется, что это они?
Стенки палатки задрожали от низкого рокота приближающегося вертолета. Дэвион вскочил на ноги, опрокинув легкий складной стул. Ухмылка Галена была лишь слабым отражением улыбки, засиявшей на лице Виктора. Снаружи послышался хор приветствий и аплодисменты. Полог палатки отлетел в сторону.
Кай Аллард, красный от смущения, как рак, неуверенно протиснулся в палатку, пропуская вперед Дейру Лир. Он задернул за ней полог, неуклюже развернулся на перебинтованных ногах, щелкнул каблуками и отдал честь. Виктор так же церемонно ответил на его приветствие, а потом заключил друга в объятия.
- Даже не представляешь, как я был счастлив, когда поисково-спасательная группа доложила, что обнаружила тебя, - сказал он, похлопывая друга по спине. - Я уже начал думать, что послал тебя на верную смерть, дружище. - Виктор отступил на шаг и протянул руку Дейре: - Рад, что вы оказались рядом и позаботились о его ранах.
- Рада служить. Но на будущее зарекаюсь попадать в робота, очертя голову несущийся в битву.
Хотя горячность, с которой она произнесла эти слова, и задела Виктора, он решил, что сейчас не место и не время развивать эту тему дальше.
- Прошу садиться. - Он указал им на стулья. - Кай, я посылал тебя в Большой Шрам на разведку, а не выигрывать в одиночку сражение.
Дейра опустилась на стул, но Кай продолжал стоять.
- Так точно, сэр. Виноват, сэр.
Что-то во взгляде Кая и его голосе подсказало Виктору, что с ним творится неладное. "Он ведет себя, как тогда в Найджелринге".
- Что происходит? Кай, мы уже давно друзья, и нечего обращаться ко мне "сэр". И этот тон мне хорошо знаком. В чем дело?
Кай с трудом сглотнул.
- Я все взвесил, Виктор. Требую немедленной отставки.
Виктор посмотрел на Галена и Дейру, но на их лицах читалось только изумление.
- Что ты несешь? Ты в одиночку спас весь экспедиционный корпус. Теперь тебя увесят наградами с головы до ног, придется кого-нибудь нанять, чтобы таскать за тобой еще один китель с наградами. Да во всей Внутренней Сфере, черт тебя дери, не найдется достойной твоего подвига награды!
Раненый водитель робота поднял руку, останавливая Виктора.
- Ваше высочество, не тратьте слов, это бесполезно. Подробности вы прочтете в моем рапорте, а сейчас я скажу вкратце. Я не только бессмысленно рисковал жизнью доктора Лир. Я отдал неправильный приказ группе подрывников. Как глупец, я посчитал, что полдюжины тяжелых пехотинцев, вышедших в район госпиталя, - это все, чем располагает противник в ущелье. Я выслал несколько человек взорвать перевал. Сам вступил в бой с двумя-тремя десятками тяжеловооруженных пехотинцев Соколов. Зная, что поблизости должны находиться более крупные силы противника, я не предупредил Детлоффа и его людей. Соколы просто растерзали их. - Он повернулся к Дейре. - Спросите ее. Она была там, пусть скажет. - Кай опустил голову, его лицо горело от стыда. - Я попросту погубил людей. Мне следовало знать, и я знал. Но я ничего не предпринял для их спасения. Не за что представлять меня к медали, меня следует отдать под трибунал. Виктор посмотрел на Дейру.
- Ну, доктор, все было, как он говорит? Он действительно виновен в смерти тех людей?
Буря чувств отразилась на лице девушки, пока она мучительно подбирала ответ. Она быстро взглянула на Кая, затем отвернулась. Наконец она подняла голову и заговорила, глядя Виктору прямо в глаза:
- Нет, он их не убивал. Они уже были мертвы. Если бы он не навел порядок среди отступающих и не организовал эвакуацию госпиталя, все были бы мертвы. Во всяком случае, там, на холмах, они смогли принять смерть, достойную мужчин.
Виктор посмотрел на Кая.
- Тебе надо время, чтобы все обдумать. Гален, сопроводите лейтенанта Алларда в госпиталь.
Дейра встала, решив присоединиться к выходящим, но Виктор удержал ее за локоть:
- Пожалуйста, доктор, задержитесь на минуту.
- Как пожелаете, ваше высочество. - Она вновь опустилась на стул. - Чем могу служить? Виктор слегка кивнул.
- Кай - мой хороший друг, и я чем могу пытаюсь ему помочь. Он никогда не отличался уверенностью в себе. Как вы могли видеть, он имеет привычку слишком строго судить себя самого. Даже если все обойдется и он останется в войсках, он уже никогда не пошлет людей на риск без должной разведки и поддержки.
Ее глаза превратились в ледышки, а от слов повеяло космическим холодом:
- Мне-то какое дело?
- Хорошо, доктор, - сказал Виктор. - Можете сказать, что это меня не касается, но я с вами не соглашусь. Считайте это наглостью мальчика голубых кровей или хамством солдафона, мне все равно. Вы с Каем - как кошка с собакой. Но он никогда вам не делал зла. За что же вы его ненавидите?
Она открыла рот, но потом оборвала себя и опустила голову.
- Я врач. Моя работа и мой долг - помогать раненым. Ненавижу войну и вояк за разрушения, которые они несут...
- И тем не менее вы служите в вооруженных силах Федеративного Содружества, - покачал головой Дэвион. - Почему?
Дейра резко выдохнула и встала по стойке "смирно".
- Я вступила в ряды вооруженных сил Федеративного Содружества, чтобы продемонстрировать моей семье и друзьям свою преданность вашему отцу и государству, власть над которым вам принадлежит по наследству. Я вступила в ряды Вооруженных Сил потому, что моя семья в долгу перед Федеративным Содружеством. И я была избрана для исполнения долга, бремя которого все еще лежит на мне. - Она ответила на взгляд Виктора таким же тяжелым взглядом. - Вступила, чтобы перенести все те ужасы, за которые вы так щедро раздаете медали. Виктор стиснул зубы, но сдержался.
- Хорошо, вы ее получите. Но дискуссию о необходимости войны перенесем на другое время. Ответьте, и можете быть свободны. За что вы ненавидите Кая?
- Ответ прост. - Злая усмешка притаилась в уголках ее губ. - Позвольте спросить, ваше высочество, как, по-вашему, я должна относиться к сыну человека, убившего моего отца?

XXXVIII

Группа вторжения, Уолкотт,
Военный округ Пешт, Синдикат Драконов
2 октября 3050 г.

Шин Йодама одобряюще улыбнулся Хосиро Курите, когда сын Канрея вышел по открытому радиоканалу на связь с шаттлами, плавно заходившими на орбиту вокруг Уолкотта.
- Конничи-ва, Дымчатые Ягуары! На связи - Хосиро Курита, Верховный главнокомандующий вооруженными силами, обороняющими Уолкотт. Я кое-что узнал о ваших обычаях, когда попал к вам в гости в Заливе Черепах, как и мой адъютант, который помог мне сбежать с той планеты. Мы не варвары, и поэтому я спрашиваю вас: какие силы вы намерены использовать в этой атаке? И я приму решение, что противопоставить вам, чтобы отразить ее.
Канрей Теодор Курита стоял за спиной Хосиро и с гордостью наблюдал за сыном. Он встретился со взглядом Шина и улыбнулся в ответ, затем повернулся и посмотрел в большие иллюминаторы. На востоке в ночном небе над горизонтом всходил еще едва различимый красно-оранжевый шар. Его блестящую поверхность медленно пересекали две маленькие точки. Вслед за ними показался один из "прыгунов" клана, силуэт которого напоминал стрелу.
Шин нахмурил брови. После всего, что случилось в Заливе Черепах, было бы нелепо рассчитывать, что они не введут в бой один из своих боевых кораблей. Тщательно продуманные планы и тяжелая работа его воинов пойдут насмарку, если завоеватели решат "зачистить" поверхность планеты, применив мощное оружие, которым напичкана эта бронированная громада.
Ответ, раздавшийся по радио среди шума помех, заставил Шина повернуться к динамику, установленному высоко на стене.
- На связи - Галактический командующий Дайетр Озис. Хосиро Курита, я думаю, что вы сделали неправильные выводы о нас. Мы пришли завоевать эту планету. Не тратьте понапрасну ваши силы.
- Позвольте, командующий, - поспешно ответил Хосиро. - Вы же знаете, что дела здесь могут принять скверный оборот. Я должен защищать эту планету от вас, но не желаю терять людей больше, чем необходимо. Вы ведь воин и понимаете меня. Я хочу знать, какими силами вы атакуете, чтобы соответственно распорядиться своими.
В ответе Озиса прозвучало явное недоверие.
- Не хотите ли вы сказать, что для защиты Уолкотта не собираетесь вводить в бой все свои резервы? И готовы, использовать только часть войск в сражении, в котором решится, кто станет хозяином планеты?
На лице Хосиро появилась улыбка, но голос остался бесстрастным.
- Вы правильно поняли мое предложение. По принятому у нас обычаю, я передам вам послужные списки и истории моих боевых подразделений. Вы сразу поймете, что я сформировал их из отбросов нашего общества. Все они поступили на службу добровольно, но храброе сердце - далеко не все, что нужно водителю робота. Да, я готов выставить для обороны Уолкотта только часть сил, если нам удастся договориться о деталях.
- Деталях? Поясните.
Хосиро бросил взгляд в иллюминатор на силуэт "прыгуна".
- Вы попытаетесь завоевать планету в расчете на солидный куш. Я же сражаюсь не ради награды. Озис ответил осторожно:
- Я мог бы обещать не предпринимать попыток завоевать ваш мир, если вы одолеете меня. - Его тон не оставил у Шина сомнений в том, что клановец уверен в своей победе. - Я высоко ценю этот жест, - вздохнул Хосиро, - но подобное обещание связало бы только вас. За вашей смертью или смещением с должности неминуемо последует новое наступление, и уж конечно без той корректности, которую вы проявляете сейчас. Я надеялся на нечто более конкретное, если мы разобьем вас.
- Например?
Хосиро скрестил пальцы на счастье.
- Четыре боевых робота новой конструкции и две дюжины бронекостюмов.
Галактический командующий резко хохотнул:
- Исключено!
- Почему? - оскорбленным тоном спросил Хосиро. - Вы же считаете, что мои шансы на победу равны нулю. После боя я снова ускользну у вас из-под носа и вернусь к своему народу. Мне придется объяснить ему свои поступки, чтобы спасти репутацию. Захват части вашего военного имущества - достаточно серьезная цель, чтобы мое командование оценило эту рискованную игру. По крайней мере, оставьте мне хотя бы иллюзию, что я грозен и достоин такого обмена.
Радио замолкло секунд на пятнадцать - двадцать, затем снова раздался голос Озиса. Он отвечал медленно, будто знал, что пожалеет о своих словах.
- Хорошо. В случае вашей победы я прослежу, чтобы вы получили четыре наших боевых робота и две дюжины бронекостюмов. Обещаю также, что, если мы потерпим поражение, Уолкотт сохранит независимость. Уверяю вас, что силы, которые я собираюсь использовать, не превысят и половины того, что выставляете вы.
Шин прищурился. "Их огневая мощь и наши средства подавления почти сравняются. Мы постараемся разгромить их, контролируя поле боя и используя рельеф местности".
Хосиро широко ухмыльнулся и медленно кивнул:
- Приятно иметь дело с рассудительным и благородным человеком. Я встречу вас в авангарде Юуцу - Голубых Дьяволов - в округе Нумати-но-Танима в ста пятидесяти километрах к северу отсюда. Через четыре часа. Мои помощники незамедлительно передадут вам досье на Голубых Дьяволов. Я использую два полка.
- Итак, через четыре часа.
- Не беспокойтесь, командующий, - добавил Хосиро напоследок, не удержавшись от колкости. - Если вы уцелеете после разгрома, я буду обращаться с вами лучше, чем ваши люди обходились со мной.
Хосиро резко щелкнул по кнопке, выключив микрофон, и повернулся к отцу.
- Что скажешь?
Теодор подошел к сыну и положил руки ему на плечи.
- Ты поступил очень хорошо, сын. Озис встревожится, гадая, не обвели ли его вокруг пальца, и разозлится от того, что ты оскорбил его. Наверняка это собьет его с толку.
Канрей посмотрел на Шина.
- Чу-са, прошу вас...
Шин застыл по стойке "смирно".
- Канрей?
- Прошу вас связаться с тай-са Наримасо Осано и сообщить ему, что мы скоро присоединимся к его Голубым Дьяволам в Долине Гиблой Топи. - Теодор оскалился. - Через четыре часа мы нанесем захватчикам поражение. В первый раз они захлебнутся в крови.
Туман, поднимавшийся от солоноватых вод, и густые, опутанные ползучими растениями мангровые леса Долины Гиблой Топи казались Шину каким-то сказочным царством, населенным страшными демонами, о котором он слышал в раннем детстве. Клокочущие газы булькали, взбаламучивая воду, и выносили на поверхность вязкий черный ил. Рептилии медленно и волнообразно скользили по болоту, шевеля покрытыми панцирем хвостами. Казалось, что они возмущены вторжением, но они лишь, затаившись, дожидались мига, когда люди расстанутся со своими металлическими скорлупами и превратятся в аппетитное блюдо.
Пока Шин изучал изменения в обстановке на поле боя, которые должны были сбить нападавших с толку и привести в замешательство, его новый "Феникс" стоял рядом с "Западней" Хосиро и "Крестоносцем" Наримасо Осано. Тысячи металлических лент висели в листве зеленого полога болот, как мишура на рождественской елке. Этот серпантин из металла, блестевший серебром и золотом, превратил весь лес в объект, недоступный для магнитного сканирования. Армия роботов ожидала своего часа, скрывшись в его мрачной чащобе.
Воины получили приказ выключить теплообменники, расположенные в торсах и руках боевых машин, чтобы получше спрятать роботов Джениоши. Работали только радиаторы, находившиеся в ногах. Болотная вода рассеивала тепло от термоядерного двигателя. Эта мера предосторожности делала боевые роботы практически невидимыми для тепловизоров. Однако фон инфракрасного излучения всего болота увеличился.
"Все роботы имеют камуфляжную окраску, и их трудно разглядеть на болотах, а антирадарные устройства защитят их от сканирующих лучей. - Шин окинул взглядом болото, простиравшееся до самой дельты реки. - Когда они высадятся, чтобы обнаружить нас, им придется подойти на расстояние плевка. Болота нельзя выжечь, поэтому они будут вынуждены играть с нами в кошки-мышки на нашем поле боя". Два шаттла яйцеобразной формы пролетели над дельтой, затем развернулись и зависли над отмелью. Они не выпустили посадочные трапы, а застыли примерно в десяти метрах над землей. Дверцы отсеков раздвинулись, и боевые роботы, один за другим, быстро попрыгали на землю. После приземления они разбежались в разные стороны, создали передний край круговой обороны и закрепились, используя малейшие укрытия - песчаные отмели и наносы.
Шина удивила их сноровка. "Пилоты должны быть виртуозами, чтобы удержать корабль на одном уровне, пока боевые машины в сотни тонн весом ползут к двери и выпрыгивают наружу. Либо они нечеловеческой хваткой удерживают рычаги управления, либо уровень компьютерного управления превосходит все, что нам известно. Водители роботов действуют также исключительно слаженно. После четкого прыжка без задержки двинулись по местам, похоже, они воюют, разделившись на пятерки. Такая слаженность свидетельствует об усиленной совместной подготовке".
Вслед за роботами из люка хлынула лавина бронированных фигур меньшего размера, но они отстали вместе с четырьмя боевыми роботами. Остальные машины переместили переднюю линию атаки вперед. "Озис соблюдает договоренность. Вот она, наша награда, только и ждет, чтобы мы ее забрали. Уверен, что он рассчитывает спровоцировать нас, но, возможно, именно мы посмеемся последними".
В нейрошлеме зарокотал голос Хосиро:

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

- Кажется, началось, Шин. Я бы пожелал вам удачи, но боюсь сглазить. - Легким ударом пальца Шин включил компьютер наведения. - Удаче здесь не будет места, тай-са Курита. Это конец игры. Ваше высочество, вы уже победили захватчиков. А мы лишь напомним им об этом.
- Отлично, чу-са Йодама. Именно этим мы сейчас и займемся.
Шин услышал в наушниках шелчки, потом увидел на голографическом дисплее движущиеся символы. В этот момент невероятно быстроходные танки на воздушной подушке вылетели в дельту из заболоченного леса, окаймлявшего ее с трех сторон. Размером они были чуть больше кабины экипажа, зажатой между лазером средней мощности и вентилятором, но неизвестно почему их называли "Хозяевами саванны". Они вплотную приблизились к захватчикам. Из-за легкой брони и относительно слабой вооруженности эти боевые машины выглядели никудышными, но благодаря адской скорости были неуязвимы, как чертенята. Пронесясь как молнии, они выпалили по целям из лазеров, но лишь немного потрепали их броню.
Завоеватели сосредоточили внимание и огонь на малых суденышках на воздушной подушке, которые выписывали замысловатые траектории в их боевом строю. Более тяжелые и медлительные суда на воздушной подушке из подразделения Юуцу получили возможность переместиться к краю топи и ударить по клановцам залпом из ракетных установок и скорострельных орудий. Смертоносные потоки энергии и град снарядов обрушились на врагов. Шин увидел, как один "Дайши" рухнул лицом в воду, а другой робот, закружившись, упал на колени с безжизненно повисшей вдоль бока рукой.
Внезапно осознав новую угрозу, захватчики перестали обращать внимание на "Хозяев саванны" и развернулись, чтобы излить огневой гнев на танки "Дриллсон" и "Сарацин", но те попросту исчезли в лесу, ускользнув от них. "Хозяева саванны", скачущие по дельте и песчаным отмелям, как плоские камешки, брошенные ребенком, тоже скрылись в лесу. Непрошеные гости не успели нанести ответный удар, но понесли потери и упустили цели.
Дымчатые Ягуары пошли в наступление к центру войска Синдиката, застывшего в ожидании. Боевой робот, которого Шин окрестил "Хагетакой" за голову и птичьи ноги, как у грифа, двинулся к его позиции и вдруг ушел под воду. Верхушки сдвоенных ракетных стоек на его плечах на секунду вынырнули на поверхность, и в небо взметнулся гейзер серой воды и белой пены. Два взрыва погнали рябь к дельте и разметали обломки, осыпав взбаламученную поверхность дождем керамических осколков. Пузыри и пар указали место, где исчез "Хагетака".
Шин наблюдал за разрушениями и думал о том, что им пришлось поступить бесчестно - вырыть волчьи ямы и заложить в них вибробомбы. Но, как говаривал Канрей, "в холодной могиле - честь не согреет".
Когда второй боевой робот захватчиков скрылся из виду, на пульте управления загорелся голубой светодиод. Шин потянулся и, нажав кнопку, включил компьютер системы управления оружием. Термоядерные двигатели начали параллельную подачу энергии на лазер большой мощности и спаренные лазеры средней мощности, установленные на предплечьях "Феникса". "Сейчас вы отведаете нашу мощь, а затем мы скроемся в лесу, как наши бронетанковые части. Впервые пришельцы поймут, что схватка еще не закончена".
Вместе с двумя полками Джениоши и Юуцу Шин двинул своего робота вперед, к опушке болотистого леса. Он навел все орудия на "Масакари". Перекрестие прицела дважды мигнуло, когда приземистый и широкий торс боевого робота заполнил голографический дисплей, и как только пришелец навел ПИИ своего робота, Шин дал залп из трех орудий.
Кроваво-красный луч лазера средней мощности прорезал бронированный корпус пускового контейнера, возвышавшийся на левом плече "Масакари". Второй прожег темную дыру в доспехах на левой стороне груди робота, слизнув половину красовавшейся эмблемы ягуара. В тот же миг протонно-ионные излучатели захватчиков всадили бело-голубые стрелы искусственной молнии в левое бедро и руку "Феникса". Адский жар луча разрушил броню, мгновенно превратив ее в пар.
Шин боролся с отдачей, стараясь удержать робота лицом вперед. Компьютер периодически подавал энергию в большой лазер, строчивший зелеными светящимися очередями. Прерывистый луч безжалостно бил в торчащую голову "Масакари", выворачивая полурасплавленные куски брони, отскакивавшие от широкой груди робота. Боевая машина слегка пошатнулась, едва не окунув ПИИ в воду, но водителю удалось восстановить равновесие.
Прежде чем они обменялись следующей серией выстрелов, туча лучей, ракет и снарядов, выпущенных бойцами подразделения Куриты, с грохотом накрыла "Масакари". Пули с шипением вылетели из полудюжины скорострельных орудий и сбили робота на колени. Лучи лазеров уничтожали его вскипавшую броню, оставляя на гладкой плоти раны, из которых сочилась расплавленная керамика. Рой ракет ближнего радиуса действия устремился к нему со всех сторон и залил огнем. Когда пламя улеглось, дымящийся, уродливый боевой робот накренился вперед и рухнул вниз лицом. Свистящие облака пара окутали саваном почерневший корпус.
Голубой индикатор на панели управления погас. Шин отвел робота назад, укрывшись в листве и металлической фольге. Бросив последний взгляд на поле боя, он увидел дюжину выведенных из строя захватчиков и по меньшей мере двадцать роботов с поврежденными конечностями. У остальных в основном была повреждена броня. В своих рядах Шин заметил два поверженных легких робота и с полдюжины обгоревших деревьев на опушке леса.
Ни один из пришельцев не шевелился. "Вот вы наконец и нарвались. Выжидание погубит вас. Командир - дурак, если не осознает этого. - Шин изучал поле боя сквозь многочисленные просветы в увешанных мишурой зарослях. - Что же все-таки происходит? Не понимаю".
Там Дымчатые Ягуары отводили своих боевых роботов назад, на оборонительный рубеж позади четырех роботов и двух дюжин закованных в боевую броню фигур. Несколько боевых машин осматривали подбитых товарищей. Заметив признаки жизни, они, как предположил Шин, вскрывали кабину водителя или как-то иначе помогали ему выбраться. Затем они отошли к остальным, оставив стоять между войсками и лесом одного робота, напоминавшего по виду человека. Робот поднял руки, оканчивавшиеся большими двуствольными лазерами. Шин услышал в нейрошлеме щелчок, оповещавший о начале радиосвязи.
- На связи Галактический командующий Дайетр Озис. Я открыто признаю свою ответственность за поражение и не виню своих бойцов. Приветствую вас, Хосиро Курита, и ваших Юуцу. Вы выбрали время, место и характер нашего сражения. Теперь я понимаю, что потерпел поражение еще до того, как раздался первый выстрел. - Робот опустил руки и разбил фонарь командирской кабины. - Делайте то, что нужно, и можете требовать награду.
Шин нахмурился. "Делать то, что нужно? О чем это он, дьявол побери, болтает? Уж не решил ли он, что мы не оставим ему времени покончить с собой и избавить семью от позора этого поражения?"
Почти сразу раздался голос Хосиро:
- Не кажется ли вам, что он хочет, чтобы мы устроили для него ритуал сепуку?
- Не знаю, ваше высочество. Я затрудняюсь угадать ответ.
Вдали на "Рюкене" появилась какая-то фигура, шагнувшая на широкие плечи робота и взобравшаяся на его макушку. Человек широко раскинул руки, и Шин снова услышал голос Озиса:
- Прошу вас о снисхождении. Я знаю, что заслуживаю презрения, но я - воин. Не лишайте меня последней надежды. Я не вынесу этого.
Безысходность, наполнившая голос Озиса, тронула Шина за живое, всколыхнув воспоминание о закованных в броню солдатах в Урамачи. "Сейчас все кажется таким же странным, какими казались действия завоевателей, когда они принялись разрушать до основания гетто. Я обязательно сделаю что-нибудь для Озиса. Его слова полны отчаяния, но чего он хочет?"
- Ваше высочество, может, он хочет, чтобы мы взяли его в плен в доказательство его ценности? Его репутация будет восстановлена, и он покончит с собой.
- Да, Шин, возможно, так оно и есть.
У Озиса опустились руки.
- Понимаю, вы правы. После всего, что я натворил здесь, я больше не претендую на имя Волка. Но я умоляю, не отдавайте приказ убить моих детей.
Шин встряхнул головой, стараясь понять значение этих слов. "Убить его детей! Мы же не палачи! О каких детях он говорит? Что он имеет в виду?"
Один из бронированных солдат вырвался из строя и в три невероятных прыжка достиг "Рюкена". Он взобрался на его плечо, поднял правую руку и включил установленный на ней лазер с цилиндрическим резонатором. Обезглавленное тело Озиса свалилось, перевернувшись, вниз, в мутную воду. Огромные ящерицы набросились на него.
Возвращаясь в ряды собратьев, бронированная фигура прошла мимо другого робота, отступившего назад. Шин услышал незнакомый голос:
- Мы сожалеем, что дали клятву, и поэтому не можем предпринять вторую попытку завоевать эту планету. До сих пор в этой кампании мы встретили не много достойных противников. Позвольте нам вызвать наши корабли и покинуть вас. - Шипение атмосферных помех заполнило эфир.
- Тай-са Хосиро-сан, что вы думаете об этом безумии?
- Не знаю и не понимаю. - В голосе Хосиро звучало то же беспокойство, которое испытывал и Шин.
- Какое это имеет значение сейчас, сын? - спросил Теодор Курита. - Мы совершили то, что никому не удавалось, - разбили захватчиков и добыли боевых роботов, хранящих тайну неслыханной мощи. В истории человечества не было столь великой победы, какая одержана сейчас на этом месте.

XXXIX

Межзвездный Т-корабль "Разъяренный Волк",
Орбита Энгадин VII, провинция Радштадт,
Свободная Республика Расалхаг
31 октября 3050 года

Фелан Келл вышел на наблюдательную площадку, возвышающуюся над рубкой "Разъяренного Волка", совершенно не рассчитывая застать там кого-нибудь. Присутствие другого человека мгновенно вырвало его из задумчивости.
- Простите, регент, я не знал, что вы здесь. - Взглянув через плечо Фохта, он заметил, что дверь плавно закрывается. - Я вас оставлю.
Анастасий Фохт удержал его, взяв за руку:
- Нет, я пришел сюда специально, чтобы встретиться с вами. - Седой человек улыбнулся и указал вниз на палубу мостика, где стоял, беседуя с ильХаном, Ульрик. - И понаблюдать отсюда, как ильХан выразит свое недовольство моим присутствием.
Фелан непроизвольно дернул за шнурок раба на своем правом запястье.
- Да, здесь все становятся раздражительными, не так ли? Эта встреча лидеров разных кланов всех их держит на пределе.
Фохт задумчиво кивнул, его руки исчезли в рукавах белой мантии.
- Вы правы. Я дорого бы дал, чтобы узнать, что лежит в основе этого вторжения.
Ощетинившись подобно зверю, Фелан почти мгновенно почуял опасность.
- Сдается мне, что вы, регент, знаете об истинных намерениях кланов больше, чем кто бы то ни было во Внутренней Сфере, за исключением самих членов кланов.
Фохт смущенно улыбнулся, сцепил руки за спиной и принялся ходить взад и вперед по тесному помещению.
- Вы недооцениваете ваше собственное знание. Никто из нас так и не знает, что же действительно движет кланами. Должен же кто-нибудь, кто соображает так же хорошо, как вы, разгадать тайную цель всей этой возни.
Фелан кивнул, глядя вниз на мостик. Кроме обычного состава офицеров на мостике он заметил и других, нашивки на форме которых выдавали в них членов кланов Медведя-Призрака, Дымчатых Ягуаров и Нефритовых Соколов. Ему было известно, что они прибыли за неделю до этого на трех разных "прыгунах". Из подслушанных обрывков разговоров и заданных невинным тоном вопросов он выяснил, что цель визита - предъявить требования и обсудить детали встречи всех ханов, участвующих в агрессии.
Фелан повернулся к советнику Ком-Стара:
- Мы оба замечаем соперничество между кланами, и, если я не ошибаюсь, ожидаемое в ближайшем будущем последнее наступление Волков здорово пришпоривает остальных. К тому же Синдикат, по-видимому, предоставил Дымчатым Ягуарам полную свободу действий на одной планете, а Федеративное Содружество наделало неприятностей Нефритовым Соколам. Медведи просто-напросто запоздали с укреплением своих владений, а в целом это означает, что Волки в этом воинственном обществе - это собаки, победившие в драке. Вот такой каламбур.
Фохт поднял голову.
- Отлично. У вас верные сведения, а я смогу сообщить вам некоторые подробности о разных атаках. А пока что позвольте сказать, что душой победы в Содружестве были Гончие Келла.
"Да, черт возьми, кровавое наступает времечко". Фелан улыбнулся с большей готовностью, чем делал это месяцами.
- Спасибо, регент. Я ваш должник.
Фелану не удалось понять, что означает ошеломленное выражение, скользнувшее по лицу регента. Задавая следующий вопрос, Фохт быстро справился с собой.
- А не заметили вы других разногласий в кланах, чего-нибудь из ряда вон выходящего?
На некоторое время Фелан погрузился в размышления, хмурясь от напряжения.
- Не то чтобы и в самом деле разногласия... но я обратил внимание на некоторый разброд в отношении к себе, правда, приписал это тому, что я раб. Некоторые члены кланов, похоже, откровенно принимают меня или, по крайней мере, смотрят на меня с любопытством. Остальные же реагируют на меня так, будто я какой-то недочеловек. Вроде Ульрика и Влада там внизу, на мостике. Ульрик помог мне в благодарность за мою помощь, а Влад с самого начала презирал меня.
- Уверяю вас, это деление не ограничивается рабами. - В голос регента, наблюдавшего, как ильХан разгуливает по мостику, вкралось раздражение. - Хан Ульрик считал, что было бы хорошо, чтобы я следил за соблюдением формальностей, предписанных Великим Советом Ханов, но ильХан отослал меня, как будто бы я был недостоин подобной чести. Не думаю, чтобы Ульрик вообще когда-нибудь рассчитывал, что я буду присутствовать в Великом Совете, но реакция ильХана стоила Лео утраты некоторой части престижа и обеспечила Ульрику разрешение на проведение этой встречи.
Фелан недоуменно поднял брови.
- Как это?
- "Разъяренный Волк" будет единственным флагманским кораблем на встрече. Остальным ханам придется слетаться на меньших кораблях. К тому же Ульрик ухитрился назначить местом встречи Радштадт, планету, находящуюся далеко впереди чьей бы то ни было линии наступления. Этот выбор закрепляет превосходство Клана Волков в готовящейся агрессии.
Наемник пренебрежительно фыркнул:
- Ульрик очень хорошо умеет играть в политические игры.
Регент ворчливо согласился:
- Интересно бы узнать, когда эти игры кончатся. - Фохт развел руки, как бы охватывая ими наблюдательный отсек. - Нас с вами обоих следует считать врагами кланов, и все же Ульрик позволил нам наблюдать за их действиями и отсюда, и с самого мостика. Что же все-таки могло побудить его пойти на это?
Младший из собеседников покачал головой:
- Не могу этого сказать, регент, но, признаюсь, я постоянно оказываюсь в положении испытуемого. Очень похоже на то, что он позволяет нам наблюдать за ним, потому что сам может следить за нами и видеть нашу реакцию.
Военный регент отвернулся от мостика и встретился взглядом с Феланом.
- Я могу, понять это ощущение постоянного пребывания под контролем и думаю, что в этом отношении вы правы. Я тоже чувствую, что Ульрик что-то скрывает от меня. Он так хорошо играет в свои игры, что трудно понять, действительно ли он намерен держать информацию в секрете или хочет, чтобы я думал, что она скрывается и я смогу ее выведать. И если истина заключается в последнем, то зачем ему нужно, чтобы я разузнал что-нибудь, что якобы держится в секрете?
- Стоп, - вскинул руки Келл. - Подобные размышления заведут вас в такие дебри, что вы в конце концов спятите. Уж если искать что-то такое, что Ульрик не хочет, чтобы вы разнюхали, то добыть эти сведения будет не так-то просто. Мы ведь во вражеском лагере, и оба с клеймом вражеских агентов. А кроме того, для такого шпионажа потребовались бы специальные технические знания и оснащение, а этого у нас нет.
Выражение приятного изумления снова появилось на лице военного регента.
- Насколько я понимаю, вы развили в себе способность проходить через запертые двери.
Коробочка электронной отмычки, лежащая в левом кармане Фелана, показалась ему такой тяжелой, будто ее масса увеличилась в тысячу раз. "Какого черта Грифф не избавился от этой штуковины после того, как Влад обыскал меня?"
- Погодите! Что это мы вдруг перешли от пустой боловни о Хане к столь мучительной для меня теме? Я поклялся Ульрику, что не буду пытаться передать сведения о кланах кому бы то ни было. Он выполнил то, что обещал по заключенному нами соглашению. Я не могу нарушить свое слово.
- Восхитительно, - выразил свое признание Фохт, протягивая Фелану правую руку. - Отдайте мне это устройство и объясните, как оно действует. Я с удовольствием сделаю все остальное сам и даже скажу, что украл его у вас.
По кораблю троекратно прокатился низкий звуковой сигнал, оповещающий всех о приближающемся прыжке на Радштадт. Не раздумывая, Фелан двинулся к креслу, обращенному спинкой к мостику, и сел.
- У меня другое мнение, регент. Поступить так - значило бы нарушить слово.
Фохт кивнул и сел рядом с ним.
- Как я уже говорил, ваше понятие о чести заслуживает восхищения.
- Но?
- Но здесь это неуместно. - Фохт вытянул привязные ремни из щели между спинкой и сиденьем кресла. - Нам жизненно важно знать истинные намерения членов кланов, - сказал он, пристегиваясь. - У вас есть средство помочь мне собрать эту информацию.
Самоуверенно улыбнувшись, регент сделал паузу.
- Если вы поможете мне в этом, Фелан, я дам знать вашей семье, что вы живы.
Предложение Фохта неожиданно задело Фелана за живое. Образы отца, матери и сестры всплыли из того закоулка памяти, в который он так старательно запрятал их, затопив его волной печали. Он тяжело вздохнул:
- Хан Ульрик не единственный хороший игрок. На лице старика отразилось раскаяние.
- Простите меня, Фелан. Я бы не выложил этот козырь, не прикажи мне сама госпожа примас. Получение нужных мне сведений имеет крайне важное значение, а убедить вас в этом я мог только с помощью этого бесчестного предложения.
"Так это примас велела ему применить ко мне эту тактику? А ведь это очень важно, не так ли?" Наемник вперил в регента гневный взгляд.
- Это сообщение никогда не дошло бы до моей семьи, да?
Фохт покачал головой.
- Вы всегда делаете то, что вам приказывают другие?
Фохт посмотрел прямо перед собой, внимательно следя одним глазом за происходящим вдали.
- Было время, когда я смог бы достаточно высокомерно ответить, что мне никто не отдает приказов, но с возрастом я стал мудрее. Я осознаю всю важность своей миссии в гуще кланов и собираюсь выполнить ее. - Когда он повернулся к наемнику, уголки его рта приподнимала вверх ироническая улыбка.
- На всякий случай, если это ускользнуло от вашего внимания, кланы быстро завоевывают Внутреннюю Сферу. Зная, что они хотят, мы сможем найти способ утихомирить или победить их.
Фелан запустил пальцы в волосы, потом закрыл лицо руками. "Фохт прав. Мне придется решить, кому я должен быть более предан: своей семье и народу или человеку, который считает меня своей собственностью. При такой постановке вопроса сделать выбор легко, так почему же мне так трудно принять решение? Потому что смерть Ди Джейн и то, что меня пинком вышибли из Найджилринга, до сих пор так бесят меня, или дело в том, что это воинское сообщество привлекательно тем, что заставляет людей быть лучшими из лучших? Могу ли я позволить себе потерять голову от общества, все интересы которого сводятся к разрушению?"
Мысль о предательстве по отношению к Ульрику вызвала большее беспокойство и больше вопросов. "Возможно ли, чтобы Хан свел нас вместе, чтобы мы раскрыли связанные с кланами тайны, а это помогло бы нашим народам? Он предоставил мне почти столько же сведений, сколько вынес Джастин Аллард из Конфедерации Капеллана во время Четвертой войны. И конечно, должен рассматривать Ком-Стар как возможный канал передачи информации врагу. Волки стараются оказывать как можно меньшее влияние на миры, которые завоевывают. Мог ли Ульрик тайно бороться против войны, которую считает несправедливой? И если да, то не являемся ли мы оба орудиями передачи этой самой информации для Государств-Наследников?"
Приняв вынужденное решение, Фелан отнял руки от лица.
- Ладно. Я помогу вам.
Регент протянул руку, но Фелан покачал головой:
- Нет, не сейчас и не с помощью этого прибора. Дайте мне время сообразить, что именно нам понадобится, чтобы не попасться. Черт, во время этого Великого Совета секретность будет обеспечиваться строжайшим образом, и если выждать, то, может быть, мы получим больше сведений, чем раньше.
Фохт кивнул, потом помог Фелану пристегнуться к креслу, так как уже раздалось пять предупредительных сигналов.
Наемник бросил взгляд в большой круглый иллюминатор в корпусе корабля и посмотрел на пылающие звезды. В момент прыжка звезды делались плоскими, словно по ним ударяли молотком. Их свет расширялся в круги, которые перекрывали друг друга и выбеливали черноту пустоты. Одновременно Фелан почувствовал, что и он и корабль из трехмерных как бы превращаются в двухмерные, потом в одномерные и дальше в ничто. За мгновение, слишком короткое, чтобы обратить на него внимание, но слишком долгое, чтобы его не заметить, он узнал все, потому что стал одним целым с реальностью.
Затем Вселенная снова развернулась и вернула ему его жизнь и ощущения себя. С момента начала прыжка прошло не более секунды, а "Разъяренный Волк" преодолел восемь парсеков. Он материализовался в надире, а звезда, вокруг которой вращался Радштадт, светила на них сверху.
Фелан увидел через иллюминатор, как материализуется еще один

Предыдущая страница 31 Следующая страница


Смертоносное наследство 32

"прыгун", потом еще и еще. "Остальные ханы прибывают без промедления, - неожиданно для себя подумал он, по мере того как появлялись все новые и новые "прыгуны". - Стоп! Это же не корабли кланов. Боже мой, что происходит?"
Оглушительно взревели клаксоны оповещения. Бронированные экраны закрыли иллюминаторы, скрыв от взгляда наемника панораму пространства, окружавшего "Разъяренного Волка", так что Фелан хлопнул по замку на пряжке привязного ремня и повернулся, чтобы посмотреть на мостик. Внизу члены экипажа разбегались по боевым постам. Влад занял позицию на мостике у сканнера по правому борту. Голографический блок окружил Ульрика бесчисленными изображениями больших и малых кораблей, а установленные на стенах просмотровые экраны, используемые для отдачи распоряжений во время боя, вспыхнув, ожили и отобразили имеющиеся в распоряжении "Разъяренного Волка" силы. Ниже, в маленьком прямоугольнике в углу, список выставленных против "Разъяренного Волка" сил прокрутился до конца и продолжал вспыхивать, так как датчики обнаруживали все новые и новые угрожающие цели.
Фелан посмотрел на сидящего рядом с ним старика.
- Нас заманили в засаду.
- Другие кланы или кто-то еще? Наемник пожал плечами.
- Это мне неизвестно, - проворчал Фелан, - но одно я знаю точно: теперь мы выясним, так ли на самом деле хороши Волки, как кажутся.

XL

Надир, Радштадт,
Провинция Радштадт,
Свободная Республика Расалхаг
31 октября 3050 года

Вызов на бое вые посты грянул сразу после того, как у Тиры Мираборг прошел последний приступ тошноты, вызванный прыжком. "Что, черт побери, это может быть? Мы уже два месяца скачем между необитаемыми звездами. Нас никак не могли бы выследить или предугадать наше прибытие на Радштадт! Если какой-то идиот решил, что нам необходимо потренироваться, я оторву ему башку!"
Она вскочила на ноги и тут же тяжело привалилась к переборке каюты, так как у нее закружилась голова. С трудом сглотнув, она отчаянно попыталась справиться с головокружением. Через секунду головокружение начало проходить, она рывком открыла дверцы платяного шкафчика и влезла в ярко-красный летный костюм. Застегнув "молнию" спереди и закрепив застежки из велькро на запястье, она сунула ноги в летные ботинки. Схватив перчатки, Тира выскочила в коридор, закрыв за собой дверь каюты.
Все остальные пилоты уже неслись к кормовым пусковым отсекам шаттла класса "Мщение". Увидев столпотворение у подъемника к верхним двум стартовым падубам, Тира начала подниматься по служебной лестнице. На подходе к площадке следующего этажа она, пошатнувшись, сорвалась и упала на палубу, когда "ворон" отделился от "прыгуна", доставившего его на это поле боя. Двигатели шаттла сотрясали корпус и наполняли корабль приглушенным гулом.
Тира с трудом поднялась на ноги и бросилась туда, где в пусковом отсеке ждала ее "Шилона". Она втиснулась в кабину, надела нейрошлем и вставила идущий от него кабель в гнездо возле своего левого плеча. Пока она возилась с привязными ремнями, натягивая их поперек груди, заработали динамики.
- У нас четыре, повторяю, уже четыре "прыгуна" агрессоров в системе. Они размером с их планетопробойники. Остальные три поменьше. Большой, должно быть, флагманский корабль. Это первоочередная цель для флота...
"Бесподобно, просто бесподобно. Когда все в лучшей форме, мы не вступаем с ними в бой на Расалхаге. Мы откладываем схватку с противником до тех пор, пока два месяца пряток в космосе не вымотали всех. - Хотя гнев Тиры разгорался, она изо всех сил старалась его сдержать. - Нет, сейчас не время так выходить из себя, чтобы ничего не соображать. Тебе нужно беспокоиться о напарнике и полете и постараться причинить некоторый ущерб этому флагману. Действуй, а недовольство будешь выражать потом".
Она изо всей силы нажала кнопку на пульте управления и запустила двигатель. Фонарь кабины плавно опустился на место. У ее правой руки засветились клавиши цифровой клавиатуры. Мгновенный запуск не позволил компьютеру пройтись по всем опознавательным знакам и паролям, чтобы убедиться, что пилот приписан именно к этому конкретному кораблю, поэтому Тире пришлось набрать на клавиатуре восьмиразрядный цифровой код, выбранный ею для защиты машины. "Ноль-четыре, два-восемь, три-ноль, три-шесть. День, когда у отца отказали ноги, мне не забыть никогда, хотя никому и в голову не пришло бы, что я использую эту дату в качестве кода".
Среагировав на цифры, двигатели вышли на полную мощность, и включился компьютер системы управления оружием. Он наполнил кабину голографическим изображением поля боя вне корабля и расцветил систему прицеливания значками целеуказателей на экране нейрошлема напротив правого глаза. Рукоятки спускового механизма, описав дугу, поднялись и зафиксировались в позиции, а вспомогательный монитор сообщил о том, что оружие заряжено, снято с предохранителя и готово к бою. Тира настроилась на частоту управления запуском.
- "Валькирия-1" к запуску готова. Прошу разрешить взлет.
- Взлет разрешаю.
Она обеими ногами нажала на педали двигателя малой тяги. "Шилона" устремилась вперед, затем понеслась по пусковому тоннелю. Металлические стены слились в сплошную серебристую массу, а квадратная черная дыра в конце взлетно-посадочной полосы увеличивалась, как пасть, собирающаяся проглотить ее корабль. Когда индикатор скорости перевалил за отметку "700 км/ч", ее корабль отделился от "Ворона".
Вид такого количества "прыгунов", шаттлов и космических истребителей в одном месте потряс рассудок Тиры. "Да это же конец света! Так много людей, военных машин, так много смерти. Я очень долго ждала этого, ждала возможности отомстить за Фелана и проявить себя перед отцом. Берегитесь, теперь вы мои!"
Тира вдруг осознала, что противник еще не пустил в ход истребителя. Похоже, только у самого большого корабля имелись пусковые отсеки, хотя нельзя было утверждать, что на других кораблях их нет. "Истребители будут самыми уязвимыми, как только покинут пусковые отсеки. Если мне удастся приблизиться, я смогу нанести им серьезное поражение".
Прежде чем Тира смогла осуществить свои намерения, по ее правому борту появилась "Шилона" Аники Дженсен.
- В самую крупную цель легче всего попасть, а, босс?
- Верно, Ника. Держись рядом. Если ни одна из нас не попадет, отрываемся, ясно?
- Порядок.
Тира бросила "Шилону" по спирали вниз от "Ворона" и ввела в длительное пикирование в направлении флагманского корабля захватчиков. Истребитель не набирал скорость, несясь к огромному "прыгуну", из-за близости поля боя к оранжево-желтой звезде в центре этой звездной системы. Тире пришлось увеличить мощность, чтобы сохранить скорость. Корабль Аники отстал на несколько сотен метров, но она нагнала Тиру, и их корабли поравнялись в тот момент, когда они оказались нос к носу с первым звеном истребителей, вылетавшим из флагманского корабля.
- Ника, стреляем один раз и пробиваем брешь. Мы прорвемся через них, дадим залп РБД и оставим их остальным.
Тира переключила радиосвязь на оперативно-тактический канал с более широкой полосой частот.
- Я - "Валькирия-1". Нуждаемся в помощи в секторе Альфа Х-лучи Два Четыре. Вражеские истребители, два на два.
- Понял вас, "Валькирия-1", "Фенрир-3" и "Фенрир-4" на пути к нам.
- И "Измир-1", "Измир-2" тоже, "Валькирия-1". Да спасет нас хоть кто-нибудь!
- Вас поняла.
Тира выпустила полный комплект ракет дальнего радиуса действия, потом задрала нос "Шилоны" вверх, чтобы провести корабль над линией атаки РДД. Ракеты поразили ближайший из воздушных истребителей захватчиков, дождем рассыпавшись по носу и правому крылу похожего на ящик летательного аппарата. Тира пристально посмотрела на символ, изображающий этот истребитель на голографическом дисплее, и ее пальцы напряженно застыли на кнопках пускового механизма. Луч мощного лазера вырвался из носовой части "Шилоны" и прожег глубокую борозду в броне кормовой турели захватчика, в то время как рубиновые лучи установленных на крыльях лазеров средней мощности нанесли более серьезные повреждения носу и правому крылу летательного аппарата.
Агрессор произвел отчетный залп, но промахнулся, взяв слишком низко и не причинив вреда кораблю Тиры. Она поняла, что ее противник - неопытный пилот и легкая добыча, но не изменила первоначальный план. "Все уничтоженные мною истребители ничего не будут значить, если мы не сможем уничтожить тот большой корабль". Она уперлась ногами в педали и увеличила скорость "Шилоны" до 1800 км/ч. Нажав большим пальцем на кнопку левой рукоятки, она выпустила серию РДД, чтобы отбить охоту преследовать, и круто спикировала на флагманский корабль.
Повсюду вокруг нее отделившиеся от Т-кораблей шаттлы точно так же вели огонь по соединению захватчиков. Вне власти планетарного притяжения и освободившись от тряски в атмосфере, эти громоздкие, напоминающие луковицу космические летательные аппараты превратились в смертоносные оружейные платформы. Ощетинившись ракетными пусковыми установками и дулами лазеров, шаттлы мчались, оседлав серебристые ионные факелы, на флот захватчиков. Командиры кораблей не раз открывали дверцы отсеков боевых роботов, чтобы они, стоя в проеме, поддерживали своей огневой мощью орудия корабля, а не торчали в коконах без всякой пользы.
Когда "Шилона" Тиры ворвалась на самый крупный из кораблей захватчиков, она поняла, почему его описали как планетопробойник. Множество шаттлов усеивали похожий по форме на осу корабль, как металлические бородавки, выпирающие из его черной блестящей плоти. Они пристыковывались так, что сопла были направлены во внутреннее пространство корабля, а это означало, что все их системы оружия можно направить на нападающих. Кроме того, сам "прыгун" выставлял напоказ множество орудийных турелей и ракетных пусковых установок. Из всевозможных люков на "прыгуне" и шаттлах расползались боевые роботы клана и цеплялись за корпус, рассчитывая выстрелить по оказавшемуся слишком близко истребителю.
Изменив угол вектора тяги, Тира вошла в длинную петлю в направлении носовой части "прыгуна". Она положила "Шилону" на правое крыло и спикировала на корпус. Выпустив залп РДД, брызгами ударивших по закрытым взрывозащитным экранам мостика, она прижалась к искусственному ландшафту и повела длительную атаку с бреющего полета, несясь вдоль оси корабля.
Почти тут же Тира заметила уязвимое место в конструкции: узкую канавку между двумя деталями корпуса, наваренными для пристыковки шаттла. Направив воздушный истребитель к палубе, она летела достаточно низко, так что шаттлы не могли прицельно обстрелять ее из опасения повредить сам "прыгун". В канавке, хотя и неширокой в планетарном масштабе, было вполне достаточно места для маневров, затрудняющих поражение ее корабля. При первом заходе на цель Тира вывела из строя две турели ПИБ, а под конец, неожиданно выскочив из канавки, изрешетила корпус шаттла градом РДД.
Ее корабль пронесся над "прыгуном". "Проклятье, ни одного "Солнечного паруса", чтоб пустить в расход. Это надолго задержало бы их здесь". Она посмотрела на дисплей и выяснила, что Аника так же благополучно перенесла экскурсию по спине "прыгуна".
- Расхождение S, Ника, и идем на второй заход.
- Поняла, иду вправо. И на этот раз, - потребовала подруга, - я иду первой.
- Веди, Ника, я прямо за тобой. - Тира направила вектор тяги вправо, подняв свой истребитель высоко влево. Выполняя быстрый разворот, она подняла правое крыло и спикировала на уровень "хребта" "прыгуна", следуя по пятам за "Шилоной" Аники. Обе они не поддались искушению запустить серию ракет в выхлопные отверстия "прыгуна", зная, что в ионной тяге боеголовки испарятся раньше, чем что-нибудь повредят.
- Начинаю осмотр переднего плана, Тира. Турелей больше нет, мы их убрали. Сюда, по-видимому, подползает "жучок", чтобы нас остановить. - В голосе Аники послышалась тревожная нотка. - Нет, черт побери, их два. Уходи вверх, перережь их по коленям.
Истребитель Аники перешел на карбирование, и Тира увидела, как из корабля подруги метнулись вниз лучи лазеров. Небесно-голубые стрелы выпущенной ПИИ молнии отразились от цели вверх, разрезав броню на носу и левом крыле корабля Аники. Самолет снесло вверх, и он исчез из виду, "Шилона" Тиры кружила как ястреб над боевыми роботами, прикрепившимися к корпусу у рулевого двигателя.
Град РДД, которым она возвестила о своем прибытии, разнес одного из двух роботов. Взрывы сбили боевую машину с широких плоских ног и швырнули на твердую стенку канавки. Робот с болтающимися руками и ногами отскочил от продавленной стенки и, накренившись, рухнул в пространство. На его плече что-то взорвалось, и по всему его туловищу заплясали голубые искры. Его тоже унесло вверх из поля зрения Тиры.
Второй робот устоял. Компьютер сообщил ей, что он уже пострадал от налета Аники, но почему-то это было для нее не важно. "Мне наплевать, что у вас есть и в каком вы состоянии, вы - мои. За Нику, за Фелана и за всех драгунов, погибших на Расалхаге". Она не раздумывая нацелилась прямо в центр широкой, похожей на человеческую груди робота и, не обращая внимания на шквал огня ПИИ над своей головой, угостила робота всем, на что был способен ее истребитель.
Три лазера сфокусировались в центральной точке на груди боевого робота. Из вспоротой ими ярко светящейся дыры изрыгались раскаленные осколки брони и внутренних конструкций. Раскаленный силуэт робота сверкал как сверхновая звезда. Внутренняя детонация вспучила худой торс, сделав его толстым, как у старика, потом броня выгнулась, и огонь метнулся дальше, вспарывая золотыми когтями его живот. Пока верхняя половина робота испарялась в факеле его термоядерного двигателя, ноги у него разъехались, и он начал наклоняться вперед и назад в узком пространстве канавки.
Тира взяла ручку управления на себя, набирая высоту, чтобы увернуться от огненного шара, и врезалась прямо в тучу РБД, выпущенных с ближайшего шаттла. Ракеты взорвались у кабины, и вспышка на мгновение ослепила ее. Испытанный удар был не менее сильным, чем встряска, полученная кораблем от взрывов, но она заставила себя не обращать на него внимание до тех пор, пока не смогла снова управлять истребителем. Включив форсажные камеры, она бросила корабль в движение по спирали, отнесшее ее к носу "прыгуна".
- Тира! Тира!
Настойчивый крик Аники вернул Тиру к действительности. "Боже мой, такая отключка в бою... Должно быть, меня здорово стукнуло". Она ощутила некоторое стеснение вокруг правого локтя и на груди, но моментально сообразила, что это ее вакуумный костюм пытается локализовать пробоину. Внезапно в ее мозг вонзился вой предупредительных сирен, и, бросив взгляд на главный монитор, она поняла, что кабина пробита. Дотронувшись левой рукой до правого плеча, она наткнулась на что-то липкое и, отведя руку, увидела кровь.
- Тира, ответь мне!
- Я здесь, Ника. Как у тебя дела?
- У меня вырубился двигатель из-за перегрузки схемы лазерами, и мне никак не удается перезапуститься. Я его совсем отключу, а потом произведу полный перезапуск. Ну, это не важно. А как ты?
- Я ранена, Ника. Это довольно скверно. - Тира с трудом проглотила комок в горле. - Я тебя люблю, ты знаешь. Я рада, что ты не можешь следовать за мной.
- Нет, Тира, не делай глупостей. Двигай сюда, я могу помочь.
- Слишком поздно, Ника. Если увидишь моего отца, скажи ему, что он может гордиться мной. - Тира выключила радиосвязь и бросила "Шилону" вперед. Она перебросила аварийные выключатели в положение "выключено". Один отключил предупредительные клаксоны, а второй снял все ограничения со скорости. "У этих кораблей мощность больше, чем пилот-человек может выдержать в нормальном состоянии. При полной нагрузке пилот теряет сознание, но сейчас это не имеет совершенно никакого значения, не так ли?"
Она громко рассмеялась, и этот звук понравился ей. "Я не смеялась и не чувствовала себя так беззаботно с тех самых пор, как Фелан покинул Ганцбург. Самое время. Уже скоро я буду с ним".
Опустив нос "Шилоны", она накренила корабль так, что смогла разглядеть на просмотровом экране неясные очертания мостика "прыгуна" гораздо крупнее, чем прежде. "Вот оно. Железный Ярл приносит еще одну жертву за Расалхаг". Вдавив обе педали двигателя сверхтяги в пол кабины, она понеслась быстрее, чем удавалось кому-нибудь до нее, прямо на цель.

XLI

"Прыгун" "Разъяренный Волк", точка надира,
Радштадт, провинция Радштадт,
Свободная Республика Расалхаг
31 октября 3050 года

Фелан Келл и военный регент помчались по коридору к мостику "Разъяренного Волка". Чтобы спуститься с наблюдательной палубы, им пришлось вслед за конвоем воспользоваться служебной лестницей, которая скорее уводила далеко в сторону, чем приближала к мостику.
Не успели они пробежать последние тридцать метров, как весь "прыгун" накренился, будто по нему двинул молотом какой-то божок. Фелан, споткнувшись, полетел вперед, но успел сгруппироваться, чтобы смягчить удар. Его конвоир врезался в стену коридора и сильно приложился головой. Он сполз на палубу, и регент наехал на него.
"О Господи, что же это было?" Фелан, распрямившись, встряхнулся и приготовился ко второму удару или взрыву. Он бросил взгляд на регента.
- С вами все в порядке?
Фохт поправил повязку на поврежденном глазу и утвердительно кивнул:
- Со мной да, но не с нашим конвоиром. Что случилось?
Фелан пожал плечами, отползая назад к потерявшему сознание человеку. Он сорвал с пояса передатчик и включил его.
- Служба ликвидации повреждений, пришлите бригаду сюда на мостик. У нас тут черт знает что творится. И не забудьте про медиков.
- Кто это? Вы что, посылаете вызов с мостика? - В словах, с треском вырвавшихся из радио, прозвучал невыразимый ужас.
- Нет, я в коридоре за мостиком. Там что-то взорвалось или в него что-то попало.
- А, чтоб тебя! - послышался из радио голос. - Что-то проделало в обшивке дыру. Автоматические системы уже заделывают ее, но началась утечка воздуха и давление сильно падает. Бригада отправлена, медики тоже.
Наемник взглянул на регента и покачал головой.
- Если началась утечка воздуха, надо поскорей доставить туда костюмы для работы в открытом космосе и установку дополнительной подачи кислорода.
Голос офицера по ликвидации повреждений звучал успокаивающе:
- Принято, командир. Будет сделано.
Фохт слегка улыбнулся.
- Командир! Чем не повышение по службе?
Пропустив мимо ушей звучавшую в словах Фохта иронию, Келл понял всю важность такого "повышения".
- Большинство старших офицеров "Разъяренного Волка", черт бы их побрал, были на мостике. Люди кланов не очень-то готовы к сюрпризам и всегда ждут приказов от вышестоящих. Вот почему этот шут гороховый и называет меня командиром - я просто отдал ему приказ. - Он взглянул на одноглазого служителя Ком-Стара. - Да и кому придет в голову, что отдают приказы такие люди, на которых полагается смотреть как на безликую массу?
Не успел Фохт ответить, как прибыла бригада по ликвидации повреждений. Фелан сунул приемник в руки регента.
- Попробуйте вызвать по этой штуковине Ранну и сообщите ей, что нам необходимо узнать, кто дежурный, а если с ответом выйдет заминка, скажите, что дежурить будет она. - Он поколебался с минуту. - То есть если, конечно, у вас нет другого занятия.
Фохт улыбнулся уголками губ.
- Думаю, Фелан Келл, вы уже освоились в новой должности.
Наемник резко рассмеялся:
- Вполне. А потому окажем внимание этой авторитетной делегации и поглядим, что можно сделать.
Фелан повернулся и направился туда, где один из техов прилаживал какую-то диагностическую штучку к звуковому замку возле запертых дверей мостика.
- Дерьмо!
- В чем дело?
- Мостик загерметизирован, и у них там минимум воздуха, - с тревогой ответил тех, - а я понятия не имею, сколько продержится на дыре заплатка из герметика. В электросистемах было дикое замыкание. Дверь переключилась на новый наборный код, а я его не знаю. Выбор кода случаен, и если то, что там есть, все еще под напряжением, он в любой момент может снова измениться. Келл кивнул.
- Сколько цифр?
Тех раздраженно насупился.
- Какая вам разница?
Фелан сгреб его за воротник и приподнял над полом.
- Отвечай, идиот! Там же люди, и они, возможно, еще живы.
- Д-девять.
Фелан отпустил его, вытащил из кармана электронную отмычку и бросил ее теху.
- Поставь переключатели на "девять" и держи ее возле замка.
Затем он повернулся к другому из команды техов.
- Дай мне костюм для открытого космоса. Я пойду первым. ИльХан и Хан Ульрик были на мостике. Найдем их, выведем оттуда и немедленно отправим в лазарет, а потом вытащим всех остальных, кого сможем найти.
Техи кивнули и стали готовить оборудование, пока Фелан натягивал спецкостюм и плотно застегивал манжеты на запястьях и лодыжках. "Их так приучили подчиняться приказам, что они слушаются меня просто потому, что я готов принять командование на себя. Не сомневаюсь, что поплачусь за это, когда минует кризис, хотя в оправдание они могли бы принять то, что я раб, пекущийся о своем хозяине". Он надел сделанный пузырем шлем и закрепил его у шеи. Кто-то помог ему справиться с обувью и перчатками, и

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

тут он услышал изумленный вопль теха, колдующего над замком.
Двери, ведущие к мостику, скользнув, разошлись в стороны. Из облака серого дыма, еле держась на ногах, вышли двое сильно обожженных людей. К ним тут же подскочили санитары с болеутоляющими и увели по коридору подальше от опасного места. Фелан схватил два баллона с кислородом и пригнулся. Как только раненых увели и путь освободился, он направился к мостику, стараясь держаться ниже уровня быстро рассеивающегося дыма.
"То, что врезалось в нас, было огромным или быстро двигалось - или и то и другое!" За малым исключением, почти все рабочие места были напрочь оторваны от мостика и отброшены к внутренней переборке. Под грудой обломков оборудования Фелан увидел чьи-то руки и ноги, но по ручейкам крови, струящимся из-под этих могильных холмов, он понял, что погребенным под ними людям помощь уже не нужна.
Людей далеко разбросало по развороченной палубе, кое-кто подавал слабые признаки жизни, но Фелан продолжил поиск, даже не повернув и головы в их сторону.
"Последний раз я видел его в голоблоке". Когда Фелан подошел к рухнувшим стенам, дым уже почти рассеялся, и в обшивке корпуса он увидел дыру. Она зияла вверху справа от главного экрана наблюдения. Острые, как кинжалы, зазубрины рваного края отверстия отогнулись внутрь. "После удара сюда, должно быть, всадили хорошенький заряд шрапнели, но что же, черт побери, это могло быть?"
Трубы в корпусе качали сгустками вылетавшее поверх пробоины, похожее на деготь смолистое вещество, закрывающее дыру блестящей черной шторой. Хотя немного темной жидкости, пачкая стенки, каплями стекало внутрь отсека, все же большая ее часть прилипала к уже застывшему слою, увеличивая его толщину. Но тут Фелан заметил, как туго натянут слой герметика, прогнувшийся от сильного всасывания наружным вакуумом, и его охватил приступ панического ужаса. До него вдруг дошло, что, не выдержи перекрытие, и вакуум с быстротой молнии вырвал бы наружу и его и других, засосав в глубины пространства. Он осмотрел мостик и качнул головой. Не приходилось сомневаться, что все, кого не придавило обломками, вылетели через пробоину, прежде чем натянулась пленка герметика. И хотя шансы были ничтожны, Фелан знал, что отыщет Ульрика.
По радио тревожно прозвучал голос теха:
- А ну-ка, пошевеливайтесь! Заплата и в самом деле сильно нагружена. Не знаю, долго ли еще она выдержит.
Фелан бросил через плечо быстрый взгляд на дверь.
- Дайте нам знать, когда у вас появятся хоть мало-мальски хорошие новости.
Ремонтник покачал головой:
- Это как раз и есть хорошие новости.
Добравшись до останков голоблока, Фелан обнаружил впадину под самой нижней из покореженных панелей. "Кто знает, а вдруг..." Присев, он встал на колени и вполз в пустоту. Светом ручного фонарика на правом предплечье он разогнал темноту и уперся взглядом в Хана.
"Ах, черт! Скорее дать ему воздуха!" Фелан приладил маску одного из своих кислородных баллонов к пепельно-серому лицу Ульрика и открыл вентиль. С величайшей осторожностью он поводил лучом фонарика по телу Хана, проверяя, не получил ли тот серьезных увечий. "Серьезных переломов нет, и ничем тяжелым его вроде бы не придавило, посмотрим, смогу ли я вытащить его отсюда".
Наемник подхватил Хана Клана Волка под мышки и с усилием потащил прочь. И как только тело Хана сдвинулось с места, Фелан заметил, что к тому мало-помалу начинает возвращаться жизнь. Ульрик открыл глаза, но тут же зажмурился и заморгал от яркого света фонарика.
Вытянутыми руками Ульрик, приподнявшись, обхватил руки Фелана чуть выше локтя. А затем, пользуясь наемником как подпоркой, Хан выкарабкался из голоблока. Он, как мог, постарался устоять на ногах, но колени его тотчас же подогнулись, и он, не подхвати его вовремя Фелан, рухнул бы на пол.
Наемник жестами подозвал двух одетых в белое санитаров:
- Я нашел Хана. Забирайте его, да поскорей.
Вдруг все это время молчавшие наушники, вмонтированные в его шлем, пронзительным кудахтаньем заявили о своей жизнеспособности и заговорили:
- Всем отойти от мостика. Коэффициент напряжения изолирующего слоя на десять процентов превысил свой максимум, а у нас есть сведения, что главный удар противник намеревается направить именно в эту зону. Поторапливайтесь! Не знаю, надолго ли мне хватит сил продержаться.
Фелан бросился к двери, но вдруг его внимание привлекла пара чьих-то слабо шевелящихся ног. Он повернул в сторону посмотреть, не понадобится ли помощь, и, пройдя несколько шагов, остановился как вкопанный. "Ну и везет же мне, нечего сказать!"
На спине, наполовину зажатый погнутым магниевым брусом, лежал Влад; его вывихнутые руки и ноги изогнулись как-то нелепо фантастически. Все кости, видимо, уцелели, но левая часть лица от брови до челюсти, почему-то оставшаяся незащищенной, была залита кровью. Однако Фелан не сомневался, что Влад жив.
- Эй, раб, не мешкай. Максимальное напряжение уже дошло до ста двадцати семи процентов. Перегородка отлетит в любую секунду.
Фелан пропустил его предупреждение мимо ушей. Опустившись на колени, он попытался вытащить Влада из-под бруса, но в того будто что-то крепко вцепилось, не давая сдвинуть с места. "Вот будет забавно, если то, что раньше помешало тебе вылететь наружу, теперь не даст мне тебя спасти". Фелан распластался под стальной балкой и, отцепив застрявшую пряжку поясного ремня воина-водителя, наконец полностью его освободил.
Ухватив Влада за пряжку, искусно сделанную Тирой, Келл вытащил его из-под груды железок и, перекинув через левое плечо, помчался к выходу, пока тех знаками указывал ему поскорее убираться. Перепрыгивая через груды обломков, он всеми силами стремился к спасительной двери, но, не добежав до нее каких-нибудь пять метров, упал, поскользнувшись в луже крови.
Влад соскочил с его плеча и вылетел прямиком в дверной проем, где его тут же подхватил тех и быстро умчался с ним прочь. Фелан попытался подняться, но его пропитавшиеся кровью башмаки скользили, не давая устоять на ногах. А тут еще с перегородкой стало твориться что-то неладное. Ее края начали постепенно отрываться от края отверстия, а вслед за этим валявшиеся повсюду мелкие куски разных обломков затряслись и заплясали вокруг Келла в каком-то диком танце. Отчаянно цепляясь за все, что могло бы ему помочь, Фелан попытался приблизиться к выходу, но все было тщетно. Ужас охватил его, когда он почувствовал, как сантиметр за сантиметром начинает сползать в зияющую пустоту пробоины.
Вдруг в дверном проеме, полностью заслонив его собой, возникла металлическая громада. Элементал схватил наемника за шиворот и вышвырнул его в идущий за мостом коридор всего за несколько секунд до того, как за ними с шумом захлопнулись створки мостика. Тяжело и неуклюже Фелан опустился на пол, но облегчение от того, что удалось избежать смертельных объятий космического вакуума, заслонило ощущаемую им боль и не к месту охватившее его смущение.
Он поднялся на ноги и, сорвав левую перчатку, протянул руку спасшему его элементалу.
- Не знаю, сумею ли вас хоть когда-нибудь отблагодарить.
Бронированная фигура выпрямилась и сняла шлем. Повесив его на крюк на правом локте, Эвента взяла протянутую ей руку и сжала ее в стальном пожатии.
- Было бы непростительно дать тебе погибнуть.
Наемник от удивления даже рот раскрыл.
- Эвента? После того, что я сделал с тобой на Расалхаге... Как же так?
Она еще раз встряхнула и отпустила его руку.
- Может быть, ты и раб, Фелан Патрик Келл, но в груди твоей бьется сердце воина. Тебе еще многое предстоит узнать о нас и наших обычаях, а главное, понять наконец, что ты завоевал наше уважение. Допустить, чтобы ты умер без всякой пользы, - значит совершить гораздо больший грех, чем разрешить тебе сражаться против меня.
Неожиданная усмешка прорвалась сквозь жуткую маску ее лица.
- К тому же это помешало бы мне вновь помериться с тобой силами.
Застыв в немом изумлении, Фелан смотрел ей вслед, пока она, следуя за уносившими Влада санитарами, уходила все дальше по коридору. "Она права. Мне и в самом деле придется многое узнать о кланах. Так вот что, видимо, нужно Ульрику. Он хочет, чтобы я понял, зачем они прибыли во внутреннюю Сферу". И тут он вспомнил о своем обещании помочь регенту разгадать тайну кланов. "Но что, собственно, произойдет, если я обо всем узнаю? Как мне воспользоваться этим знанием?"

XLII

Триада, Таркад-Сити, Таркадо,
Округ Донегал, Лиранское Содружество
10 ноября 3050 год

Виктор Штайнер улыбнулся, держа руку Кая Алларда в своей ладони.
- Я рад, что ты решил остаться в Центре управления полетами ВВС. Лишиться тебя было бы величайшей оплошностью.
Кай крепко пожал руку Виктора, однако принц заметил тень сомнения, промелькнувшую в серых глазах друга.
- Я ценю столь высокое мнение, ваше высочество, но далеко не уверен, что оно вполне заслуженно.
Увидев, как суживаются глаза Виктора, Кай, как бы сдаваясь, поднял руки вверх.
- И не говори, что я слишком строг к себе. Просто иногда вы столь усердно стараетесь укрепить мое доверие, что рискуете добиться совсем обратного. Я, конечно, совершаю ошибки и вынужден расхлебывать последствия, например, одной из них, сделанной на Туаткроссе. Спасибо, что мне на это хоть дали время.
Виктор выдернул руку и пожал плечами.
- Это минимум из того, что я мог сделать для человека, не допустившего уничтожения четырех полков боевых роботов.
Он широко развел руки, обводя ими огромное пространство тронного зала, где они стояли. Зеленые и золотые флаги волнами ниспадали с балюстрад и окружавшей их колоннады. И даже два "Грифона", стоящие по обеим сторонам трона Архонта, выглядели нарочито торжественными в своих шлемах, увенчанных гребнями гвардейцев Стражей Донегала.
- Если бы не ты, все здесь было бы завешано черными орденскими лентами и для нынешних торжеств явно не было бы повода. Черт возьми, после того веселенького побоища, что ты им устроил, кланы отступили и больше уже не пытались захватить Туаткросс.
Губы Кая сжались в тонкую линию, от чего его лицо приобрело крайне суровое выражение.
- Спасибо за столь лестное мнение, но и ты и я знаем гораздо больше, чтобы поверить этому...
- Ты сделал все, что положено, - резко заметил Виктор, - и не виновен ни в каком преступлении. Доктор Лир заявила, что все те люди были обречены задолго до того, как ты их туда послал.
Кай пятерней пригладил свои черные волосы.
- Мне не надо было вообще посылать туда людей. Мне слишком хорошо известны свойства пентаглицерина. Я знал, что, раздайся где-нибудь поблизости хоть малейший взрыв, и его действие тут же бы проявилось. Они погибли бессмысленно и бесполезно, хотя их вполне можно было эвакуировать вместе с другими. И как ни крути, я-то ведь знаю, что их кровь так и останется на моих руках.
Виктор насупился.
- Нечто вроде этого ты уже высказал на Туаткроссе, когда заявил об отставке. Так откуда эта перемена? Почему ты все-таки решил остаться в Центре полетов ВВС?
Кай поджал губы, но потом, вздохнув, махнул рукой.
- Сперва меня задел твой "приговор" отправить меня на санитарный корабль, посланный для эвакуации людей с Туаткросса. Мои раны, прямо скажем, были ничтожны, и, приняв решение уйти в отставку, я все же чувствовал ответственность за ту злополучную атаку. На Кюри я, как мог, держался особняком, но в один прекрасный день там вдруг как-то прополз слушок о том, кто я такой и что, собственно, натворил.
Лейтенант с подозрением взглянул на Виктора, но принц сделал шаг назад и как бы в доказательство своей невиновности с простодушным видом поднял руки вверх.
- Эй, я тут ни при чем.
"Доктор Лир была на Кюри, хотя и получила указания держаться от Кая подальше. Мы в общем-то не старались хранить в тайне акцию Кая, но тем не менее о ней мало что было известно. Неужели..."
- Да ладно, Виктор, порядок! С меня хватит и одного твоего слова. - Кай поднял глаза вверх, пристально разглядывая остающийся в тени выступ потолка. - После рейса сюда, на Таркад, многие солдаты приходили поблагодарить меня за жертву, принесенную мной ради их спасения. По их словам, для того, что я совершил, требовалась недюжинная отвага. Среди них были солдаты, эвакуированные из полевого госпиталя доктора Лир. Все они уверены, что погибли бы, если бы мне не удалось прорваться и объяснить, что надо делать. Говорят, я спас им жизнь и они с радостью опять послужили бы под моим началом, если бы представилась такая возможность. Может, впервые в жизни я не чувствовал себя истинным сыном своего отца и наследником матери. Они обращались ко мне, называя Каем Аллардом, и восторженно приветствовали мое появление вовсе не потому, что у меня такие родители или связи, а только благодаря тому, что я сделал для них. Они выражали готовность служить со мной, зная только о моих личных заслугах.
- Кай, если ты считаешь, что я стал твоим другом, потому что...
Кай энергично потряс головой:
- Нет, Виктор, я знаю, что это не так. Я по достоинству ценю посланное мне счастье иметь нескольких друзей, кто, подобно тебе, проявил достаточную настойчивость, чтобы узнать меня поближе. Мне следовало бы с этого начать. Но даже тебе придется признать, что мы вряд ли стали бы друзьями, если бы общественные положения наших семейств не заключили между нами естественного альянса. Так или иначе, все эти мужчины и женщины, осыпающие меня благодарностями, не вполне отдают себе отчет в том, что произошло на Тауткроссе, зато я слишком хорошо понял, что уже никогда не допущу подобной ошибки, познав весь ужас и невыносимую боль ее последствий. Так вот, если я подам в отставку, меня, вполне возможно, заменит какой-нибудь дослужившийся до лейтенанта молокосос и наверняка совершит ту же самую ошибку. - Кай пожал плечами. - А потому, ваше высочество, я беру назад свое заявление об отставке.
Когда Виктор взглянул на Кая, в его глазах светилась неподдельная радость. Он знал, что его друг все еще не отделался от привычки заниматься самоедством и без конца пересматривать прежние решения, но он, по крайней мере, хоть научился правильно предугадывать последствия всех своих действий. Перемена была ничтожной, но все же достаточной, чтобы ее заметить.
Тут Виктор услышал звук открываемой за спиной двери и заметил, как, вздрогнув, насторожился Кай. Виктор быстро обернулся, и его лицо расплылось в широкой улыбке. Через боковую дверь в тронный зал входила его мать, архонтесса Мелисса Штайнер, в сопровождении Моргана Хайсек-Дэвиона.
- У нас потрясающая новость, - обратился к ним Виктор. - Кай забрал свое заявление об отставке.
Прежде чем ему удалось произнести еще хоть слово в тронный зал через ту же дверь вошел некто третий! Человек, одетый в черную форму, перехваченную в талии ремнем и отделанную по бокам красным кантом, обошел вокруг Моргана и остановился перед ним, уперев руки в бока. В его длинных темных волосах играли яркие голубые блики, а в черных глазах горело злобное ликование. На плечах его куртки была вышита волчья голова, отделанная настоящим мехом, а багровые вспышки рубинов на месте волчьих глаз не уступали огню, пылавшему в глазах незнакомца.
- Виктор Дэвион и Кай Аллард-Ляо. Какая удача застать вас вместе!
Саркастический тон неизвестного разозлил Виктора. |
- Виктор - это я. С кем имею честь?
Человек, откинув голову назад, расхохотался, и его лающий смех эхом отразился под сводами зала.
- Нет, вы только взгляните! - Он повернулся и кивнул Мелиссе. - В нем прекрасно смешалась кровь Штайнеров и Дэвионов. Пламень и сталь. Чуть-чуть сдержанности, и он - непобедим.
Незнакомец взглянул на стоявшего за спиной Виктора Кая.
- А этот скромник прямо-таки создан, чтобы стоять на страже. - Он подмигнул Моргану. - В Древнем Риме, да будет вам известно, в колесницу с триумфаторами обычно сажали карлика. И во время публичных манифестаций, когда не в меру восторженные толпы бурно изливали на героя льстивые похвалы, карлик шепотом напоминал ему о том, сколь преходяща земная слава. А офицер, который водит за собой собственного карлика и постоянно останавливается с целью убедиться, что он прав, вместо того чтобы просто верить в свою правоту, - такой офицер многого стоит.
Виктор обернулся, желая посмотреть, как Кай воспринял подобный комплимент, и был слегка удивлен, не заметив, вопреки своему ожиданию, ни тени смущения на лице Кая. Напротив, Кай слегка поклонился, а затем поднял голову и криво улыбнулся.
- Благодарю, Нгов. Это поистине высокая похвала. Виктор нахмурился и взглянул на Моргана.
- Что здесь происходит? Я узнаю форму - он из Волчьих Драгун. Просветите меня, будьте добры.
Морган кивнул Свенгу Нгову, и наемник широко улыбнулся.
- Все очень просто, ваше высочество. Полковник Джеймс Вульф послал меня для сопровождения вашей матери, Моргана, Кая и вас на Стратегический Совет на Недосягаемой.
- Стратегический Совет? - Виктор снова нахмурился, и глубокая складка залегла меж его бровей. - Как же так? И я узнаю последним, что Драгуны предпочли устраниться от этой войны. Да и захватчики к тому же убрались.
Улыбка сползла с лица наемника.
- Времена меняются, принц Виктор, и этот Совет призван доказать, что именно МЫ, а не ОНИ управляем скоростью, временем и направлением всех изменений. Если же мы окажемся несостоятельными, то, перефразируя детский стишок, "все королевские роботы и вся королевская рать не смогут Государства-Наследники собрать...

XLIII

Дворец, Столица империи, Люсьен,
Округ Пешт, Синдикат Драконов
15 ноября 3050 года

Шин, скрываемый тенью от садовой стены, осторожно опустился на колени. Черное шелковое кимоно позволяло ему оставаться практически невидимым для посторонних глаз, но тонкая ткань, надо сказать, мало спасала от холода ясной люсьенской ночи. Шин не боялся холода, напротив, он, унимая жжение в левом боку, был ему даже приятен.
Чтобы не нарушать тишины сада, Шин сдерживал дыхание и старался как можно реже глотать. Полузакрыв глаза, он почти не видел, как мало света просачивалось в сад из другой части города, нимало не заботясь о том, что сон может сморить его в самый неподходящий момент. Мучительная боль и обуревавшие его чувства все равно не дали бы спокойно уснуть.
Слегка подняв голову, он разглядывал багрово-черный контур дворца, где со своей семьей обитал Канрей Теодор Курита. Этот дворец, так же как и поместье на Эдо, был построен в строго японском стиле. В центре дворца вздымалась к небу трехъярусная башня огромного диаметра, а каждый ее ярус по высоте вдвое превышал обычные размеры. Даже шаттлы, на которых путешествовал Шин, по своим размерам и массе уступали этой громаде. Он был польщен тем, что Канрей пожаловал ему комнату в этом дворце. "Долгий путь из трущоб Марика!"
Размышляя о своей жизни, все, что происходило до вторжения, он видел расплывчатым и нереальным, как в картинках ранней голографии или кадрах старой кинохроники. "Захватчики были во многих отношениях самыми достойными противниками. Снова и снова стремились они согласовать свои военные силы с нашими, чтобы мы не слишком теряли престиж, даже потерпев поражение. Иногда, имея дело с нами, они выглядели откровенно наивными, и с тех пор как на Уолкотте им пришлось испытать горечь поражения, новых атак на наши миры с их стороны больше не предпринималось. Возможно ли, чтобы при их взглядах на Вселенную одно поражение положило конец всем планам нападения?!
Однако от этой идеи он отказался с той же быстротой, с какой она пришла в его голову. "Нет, в этом еще меньше смысла, чем в некоторых теориях о том, кто они такие на самом деле. То немногое, что я узнал о их боевой технике и костюмах, мы "почерпнули" из битвы на Уолкотте; так вот, все это наводит меня на мысль, что они люди, невзирая на численность их пехоты. То, что у них есть боевые роботы, просто доказывает, что где-то они наткнулись на людей с такими машинами, но ведь никому неизвестно, как далеко могли забраться наши пираты на задворках Вселенной. Может, они из какой-то затерянной колонии или потомки некоего покоряющего сердца масс лидера, тайно уведшего за собой людей, чтобы построить военное общество?!
Наши пленники молчат о своем прошлом, заявляя только, что сейчас они члены клана Куриты, хотя нам они, конечно, не расскажут, что он, собственно, собой представляет. Это тайна, окутанная клубком еще больших тайн. И теперь, когда они ушли, сможем ли мы когда-нибудь докопаться до сути?"
Едва слышный звук, будто кто-то кожаным башмаком наступил на камень, заставил Шина резко поднять голову. Заслонив сияние звезд, изящная фигурка перемахнула через зубчатую стену сада и, съежившись после прыжка, припала к земле. Переждав несколько секунд, фигура выпрямилась и двинулась в направлении дворца. И тут только Шин понял, что незваный гость был женщиной. "Оружия вроде бы нет... неужели наемный убийца?"
С величайшей осторожностью Шин поднял валявшийся под ногами булыжник, бесшумно встал и пошел вслед за незнакомкой. Пройдя несколько шагов, он остановился и швырнул камень в садовую стену. Когда женщина обернулась, чтобы посмотреть, откуда исходит непонятный звук, он одним прыжком оказался рядом, решив, однако, не нападать на нее со спины.
- Стой!
Не повиновавшись его окрику, она резко повернулась и, высоко подпрыгнув, попыталась ударом ноги отшвырнуть его в сторону. Удар был настолько силен, что, достигни он цели, напрочь бы снес Шину голову. Однако он сделал "нырок", ушел от удара, хотя и покачнулся, потеряв равновесие, когда его слегка зацепил ее каблук. Успев прийти в себя, пока она поворачивалась к нему лицом, он встал в боевую стойку. Но вновь, двигаясь быстрее, чем он ожидал, она схватила его за правое запястье, и тут же его плечо стрелой пронзила боль. Шин, хотя его рука и

Предыдущая страница 33 Следующая страница


Смертоносное наследство 34

онемела, выдернул ее за рукава кимоно, увернулся и быстро завертелся на месте. И пока незнакомка за рукав тянула его одежду к себе, он, быстро кружась и разматывая с себя материю, отбегал все дальше в сторону, пока наконец не оказался в середине сада, а у его противника в руках осталось лишь пустое кимоно.
Тут двери дворца, выходящие в сад и на балкон, распахнулись, выплеснув в ночную черноту потоки тусклого света. Прямоугольник света упал на Шина, и сразу же на стене сада заплясала его длинноногая тень. Женщина, отбросив кимоно в сторону, приготовилась к новой атаке, но вдруг выпрямилась и почтительно поклонилась. "Вот тебе и на! Сражается как львица, а в следующий момент кланяется. Что здесь происходит?" Когда женщина подошла ближе, Шин, в свою очередь, отвесил ей поклон, пытаясь вспомнить, где он видел этот знак отличия в виде красной волчьей головы, украшающей левую сторону ее туники. "Волчьи Драгуны? Не может быть! Ведь на этот раз единственное, что может им здесь потребоваться, так это смерть координатора. Но тогда зачем же нападать на дворец Канрея?"
Незнакомка стянула с головы черный вязаный шлем, и ее длинные светлые волосы волнами рассыпались по плечам.
- Добрый вечер, Канрей Курита-сан, - обратилась она на безупречном японском к стоявшему на балконе человеку. - Я к вам с поклоном от полковника Джеймса Вульфа.
Канрей подбоченился.
- Полковник Вульф передает мне поклон? - В его голосе прозвучала саркастическая нотка. - Неужто христианский ад и в самом деле замерз и рак в пруду свистнул, или это особая манера шутить? Что, разве Драгунам-посланцам вменяют в обязанность всегда набрасываться на верных вассалов тех, кому они несут сообщение?
Женщина рассмеялась, и ее веселый смех, в котором полным диссонансом звучала смертельная угроза, был явно уже знаком Шину.
- Лилит Ланг, майор драгун к вашим услугам. Я и не думала шутить и никогда не напала бы на Шина Йодаму, если бы знала, что это он.
Шин уставился на нее в полном изумлении.
- Что? Как вы догадались? Лилит указала на грудь Шина.
- По татуировке можно узнать всю вашу подноготную. Ваш левый бок выдает в вас члена якудзы, а правый свидетельствует о великих подвигах.
Падавший из дворца свет оживлял линии новой татуировки Шина. Часть оскаленной пасти дымчатого ягуара на его плече уже стерлась. Ярко сверкающие золотом глаза зверя свирепо смотрели на Лилит и Канрея. Немного пониже в черных линиях распростерлась поверженная фигура пронзенного мечом вооруженного пехотинца. Правую руку от запястья до плеча украшала вереница картин звезд и перелетов после удачного бегства из Залива Черепах, а сцены побега из тюрьмы расписывали всю спину.
В сад вышел Хосиро и, ежась от холода, запахнул кимоно.
- А я и не подозревал, что полковник Вульф испытывает столь жгучий интерес к людям моего отца.
- А здесь есть много такого, что интересует Драгун и о чем вам, Хосиро, почти ничего не известно, - в тон ему прошипела Лилит. Она взглянула вверх на Теодора. - Пришло время положить этому конец, и вот для этого-то меня и послали сопроводить вас, вашу семью и Шина Йодаму на Недосягаемую. Вам еще многое предстоит узнать.
Хосиро презрительно рассмеялся, однако Канрей, казалось, секунду-две напряженно обдумывал ее возмутительное заявление.
- Я был бы полным идиотом, решись в одиночку отправиться в штаб-квартиру врага... Наемница улыбнулась.
- Полковник Вульф так и думал, что вы это скажете, и заявил, что в случае необходимости вы можете захватить с собой Джениоши и Рюкен, хотя он надеется, что вполне хватит и обещания Декана Фрейзера и Джанеты Рэнд обеспечить безопасный перелет. А еще он сказал, что никогда не враждовал с вами или Синдикатом, а только с Самсоновым и вашим отцом. А то, что я не могла явиться сюда открыто, так это все из-за той самой вендетты. Но вы, надеюсь, понимаете, что если бы полковник Вульф дал мне задание кого-то убить, ничто не смогло бы меня остановить.
- Неплохо сказано, - согласно кивнул Теодор. - Ну, без Генэсе и Рюкен я, пожалуй, обойдусь, а вот полковника Наримасо Осано прихватить с собой было бы неплохо.
Лицо Лилит просияло улыбкой.
- Прекрасно. По словам полковника Вульфа, он давно уже с нетерпением ждет встречи с полковником Осано. Соберите людей и стартуйте в направлении орбитальной станции Гинка. А мы радируем координаты на наш "прыгун".
Хосиро прошел в глубь сада и, повернувшись, взглянул вверх, где на балконе стоял его отец.
- Мы только что отделались от одного врага, а вы пытаетесь тут же препроводить нас в руки другого. Ничего не понимаю.
Канрей обменялся с Лилит быстрыми взглядами, а затем спокойно, но твердо обратился к сыну:
- А тебе и не нужно понимать все прямо сейчас. Твое дело повиноваться. Раз полковник Вульф рискнул послать сюда одного из своих людей, значит, он задумал нечто серьезное. Вульф не дурак и не безумец. Так что я еду.

XLIV

Штаб-квартира Волчьих Драгун,
Недосягаемая,
Маршрут Сарна, Федеративное Содружество
12 января 3015 года

Виктор Ян Штайнер-Дэвион стоял в дверях зала, испытывая благоговейный ужас от толпы людей, постепенно заполняющих огромный зал. "Если правда хотя бы половина из того, что мне известно, то со времени свадьбы моих родителей еще ни разу в одном месте не собиралось столько влиятельных особ".
Военачальники переходили от группы к группе, плотным кольцом окружавших политических лидеров, пока люди из Драгун - с видом смертельно оскорбленных необходимостью прислуживать - предлагали гостям напитки и деликатесы. Но самым убийственным для Виктора было то, что в присутствии столь важных особ его прибытия не заметила ни одна живая душа.
Охватившее его чувство досады, однако, быстро прошло, и он улыбнулся. "Помни, Виктор, что здесь ты всего лишь мелкая рыбешка в большом пруду. Ты не великий политик и не военный титан. А значит, будь доволен, что тебя вообще сюда пригласили". Продолжая размышлять, он мыслями вернулся к той головоломке, над которой он, Кай и Морган бились все время путешествия на Недосягаемую, но сам себя остановил. "Нам не удалось понять, зачем Вульф собрал нас всех вместе, так что явно не стоит бросаться на эту задачу в "мозговую атаку".
Стоя в самой давке, Виктор заметил знакомую фигуру в красно-черной форме Гончих Келла. Человек этот был высок ростом и создавал вокруг себя ауру силы и власти. Его достаточно длинные, с сильной проседью волосы рассыпались по плечам красной куртки, а белая борода была коротко подстрижена. Виктора, как всегда, охватило странное чувство, и он подумал, что смерти придется захватывать этого человека спящим, поскольку, когда он бодрствует, ей его нипочем не одолеть.
Виктор пересек зал, направляясь к тому месту, где стоял Морган Келл, беседуя с двумя людьми из Лиги Свободных Миров, которые почтительно откланялись, увидев подходившего к ним Дэвиона. При виде его лицо Моргана озарилось приветливой улыбкой.
- Ваше высочество, - произнес двоюродный брат его матери и создатель отряда Гончих Келла, - видеть вас - для меня, как всегда, ни с чем не сравнимое наслаждение.
Улыбнувшись в ответ, Виктор пожал руку Моргана.
- Неужели так уж и ни с чем? Хорошо, что моя матушка нас не слышит, ей бы это вряд ли понравилось... Морган Келл громко расхохотался.
- Да ладно, не лови меня на слове, ведь твоей матери отведено в моем сердце особое место. Так что хочешь не хочешь, а придется поверить, что я искренне тебе рад.
- Заметано.
Морган оглядел Виктора с ног до головы и одобрительно кивнул.
- Дэн Аллард сообщил мне немало хорошего о твоих действиях на Туаткроссе. Будто бы ты быстро соображаешь и не боишься при случае и подраться. Ну что ж, неплохо. - Он пристально посмотрел вдаль. - Это погубило твоего дядю Дэна на планете Мэллори, но вытащило твоего отца и кузена Моргана Хайсека-Дэвиона из стольких передряг, что мне пальцев не хватит, чтобы их сосчитать.
- Если бы там не было Гончих, а полковник Аллард не захотел рисковать, все обернулось бы иначе. Глаза Моргана сузились.
- А если бы ты не послал Кая разведать подходы, как бы тогда все обернулось?
Виктор взглянул поверх голов туда, где стоял Кай в обществе матери, отца и сестер-близняшек.
- Если бы он только дал себе волю выполнить это. Морган Келл одной рукой обхватил Виктора за шею.
- Думаю, ты убедишься, что воины, подобные Каю, держат себя в тугой узде, а все из-за боязни того, что случилось бы, выпусти они вожжи. Скажи спасибо, что он на твоей стороне. Если однажды он сорвется с привязи, то немного найдется во Внутренней Сфере такого, что сможет его остановить.
Усиливающийся визг электрической инвалидной коляски помешал Виктору ответить. Он повернулся, чтобы лучше рассмотреть человека, одетого в форму генерала армии Свободной Республики Расалхаг. В отливающих серебром волосах и тронутой сединой черной бороде виделось Виктору неуловимое сходство с кем-то знакомым, и лишь глубокий шрам на левой щеке генерала помог ему вспомнить имя этого человека. "Да ведь это же Тор Мираборг! Он здесь, должно быть, вместе с Хааконом Магнуссоном, Серебряным Лисом. Вульф и вправду собрал здесь всех".
На мгновение Виктор подумал, что женщина в форме космического пилота, сопровождающая Мираборга, видимо, его дочь, но на именной наклейке на ее левом нагрудном кармане он прочел: "Дженсен".
Мираборг вперся в Моргана Келла свирепым взглядом.
- Вы - Морган Келл? Наемник молча кивнул.
- Я - Тор Мираборг. Ваш сын убил мою дочь!
Гнев и боль в голосе Тора заставили Виктора непроизвольно сжаться, однако лицо Моргана осталось бесстрастным.
- Объясните, как это мой сын, которого уже полтора года нет в живых, мог убить вашу Дочь?
Волна жгучей ненависти окатила лицо Мираборга.
- Ваш сын встал между Тирой и мной. Это он своим влиянием заставил ее уехать и вступить в Полк драгун Расалхага. Моя дочь погибла, сражаясь с захватчиками.
Морган выпрямился в полный рост.
- Значит, ваша дочь и мой сын напоследок своих слишком коротких жизней разделили общую участь. Не так давно я получил от нее голодиск, и она была столь добра, что поделилась со мной и моей женой воспоминаниями о том времени, когда они были вместе с Феланом...
Плечи Мираборга тяжело опустились, а подбородок уперся в грудь.
- Она говорила с вами? - спросил он выдающим смертельную муку шепотом. - Она записала для ВАС голодиск? Но почему?
Виктор понял вопрос, Мираборг просто не имел права голоса. "Она никогда не общалась со своим отцом, и тот не знает почему..."
- Этот диск пришел в ответ на тот, который я послал ей раньше, - спокойно ответил Морган. - Если хотите, я дам вам его посмотреть.
Железный Ярл, встряхнувшись, пришел в себя, и огонь вновь вспыхнул в его взгляде и голосе.
- Нет, я не желаю иметь к этому никакого отношения. Она перестала быть моей дочерью в тот день, когда покинула Ганцбург.
Он повернул свое кресло и, прорезая толпу, двинулся прочь, оставив худенькую стройную блондинку в одиночестве.
Аника взглянула на Моргана.
- Будем знакомы, полковник Келл, я Аника Дженсен, напарница Тиры. Она была моей лучшей подругой.
Аника бросила взгляд вслед Мираборгу и тряхнула головой.
- Не обращайте на него внимания. Он просто злобный старик. Я знала вашего сына и виделась с ним и Тирой много раз. Я была там, когда они встретились. И вам нечего стыдиться за сына. Фелан и Тира были просто созданы друг для друга.
Морган положил руки ей на плечи.
- Благодарю вас, лейтенант, рад слышать, что у Фелана были друзья.
Аника с трудом сглотнула.
- Сэр, если вы не возражаете, мне хотелось бы посмотреть тот ее диск. Тира и я, по сути, никогда не имели возможности попрощаться. Она направила свою "Шилону" во флагманский корабль захватчиков, прямо на капитанский мостик. Да что там говорить! Чтобы остановить вторжение, она сделала гораздо больше любого из всей Королевской армии, но Железный Ярл не признает ее героизма.
- К завтрашнему утру я сделаю для вас копию диска. - Морган приветливо ей улыбнулся. - И спасибо вам.
Аника отошла, а внимание Виктора привлекла странная суматоха в дверях зала. Одетая в черное шелковое платье с красной отделкой, что выглядело нелепой пародией на форму Драгун, Ромао Ляо, канцлер Конфедерации Капеллана, отчаянно и безуспешно пыталась заставить одного из двух стоявших в дверях Драгунов объявить о ее прибытии. Вначале несчастные стражи делали вид, что не замечают ее, но когда она заехала одному из них кулаком, стражник, взбесившись, отвел руку, чтобы отвесить ей здоровенную оплеуху.
Стройный темноволосый мужчина, бросившись между ними, встал лицом к Романо. Стражник справился с собой как раз в тот момент, когда другой, более молодой, человек мягко, но крепко схватил свою мать за запястья. На какой-то момент лицо Романо исказилось гневом, но, быстро взяв себя в руки, она с видом полнейшего обожания поцеловала сына в щеку. Тем временем Цен Сянг, ее супруг, вышел из толпы, намереваясь взять ее за руку и увести прочь.
Виктор покачал головой. "Она, вне сомнения, такая же сумасшедшая, каким был и ее отец. Хотя ее сын, Сун-Цу, видимо, имеет над ней какую-то власть, но надолго ли?" Он обернулся на Кая, наблюдавшего за Сун-Цу Ляо, следующим за своими родителями. "И Кай, и Сун Цу - внуки Максимилиана Ляо, и каждый из них имеет право претендовать на трон Конфедерации Капеллана. Не думаю, чтобы Кай этого хотел, но сможет ли это остановить Сун Цу в его стремлении избавиться от потенциального соперника?"
В дальнем конце зала предводитель Волчьих Драгун занял специально возведенный помост. К нему присоединились несколько старших офицеров полка.
Виктор нахмурился. "Как странно! И где, собственно, Черная Вдова? Я что-то не слышал, чтобы Наташа Керенская была ранена или убита".
Джеймс Вульф пригладил редеющие седые волосы.
- Благодарю всех за то, что вы откликнулись на призыв собраться вместе здесь, на Недосягаемой. Некоторым из вас это, должно быть, показалось странным, однако, надеюсь, вы поняли, что у меня имеются серьезные основания для подобной встречи. Я хотел бы обсудить с вами проблему, вставшую перед нами всеми, но, видимо, лишь Драгуны способны осознать истинную ее глубину. Однако, прежде чем начать, мне хотелось бы представить моего нового заместителя. - И Вульф рукой указал на стоящего позади него молодого мужчину. - Кому-то из вас он, возможно, известен как майор Дарнелл Виннингем. Но настоящее его имя Мак-Кензи Вульф, и это мой сын. Он заменит Наташу Керенскую.
Вульф подождал, пока стихнет вызванный его заявлением шепот, волной прокатившийся по рядам зала, и спокойно продолжил:
- Как вам известно, в прошлом году Внутренняя Сфера подверглась нашествию врага, обладающего боевыми роботами невиданной силы. За последнее время в сражениях против захватчиков силы Федеративного Государства и Синдиката Драконов добились некоторых успехов. После месяца проб и ошибок им наконец удалось нанести противнику поражение. После этого агрессоры, как бы то ни было, остаются в пределах завоеванных ими планет.
Тут из зала неожиданно раздалось:
- Это потому, что мы им как следует дали под зад. Виктор хоть и не смог узнать голос, но вдруг неожиданно для себя шумно присоединился к вызывающе дерзкому ходу одобрительных выкриков: "А мы и в самом деле здорово им врезали". Вульф покачал головой.
- Неужели вы действительно верите, что такого неукротимого и безжалостного врага может смутить столь мелкое поражение? Они отступили потому, что одна женщина-пилот из Расалхага пожертвовала собой, врезавшись своей "Шилоной" прямо во флагманский корабль неприятеля. Она, как минимум, уничтожила их предводителя и разрушила командную структуру вражеских сил. Промахнись она всего на десять метров вверх или вниз, влево или вправо, агрессоры так и продолжали бы неумолимо двигаться вперед походным порядком. А если вы и в самом деле столь наивны и искренне верите, что две не слишком крупные победы и удачный маневр храброго пилота могли заставить этих захватчиков повернуть назад, значит, шансы на успех в нашей войне, к сожалению, ничтожны.
- Нашей войне? - раздался голос Романо Ляо. - Ну конечно! Я с самого начала так и думала.
Она торжествующе рассмеялась и повернулась, демонстрируя остальным свое превосходство.
- Вы просто-напросто ждали, чтобы наши войска разобрались с агрессором. А теперь Волчьи Драгуны повылезают из своих нор и вступят в бой.
Она взглянула на Джеймса Вульфа.
- Ваши наемники самые свирепые во всей Внутренней Сфере. С вашей помощью мы обратим в бегство этих ренегатов с задворок Вселенной.
Пристальным и суровым взглядом Вульф заставил ее замолчать.
- Боюсь, вы превратно толкуете происходящее, мадам канцлер. Неприятель, с которым мы столкнулись, не имеет ничего общего ни с ренегатами, ни с бандитами. И вероятно, менее чем через год начнется новое наступление. Нам придется подготовиться, чтобы встретить их во всеоружии, ведь мы видели лишь небольшой пример их мощи.
Лицо Вульфа приняло суровое выражение, а в голосе проскользнули зловещие нотки.
- После Радштадта и смерти главнокомандующего они обрушатся на нас всей своей силой. Они не станут просить пощады, но и сами не пощадят никого. Леди и джентльмены, теперь наступает время, которое вполне может стать последними днями Внутренней Сферы.

ЭПИЛОГ

ИМЯ ЗВЕРЯ

XLV

Межзвездный Т-корабль "Разъяренный Волк",
Переходная орбита Расалхаг,
Оккупационная зона Клана Волков
12 января 3051 года

Фелан Келл вошел в отсек небольшого шаттла и без труда различил военного регента в толпе одетых в желтое, неустанно снующих прислужников Ком-Стара, доставивших его багаж. Пробравшись сквозь них, он подошел к одноглазому человеку и протянул ему руку.
- Я только что узнал, что вы уезжаете.
Анастасий Фохт сердечно потряс руку Фелана.
- Да. Ульрик считает, что так будет лучше. Мне, как он сказал, не будут рады там, где действует клан. - Фохт отпустил руку наемника и, улыбнувшись, бросил на него вопросительный взгляд. - Ты чего-нибудь опасаешься? Какие-то новости по поводу расследования твоих действий во время атаки?
Келл медленно покачал головой:
- Нет. Со времени сражения при Радштадте они фактически содержали меня в одиночке. Но, возможно, более спешные дела оказались важнее моей участи. У меня такое впечатление, что Дымчатые Ягуары жаждали стереть Радштадт с лица земли, потому что там, должно быть, укрылись все уцелевшие из флота Расалхага.
Фохт согласно кивнул, а затем отвел Фелана подальше от служителей Ком-Стара.
- Ульрик сказал, что, узнав об исчезновении тела ильХана в вакууме пространства, Ягуары просто на стенку полезли от бешенства. Он, видите ли, был из их клана. Уж очень они огорчились, что вы спасли Ульрика, а не ильХана.
- Если бы я его нашел, я сделал бы все, что смог. Не забывайте... я ведь еще и Влада вытащил с мостика.
Регент кивнул:
- Да, мне это известно.
Фелан тронул Фохта за рукав:
- Я понимаю, что Ульрик мог ограничить передачу информации через Ком-Стар. Но если вдруг появится хоть какая-то возможность, не передадите ли вы моей семье весточку...
Регент положил правую ладонь Фелану на лоб.
- Мир Блейка да будет с тобой, Фелан Келл. Не знаю, что именно в отношении кланов одобрит примас. А поскольку мы вынуждены худо-бедно проводить оккупационную политику кланов на время их отсутствия, то Ком-Стар попадет в крайне щекотливое положение. Если больше ничего не случится, я, вероятно, сумею дать знать вашей семье, что они могут гордиться сыном.
Наемник кивнул и слабо улыбнулся.
- Спасибо. Думаю, мы стали друзьями, и жаль, что нам больше не придется поговорить. У меня просто нет слов, чтобы отблагодарить вас за помощь во всей этой истории с Ранной и Владом. До сих пор не могу прийти в себя после того случая, хотя, вероятно, уже извлек урок из своих ошибок.
- Запомни, - сказал Фохт, и в его голосе прозвучала нежность, - вот откуда на теле берутся шрамы.
Фелан махнул Фохту на прощание рукой, повернулся и вышел из отсека. Наблюдая из окна в переходном шлюзе вблизи двери, он видел, как Фохт сел за пульт массивного шаттла и загерметизировал люк. Смотровое окно постепенно становилось матовым, по мере того как из отсека откачивался воздух и открывался наружный шлюз.
Фелану не удалось понаблюдать за отлетом корабля. Ему помешали два вошедших в смотровой бокс элементала в полных доспехах с красной перевязью. Пестрая серо-черная камуфляжная форма выдавала в них людей

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

Клана Дымчатых Ягуаров.
- Фелан Патрик Келл?
- Да, - ответил Фелан, удивляясь серьезности тона одного из них, - это я.
Тот, что был справа, указал ему на коридор.
- Вы пойдете с нами.
Первый элементал направился к центру корабля, а второй пошел сзади Фелана, почти наступая ему на пятки.
Полный дурных предчувствий, Фелан дернул за плетеный шнур на своем правом запястье. "Пленники не могут быть рабами и заслуживают лучшего обращения, чем бандиты и другие отбросы общества, но определение "корректный" неприменимо к правам и отношениям между воинами и любой другой кастой в этой культуре". Неожиданно пришедшая в голову мысль заставила его улыбнуться. "Ну что ж, теперь мне по крайней мере известно, что у них на мой счет возникли кое-какие подозрения. Да, на этот раз они попали в точку".
Когда они подошли к лифту, одна из его дверей была уже открыта, а третий элементал придерживал дверь, не давая ей закрыться. "Ничего подобного я раньше не видел". Шедший позади Фелана элементал легонько подтолкнул его локтем в кабину, где наемнику пришлось вдавиться спиной в угол, будучи притиснутым ввалившейся за ним в кабину лифта троицей.
Хотя и не имея возможности видеть вспыхивающие на панели кнопки с номерами этажей, он знал, что движутся они в направлении мостика. Но когда лифт остановился, явно не доехав до моста, Фелан понял, что они прибыли на один из закрытых ярусов, где запрещалось находиться всем, кроме воинов. От волнения у него пересохло во рту, а затем появился какой-то кислый привкус.
Элементалы провели его по короткому коридору и остановились у двери без каких-либо опознавательных знаков. Один из них постучал в дверь металлическим кулаком, и она тут же бесшумно скользнула вверх. Вдруг стоявший за спиной Фелана элементал резко втолкнул его в комнату. Дверь вновь закрылась, и наемник очутился в кромешной тьме.
Ничего не видя вокруг, Фелан вытянул руки вперед и, сделав несколько шагов, уперся руками в стену. Двигаясь все время вправо, он обошел комнату по кругу. "Два метра на два, и никакой мебели. Да уж, это местечко не назовешь уютным. Сразу после поимки они отвели мне покои получше. Элементалы, что привели меня сюда, были из Дымчатых Ягуаров. Может, они собираются отомстить за смерть ильХана?"
Услышав, как за его спиной открылась дверь, Фелан резко обернулся. На расстоянии двух метров от дверного проема стояла женщина, освещенная светом верхнего прожектора. Кивком головы она поманила его к себе. "Неужели это Ранна?" По тому, как она была одета, и несколько неестественным жестам он понял, что ее молчание таит в себе особый смысл.
Одетая в плотно облегающий тело костюм из белой кожи, оставляющий открытыми ее руки и ноги, она была похожа на призрак. Ее одеяние украшали серебряные заклепки, а длинные кожаные полосы свисали вниз наподобие набедренной повязки. На ногах у нее, как и у всякого водителя боевого робота, были высокие до колен сапоги из блестящего серебра, а руки - от кисти до локтя - закрывали перчатки из тонкой стальной сетки. С плеч свисал короткий, доходящий до середины спины плащ из белого волчьего меха. У шеи плащ был перехвачен пряжкой в виде волчьей головы с рубиновыми глазами.
Хотя Фелану и казалось, что он узнал ее фигуру и выправку, но полной уверенности у него быть не могло, потому что лицо женщины скрывала маска, которая более всего напоминала ему свирепое лицо его боевого робота "Волкодава". Искусно сделанная в форме волчьей головы маска сверху была покрыта белой эмалью. Широко раскрытая в злобном оскале пасть зверя хотя и наводила на собеседника невыразимый ужас, но сияющие сквозь прорези маски голубые глаза Ранны рассеивали впечатление надвигающейся угрозы.
Он шагнул вперед, и она вдруг исчезла. Лившийся сверху свет мигнул и погас, но почти сразу же вспыхнула другая лампа, и женщина возникла вновь, стоя немного дальше по коридору. Медленным жестом она пригласила его следовать за ней, а затем резко раскинула руки над плечами. Блеснуло серебро, и свет от металлического кольца прорезал мрак, когда она поднятыми руками остановила сдвоенные мечи, готовые обрушиться вниз.
Фелан бросился вперед и проскользнул под ее правой рукой. В снова надвинувшейся черноте Ранна освободила лезвия мечей, и они просвистели вниз, завершив свое смертоносное падение. Оставшись в полной темноте, Келл ощутил, как обострились все его чувства и сильно заколотилось сердце. "Должно быть, это какой-то странный, принятый в кланах способ вершить правосудие, Дымчатые Ягуары жаждут моей смерти, а Ульрик послал представителя от Клана Волков, чтобы защитить и поддержать меня".
Он почувствовал, что Ранна следует за ним по пятам, но постарался отвлечься и переключить внимание на происходящее вокруг. Слева от себя Фелан услышал шорох ступившего на палубу башмака. Мгновение - и он стоит на коленях, упершись руками в пол, а над ним, со свистом рассекая воздух, проносится остро отточенный меч, который, помедли он хоть секунду, рассек бы его пополам. Он пнул левой ногой воздух впереди себя и во что-то попал. Это нечто не издало ни звука, но глухой удар от рухнувшего на пол тела и звон упавшего меча заставили Фелана улыбнуться.
Перед ним вновь появилась Ранна, стоящая в круге света. Он бегом направился к ней, она присела, а затем подпрыгнула вверх. Немедленно среагировав, Фелан нырнул вперед. И тут же в темноту брызнули искры от столкнувшихся со звоном мечей, прошедших всего в нескольких сантиметрах от тела. Фелан сжался в комок и кувырком покатился вперед, чувствуя справа от себя какое-то движение.
"Слишком поздно"... Он постарался откатиться подальше от опасного места, но вдруг ощутил жгучую боль от полоснувшего его по левому бедру лезвия меча. Сделав пируэт, он приблизился к Ранне, встал на одно колено и правой рукой ощупал рану через прорезь в летном комбинезоне, а затем осторожно отнял ее от раны. Рука была теплой, влажной и липкой. "Да, резанули неслабо, на целых пять сантиметров, хотя рана, кажется, неглубокая. Болит, как сволочь, но этим меня не остановишь".
Он подошел к Ранне еще ближе, ожидая, что та исчезнет сразу же, как только над ней погаснет свет. Но этого, однако, не произошло. Напротив, еще один прожектор, вспыхнув, пригвоздил к черной палубе чью-то высокую фигуру. В луче света сурово и величественно стоял Ульрик, окутанный длинным до пола плащом из черно-серого волчьего меха. От его волос исходило белое сияние, а глаза оставались скрытыми непроницаемой тенью.
Он заговорил, и его глубокий голос заполнил пустоту коридора.
- Троткин, видимый и невидимый, близкий и далекий, живой и мертвый, возрадуйся, ибо Волк принес нам приемыша. - Помолчав, пока его слова эхом повторялись в темноте, он подождал, когда вновь воцарится тишина, и продолжил: - Сорок семь лет назад Стальное Чрево произвело на свет такого детеныша, как этот. Это рождение - всего лишь легенда, но никто не станет отрицать, что в каждой сказке есть доля правды.
Из окружившей Фелана темноты раздался шепот тысяч голосов, слившийся в единое:
- Сейла.
Голос Ульрика перешел в волчье рычание.
- Я Хранитель Клятвы! Все будут связаны этим Конклавом, пока не превратятся в пыль воспоминания, и даже дольше - пока не наступит конец всему.
- Сейла.
От свистящего бормотания вокруг у Фелана поползли по телу марашки. Его нервы напряглись до предела, а разум отчаянно стремился постичь тайну этой жуткой церемонии. "Они пытаются меня убить, а затем сделать центральной фигурой какого-то странного ритуала. Я не понимаю и половины из того, что говорит Ульрик. Черта лысого тут поймешь, что здесь происходит. Это так же верно, как то, что этот шнур сидит на моем запястье. Сейчас меня прикончат как жалкого раба".
Ульрик оглянулся вокруг, как будто мог видеть собравшихся вокруг светового круга.
- Мудрость Волка несомненна, но здесь есть и такие, кто считают великодушие Волка чрезмерным. Кто настаивает, чтобы этого детеныша лишили жизни?
Наемник увидел, как Ульрик поднял голову, услышав прямо перед собой какой-то шелест. В белый круг света на палубе вступила маленькая изящная фигура большеголового человека, которого Фелан воспринял как шута клановцев. Его эффектный костюм был вырезан из зеленой кожи по типу полетного комбинезона воздушных пилотов. Вместо короткого плаща на нем было надето облегающее грудь и плечи сверкающее украшение из золота и малахита с двумя стилизованными крылышками по обе стороны головы. Его сделанная из золота с малахитом маска в форме ястребиной головы представляла подлинное произведение искусства.
Когда человек снял маску, за спиной Фелана пророкотал голос Ульрика:
- Я узнаю тебя, Кэвил Мальтус из Клана Нефритовых Соколов.
- Хранитель Клятвы, я провижу грозящую с небес смерть для этого детеныша. - Кэвил уставился на пленника огромными карими глазами. - Да, я провижу такую смерть.
Его перекрыл суровый голос Ульрика:
- Кто из Волков стал бы отрицать это провидение?
Заслонив Фелану фигуру Кэвила, вперед выступил пилот-истребитель. Одет он был в точно такой же, как и Кэвил, костюм, но сделанный из темно-серой кожи, а на плечи был накинут тот же, что и у Ранны, плащ из серого меха. Когда пилот снял шлем, наемник увидел, как вспыхнуло под лучом света сияние золотых волос.
- Я узнал тебя, Керью из Клана Волков.
- Хранитель Клятвы, а я провижу, что этому детенышу не стоит ничего опасаться с небес.
Когда замер звук голоса Керью, он и Кевил вновь надели маски и остались стоять на своих местах. Вверху вспыхнули два прожектора, высветив еще два круга на палубе.
Из темноты шагнула исполинского роста фигура. Костюм из светло-серой кожи по своему покрою не походил ни на одну военную форму кланов, по которой Фелан смог бы узнать, к кому принадлежал его владелец. Но это не имело большого значения. В данную минуту Фелан просто восхищался внушительного вида человеком, мощную фигуру которого плотно обтягивал костюм, сидевший на нем как влитой. Дополнением к его одеянию служила набедренная повязка, указывающая на его клановую принадлежность, как будто надетую маску свирепого ягуара можно было спутать с чем-то другим. Элементал с торжественным видом снял маску.
- Я узнал тебя, Линкольн Озис из Клана Дымчатых Ягуаров.
Сильный голос исполина, перекрывший слова Ульрика, воистину прозвучал как грозное рычание ягуара.
- Хранитель Клятвы, я провижу, что этот детеныш примет смерть, будучи казнен. Да, я провижу такую смерть.
И вновь Ульрик обратился с вопросом с сокрытому тенью собранию:
- Кто из Волков стал бы отрицать это предвидение?
Из темноты выступил Волк и встал между Феланом и его противником. И даже если бы Фелан не заметил висящую вдоль спины рыжую косу на костюме Волка, он все равно узнал бы Эвенту по ее горделивой поступи.
- Я узнал тебя, Эвента Фетларол из Клана Волков.
В ответе Эвенты Фелан услышал явный вызов и ничем не скрываемое презрение.
- Хранитель Клятвы, а я провижу, что этому детенышу нечего бояться власти.
После того как Эвента и Линкольн надели маски, на палубе высветились два последних световых пятна от вспыхнувших вверху прожекторов. И почти сразу же в круг сторонников предания пленника смерти вступил человек в короткой, как на Ранне, одежде. В этом странном одеянии Фелан узнал костюм водителей роботов. Спадавший с плеч мужчины толстый плащ из белого меха крепился на шее узлом из связанных передних лап медведя. Задние лапы зверя охватывали его талию. Скрывавшая лицо маска казалась выложенной опалами, отражавшими надетую на него блестящую шкуру.
- Я узнал тебя, Джеральд Винсон из Клана Медведя-Призрака.
- Хранитель Клятвы, я провижу смерть от равных ему. - Его голос сорвался на леденящий душу шепот. - Да, я провижу такую смерть.
Когда Ульрик обратился к Волку, чтобы тот опроверг предвидение Винсона, Фелан уловил в его голосе явно слышимую перемену. Наемник был почти уверен, что в круг защитников сейчас выйдет Ранна, но она осталась на месте, а вперед выступил кто-то другой. В круге стояла женщина в костюме, который очень ей шел и во всем, кроме цвета, походил на тот, что был на Ранне. В ее одежде, включая короткий плащ из волчьего меха, белое и черное менялось местами. Рыжие волосы каскадом ниспадали на ее плечи. Спереди на кожаном костюме женщины Фелан заметил символический знак в виде огненно-красных песочных часов.
Когда она сняла маску, Фелан застыл, раскрыв от удивления рот, а Ульрик громовым голосом пророкотал:
- Я узнал тебя, Наташа Керенская из Клана Волков.
Не веря своим глазам, Фелан уставился на нее в немом изумлении, а она, опалив его взглядом смеющихся глаз, повернулась к своему противнику. "Наташа Керенская! Но ведь она же помощник Джеймса Вульфа. Что она здесь делает, и разве она признана кланами?" Ответ пришел ему в голову так же быстро, как и вопрос. "О Боже! Ведь они вовсе не драгуны Вульфа, а Волчьи Драгуны. Так они с самого начала были частью этого клана!"
Фелан вдруг осознал, что он не брошен на произвол судьбы. Джеральд Винсон от ужаса стал бледным как смерть. Из окружавшего их мрака слышался свистящий шепот. Продолжая улыбаться, Наташа, казалось, упивалась произведенной ею суматохой.
- Хранитель Клятвы, - с высокомерным видом обратилась к нему Наташа, - я знаю этого детеныша уже много лет. Ему нечего опасаться себе подобных или тех, кто называют себя его сторонниками.
- Повернись ко мне лицом, детеныш. - Голос Ульрика привел Фелана в чувство. Хан обратил на него холодный взгляд пустых глаз. - Трижды его обрекли на смерть и трижды вставали на его защиту. С поддержкой Вульфа и под защитой клана, все в порядке.
Ульрик вынул из-под плаща серебряный кинжал с рукояткой в форме волчьей головы. Сделав шаг вперед, он произнес:
- Дай мне свою правую руку.
Фелан вытянул руку, и Ульрик, просунув кинжал, подцепил им шнур на запястье наемника.
- Это была метка раба, но в тебе бьется сердце, живет разум и пылает душа воина. Вульф это понял, а я, Хранитель Клятвы, это провозглашаю.
Потянув кинжал к себе, Ульрик разрезал шнур пополам. Ловким броском он перехватил кинжал, вложил его рукоятку Фелану в ладонь и сжал на ней его пальцы. Торжествующим жестом он рывком поднял вверх руку Фелана Келла.
- Возрадуемся и возгордимся - в число Волков вступает новый воин.
Слабый взрыв почтительных аплодисментов выплеснулся из мрака и быстро угас, когда Ульрик, отвернувшись от Фелана, вернулся на место. Фелан опустил руку и тут же услышал за спиной какой-то шум. Он медленно обернулся и увидел еще одного водителя робота, одетого в костюм Клана Волков. Он неторопливо вышел из темноты, остановился и снял маску.
Глаза наемника сузились. "Это еще что?" Он бросил взгляд на меч в правой руке Волка и увидел на его острие темное пятно. "Да, это, должно быть, твоих рук дело, шваль!"
Влад снял маску и правым локтем прижал ее к боку. Так и не побледневший багровый шрам, как напоминание о катастрофе на мостике, перерезал его левую щеку от глаз до подбородка. При взгляде на него Фелан содрогнулся. "И почему это у всех водителей роботов, которые терпеть меня не могут, обязательно такие жуткие шрамы, и именно после Радштадта?"
Влад отвесил сухой, церемонный поклон. Распрямившись, он вперил в Фелана пристальный взгляд, не оставлявший никаких сомнений, что ненависть пропитала его, как сказал Грифф, до мозга костей. "Если такой ненавидит, так уж до печенок, - невольно насторожился Фелан. - Как пить дать, придет такой день, когда ты, Фелан, горько пожалеешь о том, что спас его, вытащив с мостика "Разъяренного Волка".
Влад с трудом сглотнул и лишь потом произнес:
- Добро пожаловать, сородич, в Обитель Подопечных.
Приветственным жестом он протянул Фелану левую руку, слегка постукивая при этом правой по гарде меча прямо напротив сделанной в форме волчьей головы пряжки своего поясного ремня.
Этот жест не ускользнул от внимания Фелана. "Уж будь уверен, Влад, я буду вспоминать тебя всякий раз, когда увижу пряжку Тиры на твоем ремне, - точно так же, как и ты вспомнишь меня, посмотревшись в зеркало. Наступит день, когда мы сведем счеты раз и навсегда". Вынужденный соблюдать формальности происходящей церемонии, Фелан молча и так же крепко пожал руку Влада.
Они разняли руки, и Влад отошел обратно во тьму. Фелан снова повернулся лицом к Хану.
Ульрик всмотрелся в темноту.
- Я, Ульрик Керенский, Хан Волков и Хранитель Клятвы этого Конклава, приветствую тебя, Фелан Патрик Келл, принимая в Клан Волков. Согласно обычаю, передаваемому из поколения в поколение, с тех пор, как Александр Керенский увел отсюда наших предков, а его сын Николай спас нас от последствий нашей глупости. Потомкам Керенского ты будешь известен как Фелан Волк. Все должны твердо держаться принятого здесь совместного решения. И да будет так, пока все мы не погибнем.
- И да будет так, пока все мы не погибнем, - эхом повторили собравшиеся.
Прожектора, освещавшие противников и защитников Фелана, погасли, и посреди кромешной тьмы остались видны только Ульрик, Ранна и Фелан. Все молчали, слышно было лишь, как расходятся люди кланов.
Когда наконец вновь воцарилась полная тишина, Ульрик подошел к Фелану и протянул ему левую руку.
- Теперь ты один из нас, Фелан Волк. Ты больше не раб. Решением этого Конклава ты стал воином. С этих пор тебе предоставлены все права и привилегии твоего положения, равно как возложены ответственность и долг воина Волков.
Фелан сердечно пожал Ульрику руку. Похоже, он впервые принадлежал чему-то, помимо своей семьи.
- Благодарю вас, мой Хан, за столь высокую честь. Но здесь есть многое, что я не знаю и не понимаю. Что означали все эти выступления против? Что имел в виду Влад, когда приглашал меня в Обитель Подопечных?
Ульрик покачал головой.
- По нашим меркам, ты еще слишком молод. Проходя обучение, ты постепенно найдешь ответы на все свои вопросы. А теперь подошло время для праздничного торжества. Почти пять десятилетий минуло с тех пор, как Волки приняли в свои ряды человека, не принадлежащего их касте. Со всеми подобающими почестями ты будешь награжден за действия на мостике, хотя, боюсь, с самой достойной наградой придется подождать до конца нашего путешествия.
- Путешествия? - Он вдруг вспомнил мимолетное упоминание военного регента об "отсутствии" кланов. - Что за путешествие?
Глаза Хана сузились, и падавший сверху свет сделал его похожим на призрак смерти.
- Мы отправимся туда, где кланы - все кланы - должны встретиться для обсуждения всего, что нами совершено. Мы выберем нового ильХана и произведем смотр нашим успехам и неудачам. А затем под предводительством нового ильХана мы вернемся во Внутреннюю Сферу и завершим освобождение Звездной Лиги от сил, разрушивших ее три века назад!

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • ПРОЛОГ (Страница 1)
  • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 5)
    • VI (Страница 5)
    • VII (Страница 6)
    • VIII (Страница 7)
  • * ЧАСТЬ ВТОРАЯ * (Страница 8)
    • IX (Страница 8)
    • X (Страница 9)
    • XI (Страница 10)
    • XII (Страница 10)
    • XIII (Страница 10)
    • XIV (Страница 11)
    • XV (Страница 13)
    • XVI (Страница 14)
    • XVII (Страница 15)
    • XVIII (Страница 15)
  • * ЧАСТЬ ТРЕТЬЯ * (Страница 16)
    • XIX (Страница 16)
    • XX (Страница 17)
    • XXI (Страница 18)
    • XXII (Страница 18)
    • XXIII (Страница 19)
    • XXIV (Страница 20)
    • XXV (Страница 20)
    • XXVI (Страница 21)
    • XXVII (Страница 22)
    • XXVIII (Страница 23)
    • XXIX (Страница 23)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 24)
    • XXX (Страница 24)
    • XXXI (Страница 25)
    • XXXII (Страница 26)
    • XXXIII (Страница 26)
    • XXXIV (Страница 27)
    • XXXV (Страница 28)
    • XXXVI (Страница 28)
    • XXXVII (Страница 29)
    • XXXVIII (Страница 30)
    • XXXIX (Страница 31)
    • XL (Страница 32)
    • XLI (Страница 32)
    • XLII (Страница 33)
    • XLIII (Страница 33)
    • XLIV (Страница 34)
  • ЭПИЛОГ (Страница 34)
    • XLV (Страница 34)


Майкл Стакпол

Смертоносное наследство

Цикл: "BattleTech"

Перевод: А. Жеребцов.

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin