Майкл Стакпол - Руины

1 Майкл Стакпол

1

Шедао Шаи, высокий и сухопарый воин расы йуужань-вонгов, отличавшийся от своих сородичей острыми шипами и иглами, торчащими прямо из запястий, локтей, колен и даже пяток, находился в своих покоях глубоко в недрах живого корабля «Наследие страданий». Тонкий органический шланг соединял оболочку корабля с маской, скрывавшей его лицо. Этот шланг просачивался сквозь множество слоев Йорик-коралла, плавно переходя в нейронную ткань и соединяясь с основными нервными центрами.
Шедао Шаи видел то же, что и корабль, и знал то же, что и корабль, медленно дрейфующий на орбите Дубриллиона. Только черная пустота космоса окружала воина, Дубриллион казался ему маленьким сине-зеленым шариком, проплывающим у него под ногами. Сверху простирался нескончаемый астероидный пояс, за ним, словно трусливый неверный, прятался далекий бурый мир Дестриллиона.
Вот так же, вероятно, ощущают себя боги. Шедао Шаи замер на мгновение, буквально на несколько ударов сердца, испугавшись кары Всевышних, способных в долю секунды испепелить тщеславного воина адским огнем с небес. Однако он поборол страх, зная, что Йун-Йаммука, бог, известный как Убийца, простит его гордыню в награду за тот громадный труд, который проделал воин. Жрецы провозгласили Галактику неверных новым домом для йуужань-вонгов, и Шедао Шаи втайне чувствовал глубокую ответственность за то, что он творил - вел армии в атаку, чтобы воплотить в жизнь пророчество жрецов.
Слившись с кораблем в единое целое и используя его чувства как свои собственные, Шедао позволил себе перейти границы тела и проникнуть разумом в самые глубины Вселенной. Йуужань-вонги летели долго, на огромных «летающих мирах», разыскивая новый дом. Разведчики обнаружили эту галактику более полувека назад, приблизив тот срок, когда должно было исполниться предсказание Верховного владыки Шимрры. Новый дом для йуужань-вонгов был близок. Позже тайные агенты проникли на планеты неверных. Разведданные рекой текли обратно на «летающие миры», где новое поколение воинов постигало мастерство избавления галактики от инакомыслящих.
Шедао Шаи улыбался, разглядывая поверженный Дубриллион. Он знал древнюю, избитую истину любой войны: даже идеально спланированная операция может потерпеть крах. Так было и здесь. Ном Анор, йуужань-вонгский агент, замыслил вместе со своими собратьями по касте надзирателей отобрать у касты воинов титул Покорителей галактик. Его бравая армия едва ли не маршем прошла по планетам неверных… но была полностью разбита, несмотря на громадные потери у врага. Новое вторжение под руководством Шедао Шаи было призвано как указать надзирателям на их место, так, собственно, и покарать неверных. И то и другое удалось Шедао с блеском. Он уже завоевал те миры, которые оказались не по зубам его предшественнику.
Предводитель йуужань-вонгов крепко окал правый кулаге, а его улыбка разрослась еще шире. Будь твое горло у меня в этом кулаке, Ном Анор, я не отказал бы себе в удовольствии сдавить его покрепче. Хотя воин и не утруждал себя мыслями о том, какой будет оценка действий Ном Анора жрецами и другими надзирателями, он был абсолютно уверен, что боги покарают неудачливого исполнителя.
Шедао устремился разумом еще дальше, «Наследие страданий» позволяло ему видеть глазами любого из бойцов, установивших ментальную связь с этим кораблем. Он вселил свое сознание в одного из-рабов, в качестве солдата участвовавшего в зачистках, что проходили внизу на планете. Этот приземистый, коренастый рептилеподобный гуманоид расы хазрах хорошо послужил йуужань-вонгам в борьбе с неверными, удостоившись похвалы даже от высших из касты воинов. Теперь, когда Шедао принял решение переместиться внутрь гуманоида, так сказать, одеться в его шкуру, как в углитх-мас-куна, он сначала чувствовал некий дискомфорт, так как существо было намного меньше его в размерах, но затем, проникая все глубже в плоть гуманоида, он привыкал и приспосабливался. Он стал жить жизнью этого хазраха - вместе с ним выполнять его миссию на планете.
Его задача была не особо сложной: хазраху и его группе было поручено зачистить один из лагерей, которые неверные выстроили на руинах столицы Дубриллиона. Каждый хазрах имел по обоюдоострому ножу и по небольшому амфижезлу, чуть более короткому, чем у настоящих воинов йуужань-вон-гов. Такое оружие не только подходило хазрахам сообразно их росту, но также было и несгибаемо-твердым, так как рабы не имели возможности превращать крепкие амфижезлы в гибкие кнуты. Эта прерогатива принадлежала. исключительно вонгам.
Шедао поерзал, все еще испытывая неудобство в своем новом обличий, но решил не обращать на это внимание и углубился в сознание раба. Глазами хазраха он увидел солдат, продвигающихся сквозь темный и узкий коридор. Кислый запах ударил ему в ноздри, сердце хазраха учащенно забилось. Два его сородича, толкаясь и пихая друг друга, пробились в голову колонны, когда узкий проход стал расширяться. Хазрах крепче вцепился в амфижезл и приподнял его над головой, в то время как еще один раб пробрался мимо него и рванулся вперед…
Разящий алый луч сверкнул в темноте, мгновенно рассеяв тени и ворвавшись в строй хазрахов. Схватившись руками за обожженное лицо, выбежавший вперед раб громко вскрикнул и повалился на землю. Все еще держа амфижезл над головой, хазрах-Шедао обошел своего раненого соплеменника и поднял голову: резкий металлический звук и яркая вспышка предупредили его о новой опасности.
На уступе под потолком прятался неверный. В руке он держал тяжелую металлическую палку, конец которой ярко вспыхивал. С громким свистом темноту пронзил алый луч, но раб отразил его амфижезлом и в свою очередь сам сделал выпад острым концом своего орудия. Жезл отсек человеческую ногу по самое колено, и когда хазрах опустил смертоносный посох, на него сверху полилась солоноватая кровь.
С громким криком сверху обрушился и сам человек. Он приземлился настолько неуклюже, что было слышно, как затрещали кости. Человек в панике сжимал руками отрубленную конечность, из которой фонтаном хлестала кровь, и полным ужаса взглядом смотрел в глаза своего противника. Губы человека шевелились, дрожащим голосом он молил о пощаде, но еще один взмах амфижезла заставил этот голос затихнуть, и обезглавленное человеческое тело бездвижно распростерлось на полу.
Вокруг хазраха-Шедао кипела настоящая битва, рабы вовсю сражались с людьми, выпускавшими из боевых орудий смертоносные разряды. Хазрахи гибли десятками, но продолжали наступать, преодолевая сопротивление аборигенов. Засада обернулась для неверных полным разгромом. Объятые паническим ужасом, они пытались спастись бегством, но кольцо завоевателей сжималось все теснее…
И вдруг Шедао ощутил острую, жуткую, но одновременно успокаивающую боль. Она пришла сзади, пронзила его правое бедро и добралась до живота. Он почувствовал, как хазрах пытается сопротивляться боли. Гуманоид резко рванул влево, позволив смертоносному оружию выскользнуть из его тела, но это не помогло ему побороть зарождающуюся в душе панику от осознания того, что он получил серьезую рану.
Развернувшись, хазрах взмахнул амфижездрм и чуть было не промахнулся. Он увидел, что абориген, только что сумевший ранить его, оказался девушкой, причем совсем юной. Удар, который пришелся бы точно в горло взрослого человека, рассек голову девушки на уровне лба. Кровь брызнула из ее головы во все стороны, мертвое тело, по-прежнему сжимавшее в руках виброклинок, обрушилось на холодный феррокритовый пол…
Шедао Шаи выгнул спину и резко сорвал с лица маску. Нет, он вовсе не боялся реакции хазраха на ранение, его шокового состояния и последующей смерти. Шедао неоднократно переживал эту ситуацию и раньше, причем безо всяких негативных для себя последствий. Но на этот раз он не захотел, чтобы постыдный страх этого раба омрачил его собственные впечатления от увиденного.
Командующий йуужань-вонгов наконец разжал кулаки и немного отдышался, чувствуя приятную прохладу корабля. Он знал: многие сочтут притворством то, что он поспешно и брезгливо отверг предсмертные чувства хазраха. В особенности он ожидал насмешек от Дэйна Лиана, своего ближайшего помощника, который мог себе это позволить. Считалось, что домен Лиан имел более славную историю, чем домен Шаи. По крайней мере, до сего момента. История, полная лишь побед, заставила их уверовать в собственную непогрешимость, чем сделала их только слабее. Этого Лиана отдали мне на поруки, чтобы я привил ему чувства истинного воина.
Шедао Шаи знал, что ощущения, которые передал ему раненый хазрах, многие посчитали бы мелочью, никчемной ерундой, не стоящей даже лишнего вздоха. Но все это - не для Шаи. Боль, которую чувствовал раб после удара виброклинка - богомерзкого оружия, испортившего невинную девочку и втянувшего ее в эту войну, - была хазрахом отторгнута. Хазраха могло ждать избавление, но он отвернулся от него.
Боль нельзя отвергать, ее нужно принимать как должное. Боль, по мнению Шедао Шаи, была единственной постоянной величиной в жизни каждого существа. Рождение сопровождалось болью, смерть - тем более. Все жизненные перемены требовали боли. Противиться боли - это все равно что отвергать истинную природу Вселенной. Боль делала воина сильным. Первым среди равных. Похожим на бога.
Шедао Шаи прошел к испещренному рубцами дальнему углу покоев и мягко прикоснулся к шарообразному, похожему на жемчужину созданию, помещенному внутрь стены. И словно черный песок, смытый бурным водным потоком, стена резко потеряла цвет и стала полностью прозрачной, открыв доступ к семейной сокровищнице - хранилищу реликвий домена Шаи. Такую ценную коллекцию, безусловно, не стоило доверять кому-то одному и уж тем более помещать на корабль, подобный «Наследию страданий», но старейшины домена посчитали, что такой кладезь мудрости древних сможет прекрасно вдохновить на подвиги новое поколение бесстрашных воинов.
Шедао Шаи опустил руку на барьер, отделявший его от хранилища, и нащупал пальцем небольшую точку в левом нижнем углу, служащую для открытия тайника. Он хотел поместить сюда останки своего деда Монгеи Шаи, выдающегося воина, погибшего во время разведывательной миссии на планету, известную у неверных как Биммиель. Монгеи прибыл туда полвека назад в составе отряда, призванного осуществить необходимые приготовления к полномасштабному вторжению йуужаньвонгов.
Он мужественно боролся с неверными, держался до последнего, передавая в штаб всю необходимую информацию, за которой он туда прилетел. Он погиб, пожертвовал собой, заставив прочие кланы уважать и почитать его домен - домен Шаи. Во многом благодаря нему Шедао выбрали предводителем нового наступательного похода.
Первое, что сделал Шедао на новом посту, это направил двух своих родственников вернуть останки прославленного предка, но они провалили миссию. Нейра и Дранае Шаи были убиты джиидайем - самым необъяснимым явлением в среде неверных. Эти джиидайи, они провозгласили себя дарующими жизнь, владыками всего живого, и тем не менее их основной символ - световой меч,. Оружие, способное с легкостью уничтожать жизнь под корень, способное сокрушить даже эти механические машины - ~ богомерзкие насмешки над жизнью. Эти джиидайи считают, что они выше всего живого, эдакие всемогущие существа, использующие свою мистическую Силу, чтобы скрыть свое явное пристрастие ко всему этому механическому богохульству.
Командующий йуужань-вонгов отогнал дрожь, незаметно охватившую его тело, затем отвернулся от стены с реликвиями и пересек комнату, направившись в противоположный угол комнаты. Он с силой надавил на красного цвета перекладину, состыкованную со стеной. Эта часть помещения начала трансформироваться, йорик-коралл исчезал на глазах, оставляя за собой гладкую поверхность, на которой стали отчетливо проступать шесть небольших наростов. Шедао вновь развернулся лицом к стене с реликвиями, запрокинул руки вверх и вжался в стену.
Из двух верхних наростов высунулись тонкие кожистые усики, которые обвились вокруг его запястий и крепко сжали их. Нижние четыре схожим образом оплели его лодыжки и бедра. Он ощущал сладкие волны боли от впивавшихся в его кожу усиков. Затем он начал подниматься вверх, когда отростки стали тянуть его за руки, отрывая от пола. Его подняли на высоту его собственного роста, откуда открывался прекрасный вид на освещенную золотым светом нишу с реликвиями. Воин выгнул шею, чтобы лучше все рассмотреть.
Его внимание привлек лежащий сверху череп воительницы, свет падал на него таким образом, что его глазницы казались гигантскими черными дырами. Хотя он ни разу не видел эту женщину-воина живой, он мог точно сказать, сколько поколений воинов прошло между ними, он мог представить себе ее холодный взгляд, который при жизни был также страшен и беспощаден, как и теперь, после смерти, когда он разглядывал ее мертвый череп.
Крепко завязнув в своих путах, Шедао стал бороться, сопротивляться их твердой хватке, но чем больше он рвался на волю, тем сильнее путы сжимали его. Как и все прочие йуужань-врнгские прислужники, они были органического происхождения, они были выведены в лабораториях создателей форм и впоследствии прозваны «объятиями боли». И вот теперь они впивались отростками в тело воина, заставляя изгибаться спину и выкручивая конечности.
Он боролся, а они впивалось все сильнее. Боль превращалась в агонию, и он впитывал ее, наслаждался ею в полной мере, едва ли не смаковал. Это было наивысшее чувство наслаждения, смысл всей его жизни, ради которого он разил и сокрушал неверных.
Предводитель позволил егце сильнее изогнуть свое тело и дошел практически до экстаза. Каждая клетка его организма излучала сейчас волны боли, которые напитывали его же самого силой. Боль была непомерной, всепоглощающей, и он почувствовал, что…
… он сам - одна большая волна боли.
Достигнув нужного состояния, Шедао позволил себе немного расслабиться. И эти жалкие неверные постоянно избегают такого удовольствия, делают все возможное, чтобы боль обошла их стороной? Они разрывают связь с реальностью, только из-за одного этого Галактику нужно очистить от всей этой скверны. По большому счету ему было наплевать на то, что эти самые неверные обжили эту Галактику первыми. Для него что-то значило только мнение богов, а боги требовали расправы над нечестивцами.
Удерживаемый со всех сторон крепкими путами, зажатый в тисках боли, Шедао Шаи вновь поклялся в верности своим идеалам, поклялся довести до конца священную миссию, которая была предназначена народу йуужань-вонгов. Мы пришли сюда, чтобы привнести с собой правду. Призвать неверных, к ответу за их грехи и перед смертью подарить им шанс на избавление. А не пожелавших принять святую истину Вселенной лишить жизни, как лишены ее эти проклятые машины, которым они поклоняются. И пусть боги устроят пиршество на их костях.

2

Люк Скайуокер вздрогнул, его сердце учащенно забилось, но мерное потрескивание меча заглушало не только собственный пульс, но даже звуки, доносившиеся с улицы. Он видел, как сильный, нанесенный наискось удар меча вывел Мару Джейд Скайуокер из равновесия и заставил ее оступить. Люк мог чувствовать Силу, которая струилась, текла сквозь нее подобно неровным искривленным линиям. Казалось, именно они служат ей препятствием, заставляют ее уклоняться и спотыкаться. Он протянул руку, надеясь хоть чем-то ей помочь: например, выпрямить эти линии, превратить их в ровный и аккуратный поток.
Еще до того, как он успел что-либо предпринять, Мара превратила свое отступление в контратаку: перекатилась через правое бедро, широко размахнулась бледно-голубым клинком и нанесла удар. В ее рыжих локонах, казалось, сверкали отраженные огни раскинувшеюся за окном города, зеленые глаза светились озорно и дико. Будто бы и не было вовсе той болезни, которая подтачивала ее уже много месяцев.
Ее противник ушел от удара, совершив высокий прыжок, хотя сделал это и не так грациозно, как можно было ожидать от джедая. Корран Хорн, кореллианский джедай из древнего рода, приземлился на пол с другой стороны, перекинул серебристый клинок в левую руку и предпринял новый кавалерийский наскок. Два клинка сошлись ровно посередине между двумя бойцами, рассыпав по полу мириады мелких искр.
Противники вновь разошлись, и схватка продолжилась. Мара активно наступала, Корран парировал ее удары, пот лился ручьями с обоих дуэлянтов. Люк изумлялся сложности, форме, хитросплетению нитей Силы, опутавших участников поединка. Конечно, много лет назад, еще когда он только познавал все премудрости этого искусства, он видел и куда более мощные всплески Силы. Как, собственно, встречал он и более виртуозных бойцов. Но здесь, в этом поединке все казалось Люку на удивление необычным. Мара и Корран были давними друзьями. Каждый из них искал возможность склонить чашу весов на свою сторону, используя при этом весь потенциал хитрости, умения и физической силы. Они меняли направления атак, пользовались сотнями известных ударов и финтов. И оба делали все возможное, чтобы не причинить друг другу вреда: это было их первоочередной задачей, так как поединки на мечах нередко заканчивались фатально.
Этот бой был примечателен еще и тем, что никто из сражавшихся не был в по-настоящему хорошей форме и добром здравии. Мара уже довольно долго боролась с загадочной болезнью, разъедавшей ее клетки изнутри, и при этом противилась любым добрым побуждениям своего мужа Люка, желавшего всего лишь помочь. Он знал, что все могло ухудшиться: из сотни людей, получивших от врачей аналогичный диагноз, только она пока еще оставалась в живых. Сила служит ей опорой в трудную минуту. И сейчас, в бою, она открывалась Силе, позволяя ее потокам проноситься сквозь тело со скоростью бластерного разряда.
Корран тоже был не в лучшем состоянии: только недавно он прошел курс бакта-терапии, залечивая опасные ранения, которые Хорн получил в битве с йуужань-вонгами на Биммиеле. После того как раны были исцелены (а в процессе регенерации участвовали сложные биотоксины с их замедляющим эффектом), Корран довольно долго выздоравливал и набирал форму. Что и немудрено, улыбнулся своим мыслям Люк. Никому из нас уже не удастся вернуть свою былую молодость.
Мара тем временем нанесла сокрушительный удар, который хотя и натолкнулся на клинок Кор-рана, все же вынудил ее противника отступить. Правая нога кореллианина слегка подогнулась, он с шумом повалился на пол тренировочной комнаты. Доказывая, что он еще не потерял сноровку, Корран сделал кувырок, приподнялся на одно колено и оказался к Маре левым боком. Меч он по-прежнему держал в правой руке, но это был уже совсем другой меч: Хорн незаметно нажал на одну из кнопок, и не прошло и миллисекунды, как клинок вдвое увеличил свою длинну.
Мара только ухмыльнулась и начала новую стремительную атаку. Длинный клинок давал Корра-ну заметное преимущество, позволяя ему держать противника на расстоянии и навязывать ему свой стиль ведения боя. Эта тактика с длинным мечом уже не раз приводила в замешательство Коррано-вых противников, но Люк знал, что Мара наверняка предвидела этот ход и заранее разработала методику, способную свести на нет всю выгоду положения ее спарринг-партнера.
Она описала клинком широкую дугу, нанося размашистый боковой удар, однако, к ее глубочайшему удивлению, ее оружие не встретило даже незначительного сопротивления. Не было ни характерного шипения, ни разбрызгивания искр - ничего такого, что обычно бывает от соприкосновения двух световых мечей. Вместо этого ее оружие по инерции пошло дальше, Мара совершила полный оборот вокруг своей оси, вычертив в воздухе клинком фигуру, напоминающую знак бесконечности. После этого она сделала два шага назад, погасила лезвие и с громким выдохом опустилась на колени. По впалым щекам, сбегая с рыжих волос, текли струйки пота.
Люк уставился на Коррана, выразительно изогнув брови:
- Интересно знать, давно ли ты заготовил этот прием?
Корран тоже распластался на полу, пытаясь отдышаться после напряженного поединка, но затем взял себя в руки и по крайней мере сел, скрестив ноги в позе лотоса.
- В последнее время я разрабатываю много разных приемов. Все из-за вонгов: когда мы сражаемся с ними, мы не можем чувствовать их сквозь Силу, а потому, хочешь не хочешь, а тактику боя приходится менять.
Мара фыркнула.
- Отключить меч во время схватки - это самый глупый прием из всех, что я видала на своем веку.
- Я знаю. Однако не все так просто, как тебе кажется. Вот я удлинил свой клинок, ты резко рванулась в атаку, пытаясь извлечь собственную выгоду из сложившегося положения. Но я гашу клинок… Ты по инерции проносишься мимо, теряешь контроль над ситуацией. Еще одно нажатие кнопки на рукояти - и твоя песенка спета.
Люк почувствовал, как по спине пробежал призрачный холодок. В памяти всплыл предсмертный образ его первого учителя, Оби-Вана Кеноби, высоко взметнувшего свой клинок, а затем отключившего его как раз в тот момент, когда Дарт Вейдер наносил разящий, ставший роковым удар. Тогда это тоже могло показаться тактикой боя. И вроде бы именно его собственное самопожертвование привело повстанцев к окончательной победе над врагом.
Но мастер-джедай все же улыбался и удовлетворенно разводил руками, когда направлялся к центру комнаты, где еще недавно кипела жаркая битва. В небе Корусканта со стороны транспаристилового купола нескончаемым потоком проносились спидеры и ховеры. Когда он смотрел на все это, мир казался ему невероятно понятным и естественным, но здесь, под куполом, в штаб-квартире джедаев атмосфера напоминала скопление грозовых туч, готовых в любой момент разразиться проливным дождем.
- Вы, ребята, молодцы. Здорово сражались! - похвалил он своих подопечных.
Мара с большим усилием поднялась на ноги.
- Мы можем и лучше. И мы должны быть лучше. Пойдем отсюда.
Корран мотнул головой, капли пота брызнули во все стороны с его бороды и прядей волос.
- У меня тут на уме еще один приемчик, который я не прочь испытать.
Люк нахмурился:
- Полагаю, с вас на сегодня достаточно.
Их разговор был прерван гулкими звуками приближающихся шагов, которые доносились со стороны сводчатого прохода. В тренировочную комнату вошел джедай. Его черный плащ, словно парус, развевался у него за спиной. Стройный, с резкими чертами лица, джедай сразу окинул всех обжигающим взглядом, но, встретившись глазами с учителем, он все же он изобразил на своем лице осторожную улыбку. И очень холодную.
- Приветствую вас, мастер Скайуокер, - слово «мастер» в его устах звучало исключительно как обращение и не имело ни малейшего намека на уважение.
- И тебе привет, Кип Дюррон, - голос Люка оставался ровным и спокойным, даже несмотря на то, что ему явно не понравился тон вошедшего. - Я думал, ты придешь позже.
Кип остановился и оглядел присутствующих.
- Я убедил остальных, что наша встреча должна состояться как можно скорее, - он указал одетой в перчатку рукой в сторону арки, откуда он пришел. - Мы готовы созвать военный совет прямо сейчас.
Люк медленно приподнял подбородок.
- Не будет никакою военного совета. Джедаи не собираются вести войну. Мы защитники, а не агрессоры.
- При всем уважении, мастер Скайуокер, здесь разница лишь в знаке, - Кип заложил руки за спину и продолжил: - Йуужань-вонги здесь и они намереваются завоевать нашу Галактику. Как защитники, мы уже потерпели крах, в то время как в качестве так называемых «агрессоров» мы имели некоторые успехи. Ганнер Ризод и Корран напали на них на Биммиеле, а потому ушли с трофеем. Мы же защищались на Дантуине и вынуждены были с позором его оставить. Корран вздохнул.
- Собственно, вонги захватили и Биммиель, Кип, если ты не заметил. И мы с Ганнером лишь пытались спасти мирных жителей, попавших в плен. В наших действиях не было ничего агрессивного.
Лицо Кипа исказила злоба:
- Видишь, твои слова только подтверждают мою правоту. Вы напали на йуужань-вонгов и прикончили их, и это было единственной возможностью добиться успеха, - он взял себя в руки и уже более спокойным тоном продолжил: - Так или иначе, нас ждут другие, там, внизу, в аудитории. Что мне передать им, мастер?
Люк прикрыл глаза на мгновение, потом все же кивнул:
- Скажи им: я рад, что они собрались так скоро. Я хочу, чтобы они отдохнули. Пускай проведут этот вечер в медитации и полном единении с Силой. Завтра мы встретимся и поговорим.
- Завтра? Пусть будет так, мастер, - подчинился Кип. Он слегка поклонился, затем резко развернулся и покинул зал для тренировок. Люк заметил, что Корран наблюдал за его уходом в нервном напряжении, крепко сжимая меч и поглаживая пальцем кнопку активации. Мара вообще не смотрела на Кипа, но волны ярости, исходившие от нее, чувствовались даже на расстоянии.
- Я знаю, он тебя немного раздражает… - начал Люк.
Корран повернулся на голос.
- Раздражает? Либо я хорошо скрываю свои чувства, либо вы слишком снисходительны ко мне, мастер. Имей я хоть какие-нибудь способности к телекинезу, я бы, не колеблясь, придушил Кипа его же дурацким плащом.
- Корран! - Мара грозно посмотрела на него.
- Прости. Это, конечно, было бы немного непохоже на меня…
- На тебя непохоже быть таким тривиальным, - Мара сощурила зеленые глаза. - Надо действовать утонченнее. Найти частично заблокированную артерию в его мозгу. Слегка сдавить ее. Раз - и его нету.
Корран рассмеялся.
- Теперь я действительно сожалею, что не могу применить телекинез.
- Прекратите, вы оба, - оборвал их Люк. - Ваши шуточки не решат проблемы с Кипом и его единомышленниками. Они все выросли в постимперскую эпоху. Они всегда мечтали стать настоящими джедаями - уничтожать зло в любых его проявлениях. Все, что я делал в ходе войны с Империей… все, что мне пришлось делать на этой войне, они считают примером того, как надо поступать со всяким злом. Удар светового меча для них - акт высшей справедливости. Они, может, и более мудры, чем я обрисовал, но, по их мнению, йуужань-вонги, неподвластные Силе, не оставляют иных альтернатив, кроме как прибегнуть к агрессивным переговорам и использовать меч в качестве основного аргумента.
Джедай-кореллианин стер последние капли пота с бороды.
- Похоже, убив двух вонгов на Биммиеле, я не очень-то помог доказать правильность обратного подхода.
- У тебя не было выбора, Корран. Ты был слишком близок гибели на Биммиеле, - Люк тяжко вздохнул. - А люди Кипа урока из твоих действий не извлекли. Ты был ранен - а они посчитали, что просто слаб. Они не замечают, насколько на самом деле опасны йуужань-вонги. Пока последователи Кипа считают, что они лучше тебя, они будут верить в собственную непобедимость. Раз уж ты смог прикончить вонга, то чего стоит им, таким всемогущим воинам?
Мара кивнула.
- И Анакин в какой-то мере тоже подсобил: увидев, как он косит толпами этих чужаков, многие стали недооценивать вонгов. На Дантуине мы извлекли жестокий урок: йуужань-вонги больше заботятся о выполнении своего долга, чем беспокоятся о чьих-либо жизнях, будь то свои или чужие. Те джедаи, которые обычно привыкли запугивать своих врагов, чтобы добиться победы, сами могут до икоты испугаться противника, который не боится смерти.
Люк сжал пальцами виски.
- Вот это-то больше всего и беспокоит меня: страх, боль, зависть, презрение. Все это ведет на Темную сторону.
- Да, учитель… Но нам надо смотреть на вещи более реально, - Корран прикрепил меч к поясу. - Йуужань-вонги чудовищны и беспощадны. Мы не можем почувствовать их через Силу. Это лишает нас многих преимуществ, на которые джедаи привыкли полагаться. Потеря большинства своих способностей кого угодно заставит бояться.
- Нет, Корран, ты ошибаешься. Быть джедаем - это значит сохранять нашу истинную сущность. А это не Сила, которой мы обладаем, и не оружие, которое мы носим. Я не переставал быть джедаем, даже когда попал в плен в силовой пузырь йсаламири. Другие при помогли страха лишь отдаляют себя от истины. Мы все служим Силе, неважно, являются ли наши враги ее частью или нет.
Корран задумался на мгновение, затем кивнул: - Я понял вашу мысль. Боюсь только, другие ее не поймут. Вполне нормальная реакция на страх - это использовать всю свою мощь, набросившись на то, чего боишься больше всего.
- Или, - добавила Мара зловещим тоном, - пресмыкаться перед тем, чего боишься, чтобы оно тебя пощадило.
Люк нервно дернулся.
- Мне не понравилось, как ты это произнесла, Мара, - на Белкадане он видел множество существ, которые попали в рабство к йуужань-вонгам, но он сомневался, чтобы кто-то из них воспринимал свое новое положение с удовольствием. И все же страх может заставить делать кучу иррациональных и нелогичных вещей. Но Люк не хотел рассматривать даже малейшую вероятность того, что им придется сражаться с существами, перебежавшими на сторону йуужань-вонгов.
- Так или иначе, Корран в чем-то прав. Кип назвал это сборище военным советом, а это значит, что они уже сейчас готовы бросаться на йуужань-вонгов сломя голову, - Люк провел рукой по вспотевшему лбу. - На самом деле, миссия джедаев должна быть совсем другой. Мы отправимся на пограничные миры и поможем эвакуировать беженцев. Мы начнем более тщательно координировать наши оборонительные действия. Дантуин послужил ярким примером того, чем все может обернуться, если делать свою работу плохо.
Мара окинула его взглядом.
- А как насчет разведывательных миссий? Того, чем ты занимался на Белкадане. Мы извлекли из этого немало пользы, узнали многое о враге. Корран и Ганнер тоже раскопали кучу полезного во время путешествия по Биммиелю, в том числе привезли образцы вражеских биотехнологий и мумми-фицированное йуужаньвонгское тело. Чем больше информации мы сможем собрать о йуужань-вонгах, тем больше у нас шансов победить в этой войне.
- Я согласен с тобой, но при наличии нескольких сотен миров - - потенциальных мишеней для вонгской атаки - и всего лишь сотни джедаев, как ты предлёжишь мне их рассредоточить?
Корран кивнул.
- Да, и не забывайте про политику. Если вонги завоюют мир, на котором не будет ни одного джедая, всю вину за провал возложат на нас. Опять же, если на планете будет слишком мало джедаев, чтобы их остановить, мы снова окажемся в проигрыше. Я не предлагаю оставить все как есть и ничего не предпринимать, но мы просто обязаны принять к сведению тот факт, что никогда не сможем угодить всем существам в этой Галактике, нуждающимся в нашей помощи.
С другой стороны, предложение Мары сопряжено с немалым риском: единственные место, где мы с уверенностью сможем обнаружить йуужань-вонгов, - это уже покоренные ими миры. Будет непросто проникнуть туда и остаться невредимыми.
- В этом мире больше не осталось для нас ничего простого, - мастер джедай протянул ладонь и взял Мару за руку. - На данный момент мы должны лишь убедиться, что джедаи делают все возможное, чтобы исполнить свой долг перед Галактикой. И критика со стороны меня тревожит намного меньше, чем возможность того, что провалы наших миссий повлекут за собой внутренний раскол Ордена. И если это произойдет, йуужань-вонгам уже ничто не помешает пройтись победным маршем по планетам Новой Республики.

3

Возвращение в родные пенаты, в ту анфиладу комнат, где прошло все его беззаботное детство на Корусканте, показалось Джейсену немного странным. Он мог бы сказать, что да, он вырос здесь, но он знал, что это на самом деле далеко от истины. Большую часть своей жизни он вместе с родителями путешествовал, бороздил просторы Новой Республики, потом отправился учиться в Академию на Иавине IV.
Место, куда он вернулся, не сильно отличалось от того, каким оно ему запомнилось. Его собственная комната находилась вниз по коридору; чтобы попасть в покои к родителям, надо было подняться вверх по лестнице. Фамильный дроид Ц-ЗПО по-прежнему бесцельно слонялся из комнаты в комнату, охая и ахая, сетуя на судьбу, и только на секунду остановился, чтобы заявить, как он счастлив снова видеть мастера Дхсейсена. Выходки и кривляния золотистого протокольного дроида хотя временами и раздражали, но при этом служили Джейсену напоминанием о старых добрых временах, были свидетельством того, что в этом доме ничего не менялось и жизнь течет по-прежнему.
Анакин, его младший брат, устроился у транспа-ристилового обзорного окна, вглядываясь в бесконечные потоки спидеров, вычерчивающих яркие линии в корускантском небе. Джейсен практически не чувствовал брата через Силу, как будто их разделяло расстояние в несколько парсеков, а не небольшая комната. На липе Анакина читалось мрачное предчувствие, и это было единственное, что мог уловить от него Джейсен сквозь Силу.
Джейна, его сестра-близнец, наоборот, вся светилась, излучая волны положительных эмоций. На ее лице сияла улыбка, темные глаза ярко блестели, да и не мудрено все это: она испытывала неподдельную радость от того, что ее наконец взяли в Разбойный эскадрон. Это чувство так заражало, что даже Джейсен сумел выдавить из себя улыбку. Как близнецы, они были очень близки друг к другу, всегда делили между собой все радости и печали, но сейчас то, как Джейна светилась от счастья, невероятно удивило брата.
И, надо сказать, приятно удивило.
Только Джейсен вступил на порог комнаты, как сестра бросилась к нему, и он крепко сжал ее в объятиях.
- Я скучал по тебе, сестренка. В эскадрилье ты была слишком занята, не так ли?
Джейна нежно поцеловала братика в щеку.
- Угу. Мы теперь набираем новых пилотов в эскадрилью, и я помогаю проверять их на профпригодность. Отслеживаю их эмоции, когда мы показываем им кино с йуужань-вонгскими кораллами в главных ролях. Самых трусливых мы отсеиваем.
Джейсен улыбнулся.
- Твоя подготовка джедая, видимо, тебе очень помогает?
- Безусловно, помогает, но вот что просто поразительно: мы проводим тесты, собеседования, причем каждый делает это самостоятельно, отдельно от других, а затем сравниваем полученные результаты. Ведж Антиллес и Тикхо Селчу занимаются тем же самым, что и я, но, хотя они и не могут использовать Силу, результаты наших исследований в точности совпадают, и, независимо друг от друга, мы ставим оценку «не годен» одним и тем же людям. Годы боевого опыта служат им так же, как мне - Великая сила.
Анакин хмыкнул:
- Не уверен, что годы опыта смогут заставить левитировать большие камушки.
Джейна вперилась в него строгим взглядом старшей сестры.
- Ты понял, что я имела в виду.
Джейсен обогнул сестру и с облегчением опустился в мягкое желтокоричневое кресло.
- Опыт - такая вещь, которая не помешает любому, в том числе и джедаю. Надо уметь учиться и не повторять собственных ошибок.
Анакин кивнул, потом продолжил разглядывать картину, открывающуюся за окном.
- Хорошо, что некоторые ошибки нельзя повторить.
Его сестра вздохнула и заговорила:
- Анакин, сколько раз тебе говорить, не твоя вина, что…
Анакин поднял руку, останавливая ее. Для этого он не воспользовался Силой, однако Джейсен почувствовал, что он был вполне способен так поступить, если бы сестричка не оборвала начатую фразу.
- Все продолжают повторять мне об этом, и где-то в глубине души я тоже это понимаю. Но даже если меня перестанут упрекать, никто не освободит меня от ответственности за мои поступки. Может, я и не убивал его, но наверняка было что-то такое, что я мог бы предпринять, чтобы его спасти?
Джейна покачала головой:
- Этого мы уже никогда не узнаем.
Анакин отвернулся и сумел-таки согнать с лица затравленное выражение.
- Если ты права, Джейна, то я обречен. Я должен верить в то, что была какая-то возможность, и если подобная ситуация повторится, я смогу…
Джейсен чуть приподнялся с кресла.
- Подобная ситуация уже была, Анакин. И ты спас Мару.
- Конечно, если не считать того, что вам с Люком потом пришлось спасать нас обоих. И не думай, что я такой неблагодарный, я очень признателен вам за все, - уголок его рта стал заметно подергиваться. - Вы дали мне возможность хотя бы наполовину приблизиться к ответу на мучаюший меня вопрос. Все, что осталось мне, это найти его вторую половину.
Джейсен кивнул. Для нею не осталось незамеченным, что Анакин ни разу не упомянул имя «Чу-бакка». Смерть вуки стала болезненным ударом для них, для всех троих. Он всегда был частью их жизни, и, когда его не стало, они, наконец, осознали, насколько тесно они на самом деле были с ним связаны. Его гибель открыла в их душах зияющую рану, и что касается Джейсена, то у него эта рана даже не начала заживать.
Все трое некоторое время сидели в полном молчании, углубившись в себя. Анакин вновь вглядывался в окно, хотя его глаза фокусировались на такой далекой точке, что он вряд ли смотрел на что-то конкретное. Джейна пересела поближе к Джейсену, желая найти утешение в его обществе, и он мог отчетливо ощущать через Силу, как она прокручивает в памяти воспоминания о погибшем друге. Что касается ею самого, то Джейсену на память приходила мягкость Чубаккиной шерсти, его ласковые, но сильные руки, его чувство юмора и его безграничное терпение по отношению к троим человеческим детенышам, наделенным Силой.
- Эй, тут такая тишина…
Джейсен бросил взгляд в сторону лестницы и увидел стоящего там человека, но прошло несколько долгих секунд, прежде чем он осознал, что это - его отец. В основном ему помог легко узнаваемый голос, так как внешне отец сильно изменился. Одежда висела на нем как на вешалке, он исхудал, кожа побледнела, а лицо осунулось. Его волосы беспорядочно торчали во все стороны, и Джейсену показалось, что он не стригся и не причесывался с тех пор, как они виделись в последний раз. Длина и взлохмаченность волос скрывала большую часть седины, но вот в некоторых местах, в частности на висках, она проступала особенно отчетливо.
Долгая разлука с семьей очень сильно изменила Хэна Соло, это отразилось даже в той реплике, которую он только что выдал. Джейсен уже слышал все это сотни раз: отец приходил домой и, желая снять напряжение, произносил: «Эй, тут такая тишина.
Никто не умер, а?» То, что ты, папа, больше не можешь так сказать, говорит лишь о том, что все действительно очень плохо. Джейсен приподнялся с кресла.
- Рад тебя видеть, пап. Когда я получил сообщение от Ц-ЗПО, то сразу же рванул сюда.
- Конечно. Я уверен, что так и было, - он доверительно кивнул своему сыну и начал спускаться по ступенькам. - Блестяшка, ты еще не предложил им чтонибудь выпить?
Протокольный дроид отозвался мгновенно:
- Но, мастер Соло, ведь обычаи в этом доме…
- Какие обычаи? Они же мои дети, - Хэн улыбнулся. - Так что вы, ребята, будете? Джейка отрицательно мотнула головой.
- Ничего. Мне и так хорошо.
- Джейсен, но ты-то наверняка что-нибудь будешь?
- Хэн повернулся к протокольному дрои-ду. - Пожалуй, принеси-ка…
- Все в порядке, пап. Я тоже ничего не хочу. Хэн нахмурился.

1 Следующая страница


Руины 2

- Эй, я не хочу пить в гордом одиночестве.
Анакин движением руки отмахнулся от предложения отца, даже не оторвав взгляда от вида, открывающегося за окном.
Старший Соло пожал плечами, причем сделал это так неловко, натянуто, неуклюже, будто бы его суставы требовали смазки.
- Ну ладно, я подожду другого раза. Джейна окинула отца пристальным взором.
- В сообщении ты просил приехать срочно. Что стряслось?
Хэн задержал дыхание, потом тяжело вздохнул. Он присел на стул и жестом показал Джейсену, чтобы тот тоже садился. Он хотел усадить и Анаки-на, но тот сделал вид, что все происходящее его вовсе не касается.
Хэн некоторое время ждал реакции Анакина, но потом решил не дергать его, уперся локтями в колени и выдавил из себя первые слова:
- Послушайте, я не знаю даже с чего начать. Это так сложно… - его взгляд упирался в ладони, которые нервно теребили друг друга. - Потеря Чуй…
Он замолк на мгновение, затем судорожно сглотнул.
- Все в порядке, пап, мы знаем, - Джейна открыто улыбнулась, глядя ему в лицо. - Мы все тоже любили Чуй.
Хэн нервно обхватил лицо руками.
- Потеря Чуй заставила меня призадуматься о тех, кого еще я могу потерять. Эта мысль заставила меня трястись так, как никогда прежде. Я хочу сказать, что я, Хэн Соло… испугался.
Анакин вздернул подбородок.
- Не так-то легко признавать это.
Их отец отрывисто кивнул. Это движение сопровождалось вспышкой бессильной ярости пополам с печалью, которую отчетливо ощутили три юных джедая.
Джейсен поднялся с места и встал рядом с отцом, неуверенно положив ему руку на плечо.
- Мы понимаем, пап. В. самом деле. Но Хэн уже перебил его:
- Ох, ладно. Да, вообще, тут и понимать-то нечего.
Джейсен вздохнул. Мы можем победить йуу-жань-вонгов, но что к тому моменту останется от пашей семьи?
Лейя Органа Соло медленно поднялась со своего места в небольшой комнате для совещаний и облокотилась на край стола, уперевшись в него руками. Ее голова на мгновение поникла - сказывалась усталость и боль в плечах, но она переборола себя, подняла голову и придала лицу бодрое выражение. Она знала, что все прочие, находящиеся в комнате, устали не меньше ее, но с таким стремительным развитием событий отдых и сон стали непозволительной роскошью.
Голопроектор, разместившийся в самом центре большого стола, высвечивал перед собравшимися карту Новой Республики, вернее,. ее приграничную часть. Республиканские миры и пространство между ними были обозначены золотистым цветом. Выше и левее располагались окрашенные серым осколки Империи, их миры на этой карте походили на маленькие черные жемчужины. Словно виброклинок, территорию Республики рассекала полоса коричневого цвета, которая еще буквально несколько месяцев назад сияла желтым.
- Последняя информация такова. Затишьем на Белкадане,. Биммиеле, Дантуине и Сернпидале, я думаю, уже никого не удивишь, так как эти миры теперь под контролем йуужань-вонгов. С Дубрил-лиона мы по-прежнему получаем некоторые донесения, но они приходят все реже и реже. Похоже, йуужань-вонги избрали Дубриллион основным центром своего базирования и местом, где располагается их штаб. По крайней мере, на данный период времени, С Гарки также новостей немного, но все свидетельствует о том, что захватчики уже высади-, лись и наводят там свои порядки.
Адмирал Траест Кре'фей, молодой ботан, чьи фиолетовые глаза имели золотой оттенок, разгладил свою снежно-белую гриву.
- Поток беженцев движется через Агамар очень быстро. Мы опрашиваем всех возможных свидетелей происходящего, но большинство их рассказов сходны с той информацией, которую вы привезли с Дантуина. Вероятно, йуужань-вонги используют пленных и рабов в самых рискованных и опасных миссиях в качестве пушечного мяса. До нас также доходили слухи о существовании коллаборационистов, но эта информация пока еще не подтвердилась.
Борcк Фей'лиа, глава Новой Республики, недовольно поморщился и проворчал:
- Можно было предвидеть, что некоторые нечистоплотные люди станут помогать более могущественной силе. Мы уже вдоволь насмотрелись таких примеров в войне с Империей.
Лейя встрепенулась.
- Йуужань-вонги гораздо хуже, чем была Империя даже в самые суровые для нас годы.
- С вашей позиции это так, Лейя. Но Империя относилась к представителям других рас также нетерпимо, как эти йуужань-вонги теперь относятся к людям.
Лейя набрала в грудь побольше воздуха и проговорила:
- Они уничтожили мой родной мир, Борек.
- Ах, нам снова об этом напомнили…
Борек Фей'лиа замолк, когда сидящий рядом Элегос А'Кла, сенатор от народа каамаси, поднял руку и мягко положил ее на предплечье ботана. Лейя заметила, как на руке Элегоса напряглись мускулы, а Фей'лиа вздрогнул при прикосновении.
Голос каамаси при этом оставался спокойным.
- Будьте сдержаннее, Борек, мы все и без того устали. Давайте не будем забывать о наших первоочередных обязанностях, - он посмотрел на еще одного человека, сидящего в комнате. - Я вижу, генералу Антиллесу есть что сказать собранию.
Ведж Антиллес поднял голову и оглядел присут-ствовующих.
- Вообще-то я рассматриваю ситуацию через призму наших прошлых сражений с Империей, и у меня накопилось несколько важных вопросов, требующих разрешения.
Борек Фей'лиа потер свое предплечье, освободившись от хватки Элегоса.
- А именно?
- Ну, во-первых, Сернпидаль. Вонги сумели столкнуть луну с орбиты, и она обрушилась на его поверхность, вызвав катаклизм планетарного масштаба. Мы знаем, что не смогли спасти всех с этого гибнущего мира, вскоре эта цивилизация исчезнет или превратится в вымирающую, как и многие другие, чьи миры были уничтожены. Возникает первый вопрос: зачем они это сделали? Фей'лиа поморщился.
- Империя уничтожила Алдераан, как нам тут уже не раз напоминали. Видимо, разрушение Серн-пидаля служило той же цели: доставить нам послание, убедить нас в их всемогуществе.
Ведж покачал головой.
- По-моему, это не имеет смысла. Помните, они использовали какое-то живое существо, чтобы спровоцировать эту катастрофу. Чтобы вырастить подобную зверюгу, они должны были израсходовать колоссальное количество ресурсов.
Элегос поднял золотистый палец.
- На каком основании вы так решили, генерал?
- У нас есть некоторая информация о разных типах кораблей и вооружения, которые они используют. Их двигательные и защитные системы основаны на своеобразных существах, манипулирующих гравитацией, но ни одно из них не обладает и толикой той мощи, которая необходима для того, чтобы сдвинуть луну с орбиты планеты. Если бы вырастить такое существо не представляло труда, их корабли были бы в сотни раз мощнее, чем они есть на самом деле.
Упершись локтями в стол и крепко переплетя пальцы рук, Ведж продолжил:
- Мы знаем, что существо на Сернпидале было уничтожено, прежде чем луна обрушилась на планету. Оно не сбежало перед столкновением (а с определенного момента катастрофа была - уже неизбежна), и, похоже, йуужань-вонги вообще не очень-то собирались его эвакуировать. Они посчитали, что цель оправдывает средства, вложенные в этот проект. Это свидетельствует о том, что на Сернпидале намечается что-то еще.
Адмирал Траест Кре'фей нахмурился.
- Ваши суждения вполне обоснованы, Ведж, если рассуждать с точки зрения доходов и расходов. А что, если их не волнует все это? Что, если они посчитали это существо, например, согрешившим или оскверненным после того, что оно сотворило? Что, если они не пытались спасти его с гибнущей планеты, потому что боялись таким образом запятнать свою честь?
- Все это возможно, - пожал плечами Антил-лес. - Если так, если их образ мыслей столь далек от того, что присуще прочим, известным нам расам, то просчитать их ходы и противопоставить им что-либо в стратегическом плане будет просто невозможно.
Лейя потерла затылок.
- Исходя из того что обнаружил мой брат на Белкадане, йуужань-вонги не разбрасываются ресурсами. Они восполняют потери в войсках новыми порциями рабов, они специально разводят их с определенной целью. Так что мне самой очень интересно, что же они затеяли на искалеченном Сернпидале. Насколько я знаю, большинство рас, исключая, вероятно, гивинов, посчитают планету попросту непригодной для жизни. Если мы разузнаем, смогут ли вонги там выжить, мы существенно расширим свои познания об этой расе.
Борск Фей'лиа откинулся на спинку своего кресла, голографические изображения миров заиграли яркими бликами на его кремовой шкуре.
- Я осознаю, что нам необходимо как можно больше разузнать о нашем враге, но меня, как главу Новой Республики, больше беспокоит вопрос о том, как сдержать нашествие. Я полагаю, адмирал, вы передислоцировали войска, чтобы занять подходящую позицию для обороны?
Траест и Ведж обменялись смущенными взглядами, затем молодой ботан кивнул.
- Я сделал все от меня зависящее. Все, что было возможно при данном раскладе. Мы устроили основную базу на Агамаре: оттуда мы посылаем патрули по всем известным транзитным маршрутам и собираем корабли с беженцами. Мы организуем их в конвои, подводим к Агамару, загружаем беженцев в крупные транспортные суда и отправляем к центру. Пока йуужань-вонги затихли, но наши патрули хорошо вооружены, и, думаю, что они, в случае чего, смогут за себя постоять. Мы регулярно меняем численность и состав патрулей, так что йуу-жаньвонгам будет непросто организовать засаду.
Фиолетовые глаза Борска были полуприкрыты веками.
- Вы сказали: все, что было возможно.
- Все правильно. Мы говорим с вами об огромном космическом пространстве. Перед вашими глазами красивая и удобная карта, которую легко рассматривать и изучать, но которая не имеет ни малейшего сходства с реальностью, - Траест нажал несколько кнопок на персональной деке, и карта разительно переменилась.
Миры остались на месте и сохранили свой цвет, но вместо закрашенных территорий между ними появились разветвленные линии, тянущиеся от одних планет к другим. Некоторые были длинные и дугообразные, другие короткие и прямые. Пока Лейя наблюдала за картой, кое-какие линии вдруг исчезали, другие удлинялись, третьи появлялись в самых неожиданным местах. Больше всего ее поразило то, насколько взаимосвязанными были все миры и насколько на этой карте терялось само значение границ.
Траест указал на новую карту.
- Вот маршруты, которые связывают миры воедино. Они постоянно изменяются, поскольку вращение космических тел накладывает свой отпечаток на общий рисунок гравиполей. И здесь показаны только маршруты, проложенные от одной звезды к другой: если кто-то захочет прыгнуть в глубокий космос, то он, конечно, будет рисковать с чем-нибудь столкнуться, но воспрепятствовать ему в этой попытке никто не сможет. Так что расположить флот таким образом, чтобы перекрыть все возможные варианты проникновения, невозможно.
Борек помрачнел.
- Так что же, нет никакого способа остановить нашествие?
Ведж яростно замотал головой.
- Нет, правитель Фей'лиа, не совсем. Все, что мы делаем, это создаем оборонительные системы на тех мирах, которые считаем потенциальными целями. Наша задача - - суметь замедлить любое их наступление настолько, чтобы успеть привести в зону боевых действий превосходящие силы и отогнать врага. Мы все знаем, что противник,, пытающийся захватить планету, наиболее уязвим именно в тот момент, когда он преодолевает расстояние от орбиты до поверхности. Если мы сможем задержать его во время этого перехода и подведем силы, достаточные для отражения угрозы, то мы-отобьемся. Именно так мы планируем противостоять нашествию.
- Вы слишком искушаете противника.
- Нет, всего лишь расставляем капканы. Искушать врага, конечно, можно, да только мы не знаем, что ему надо, - Ведж повысил голос. - А это снова подводит нас к первому вопросу сегодняшней повестки дня: сбору информации о военном противнике. Мы знаем, что они разводят рабов, что они ненавидят технику, что их оружие - сплошь органика и что они фанатеют от боли. Но всего этого явно недостаточно для того, чтобы разработать стратегию победы над вонгами.
- Полегче, Ведж, - Лейя ласково похлопала его по плечу. - Я понимаю твое недовольство. Мы сейчас разработаем детальный план и зашлем своих агентов для сбора необходимой информации. Я уверена, что Люк выделит нам в помощь нескольких джедаев: события на Белкадане и Биммиеле еще раз доказали, что они, как никто другой, подходят для этой роли.
- Нет! Никаких джедаев! - взвился Борек Фей'лиа. - Я не позволю им вмешиваться в это дело.
Лейя удивленно воззрилась на правителя.
- Что? Лицо Фей'лиа покрыла маска непроницаемости.
- Не думайте, что я не ценю значение джедаев, Лейя. Я прекрасно помню, как вы с братом разрешили кризис, охвативший мою родную Ботавуи, но люди больше не почитают служителей Ордена. Во время изучения отчета о событиях на Дантуине мне пришла в голову мысль, что если бы не джедаи, целый контингент беженцев был бы казнен. Но не осталось незамеченным и то, что джедаи при этом были бессильны предотвратить гибель сотен людей.
Более того, йуужанъ-вонги убили некоторых джедаев. Самый могущественный из них - ваш брат - был вынужден бросить на произвол судьбы бесчисленное множество рабов на Белкадане и срочно вылететь на Дантуин. Согласно рассказу одного из студентов, спасенных на Биммиеле, джедаи были причиной мутации местной фауны, что ллогло привести к нарушению жизненного баланса на планете и полностью стерилизовать ее. Добавьте сюда слухи о том, что Великая сила неспособна что-либо противопоставить йуужань-вонгам, и вы получите пренеприятнейшую картину полного" недоверия населения Галактики к Ордену. Если мы будем использовать джедаев в наших диверсионных операциях, то мы будем выглядеть глупо в глазах народа и, в конце концов, сами потеряем доверие. Мы вызовем панику.
Боль пульсировала в голове Леим, отдаваясь го в одном, то в другом виске. Она слышала лшожество рассказов о событиях на Биммиеле и Дантуине из уст выживших. Конечно, она предпочла бы вести войну с йуужань-вонгами в обстановке полной секретности, но держать население в неведении относительно происходящих событий не так-то просто, Избежать утечек информации невозможно, а как только эта информация станет достоянием общественности, в народе действительно начнется паника. Поднимется вопрос о недоверии правительству. А внутренний разлад сейчас был ох как нежелателен. Но, информируя рядовых граждан обо всем, что происходит на фронте, можно обнаружить и обратную сторону этой медали. В частности, народ начинает высказывать свое мнение касательно джедаев, и политикам, вроде Фей'лиа, приходится считаться с общественным мнением, чтобы не потерять свои места.
- Отказываясь от помощи джедаев, мы лишаем себя самого ценного козыря из тех, которыми мы располагаем. Джедаи привыкли постоянно быть в разъездах, разрешать различные кризисы безболезненным путем. Они идельно подходят для полетов в такие места, как Гарки или Дубриллион. И еще одна важная вещь: я считаю, что мы не сможем прекратить деятельность Люка по спасению людей, если просто наложим на нее вето. Бы должны это понять.
- О да, Лейя, это я хорошо понимаю, - проговорил Фей'лиа. - Но мы не сможем официально санкционировать действия джедаев. Все, чем они занимаются, они будут делать без нашей поддержки.
Брови Антиллеса изогнулись.
- И что, если джедай, попавший в беду на вражеской территории, попросит у нас помощи, мы не станем его выручать?
- Если только в этом не будет какой-либо стратегической необходимости.
Траест глянул на Веджа.
- Я так понимаю, нам ничего не остается, кроме как проводить операции, используя лишь собственные ресурсы.
- Да, видимо, у нас нет выбора.
Лейя прикрыла глаза на несколько секунд, после чего тяжко вздохнула.
- Раз Новая Республика не может себе позволить поддерживать джедаев, то, полагаю, моя миссия на Бастион тоже отменяется?
Фей'лиа расплылся в улыбке.
- О, конечно же, нет. Если вы хотите отправиться и поговорить с Пеллаэоном, попросить его выделить нам в помощь военный контингент, то я только за. Желаю вам доброго пути, Лейя, и пусть ваша миссия пройдет удачно.
Лейя взглянула на Элегоса, и они кивнули друг другу. Обсуждая идею военного союза с Империей, они вдвоем проработали множество вариантов и сошлись во мнении, что какой бы они ни выбрали, выгоду в любом случае извлечет Фей'лиа, но никак не она. Если Лейя преуспеет в переговорах и Империя выделит ей помошь, то ей легко смогут навесить ярлык коллаборациониста, в то время как бо-тана посчитают поборником идеалов и традиций Восстания. Если имперцы откажут, то их будут клясть на чем свет стоит, а заодно и Лейю вместе с ними, как неспособную выполнить простейшее дипломатическое задание. Любой из вариантов в равной мере не устраивает Органу Соло, но было необходимо хоть как-то действовать.
- Я рада, что вы одобряете мои идеи, Борек. Мы с сенатором А'Кла отправимся на Бастион в течение двух ближайших дней.
- С сенатором А'Кла? - Фей'лиа покачал головой. - Я боюсь, у сенатора есть более неотложные дела здесь, на Корусканте. Он не полетит с вами.
- Если вы думаете…
Элегос поднял вверх свою трехпалую конечность, желая опередить Лейю в ответе.
- Он прав, Лейя. Вам придется отправиться без меня. Впрочем, я тоже не останусь на Корусканте.
Глаза Лейи блеснули.
- Что? Так где же вы будете?
Кпамаси откинулся на спинку кресла и вздохнул, всматриваясь в темноту под потолком.
- Я выслушал всех вас, ваши дискуссии, ваши аргументы. Я думаю, вы все на правильном пути и разрешите сложившуюся проблему. Вы учли все аспекты, за исключением одного: мы так и не узнали, чего же хотят йуужань-вонги. Я намереваюсь отправиться на Дубриллион и спросить об этом их самих.
- Нет, невозможно, - Лейя затряслась от негодования. - Мы уже пытались вступить в мирный контакт с вонгами на Дубриллионе. Они не желали нас слушать.
Траест Кре'фей кивнул в знак согласия.
- Вероятно, они даже не понимают смысла таких слов, как «переговоры», «перемирие». И то, как они относятся к своим пленникам - вы же видели все это. Вы подвергаете себя смертельной опасности.
- А вы и ваши солдаты разве не занимаются этим каждый день?
- Это наша работа, сенатор.
- А то, что я собираюсь сделать, разве это не моя работа? - - каамаси чуть подался вперед, причем, обладая невероятно гибким телом, он это сделал очень грациозно. - Как сенатор, я несу ответственность за миллионы жизней. Я не хочу видеть, как живые существа гибнут у меня на глазах. Именно в мои обязанности входит предотвращение войн. Вы знаете, что мой народ славится пацифизмом, а еще вы знаете, что я сражался на Дантуине и что сражался до этого много раз. Я не хочу больше браться за оружие, а потому я просто обязан отправиться на Дубриллион.
Лейя слушала каамаси, фигурально выражаясь, с отвисшей челюстью. Холодок пробегал по ее спине взад и вперед и ни за что не желал уходить. Она знала, что многим джедаям дано видеть будущее, и она надеялась, что видение страшной опасности, которое нахлынуло мгновение назад, не было знаком того, что миссия Элегоса обречена на провал.
- Элегос, возьмите хотя бы нескольких ногри, они защитят вас.
- Спасибо за великодушное предложение, друг мой Лейя. Не сомневаюсь, что оно идет от чистого средца… но пусть лучше ногри послужат где-нибудь в другом месте, - Элегос слегка склонил голову вправо и улыбнулся ей. - Я должен совершить эту поездку. Если я добьюсь успеха, то спасу вас всех.
Борек фыркнул.
- Вы и в самом деле настолько наивны, что считаете вашу задумку выполнимой?

Несколько секунд каамаси в безмолвии разглядывал ботана, потом прикрыл глаза и ответил:
- Шансов мало, может, даже практически нет, но пусть кто-нибудь попробует мне сказать, что этот риск не стоит того, чтобы на него пойти.
Лейю бросило в дрожь.
- А если вы не добьетесь успеха?
- Тогда, моя дорогая, моя судьба будет значить не очень много в той круговерти войн и разрушении, которая нас может ожидать в ближайшем будущем.

5

Люк вошел в аудиторию и понял, что допустил тактическую ошибку, позволив Кипу самостоятельно заняться приготовлениями. Столы и стулья были установлены на подиуме, лицом к амфитеатру, где собралось большинство джедаев. Два стола сходились в центре подиума под прямым углом, образовывая ровный клин. У левого стола расположились Кип Дюррон, Ганнер Ризод, Бурт Скиддер и тви'лекка Даешара'кор. Ее присутствие на этой стороне удивило Люка, так как он привык считать ее своей сторонницей: разумной, рассудительной, не склонной кидаться в крайности. Ко второму столу было придвинуто только три стула. У двух из них, оживленно обсуждая какой-то вопрос, стояли Корран Хорн и Кам Солусар. Люк предполагал, что третий займет Мара, но она явно не разделяла такую точку зрения. Он глянул вверх на галерку и не без труда нашел в толпе ее лицо: она заняла позицию в самой темной и удаленной от подиума части аудитории.
Люк улыбнулся. Неприметный наблюдатель, оценивающий, кого здесь следует опасаться, а кого - поддерживать. Вполне в ее стиле.
Без излишних церемоний глава Ордена взобрался на помост, встретился взглядом с Кипом и кивнул ему. Молодой джедай махнул рукой, показывая, что Люку следует пройти к нему на подиум и занять место у стола. Вместо этого Люк развернулся и чинно поклонился многочисленной джедайской братии; на собрании присутствовало около полусотни существ различных рас и полов,
- Добро пожаловать, друзья. Не так давно мы с вами встречались, и вот судьба вновь свела нас вместе.
Кип ушел в глубину подиума и принялся настраивать микрофон: зал был оглашен жуткой какофонией скрежещущих звуков.
- Идите сюда, мастер. Освещение и звук здесь намного лучше.
Люк удовлетворенно хмыкнул и проигнорировал призыв своего ученика. Он попростецки уселся прямо на помосте, свесив вниз ноги.
- Может, оно и так, Кип, но те, кто отмечен даром Силы, получат более правдивое впечатление, если будут общаться со мной именно через нее, а не при помощи глаз и ушей.
Кип постарался погасить закипающее внутри раздражение. Люк заметил, как Мара одобрительно кивнула ему из дальнего конца аудитории. Корран и Кам также подошли к краю сцены, но спрыгнули вниз и устроились так, чтобы располагаться чуть ниже учителя. Это вынудило Кипа и его сподвижников сделать то же самое, хотя Даешара'кор посчитала ниже своего достоинства сидеть на полу и устроилась, как и Люк, на краю сцены, обвив плечи лекку.
- Спасибо, что присоединились ко мне. Вы хорошо потрудились, чтобы все это организовать, но я не хочу, чтобы наше собрание выглядело слишком официозным. Не хочу, чтобы оно походило на военный совет или на митинг. Все, что нам нужно, это встреча здравомыслящих существ, которым надо определить, как жить и действовать дальше.
- Мастер, вы первый среди равных, - - Кип отвесил Люку низкий поклон. - Пусть ваша мудрость будет нам проводником. О, Кип, как бы ты был удивлен, если бы я внял твоему совету и принялся диктовать каждому из собравшихся, что ему надлежит делать. Люк почувствовал вспышку ликования, охватившую Корра-на, довольного тем, что Кипа удалось поймать в ловушку, но в ответ только пожал плечами.
- Мудрость исходит от Силы. Не от меня. Вурт Скиддер осторожно улыбнулся.
- Мастер, вы предположили, что это не военный совет, но факт остается фактом: жестокий и беспощадный враг вторгся в пределы Новой Республики. Разве мы не должны противостоять угрозе, разве не для этого существуют джедаи?
- Это наша цель, да. Как мы ее достигнем, это уже другой вопрос, который нам и следует сейчас обсудить, - Люк сцепил руки и некоторое время молчал. - Джедаи существуют для того, чтобы защищать народы Галактики. Очень важно определить различия между защитником и воином, дабы избежать соблазнов Темной стороны.
Ганнер Ризод, высокий темноволосый человек с проницательным взглядом, встал и заслонил собой Скиддера.
- Вероятно, мастер, вся проблема в том, что иногда этих различий не существует. Например, упреждающий удар по цели вполне можно назвать активной обороной. Корран встрепенулся.
- Ганнер, это - семантическая эквилибристика. Ты совсем не принимаешь в расчет масштабы операций, о которых говоришь. В ситуации, когда такой удар лишит противника возможности ответить и сможет гарантировать общую безопасность, его вполне можно считать оборонительным. Если же взять в осаду какую-нибудь планету с целью прогнать вонгов, зная, что они в этот момент могут нанести удар в любом другом месте, то это будет не только агрессивным, но и определенно неразумным шагом.
- Корран, ты подтверждаешь только то, что я хотел выразить: где же эта линия, по другую сторону которой зашита становится нападением, и наоборот? Ты судишь исключительно по масштабам, я же - смотрю в корень проблемы. Все аспекты должны уравновешивать друг друга, и я думаю, мы сейчас все находимся в поисках той философской истины, которая определит нам нужную границу.
- Очень хорошо сказано, Ганнер, - Люк улыбнулся ему, затем оглядел остальных собравшихся - людей и не-людей обоих полов. Они открыто проявляли интерес к происходящему, их всех явно заботило будущее Галактики. Мастерджедай задумчиво кивнул и заговорил:
- Мы достигнем нужного равновесия между двумя понятиями, если найдем точку сосредоточения угрозы, очаг возгорания. Йуужань-вонги захватили уже много наших миров. Сейчас многие народы и планеты находятся в большой опасности, но эта опасность рассеяна, подобно пучку света. И пока этот луч не сконцентрируется, пока угроза не перестанет быть общим понятием, мы не можем использовать даже упреждаюше-оборонительную тактику. И пример Коррана подтверждает эту теорию.
Головные хвосты зеленокожей тви'лекки взвились вверх.
- Так как вас понимать, пока мы не выявим этот очаг, мы ничего не должны делать?
Люк поднял руки, успокаивая ее.
- Нет, я совсем не это хотел сказать. У нас полно дел. Мы должны быть там, на передовой, быть готовыми действовать, когда средоточие опасности будет найдено. Должны помогать беженцам, вдохновлять их на борьбу.
Кип нахмурился.
- Но, мастер, если мы не станем напрямую сражаться с йуужань-вонгами, как же мы сможем кого-то вдохновить? Не будут ли на нас смотреть как на слабаков, которые, подобно всем этим беженцам, просто боятся вступать в схватку?
- Мы опять возвращаемся, Кип, к той самой ошибочной точке зрения на сущность джедая, - Люк вздохнул. - Это моя ошибка: после восстания на меня смотрели, как на воина, победившего Дарта Вейдера, уничтожившего Звезды Смерти и самого Императора, а я не опровергал этого. Дальнейшие мои деяния только поддерживали эту репутацию. В результате джедаи из хранителей мира превратились в ищеек. Имея выбор между джедаями и охотниками за головами, обращаются к джедаям, поскольку мы работаем бесплатно и делаем свое дело, не доводя до бессмысленных смертей и разрушений.
- Мастер, не вы один создавали это впечатление.
- Конечно, Кип, но я обязан был увидеть, в чем кроется ошибка, и сделать что-то для ее исправления.
И опять-таки бездействие лежит на моей совести. Сейчас, как никогда прежде, мы обязаны составить истинный, правдивый образ джедая. Мы должны вселять в людей надежду.
Даешара'кор ловко спрыгнула с помоста и приземлилась рядом с прочими джедаями, припав к полу. Она медленно распрямилась и поклонилась Люку.
- При всем уважении, мастер, я думаю, вы не правы.
Голос мастера-джедая оставался ровным.
- Пожалуйста, Даешара'кор, объяснитесь.
Темноглазая женщина начала говорить медленно, сперва довольно тихо, чтобы все собравшиеся вслушивались в ее слова.
- Столько всего было утеряно в темные времена Империи, что мы очень многого не знаем о джедаях. Но то, что мы знаем, противоречит вашим словам. Оби-Ван Кеноби и учитель Йода пытались создать из вас воина. Три раза вы сталкивались в бою с Дартом Вейдером, вы выжили и победили его. Говоря, что джедаи не должны быть воинами, вы отвергаете собственные свершения, благодаря которым миллиарды живых существ обрели свободу.

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

Она устремила взгляд на светловолосую женщину, сидевшую в третьем ряду.
- Джедай Тионне без устали собирала исторические документы о древнем Ордене, и что же мы обнаруживаем: все баллады и легенды прославляют величайшие победы, одержанные джедаями, Мы не можем отрицать, что военный аспект превалировал в истории Ордена, и мы обязаны продолжать следовать этим традициям в противостоянии с йуужань-вонгами.
Кам Солусар, высокий коротко стриженный рыцарь, сложил руки на груди и промолвил:
- В твоей логике огромный изъян, Даешара'кор. Ты утверждаешь, что столько всего потеряно и при этом выстраиваешь свою концепцию исключительно на том, что у нас осталось. Если нам известно о больших битвах, это еще не значит, что джедаи не могли добиваться тысяч маленьких побед, не прибегая к помощи оружия.
- Ладно, теперь второй, более важный вопрос: о средоточии опасности. Помоему, это очевидно для каждого. Кип чуть не погиб в битве с йуужань-вонгами. Мико Реглиа погиб. Почему? Потому что они столкнулись с йуужань-вонгами, не зная, с кем они вообще сражаются и откуда им ждать угрозы.
Кип проворчал:
- Но у Коррана было преимущество, он знал, на что идет, и тем не менее был намного ближе к гибели, чем я.
- Да, - подтвердил Корран. - На Биммиеле угроза была вполне конкретной, но меня чуть не прикончили. Если мы станем грамотно организовывать разведывательные миссии, у нас будет намного больше шансов на успех, чем если бы мы просто набросились на вонгов, размахивая мечами. Люк поднял вверх руку.
- Нам всем нужно остыть. Я не хочу, чтобы эмоции захлестнули нас и мы потеряли над собой контроль. Независимо от того, что считать агрессией, а что - самообороной, мы все, надеюсь, понимаем, что, как только возникает конкретная угроза, мы тут же должны спланировать, как использовать наши способности, а потом что-то предпринять, чтобы этой угрозе противодействовать. Согласны?
Почти все джедаи кивнули, включая и Кипа,, что сильно обнадежило Люка. Он, может, и не согласен с тем курсом, который я веду, но он, по крайней мере, понимает, что его курс тоже требует кое-каких корректировок и ограничений, а это уже огромный прорыв. Даешара'кор была одной из немногих, кто не выражал одобрения, но он надеялся на ее благоразумие.
Мастер-джедай натянуто улыбнулся.
- А теперь поговорим о грустном. У меня для вас не очень хорошие новости: нас решили еще кое в чем ограничить. Вчера я узнал от сестры, что правительство Новой Республики отказалось поддерживать Орден и всецело предоставило нас самим себе.
- Что? - Кип вспыхнул, словно сверхновая. - Да они с ума посходили! Мы, можно сказать, их последняя надежда, а они не хотят, чтобы мы им помогали?
Окта Рамис, широкоплечая молодая женщина, явно уроженка планеты с низкой гравитацией, вступила в дискуссию:
- У них, похоже, рассудок помутился, раз они так поступают. С другой стороны, тем лучше для нас. Раз мы никак не зависим от власть предержащих, то у нас больше возможностей для самостоятельных действий.
Ганнер нахмурился.
- Надо добиться, чтобы они переменили свое решение. Им надо глубже вникнуть в проблему.
Люк отмахнулся.
- На самом деле, я даже рад, что они так решили.
- Почему, мастер? Люк вздохнул.
- Окта близка к истине. Никаких санкций, никакой поддержки, - следовательно, никакой ответственности перед политиками. Мы будем вольны сами решать, как нам поступать с той или иной проблемой.
Ганнер нервно потер едва пробивающуюся бородку.
- Но это ограничивает нас в ресурсах, которые мы могли бы использовать, чтобы разрешать эти проблемы.
- Тебе просто придется подходить к вопросу творчески, не так ли?
Даешара'кор тряслась от гнева.
- Как они могли так поступить с нами?! После всего, что мы для них сделали?!
- После всего, это лучшее, что они могли сделать для нас, - Люк расправил плечи. - Нас всего сотня. Всего лишь сотня джедаев. Если Новая Республика полагалась на нас, то она бросала рыцарей Ордена в самое пекло и ждала, что мы предпримем. Если мне не изменяет память, такое уже неоднократно бывало.
Он опустил руки на помост.
- В последние годы наши подвиги перестали восприниматься с благоговейным трепетом. Народ больше не верит в нас. Возьмем, к примеру, ситуацию на Рхоммамуле или потерю Дантуина. Но, несмотря на то что, как Лейя заметила, политики перестанут нас поддерживать, это не будет означать, что мы с ними по разные стороны баррикад. Военные не смогут помогать нам открыто, но они попрежнему симпатизируют нам.
- Какая неожиданность: воины симпатизируют воинам, - буркнул Кип.
Люк пожал плечами.
- Время покажет, кто был прав. Возможно если мы по-настоящему займемся гражданскими, то мы избавим военных от дополнительных забот и они смогут сконцентрироваться на отражении угрозы. Скиддер взвился с места.
- Так что же, мы будем нянчиться с беженцами, в то время как прочие будут сражаться?!
- Мы будем защищать и направлять их. Если появится реальная угроза, мы примем меры.
Кип Дюррон сплел пальцы у себя на затылке.
- И больше ничего? Никаких активных действий? Вылазок в стан врага?
Люк расправил плечи.
- Только одна миссия. Корран отправится на Гарки.
- Наверняка вы сами его послали.
- Нет, Кип. На самом деле, нет, - Люк осторожно улыбнулся. - Не я отбирал его кандидатуру для этой миссии.
- Что?
Корран развеселился, заметив мелькнувшее в глазах Кипа удивление.
- Я долго летал с Разбойным эскадроном и ушел в отставку лишь пять лет назад. Но я по-прежнему оставался в резерве, и вот недавно меня восстановили в звании.
Люк кивнул.
- Полковник Хорн возглавит группу из шестерых коммандос и двух гражданских наблюдателей, направленных на Гарки, чтобы выяснить планы йуужань-вонгов, связаться с местным сопротивлением и попробовать эвакуировать как можно больше мирных жителей.
Ганнер нервно перебирал пальцами.
- Полдюжины коммандос на планету, кишащую йуужань-вонгами?
- Они ногри, Ганнер, - Корран пожал плечами. - Кроме того, я забыл упомянуть, что ты будешь одним из двух гражданских наблюдателей. Надеюсь, тебя можно сравнить с еще полудюжиной ногри?
Ганнер просветлел.
- Ногри? Тогда операция имеет смысл. Корран оглядел собравшихся и остановил взгляд на другом джедае.
- Джейсен, я говорил с мастером Скайоуке-ром, и он предложил твою кандидатуру на место второго наблюдателя. Потянешь?
Люк ощущал смешение разных эмоций в душе Джейсена, но чувство верности долгу все же перевесило.
Юноша встал.
- Почту за честь, сэр. Если мастер считает меня готовым, я отправлюсь с вами.
- Отлично, Джейсен. Я знал, что смогу рассчитывать на тебя, - Люк коротко хлопнул в ладоши. - Некоторое время назад я занялся подготовкой заданий для каждого из вас. Вы получите их к концу недели. Я знаю, что в большинстве своем вам не понравится то, что я попрошу вас сделать. Вы можете считать, что попусту растрачиваете свои умения, и я прекрасно понимаю вас, но эти задания вам необходимо выполнить.
Самой первой свое недовольство выразила, конечно же, Даешара'кор.
- Получается, наше сборище было сплошным фарсом?
Люк нахмурился.
- Не совсем.
- Но если вы уже начали готовить нам задания, значит, вы заранее определились. Вы не допускали даже мысли о своей неправоте.
- И это не совсем так. Указания легко изменить. И если бы сегодня здесь прозвучал убедительный аргумент, доказывающий мою неправоту, то я бы, не колеблясь, так и сделал, - Люк указал на нее рукой. - Ты хорошо постаралась, способствуя развитию дискуссии, но твои доводы были неубедительны.
- Тогда аргументы Кама еще более неубедительны. Он опирался на отсутствие вообще каких-либо доказательств, пытаясь убедить всех, что мои рассуждения и выводы были ложными, - она сжала руки в кулаки. - Это неправильно, вы все ошибаетесь. Если мы последуем вашим курсом, то очень скоро обнаружим йуужаньвонгов здесь, на Корус-канте. Я знаю. Я это чувствую.
- Может быть, ты и права, Даешара'кор. Но я надеюсь, это не так, - Люк помрачнел. - Но если мы последуем твоим курсом, станем воинами, набросимся на врага, то йуужань-вонги на Корусканте станут наименьшим из зол.
Ее глаза сузились. - Они никогда не попадут сюда.
- Может, и не попадут, но на их месте будет кое-что похуже, - голос Люка притих, превратившись в зловещий шепот. - На их месте может оказаться сотня Темных Лордов, подобных Дарту Вейдеру, и такой вариант развития событий должен страшить вас намного сильнее, чем угроза, с которой мы столкнулись сейчас.

6

Джейсен Соло сидел в одиночестве на борту корабля «Ралруст», в комнате для медитаций. Расположенная в кормовой части ботанского крейсера, комната имела транспаристиловый свод, открывавший прекрасный вид на гиперпространственный туннель. Для Джейсена тут не было ничего особенно примечательного: он летал всю свою жизнь и успел вдоволь насмотреться на гиперпространство. Тем не менее, несмотря на располагающую к медитации обстановку, ему было трудно сконцентрироваться и привести в порядок мысли.
Прошедшая неделя была очень напряженной, но не сборы и прощания, брифинги и тренировки давили сейчас на него и мешали сосредоточиться. Б голове роились мысли, связанные с его давними поступками: все, что он сделал когда-то, все слова, которые он говорил родителям или младшему брату, не давали ему покоя.
- Ничуть не сомневалась, что найду тебя здесь. Джейсен обернулся на голос, понял, что это
Джейна, и улыбнулся сестре. - Присоединишься?
- Почему бы и нет.
Сначала в проходе появился ее неясный силуэт, потом двери закрылись, и комната вновь погрузилась в полумрак. Словно призрак, она подошла к нему и уселась рядом.
- О, черные кости Императора! Джейсен, тебе бы совсем не мешало помедитировать. Я никогда еще не видела тебя таким возбужденным и взволнованным.
- И, наверное, ты еще никогда не замечала и того, чтобы я до такой степени не мог контролировать эмоции, как сейчас.
Джейна рассмеялась, и Джейсен был рад слышать этот, такой знакомый, смех.
- Мы же близнецы, Джейсен. Мы могли читать мысли друг друга раньше, чем научились говорить. Но с тобой что-то явно не в порядке. В чем дело?
- Не знаю точно. Боюсь, меня просто угнетает чудовищная масштабность того, что мы делаем, - он поднял взгляд на сестру. - Маме с папой в свое время выпало сражаться с Империей, она была большая и могущественная, Йуужань-вонги наша Империя, и на первый взгляд они в тысячу раз более могущественные, чем то, с чем сражались мама с папой.
- Не переживай, - решила подбодрить его Джейна. - Раньше Сила всегда склоняла чашу весов в нашу пользу. Сейчас нам надо лишь быть самими собой и делать все, что в наших силах. И, конечно, следовать примерам для подражания.
- Для тебя это полковник Дарклайтер?
- Он, прочие Проныры, генерал Антиллес, полковник Селчу. Никто из них не обладает Силой, но они настоящие асы. Я хочу сказать, что с трудом представляю себе, как бы. я обходилась без Силы, а эти парни творят великие дела, не прибегая к ее помощи, и даже не задумываются об этом. Джейсен рассмеялся.
- Для нас потерять контакт с Силой - все равно что перестать различать цвета, а их это совершенно не заботит, - улыбка на его лице в секунду сменилась сосредоточенным выражением. - А меня лично заботит вот что. Посмотри на всех этих людей, готовых сложить головы за правое дело, боготворящих своих лидеров и традиции, которые руководят их действиями, имеющих собственное чувство справедливости, силу воли. Их целая армия, они рвутся в бой, чтобы защитить миры, вращающиеся вокруг звезд, которые даже не видно с их родных планет. Для джедаев все это нормально, именно этим должен заниматься истинный служитель Ордена, но…
- Наверное, это становится пугающим, если смотреть на всеобщую картину происходящего.
- А как иначе? Джейна подняла взгляд.
- Ты смотришь на происходящее, берешь на себя ответственность за все, что можешь выполнить, и ты уверен, что другие возьмут на себя свою часть обязанностей. Я всего лишь пилот, один из эскадрильи. Я ответствена за своего ведомого. Еще несу ответственность перед полковником Дарклай-тером. Я четко выполняю данные мне распоряжения и делаю все от меня зависящее, чтобы добиться поставленной цели. Если я буду смотреть шире, брать на себя дополнительный груз, то не смогу сосредоточиться и от меня не будет никакого прока.
- Но, Джейна, ты же пилот Разбойного эскадрона! А как же ваши знаменитые традиции?
- У меня нет времени, чтобы думать еще и об этом, Джейсен. Я концентрируюсь на том, что мне предстоит сделать здесь и сейчас, а не на том, что было в далеком прошлом или предстоит в обозримом будущем, - она повернулась к нему лицом и чуть придвинулась, так что свет, падающий из иллюминатора, расчертил правую половину ее лица неровными полосами. - Удивительно, что такие простые веши оказались для тебя откровением.
Он нахмурился.
- О чем ты?
- Я о том, что ты, Джейсен, всегда смотрел на вещи шире, не так, как это делают другие. Если ты что-то имел, ты всегда задавал себе вопрос, а то ли самое, что тебе нужно, ты имеешь в действительности, а ничего ли ты не упустил. И я не сравниваю это с дилеммой про стакан, который либо наполовину пустой, либо наполовину полный. Для тебя было бы важно, тот ли это стакан, который нужен, и та ли жидкость в него налита, - она пожала плечами. - Ты умен и талантлив, и это дает тебе возможность думать о таких вот глобальных вещах. На самом деле, ты справляешься с проблемами, при этом не думая о них вовсе.
- Но это же неправда!
- Разумеется, правда. На Белкадане ты бросился выручать рабов, даже не задумавшись о собственной безопасности. Почему? Не потому ли, что Сила указала тебе дорогу, которой ты должен был следовать? А когда все пошло наперекосяк, тебя почему-то больше беспокоили не полученные раны, а то, почему это вдруг твои видения подвели тебя.
Он яростно замотал головой.
- Нет, ты все поняла совсем не так;!
- Джейсен, я же твоя сестра! Я тебя знаю, - она чуть откинулась назад, опершись на локти за спиной. - Даже будучи джедаем, ты все равно ищешь чего-то большего. Поначалу ты вел себя так, будто джедай - синоним слова герой. Но это не так! И все эти люди здесь не для геройства. Они лишь делают свою работу.
Джейсен поднялся и подошел к иллюминатору.
- Я знаю и очень уважаю их за это…
- Но все равно ищешь чего-то большего. Считаешь, что всего, чему ты научился как джедай, недостаточно. Что все это на самом деле не то, чему ты должен, был научиться как джедай, Хочешь стать Идеальным Джедаем?
- А неужели ты сама никогда не задавалась вопросом, чему нас научили? Неужели ты сама никогда не хотела заглянуть глубже?
- Глубже, чем что, Джейсен?
Ее вопрос застал юношу врасплох.
- Мм-м… э-э… кажется, я не знаю.
- Так что же? Ты, получается, ищешь нечто, чего может и вовсе не существовать? - Джейна тоже поднялась на ноги. - Посмотри, я принимаюсь за любую работу и довожу ее до конца. Сейчас я - пилот с навыками джедая. Я хочу стать лучшим пилотом, каким только могу быть. Как только я им стану - если я им стану, - я поставлю себе новую конкретную цель и буду добиваться уже ее.
- В этом-то и проблема, Джейна. У меня сейчас нет конкретной работы, потому-то я и не могу понять, что же мне нужно.
- Нет, Джейсен, - она подошла к нему и шутливо потрепала его по затылку. - У тебя есть работа. Ты джедай, и у тебя впереди опасное задание.
- Я знаю. И я готов к нему. Я обучен. Я изучил все материалы по планете Гарки. Я справлюсь.
- Все так же, как когда ты был младше, Джей-сен. Ты готов к заданию, но ты еще не выполнил его. И ты начинаешь задумываться о новой большой проблеме, а маленькая незаметно для тебя становится непреодолимой преградой. С йуужаньвон-гами у нас не будет занимательных и интересных приключений, как это было в детстве. Тут все намного серьезней, и если ты не изменишь свое отношение, можешь дорого поплатиться.
Джейсен повернулся и некоторое время разглядывал ее при тусклом свечении гиперпространства. Уверенность на ее лице и в голосе окончательно убедили его в правоте сестры. Л это означает, лишь то, что мне все равно предстоит еще очень многое обдумать.
- И ты считаешь, что опыт, полученный мной на Гарки, поможет мне стать совершенным джедаем?
- Он поможет тебе стать собой. У нас сейчас есть два совершенно разных джедая: Корран и Ган-нер. Ты сможешь многому научиться у них: и как надо поступать в различных сложных ситуациях, и как не надо. Так что остановись. Не лети впереди «крестокрыла». Наберись терпения. Дай себе шанс хоть чему-то научиться.
Он вздохнул.
- Да, возможно, ты права. Но только не говори мне, что ты знаешь все эти веши только потому, что девочки взрослеют раньше мальчиков.
- Я уже давно не девочка, Джейсен, - она притянула к себе брата и посестрински обняла его. - Послушай, никто из нас больше не играет в детские игры. Мы должны относиться ко всему происходящему как можно серьезнее, иначе очень быстро распрощаемся с жизнями. А заодно и множество других вместе с нами.
- Конечно, ты права, - он сжимал ее в объятиях, как будто это было их последнее свидание перед бессрочной разлукой. - Ты уж задай им жару, Джейна. И не позволяй им добраться до себя.
- А ты не забывай, какие жуткие чудовища водятся в этом ботаническом раю, именуемом Гарки, - она, наконец, отстранилась. - Береги себя, Джейсен. Да пребудет с тобой Сила.
- Спасибо, Джейна. Она пребудет, - он опустил руку на ее плечо. - Пойдем, у нас еще есть время, чтобы выпить по чашечке горячего кафа, прежде чем труба позовет нас в дорогу. Я хочу стать великим джедаем, а ты - великим пилотом, но пусть сейчас мы еще немного побудем просто братом и сестрой. И ничего больше.. .

* * *

Сидя на корабельном камбузе, Джейна была счастлива, что может провести несколько спокойных минут наедине с братом, однако, в какой-то момент взглянув Джейсену через плечо, она мгновенно поникла. Он повернулся, чтобы проследить за ее взглядом, и его улыбка также погасла.
- Я срочно кому-то понадобился? Мне казалось, я оставил свой комлинк включенным.
Подошедший Корран Хорн простецки улыбнулся двум джедаям.
- Да нет, никаких проблем, Джейсен. Рад вас видеть, лейтенант Соло.
- Спасибо, полковник, - Джейна протянула руку и пододвинула Коррану стул. - Если вы хотите к нам присоединиться…
Корран потер свежевыбритую челюсть.
- Нет, я просто спустился побаловаться кафом. Похоже, это будет последний спокойный вечерок перед Гарки, когда можно без суеты выпить чашечку-другую. Правда, как я слышал, на Гарки выращивают прекрасные бобы, но они так и не научились варить из них что-либо стоящее. По крайней мере, так было двадцать лет назад.
Джейсен опустил взгляд на свою полупустую кружку.
- Ну, раз на Гарки будет нечего выпить…
- Слишком поздно, Джейсен, операции уже не дашь задний ход, - Корран мягко положил руку ему на плечо, но взгляд устремил в сторону Джей-ны. - Ну, я вижу, тебе нравится быть Пронырой?
- Да, сэр. Просто обожаю.
- Немного другая система соподчинения по сравнению с Орденом, но все равно важности твоему положению не занимать. Полковник Дарклай-тер хотел посоревноваться с тобой на тренажере, когда все это закончится. Посмотрим, так ли ты хороша, как в ходящих о тебе рассказах.
Джейна покраснела.
- Боюсь разочаровать вас, полковник. Генерал Антиллес и полковник Селчу во время тренировочных вылетов регулярно побеждают меня.
Корран пожал плечами.
- Ну, собственно, я и сам не могу с ними справиться. Наверное, нам стоит полетать вдвоем против них, показать этим старичкам молодецкий задор.
- Очень на это надеюсь, сэр.
Джейсен встрял в их оживленный разговор.
- Республиканская армия вас прельщает больше, чем Орден?
- Ну, конечно, мне нравится, как на мне сидит эта униформа, и прибавление в звездочках на погонах я тоже люблю. Бородку вот эту глупую сбрил, - Корран ухмыльнулся. - Однако даже в этой форме я остаюсь таким же джедаем, как ты или Джейна. Но раз от меня требуется принять участие в военных играх, чтобы спасти несколько жизней, что ж, будем играть.
Корран поставил опустевшую кружку на стол.
- С другой стороны, операция на Гарки будет чем угодно, только не детской забавой. А ты готов к ней, юный джедай?
- Конечно. Я уже изучил всю территорию и окрестности, природные ресурсы, линии коммуникаций, транспортные сети и маршруты, энергогенераторы и общественную структуру, - Джейсен сосредоточенно загибал пальцы, перечисляя все это. - Я также опробовал все наше основное снаряжение и даже научился работать с новыми сканерами.
- Молодец. Меньшего я от тебя и не ожидал. Но тебе придется усвоить еще одну очень важную вещь - к ней же сейчас старательно привыкает Джейна в Разбойном эскадроне - ты должен научиться выполнять приказы. Я в курсе вашей с Джейной самодеятельности на Хелска IV, когда вы смогли вырвать из ледяного плена Дании Куй. Я также знаю, что подобная акция на Белкадане едва не стоила тебе, Джейсен, жизни. Но сейчас ты будешь частью команды. В команде все привыкли полагаться друг на друга, так что не вздумай в ответственный момент броситься кому-то на выручку только потому, что Сила послала тебе видение. Я никогда не буду потакать твоей прихоти. Если же твое пожелание будет иметь смысл, я обдумаю его. УЯСНИЛ?
Джейсен кивнул. Ему нравилось, как Корран разговаривал с ним, как он относился к нему, - в его тоне прослеживалось что-то отеческое.
- Да, сэр, уяснил.
- Вот и чудненько. Хочу, чтобы вы еще кое-что знали. Я выбрал вас для этой миссии не потому, что на этом настоял ваш дядя. Я руководствовался вашим богатым опытом во взаимоотношениях с йуу-жань-вонгами и тем, что вы были одними из немногих, кто показал настоящую отвагу в последних сражениях. Что касается меня, мой опыт борьбы с этим врагом не сильно мне нравится, и я не особо горел желанием лететь на Гарки. Ваше же рвение достойно похвалы.
Джейсен смутился и опустил взгляд.
- Спасибо.
- Если у нас все получится, то мы прижмем вонгов к ногтю, а они даже не узнают о нашем существовании. Я не ожидаю чего-то особенно сложного, что потребовало бы героических выходок, которыми славится ваша семья, - Корран тепло улыбнулся. - С другой стороны, если взять хорошую порцию кореллианского презрения к трудностям и помножить ее на боевые навыки ногри, то, я считаю, наши шансы вернуться оттуда живыми довольно высоки.
Джейна вопросительно новела бровями.
- А Ганнер?
- Он вырос на Тейре - он вообще равнодушен к трудностям, - Корран вновь поднял кружку со стола. - Он хорош в бою и иногда умен, если начинает думать до того, как что-то предпримет. Еще он довольно симпатичен, что, я надеюсь, вы уже заметили.
Джейна опять покраснела.

Предыдущая страница 3 Следующая страница


Руины 4

- Как тут не заметишь?
- А как он в себя влюблен, должен вам сказать! - Корран подмигнул Джейсену. - Ну, ладно, пусть это останется между нами.
- Угу.
- Все, ухожу. Позаботься о своей сестренке, Джейсен. А еще позаботься и о том, чтобы все оборудование было в порядке перед высадкой. У нас впереди полтора-два дня, но лишняя проверка еще никогда никому не навредила.
- Будет сделано, Корран. Джейна поддакнула:
- Рада была видеть вас, полковник.
- А вы, лейтенант, продолжайте поддерживать честь Разбойного эскадрона - самого лучшего летного подразделения в Галактике.
- Так точно, сэр.
Джейсен дождался, пока Корран скроется за поворотом, затем вопросительно посмотрел на Джейну.
- К чему был весь этот официоз? Все эти формальности?
- В войсках, Джейсен, личное знакомство не играет никакой роли, уж поверь мне, - она улыбнулась. - Мы с тобой играем теперь по разным правилам.
- Одна цель, но разные средства ее достижения, - Джейсен вздохнул. - Это опять дает мне повод для глубоких раздумий, но я поразмышляю об этом в другой раз. Сначала выполню задание, а уж потом буду думать о будущем.
- Бот это, мой дорогой братик, - она стукнула кружкой о кружку Джейсена, - и есть стратегия победы.

7

Лейя Органа Соло хранила молчание, сидя в пассажирском салоне «Луны Чандрилы», звездного челнока класса «маркетта». Два ее телохранителя-ног-ри, Олмахк и Басбакхан, расположились позади ее кресла и также не издавали ни звука. Они излучали абсолютное спокойствие и уверенность, что ярко контрастировало с теми чувствами, которые испытывала вторая женщина-пассажирка челнока. Дании Куй в течение всего полета колотила дрожь, и она никак не могла отделаться от пробирающего до костей испуга.
Лейя глубоко вдохнула и задержала дыхание. Затем медленно выдохнула, заставляя испариться последние капли нервозности. Те испарились, надо признать, не до конца. Путешествие с Корусканта на Бастион проходило с максимальными предосторожностями. Их корабль, «звездный разрушитель» класса «виктория» «Защитник», держался подальше от запруженных космических трасс, следуя к точке назначения обходным курсом. Прибыв в систему Бастиона, он расположился на ее окраине с деакти-вированными щитами и выключенными турболазе-рами и стал ждать ответных действий с противоположной стороны.
Реакция Бастиона была незамедлительной: на перехват был послан «Неумолимый», «звездный разрушитель» класса «империал». Лейя объяснила имперцам свои намерения, и после этого переговорное устройство молчало два часа. Наконец, оно ожило, и имперцы объявили, что разрешают Лейе, ее помощникам и двум пилотам войти в систему на одном небольшом челноке.
Адмирал Арил Нунб с «Защитника» настаивала на том, что такой полет будет чистой воды самоубийством. Лейя была с ней в полной мере согласна. В Империи осталось еще достаточно людей, мечтающих возродить ее былое величие. Уже целое поколение выросло со времен гибели Императора, и во всем плохом, что с ними происходило, они винили повстанцев. Лейя как глава Республики во времена завершающих сражений Галактической гражданской войны вполне могла стать основным объектом ненависти. В конце концов, имперцы пытались воспрепятствовать свадебной церемонии Люка и Март. Было бы глупо надеяться, что мне здесь окажут радушный прием.
С другой стороны, пока над Галактикой висела угроза йуужань-вонгов, гораздо более серьезная, чем все предыдущие, было жизненно необходимо проинформировать имперцев о существовании этой угрозы и убедить их, что их судьба и судьба Новой Республики теперь неразрывно связаны. Специально для этого Лейя снова взяла с собой в поездку Дании
Куй, понадеявшись, что имперцы сочтут ее рассказы о зверствах йуужаньвонгов такими же убедительными, какими их посчитали жители Агамара.
Лейя протянула руку между сидениями и коснулась плеча Дании.
- Не надо так переживать, с нами все будет в порядке.
- Надеюсь, - молодая женщина крепко сжала своей рукой ладонь Лейи. - Каждый раз, когда я принимаюсь себя жалеть, я тут же вспоминаю, куда собрался сенатор А'Кла, и после этого начинаю думать, что нам еще повезло.
- Ох, как я боюсь, что ты права, - Лейя вновь откинулась в своем кресле. Она вспомнила прощание с Элегосом, когда тот отправлялся в дипломатический вояж на Дубриллион. Она тогда несказанно удивилась: в нем не чувствовалось ни капли страха. Лейя сообщила ему об этом, но златошерстный гуманоид лишь улыбнулся в ответ.
- Вы правы, я не чувствую страха, - он моргнул большими глазами. - Я знаю, что эта миссия'может закончиться для меня фатально, но это не кажется мне чем-то страшным по сравнению с тем, чем может обернуться для нас кровопролитная война. И я должен признаться: меня одолевает безмерное любопытство по отношению к йуужань-вонгам. Полагаю, они испытывают сходные ощущения, а потому, думаю, у нас найдется, что предложить друг другу во время переговоров. Очень надеюсь, что они будут плодотворными.
Лейя тогда обняла его, ощутив пальцами силу его мускулов.
- Вам не надо лететь туда, Элегос. Есть и другие пути.
Он выпустил ее, разжав объятья.
- Есть ли, Лейя? Иуужань-вонги ненавидят машины, так что если мы пошлем к ним дроида, они могут посчитать это оскорблением. Основываясь на опыте Анакина на Дантуине, мы знаем, что они уважают смелых и бесстрашных. Если я вернусь, то, возможно, мы сможем остановить кровопролитие.
- А если вы не вернетесь?
- Что ж, тогда вы хотя бы сможете расширить свои познания о йуужаньвонгах, - он натянуто улыбнулся. - Я понимаю, что подвергнусь там серьезной опасности, но по мне так лучше умереть, чем продолжать жить, зная, что ты мог бы что-то предпринять ради общего блага, но так и не сделал этого. Собственно, вы, видимо, разделяете со мной эту точку зрения, иначе ваш путь не лежал бы сейчас на Бастион. Просто ваше путешествие кажется разумнее с точки зрения безопасности, чем мое.
Лейя согласилась с ним тогда, но теперь, когда крейсер «Химера» увеличивался в размерах в ее иллюминаторе, когда в поле зрения показалась и таможенная станция планеты Бастион, ее одолевали уже другие мысли. Ее сосредоточенность на внутри-республиканских делах и ее последующая отставка привели к тому, что она совершенно забыла о делах имперских. Она чувствовала, что не совсем понимает, какие порядки парят нынче в Империи, и не осознает, насколько тяжело может даться адмиралу Пеллаэону решение о предоставлении помощи.
Даже изучив в пути множество свежих разведданных, она все равно ощущала, что не до конца чувствует политическую ситуацию в Новой Империи. Несмотря на то что за последнее время происходило множество вливаний в имперскую экономику, ее развитие шло очень медленно. И хотя некоторые регионы в плане благополучия уже приближались к республиканским стандартам, множество миров по-прежнему жило в нищете. Производство обычных, повседневных товаров никак не могло наладиться из-за многолетнего уклона имперской промышленности в сторону милитаризации.
На дипломатическом фронте ситуация вроде бы шла в гору, во многом благодаря усилиям Тэлона Каррде, организовавшего агентство по обмену разведывательной информацией между двумя государствами. Это по большей части искоренило паранойю в правящих кругах обеих сторон, хотя некоторые взаимные подозрения и недосказанности по-прежнему оставались. Согласно тем файлам, которые изучила в дороге Лейя, никакая информация о деятельности йуужаньвонгов так и не дошла до Каррде и Империи, а потому, даже если имперцы и были в курсе, что в Галактике творится что-то неладное, они могли не знать деталей.
И если это возродило их прежнее недоверие к Республике, то моя миссия была обречена на провал еще до своего начала.
Голос пилота эхом прокатился по салону:
- Мы получили разрешение на посадку на первом причале их таможенной станции. Приземлимся примерно через три минуты.
Дании заерзала в своем кресле, затем повернулась лицом к Лейе.
- Думаете, нас в самом деле встретит адмирал Пеллаэон?
- Вполне возможно. Если так, это будет хорошим знаком, - Лейя вздохнула. - Дипломатия - это игра, Дании. Когда мы прибыли на Агамар с целью поговорить с их Верховным Советом, мой прежний высокий статус был отличной гарантией того, что меня выслушают. То, что я пришла с обращением к их Совету, они посчитали великой честью.
Она прищурилась.
- В имперском правительстве могут быть фракции, выступающие против контактов с Республикой. Если эти фракции достаточно сильны, то для Пеллаэона личное появление на первой встрече с нами будет равносильно политическому самоубийству. В этом случае они могут для начала назначить предварительные переговоры. Если они пришлют мелкого чиновника, то нам в дальнейшем ничего не светит. Если же придет кто-нибудь повыше в статусе, министр или государственный советник, то, я думаю, у нас будет шанс.
Дании рассмеялась.
- Похоже, астрофизика намного проще, чем политика и дипломатия.
- О, не знаю, не знаю. В политике у нас есть и черные дыры, и пульсары, и тела, которые выделяют больше тепла, чем света, - Лейя прыснула в ответ. - Я не могу даже припомнить такое время, когда политика не была частью моей жизни. И я счастлива, что все так вышло, я ни чуточки не жалею об этом.
За мягким жужжанием раскрывающихся крыльев челнока последовал глухой тяжелый звук, означавший, что приземление на палубу таможенной станции состоялось. С тихим шипением открылся выходной люк, - этого шипения было вполне достаточно, чтобы заглушить шаги Басбакхана, в мгновение ока пересекшего салон и занявшего позицию на выходе, чтобы предотвратить любую попытку покушения. Олмахк расположился посередине салона и через несколько секунд, когда его напарник просигнализировал ему, что все чисто, объявил Лейе, что она может спускаться.
Лейя направилась к трапу, пройдя мимо двух серокожих созданий. Ногри, с их небольшим ростом и худощавым телосложением, выглядели, практически, как дети. Но первое впечатление было обманчивым. По опыту Лейя знала, насколько искусны и неустрашимы они в бою, даже когда дерутся голыми руками, не говоря уже об их потрясающем уровне мастерства владения кинжалом. Ногри были сильны, быстры и всецело ей преданы.
Йуужанъ-воти убили Больпура на Дантуине, вот почему на этот раз со мной двое ногри. Холодок пробежал по ее спине. Еще пятнадцать лет назад она не могла себе представить воина, более опасного, чем ногри, но вот йуужань-вонг расправился с Больпуром голыми руками.
Лейя спустилась вниз по трапу и была несказанно обрадована двум отделениям штурмовиков, выстроившимся по обеим сторонам бегущей от трапа белой дорожки. То, что встречающие устроили официальную церемонию, было хорошим предзнаменованием. Позади штурмовиков стояли трое должностных лиц в имперской униформе, хотя на одном из них не было военных знаков отличия. Лейя позволила Бас-бакхану проследовать впереди себя сквозь шеренгу штурмовиков, затем промедлила, дожидаясь, пока встречающие сами не двинутся в ее направлении.
Единственное штатское лицо на этой церемонии, женщина^ немного моложе и выше, чем Лейя, так и поступила.
- Приветствую вас, консул. Я Миат Темм. Это полковник Харрак и майор Прессин.
Лейя пожала руку каждому из делегатов, затем провела рукой в сторону Дании.
- Это Дании Куй, моя помощница. Имперцы приветствовали Дании кивком головы, после чего Миат указала на турболифт.
- Не соблаговолите пройти с нами? Адмирал уже ждет.
Пока они в тишине поднимались вверх на тур-болифте, Лейя стала осторожно прощупывать им-перцев при помощи Силы. В двух военных ощущалось плохо скрываемое высокомерие, а также явное замешательство от того, что именно их направили встречать прибывших гостей. В Миат не ощущалось ничего. Эй, да она же блокирует эмоции! Лейя поборола улыбку, и ей стало интересно, знает ли ктолибо из противников Пеллаэона о существовании в его рядах человека с талантами джедая.
Двери лифта открылись, и Миат провела их в большую залу, сквозь транспаристиловые окна которой открывался прекрасный вид на дрейфующую неподалеку «Химеру». Лейя посчитала это добрым знаком. Обстановка была вполне располагающей к плодотворным переговорам.
Адмирал Пеллаэон в белой форме гранд-адмирала приподнялся с кресла в дальнем конце стола и поприветствовал вошедших. При нем не было телохранителей, не замечалось у него и табельного оружия. Он улыбггулся Лейе и указал ей на одно из кресел.
- Рад видеть вас снова, консул Органа Соло. Пожалуйста, садитесь и расскажите о причине вашего визита, - он кивнул своим людям и указал им на их места. - Если вам нужно что-нибудь освежающее, то мы это можем организовать прямо сейчас. Вы же захватили с собой комлинк, майор Прессин?
- Так точно, господин адмирал. Лейя улыбнулась.
- - Спасибо, мне сейчас ничего не требуется, - она пожала Пеллаэону руку и затем представила ему Дании в качестве своей помощницы.
Пеллаэон приветствовал ее кивком убеленной сединами головы.
- Пожалуйста, садитесь.
Лейя уселась и решила не затягивать со вступительной речью.
- Прежде всего, мы приехали поделиться с вами информацией. Кое-что очень важное произошло в Галактике, такое, что оно может оказать очень серьезное влияние на дальнейшую судьбу народов и Новой Республики, и Империи.
Пеллаэон медленно кивнул.
- Вы говорите о потере Дубриллиона, не так ли? Лейя сумела скрыть свое удивление, в отличие от
Дании.
- Но откуда вы знаете? Темные глаза адмирала сверкнули.
- Дубриллион, как и многие другие миры Новой Республики, граничит с нашими территориями. Уверен, консул, вас не сильно удивит тот факт, что мы имеем своих агентов на Дубриллионе. Правда, их доклады не смогли составить для нас полной картины происшедшего, но вот то, что некоторое время назад донесения от наших резидентов прекратили поступать, наводит на мысль, что там произошло нечто серьезное.
Он поднял подбородок.
- Я также могу заявить, что я осведомлен о вас, Дании Куй. У нас был агент на Белкадане, на этой станции «ВнеГал». Нас вообще интересуют любые комплексы, оборудованные для сбора информации. Мы не получали вестей от нашего агента уже давненько, примерно с того момента, когда, по нашим предположениям, «БнеГал» был уничтожен. Дании встрепенулась.
- Но кто?
- Давайте оставим мертвых в покое, ладно? Лейя кивнула.
- В таком случае, можно предположить, что вы в курсе многих происходящих событий. У меня с собой информационный чип, надеюсь, он восполнит пробелы в ваших знаниях, но в целом ситуацию можно обрисовать следующим образом: гуманоиды, пришельцы из другой галактики, напали и уничтожили около полудюжины наших планет на Внешних территориях. У них до крайней степени развита технофобия, они безжалостны в бою, они берут пленников и превращают их в рабов, и с ними невозможно договориться. Они называют себя йуужань-вонгами, и мы не смогли даже выйти с ними на контакт, чтобы хоть как-то предотвратить их террор. Дании была в числе пленных, захваченных чужаками, и среди нас она имеет наиболее полное представление об их расе.
Пеллаэон откинулся на спинку кресла, соединив вместе пальцы рук и упершись в них подбородком.
- Значит, вы пришли просить нас о помощи в борьбе с этими йуужаньвонгами?
Лейя кивнула.
- Вы, возможно, лучше, чем кто-либо, знаете, как тяжело бороться с врагом, наступающим по всем фронтам. Скажу вам откровенно, внутренние разногласия в военных кругах Новой Республики еще не дошли до своего пика, но у нас уже давно появились отдельные элементы, которые стали ратовать за полную демилитаризацию и требовать прекращения расхода финансовых средств на оборону. Конечно, нашествие йуужань-вонгов вполне может вновь сплотить народы для борьбы, но, боюсь, будет уже слишком поздно. Мы должны остановить их прямо сейчас. У нас есть сила, которую по своим функциям можно сравнить с наковальней, а нам сейчас срочно нужен молот.
Уголки адмиральского рта стали подергиваться.
- Я всегда считал, что джедаи будут для вас этим молотом.
- Если вы ознакомитесь с инфочипом, то узнаете, что йуужань-вонги иммунны к воздействию Великой силы. Джедаи делают все возможное, чтобы хоть как-то посодействовать решению проблемы, но их способностей недостаточно для полного успеха.
Пеллаэон промедлил.
- Скажу вам честно, в Империи уже давно предполагали возможность вашего прибытия и ваших просьб, консул. Вот эти люди, - Пеллаэон указал на стоявших позади него офицеров, - говорили мне в различное время, что любое военное сотрудничество с Новой Республикой будет ловушкой. Вы выманите наши корабли подальше от планет, затем уничтожите их и наконец сможете завершить завоевательный поход по имперским мирам. Конечно, такое конкретное развитие событий они не предполагали, но их предупреждения трудно оставить незамеченными. Для них ваша новая угроза - это ловкая афера..
Лейя холодно посмотрела на двух военных.
- Ваши разведслужбы наверняка уже в курсе, что моя дочь, моя шестнадцатилетняя дочь присоединилась к Разбойному эскадрону. Она сделала это на Дубриллионе, и поступила она так исключительно потому, что в эскадрилье была резкая нехватка, соединение лишилось половины своего состава в битве с врагом. Как думаете, не считай я йуужань-вонгов реальной угрозой, разве я согласилась бы отдать свою дочь в армию?
Полковник Харрак нервно потер воротничок униформы.
- Ваши дети - джедаи.
- Как я уже вам сказала, джедаи беспомощны перед йуужань-вонгами.
Пеллаэон поднял палец, оборвав ответное высказывание Харрака.
- Ладно, консул. Я просмотрю весь материал, который вы привезли. Мне небезразлично то положение, которое сложилось в Галактике, и я, как и многие в Империи, чувствую ответственность за судьбу народов Новой Республики. Возможно, они отвергли нас, но мы не отвергли их. Если мы будем в состоянии, мы поможем.
Лейя кивнула.
- О большем я даже и просить вас не могу.
- Можете, консул, еше как можете, - Пеллаэон кивнул в ответ. - И давайте надеяться, что того, о чем вы просите, будет достаточно.

8

Люк Скайуокер потянулся к Силе, чтобы та помогла ему наконец расслабиться. Сила мгновенно отозвалась. Она стала пульсировать в нем, и Люк ощутил приятное покалывание на коже. Он позволил себе улыбнуться, окунувшись в бурный поток Силы, струящийся вокруг него, и ощущая, как тот согревает его своим теплом. В последнее время Люк нечасто поступал таким образом, предпочитая не обращаться к Силе, а ждать, когда она сама предложит свою помощь. Но после нескольких дней изматывающей работы, когда он практически не спал, ему было просто необходимо расслабиться.
Он вновь взглянул на деку, лежащую на столе. Распределить задания для всех джедаев оказалось не так-то просто, как он предполагал ранее. Члены Ордена, которых он посылал куда-то в одиночку, возмущались отсутствием напарника. Те, кого Люк посылал в парах или небольших группах, спрашивали, почему это он сомневается в их способностях и зачем подсовывает им лишнюю обузу в лице других джедаев. Были протесты и по поводу поставленных перед ними задач, и по поводу решений, которые он предлагал им применить для их выполнения. Раскол в рядах джедаев оглушался все явственней. Он потер затылок механической рукой.
- Да, Р2, я считал, что спасать Галактику - самая трудная из всех возможных работ. Оказалось, быть бюрократом еще труднее.
Куполообразная голова маленького дроида завертелась, и Р2Д2 несколькими гудками выразил свое согласие. Дроид был подсоединен прямо к компьютерной сети и помогал Люку отслеживать джедаев, которые садились в транспортные корабли и отбывали на задания. Как только к Р2 приходили какие-либо новости, он тут же обновлял информацию в компьютере, позволяя Люку сразу же понять, улетел ли его агент с планеты, и если да, то куда именно тот направился.
В дверях его офиса появилась Мара.
- Люк, у нас могут быть проблемы.
- Проблемы?
Она вошла в комнату, за ней тут же показался Анакин.
- Анакин кое-что нашел. Сейчас он сам объяснит.
Довольный собой, юноша расплылся в улыбке.
- Ну чтобы нам было легче потом составлять задания, я тут создал программку, которая анализирует использование нашей библиотеки. Она отслеживает, какие файлы просматривали джедаи, готовясь к миссии, и… Ну, если мы будем знать, какая информация нужна джедаям для выполнения поставленной задачи, то мы сможем впоследствии просто добавлять ее к той, что мы даем им сами. Тем самым мы сэкономим уйму времени и… Люк тоже улыбнулся.
- Ты молодец, здорово придумал.
- Спасибо, - Анакин просиял. - Я, кстати, подключил эту программу к библиотеке, и никто не знает, что она уже работает. Так вот, я просмотрел полученную статистику, и тут обнаружились кое-какие проблемы.
Брови Люка вопросительно изогнулись.
- То есть?
- Моя программа зафиксировала пятнадцать запросов, которые почему-то не отложились в отслеживающей программе базы данных, - юноша пожал плечами. - Вот они-то как раз и наиболее любопытны. Р2, загрузи, пожалуйста, этот список и покажи дяде Люку.
Дроид согласно засвистел. Люк несколько секунд разглядывал предоставленный ему реестр, поражаясь увиденному.
- Комплекс Мау, Звезда Смерти, «Сокрушитель солнц», «Меч Тьмы», «Глаз Палпатина»… Это же все - сверхвооружения или места, где их производили.
Мара кивнула.
- Кто-то обращался к файлам, содержащим их полную техническую документацию. Там масса всяческих сведений, хотя я понятия не имею, как они могут послужить джедаям. Все это - недоброе предзнаменование, не так ли?
Люк вновь углубился в изучение списка.
- Видимо, контрольная программа не фиксировала эти запросы, потому что тот, кто их делал, добывал нужную информацию, а потом стирал все следы своего присутствия. Ну и как, Анакин, ты отследил, кто это был?
Анакин покачал головой.
- Я попытался, но тот, кто это совершил, - мастер своего дела. Мне ничего не удалось выяснить.
Люк вздохнул, потом повернулся лицом к жене.
- Есть подозрения? Она медленно кивнула.
- Я сверилась с нашими файлами. Су шествует совсем немного джедаев, обладающих навыками «ледоруба». Анакина я исключила сразу, как и Тион-не. Большинство других тоже не сильно меня беспокоят, но вот Окта Рамис может быть проблемой.
В мозгу Люка всплыл образ темноволосой женщины.
- Они были близки с Мико Реглиа, не так ли?
- Тионне говорила, что у них был роман в Академии. После выпуска они, правда, расстались, но потом они вполне могли встречаться вновь, - Мара пожала плечами. - И все же я не помню, чтобы она плакала навзрыд, когда мы устроили панихиду по Мико на Йавине IV.
- А ты что скажешь, Анакин?
- Я не очень следил за ней. Мне очень жаль, простите.
- Не казни себя, ведь это не входило в твои обязанности, - Люк обернулся к Маре. - Как считаешь, она извлекла эти файлы, чтобы самой произвести супероружие и опробовать его на йуужань-вонгах? По-моему, в этом нет смысла.
- Ты прав. Пройдет много лет, прежде чем она сумеет соорудить новую «Звезду Смерти». Быстрее было бы построить «Сокрушитель Солнц», но только техника по его производству давно утеряна. Да и не могу я себе представить человека, который настолько опечален потерей близкого, что станет превращать звезды в сверхновые, лишь бы избавиться от йуужань-вонгов.
- Да, это будет уже явный перебор.
- Но разве не это однажды проделал Кип? - Анакин нахмурился. - УНИЧТОЖИЛ Кариду, чтобы отомстить имперцам за смерть брата.
- Ага, и обнаружил, что его брат на самом деле был жив, и погиб он как раз в то время, когда Кип взорвал Кариду, - Люк тяжело вздохнул. - Цель никогда не оправдывает средства. Вы проверили Окту?
- Она села на корабль и отправилась выполнять свое задание.
Люк откинулся в кресле и потер рукой подбородок.
- Интересно. И кто может быть ее соучастником?
Мара улыбнулась.
- В последнее время она много работала в паре с Даешарай'кор.
- Но Даешара'кор находится на корабле «Дю-растар» на пути на Биммисаари? Я хочу сказать, она была там, пока Р2 не сообщил мне, что у них неполадки с двигателем и что корабль досрочно вышел из гиперпространства. Но ведь Кореллия согласилась предоставить транспорты, чтобы все пассажиры могли добраться до места назначения.
Дроид подтвердил эти слова громким писком. Жена Люка согласно кивнула.
- Да, но если ты заглянешь в отчет спасательной команды, эвакуировавшей пассажиров с «Дю-растар», то обнаружишь одно маленькое несоответствие: на его борту не было тви'лекков.
- Что?
Анакин ухмыльнулся.
- Похоже, она взошла на борт этого корабля, отметилась, а потом сбежала прямо перед стартом. Спасатели же составляли отчет исходя не из того, кто на этот корабль сел, а из того, кто его покинул во время эвакуации.
- И кстати, - добавила Мара, - в подобной чрезвычайной ситуации довольно трудно не заметить джедая.
Мастер Скайуокер прикрыл веки.
- Все это кажется бессмысленным. Окта, разыскивающая супероружие, - с этим все более-менее понятно. Иуужань-вонги убили Мико. Я вполне могу предположить, что она хочет отомстить им, даже если при этом перейдет на Темную сторону. Но какие мотивы у Даешары'кор? Были ли они близки с Мико?
Мара пожала плечами.
- Я не знаю, но думаю, сейчас нет времени выискивать мотивы. Важнее узнать, куда же она отправилась на самом деле.
Анакин расплылся в улыбке.
- Ну, это будет несложно. В Галактике не так много мест, где можно построить супероружие. Верфи Куата…
Мастер-джедай встал.

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

- Сверхвооружение нынче нельзя произвести, сохраняя полную секретность, да и ресурсы для этого собрать не так-то просто. Она замышляет что-то другое.
Он кинул взгляд на дроида.
- Р2, найди-ка записи диспетчерской порта, связанные с кораблем «Дюрастар». Я хочу знать, какие еще корабли отбывали из порта в течение четырех часов до или после «Дюрастар».
- Люк, это могут быть десятки кораблей. - Я знаю, Мара, но должны же мы с чего-то начать, - Люк поднял со стола меч и прикрепил его к поясу. - Нам не нужен джедай-отступник, который гуляет на свободе, да еще и в поисках планеторазрушителеи.

* * *

Воздушный спидер доставил их на причал-9372 достаточно быстро. В порту царила суета и неразбериха: грузчики перемешали багаж, пассажиры создавали дополнительные неудобства, выстраиваясь в длинные очереди к какому-либо из контрольных пунктов; не занятые своими непосредственными обязанностями работники праздно слонялись по территории, выпивали в барах, просаживали деньги на игровых автоматах. Мара и Анакин разделились, разыскивая билетные кассы, где можно было купить билет на челнок, доставляющий пассажиров на орбиту к большим кораблям. Р2Д2 подключился к местному портовому терминалу, скачивая из базы данных любую информацию, которая могла бы пригодиться.
Люк открылся Силе и стал неспешно бродить по залу. Бесконечные потоки чужих эмоций захлестывали его со всех сторон. Вот одна парочка яростно спорит между собой, выясняя, кто пришел вовремя, а кто опоздал. Вот еще несколько людей нервничают, не забыли ли они дома какую-нибудь важную вещь. Люк ощущал холодный расчет и трезвость ума капитанов дальнего плавания, просчитывающих прибыль от очередной удачной грузоперевозки. Ко всему этому примешивались чувства восторга, воодушевления - такую ауру создавали те, кто отправлялся в космос в первый раз, предвкушая незабываемое путешествие.
Проходя сквозь суетящуюся толпу, Люк пытался представить, как бы он поступил, будь он на месте Даешары'кор. Она была заинтересована в супероружии, и она имела возможность отправиться на любую планету, где был шанс его заполучить. Одновременно она понимала, что ее ожидают на Биммисаари через пять дней, а значит у нее есть именно столько времени, чтобы успеть что-то предпринять до поднятия тревоги. Это сужало круг возможных направлений.
Люк немедленно отказался от мысли, что она улетела на комплекс Мау, тот что неподалеку от Кесселя. Во-первых, полети она на «Дюрастар» к Биммисаари, оттуда до Кесселя добраться было бы намного легче. Во-вторых, что более важно, в тех файлах, доступ к которым она получила, было черным по белому написано, что лабораторный комплекс уничтожен адмиралом Даалой. И хотя некоторые отдельные части лаборатории по-прежнему дрейфовали в космосе рядом с местом взрыва, найти в них что-либо стоящее было нереально.
Люк все еще находился в раздумьях относительно того, какой же маршрут выбрала отступница, когда его внимание привлекли странные эмоции, донесшиеся до него сквозь Силу. Сначала он ошу-тил любопытство, которе затем немедленно переросло в смятение и испуг. Люк взглянул направо и углядел низенькую неприметную человеческую фигуру. Коротышка мгновенно скрыл лицо капюшоном и поспешил подальше от джедая. Но тот не собирался его отпускать.
- Эй, постой!
Человек в капюшоне замер на месте, словно замороженный в карбоните. По его поведению явно чувствовалось, что он противится зову Люка, но все же он повернулся, капюшон упал с его головы.
- К-кто? Я? - промямлил он.
Люк кивнул и медленно пересек пространство в его направлении.
- Думаю, ты сможешь мне помочь.
- Я ничего не знаю.
- Возможно, - Люк пожал плечами. - Но ты бываешь тут часто, ведь в этом порту - твои основной заработок, не так ли?
- Я, э-э… я ничего не сделал.
Тут подошел и офицер безопасности.
- Чалко доставляет вам какие-нибудь неприятности, сэр? Вы только скажите, я разберусь с ним.
Люк отстранился.
- Спасибо, в этом нет необходимости.
Офицер внимательно посмотрел на Чалко и продолжил идти, куда шел. Коротышка разглядывал Люка удивленными глазами.
- То, чем ты тут занимаешься, Чалко, меня сейчас не слишком заботит. Тем не менее я уверен, ты сможешь мне помочь.
Его собеседник провел рукой по лысой макушке.
- Как это?
- Ты ведь наблюдательный? Два дня назад здесь была тви'лекка. Тви'леккаджедай. Предполагалось, что она улетит на «Дюрастар», но она не села на этот корабль. Ты ведь ее видел, не так ли?
Мужчина медленно кивнул.
- Люблю следить за джедаями, знаете ли. Вдруг им понадобится моя помощь?
- Это очень мило с твоей стороны.
- В общем, это, ну, она прошла, я ее заметил. Она села на корабль, но я так и не увидел, как она с него сошла, - он потер небритый подбородок. - Потом она вдруг очутилась на борту фрахтовика. Я проследил, она там разговаривала с помощником капитана, потом сделала вот так руками, прям как вы сейчас, и помощник взял да и ушел, будто ее там и не было. Я тут же спрятался, подумал, вдруг она меня заметит и сделает со мной то же, что и с ним,… ну, вы понимаете. Я слышал все эти ужастики, как люди теряют рассудок после встречи с джедаями.
Люк впился в него взглядом.
- Как назывался фрахтовик?
- «Счастливая Звезда II». Частный кораблик, летает длинными маршрутами, делает кучу остановок. Думаю, его конечным пунктом был Орд Ман-телл, хотя я могу и ошибаться.
- Отлично, благодарю тебя. Собеседник встрепенулся.
- Эй, я помог вам. Разве вы не сделаете для меня то же самое?
Люк скрестил руки на груди.
- И чем же я могу тебе помочь, Чалко? Тот пожал плечами.
- Не знаю. Может, заставите всех офицеров безопасности забыть про меня? Вы же это умеете.
- Тебе это не поможет. Ты не учел автоматические камеры наблюдения, - Люк оценивающе оглядел мужчину: несмотря на кажущуюся неказистость, тот был довольно крепок и производил впечатление сильного человека. - Давай, попробуем так. Мне сейчас как раз нужен человек, который помог бы мне выследить одного джедая. Если пойдешь со мной и проявишь себя как следует, я выступлю перед портовыми властями в твою защиту. Чалко промедлил.
- Что-то меня смутные сомнения терзают.
- Я поговорю с ними, слово джедая.
- Я не об этом. Неужели вы мне доверяете? Вы же знаете, какой я, чем я зарабатываю себе на хлеб, и при этом все равно хотите взять меня с собой?
- Ну, у тебя же будет шанс проявить себя, впервые в своей жизни сделать что-то выдающееся, - Люк утвердительно кивнул. - Так что, да, я доверяю тебе. Жди меня здесь через час и будь готов к отлету.
Коротышка колебался всего секунду.
- Хорошо, буду.
Как только он удалился, к Люку подошла Мара. Она окинула своего мужа испытующим взглядом.
- Подбираешь отбросы? Мастер-джедай долго смотрел ей в глаза.
- Мать Даешары'кор была танцовщицей, она много путешествовала. Даешара'кор половину своего детства провела в космопортах и нелегальных притонах. Она знает о таких местах все, и чтобы выследить ее, нам понадобится помощь людей определенного сорта. Будь здесь Хэн, я бы обратился прямо к нему, но теперь нам придется довериться этому, как ты выразилась, «отбросу».
Мара кивнула.
- Понимаю. Даешара'кор забеспокоится, если узнает, что мы за ней следим, но вот его она вряд ли заподозрит. Кстати, в офисе мне сказали, что никто, подпадающий под ее описание, у них не появлялся.
- И не появится. Чалко видел ее: она села на фрахтовик, который предположительно летит на
Орд Мантелл, но делает по пути множество остановок.
- Тогда она может оказаться где угодно.
- Сомневаюсь. Я знаю звездные карты на зубок, и в том направлении, куда летит Даешара'кор, есть только одна планета, от которой ей будет хоть какая-то польза, - Люк одарил жену улыбкой. - Нам срочно нужен корабль, чтобы добраться до Вортекса.
- Вортекса? - Мара взяла Люка за руку. - Там нет ничего, кроме Собора Ветров. Даешара'кор собралась послушать музыку?
- Нет, - Люк нежно поцеловал жену в щеку. - Она лишь хочет поговорить с одним «музыкантом».

9

Шедао Шаи крутанулся на пятках и развернулся лицом к источнику потенциальной опасности еще за несколько мгновении до того, как дикий хриплый рев раба-человека разнесся по улице. Оборванный, покрытый пылью и шрамами, немытый и небритый чернорабочий отбросил в сторону мотыгу и со всей накопившейся яростью метнулся к воину. В глазах человека горел адский огонь ненависти, отражавшийся в небольших коралловых имплантантах на его щеках, в руках он крепко сжимал кусок дюракритовой арматуры, готовый снести им голову предводителю йуужань-вонгов.
Два молодых воина ринулись ему наперерез, намереваясь перехватить убийцу на полпути, но Шедао знаком приказал им остановиться и не вмешиваться. Закованный в. доспехи из вондуун-краба, имевший при себе положенное ему по статусу оружие - гибкий жезл цаиси, обмотанный сейчас вокруг его правого предплечья, - командующий йуужань-вонгов меньше всего боялся пострадать в схватке с рабом. Он направился ему навстречу, низко присел, а затем резко выпрямился, поймав раба за горло правой когтистой лапой. Без усилий он поднял человека в воздух, выбив из его рук кусок арматуры, а из головы - всяческие вольнодумные желания.
Раб вцепился пальцами в правой запястье Ше-дао. Его глаза округлились, когда цаиси на руке воина неожиданно зашевелился и зашипел, готовый нанести смертельный удар. Человек извивался и хрипел, будучи не в состоянии вырваться из крепкой хватки Шедао. Потом он вдруг успокоился и посмотрел прямо в глаза захватчику. Он не мог произнести ни слова, а потому просто коротко кивнул, как бы смирившись со своей судьбой и предлагая йуужань-вонгу наконец прекратить его мучения.
Шедао вжал острый, как нож, большой палец в челюсть раба, потом переместил его чуть выше, к уху. Оба противника прекрасно понимали, что еще одно небольшое усилие, и йуужань-вонг проткнет человеку голову насквозь. Одним коротким кивком раб дал понять Шедао, что он готов принять свою участь.
Командующий понимающе кивнул и, вместо того чтобы закончить начатое, со всей силы швырнул человека в сторону двух молодых воинов, надзиравших за трудом рабов.
- Отведите этого к жрецам. Пусть они подготовят его. Если он выживет, от него может быть польза.
Воины почтительно склонились, схватили раба за плечи и поволокли прочь.
Шедао дал им отойти на десять шагов, а затем добавил:
- И пока будете там, скажите жрецам, чтобы они заставили маяшихся бездельем воинов заняться самосозерцанием.
Воины вновь склонились и ушли, заметно ускорив шаг.
Дэйн Лиан, его непосредственный подчиненный, занял место в полушаге позади Шедао, по его левую руку.
- Было ли это мудрым решением, мой вождь?
- А насколько мудро со стороны подчиненного оспаривать решение начальства прямо здесь, на улице? - - Шедао Шаи был рад, что его лицо скрывала маска, так как она спрятала от посторонних глаз его самодовольную ухмылку. - Воины вернутся смиренными, просвещенными, готовыми наилучшим образом выполнять свой долг.
- Я о другом, предводитель. О человеке, которого вы отпустили. Он пытался убить вас. Видя, как он остался в живых, прочие рабы посчитают это призывом к действию.
Шедао Шаи решил, что назидательнее будет оставить этот вопрос без внимания, и продолжил свою прогулку по улицам Дубриллиона. Разрушения, вызванные битвами на планете, не были повсеместными: по большей части городской пейзаж сохранился в том первозданном виде, в котором он был когда-то выстроен. К тому же большинство рабов оказались покладистыми, они усердно расчищали завалы, возвращая городу его нормальный облик. Скоро их научат использовать живые организмы йуужань-вон-гов, чтобы производить ремонт, а со временем на планете появятся и йуужань-вонгские строения.
- Похоже, Дэйн из домена Лиан, ты не в состоянии понять очевидного. Вопервых, ты говоришь, что он остался в живых, - но это еще не есть свершившийся факт. Мы не знаем, переживет ли он обряд Обновления. Но я выбрал именно его, за его мужество, за характер. Что еще более важно - - за смирение, за покорность перед судьбой и готовность умереть. Это значит, что он готов познать все премудрости Вселенной. Если он выживет, то он будет нам очень полезен.
- Это я понимаю, предводитель Шедао из домена Шаи, - Дэйн склонил голову, произнося эти слова.
Назвав полный титул Шедао, Дэйн Лиан как бы признавал, что он по-прежнему подчиненный и что он смиряется с этим положением. На самом деле Шедао понимал, что в лице своего помощника он имеет ядовитую змею, готовую^ в любое время совершить смертоносный укус, лишь только осознав, что для этого пришло время. Домен Лиан по-прежнему мечтал о возвращении былого величия, и Дэйн в этом плане был их главной надеждой и опорой.
- Возможно, твое невежество исходит оттого, что, несмотря на все усилия наших агентов, таких как Ном Анор, мы по-прежнему очень мало знаем о противнике. Между тем отношение этой Новой Республики к войне вызывает некоторое любопытство.
- Они просто трусы, мой вождь.
- Рассуждая так, Дэйн Лиан, ты только повторно демонстрируешь свое невежество, - Шедао заметил вспышку ненависти в глазах подчиненного. - Нам нужно как можно больше узнать об этих людях.
Шедао Шаи понимал, что его помощник в гробу видал все эти премудрости, но решил не заострять на этом внимания. Новая Республика и ее реакция на вторжение озадачили его. Ном Анор провел полный анализ политической ситуации внутри Новой Республики, и, исходя из его суждений, было выбрано направление для атаки. Иуужань-вонги напали именно в том месте, где Республика была наиболее уязвима: на ее границе с остатками Империи. Стратегия была до гениального проста, и она оправдала себя: имперцы до сих пор не атаковали их с флангов, а значит, Шедао Шаи и его воины имели полную свободу для маневра.
Но Шедао в большей степени удивляло то, что и Республика до сих пор не отреагировала. Он знал, что она пережила затяжную гражданскую войну и что многие ее народы не хотят воевать снова. Однако недавний случай с человеческим рабом показал, что у этой галактики есть потенциал. Поэтому, наблюдая полное отсутствие препятствий на пути своего вторжения, Шедао начал подозревать, что тут кроется какой-то подвох.
Он, правда, не мог не отметить, что из покоренных им миров только Дубриллион мог реально иметь какое-либо значение для Республики. Прочие захваченные планеты были малонаселеными и слаборазвитыми, так что их потери могли посчитать незначительными. Даже потеря Гарки, богатой продовольственными ресурсами, была легко компенсируема за счет других планет, так как предметы экспорта с Гарки широко потреблялись среди элиты, но никак не в массах.
Но все равно, свои планеты Новая Республика теряла, а никаких активных действий по-прежнему не предпринимала. Шедао Шаи отказывался признавать таковыми две попытки осадить планету Хелска IV и ее последующее уничтожение, так как тогда республиканцам противостоял Праэторит Бонг. Когда политики начинают играть в военные игры, несложно предсказать их крах. Он вновь взглянул на Лиана. Когда происходит обратное, тоже трудно ждать чего-то хорошего.
Шедао Шаи находил поведение своих врагов до некоторой степени примечательным. Нет, то, что они были безнравственны и слабы, он не ставил под сомнение. Их приверженность этим гнусным механическим технологиям морально разлагала их, но вот та легкость, уверенность, с которой они использовали все свои механические инструменты, невольно восхищала Шедао. Б первых военных столкновениях республиканцы показали себя отличными пилотами, лишив йуужаньвонгские истребители всех изначальных преимуществ.
Более того, наземная битва на Дантуине еще раз доказала, насколько серьезный отпор могут оказать захватчикам жители Новой Республики. Просматривая списки потерь среди воинов йуужань-вонгов, преследовавших двух беглецов на планете, Шедао Шаи невольно содрогнулся. Учитывая то, что беглецами были джиидайи, потери были вполне ожидаемы, но вот то, что беглецы в итоге скрылись, не лезло ни в какую воронку. Домен Лиан потерял в той резне с джиидайями четверых своих воинов, хотя это и нельзя было сравнить с потерей двух воинов домена Шаи на Биммиеле.
И все же, раз в Республике есть такие могучие воины, почему же йуужаньвонги до сих пор не атакованы? Шедао Шаи посчитал, что их проблемы сходны с его собственными: республиканцы знают слишком мало о своем враге, чтобы определить четкую стратегию наступления. Но они, похоже, уже на правильном пути: они провели разведку на Белкадане и выяснили, что мы там выращиваем кораллы. Интересно, может они уже узнали что-то еще?
Шедао Шаи поднялся по ступеням и вошел в здание, которое было оборудовано под его резиденцию. Это здание одновременно раздражало и успокаивало его. Раздражающим фактором было практически все: прямые стены, резкие углы, разветвленные трубопроводы, - все, что напоминало ему о построенном здесь индустриальном обществе. Этот дом был не более элегантным, чем большой каменный ящик, и даже цвета, в которые он был раскрашен, не меняли общего впечатления.
Но он выбрал под апартаменты именно это здание, а все потому, что оно было крупнейшим Дуб-риллионским аквариумом и было наполнено множеством транспаристиловых резервуаров, кишащих различными представителями водной фауны Дуб-риллиона и прочих миров. Пространство в центре здания было средоточием жизни, одним из немногих светлых пятен на этой омерзительной планете: многочисленные хищные рыбы скапливались в этом резервуаре, среди них можно было встретить даже огромных изумрудных акул.
Войдя в здание, Шедао проигнорировал стражей, охранявших его покои, и сразу направился к резервуарам с рыбами, где он всегда находил успокоение. Многочисленные рыбьи косяки кружились и рассекали воду, исполняя какой-то причудливый танец, так что он не сразу заметил три одинокие фигуры, стоявшие позади резервуара. Две из них были его собственными подчиненными, но вот третья - - крепко сбитый золотистый гуманоид - тут же заинтриговала Шедао.
Он обогнул аквариум с рыбами и увидел сидящее на полу существо, покрытое золотистым пушком. Длинные ноги оно скрестило на полу, руки сложило на коленях, спину распрямило и вообще держалось уверенно. Пурпурные полосы на ею лице расходились в разные стороны от уголков его глаз и сползали к плечам. Из одежды на нем не было ничего, кроме простенькой набедренной повязки, поддерживаемой золотым ремнем.
Когда Шедао показался ему на глаза, гость поднялся на ноги, даже не воспользовавшись для этого руками. Прошло несколько долгих секунд, прежде чем стражи сообразили, что надо отслеживать его действия, и попытались удержать его на месте. То, что охранники допустили подобную оплошность, доказывает лишь одно: безграничное терпение и усидчивость гостя, с помощью которых он сумел усыпить их бдительность. В то же время, крепкое строение его тела и та легкость, с которой он стряхнул со своих плеч навалившихся на него охранников, демонстрировали, насколько опасным противником он мог быть.
Командир йуужань-вонгов остановился на расстоянии двух широких шагов от посетителя.
- Я - предводитель Шедао из домена Шаи, - он произнес это сначала на своем родном языке, затем повторил свое приветствие на языке, которым пользовались неверные.
Гость моргнул большими фиолетовыми глазами. Он говорил медленно, но уверенно, позволяя Шедао с легкостью понять содержание его фраз:
- Я - сенатор Элегос А'Кла из Новой Республики, - он наклонил свою голову в знак почтения. - Прошу извинить меня за то, что я так и не смог выучить ваш язык.
Шедао поднял глаза на двух стражей, стоявших по бокам Элегоса.
- Вы свободны.
Дэйн Лиан, следовавший за ним по пятам, удивленно посмотрел на него.
- Предводитель?
Шедао заговорил на языке Новой Республики:
- Мне же нечего опасаться, не так ли, Элегос? Каамаси продемонстрировал ему трехпалые ладони, показывая, что они пусты.
- Я пришел не для того, чтобы использовать силу.
Лидер йуужань-вонгов медленно кивнул. Он не сказал, что мне нечего бояться, он сказал лишь, что мне не стоит бояться силы, сосредоточенной в его ладонях. В этом есть разница, которую Дэйн, кажется, упустил.
- Ну, ты видишь, Дэйн?
- Да, мой вождь, - его подчиненный поклонился. - Я вас оставляю.
- Нет, подожди, - Шедао протянул вверх руку и стукнул вонлуун-краба, сидевшего на его голове и служившего ему шлемом и лицевой маской. Животное расслабилось, что позволило воину снять шлем, открывая лицо. Шедао тряхнул головой, высвобождая гриву черных волос и разбрызгивая по сторонам капли пота.
Он протянул шлем своему помощнику. Даже несмотря на то что лицо Дэйна также скрывала маска, было отчетливо видно, как его шокировало произошедшее: командир йуужань-вонгов открыл лицо перед врагом.
- Отнеси это в мои апартаменты, затем возвращайся. И поторопись.
- Да, предводитель, - в его словах читалось изумление. Он низко поклонился, затем попятился в сторону выхода, пока наконец наполненный рыбами резервуар не скрыл его от глаз Шедао.
Командующий йуужань-вонгов вновь сосредоточил свое внимание на Элегосе. Несколько мгновений он разглядывал его, подбирая слова для новой фразы, которую он собрался произнести на языке неверного.
- Мне сказали, что ты прибыл на маленьком кораблике к границам системы. Ты воспользовался виллипом, чтобы затребовать один из наших транспортов, который доставил тебя на планету. Почему? Элегос снова моргнул.
- Я знаю, что вы считаете наши машины омерзительными. Я не хотел оскорбить вас.
- То, что ты уважаешь наши чувства, достойно похвалы, - Шедао сделал шаг в сторону контейнера с рыбами. Он обнажил свою левую ладонь и надавил на стенку из транспаристила. Тепло воды медленно согрело его кожу. - И ты прибыл, чтобы?..
- Достичь взаимопонимания. Понять, есть ли альтернативы тому курсу, которым движутся наши народы, - каамаси сжал руки вместе. - Я был на Дантуине. И я не хочу, чтобы подобное повторилось.
- Я видел последствия Дантуина. Я также был на планете, которую вы, неверные, называете Бим-миель, - темные глаза Шедао напряженно вглядывались в лицо каамаси. - Слишком многое разделяет наши народы. Слишкое многое, чтобы можно было говорить о мире.
- Возможно, наше обоюдное невежество и полное нежелание узнать друг друга получше и втянули нас в пучину кровавого конфликта, - Элегос поднял подбородок, явив взору Шедао стройную шею. - Мы с вами могли бы многому научиться друг у друга.
Рот Шедао растянулся в улыбке, которая отразилась на транспаристиле контейнера.
- Ты понимаешь, о чем ты просишь? Что предлагаешь?
- По-видимому, не совсем, учитывая, что я не представляю, как вы отреагируете.
Иуужань-вонг поднес правую руку к горлу Элего-са. Цаиси плавно соскользнул с его предплечья в ладонь и застыл в ней в виде длинного и острого клинка.
- Ты же знаешь, что я могу убить тебя. Просто из прихоти. Меня даже наградят за то, что я расправился с неверным, погрязшим в страшных грехах. Многие из нас считают, что вашему виду не должно быть пощады.
Элегос склонил голову.
- Я сознаю это. Я заранее знал, что могу поплатиться жизнью, отправляясь к вам. Меня не пугает такой исход.
- Личные обязательства превыше самосохранения - - это я понимаю. И уважаю, - Шедао опустил жезл, затем намотал его обратно на предплечье. - Все, чему ты собираешься научить меня, видимо, не будет содержать ни грамма информации о тактике и стратегии вашего командования?
- Я не тактик, и я не посвящен в их дела, - Элегос внимательно разглядывал собеседника. - Считаю, мне также бесполезно расспрашивать вас о ваших стратегических тайнах.
- Может ли знание быть бесполезным?
- Нет, и это еще один вопрос, по которому мы с вами сходимся во мнениях.
Шедао медленно кивнул.
- Я беру тебя под свою защиту. Я буду учить тебя. Я буду учиться у тебя. Мы поймем друг друга.
- И изыщем возможности для мирного сосуществования наших народов?
- Может быть. Ты поймешь, возможно ли это, когда лучше познаешь нашу сущность.
Элегос соединил руки у себя за спиной.
- Я готов учиться.
- Хорошо, - Шедао согласно кивнул. - Твое обучение начнется прямо сейчас. Следуй за мной. Если ты хочешь понять нас, то тебе надо с чего-то начать. Ты познакомишься с «объятиями боли».

10

Корран Хорн поднял взгляд от деки. - Кажется, я все проверил. Думаю, мы готовы выступать. Адмирал Кре'фей согласно кивнул и направился вслед за Корраном, пересекавшим посадочную палубу крейсера «Ралруст». Палуба была очищена от истребителей, и все пространство было предоставленно единственному грузовому кораблю.
- Мои механики заверили меня, что «Потерявший надежду» сможет подняться в воздух. Как долго он после этого продержится, они мне, правда, не сказали.
- Я понимаю, адмирал. Мы все заранее знали, что сильно рискуем, - Корран вздохнул и засунул деку в большой набедренный карман полетного комбинезона. - Если все получится, что ж, отлично. Если нет - другие смогут принять в расчет наши ошибки.
- Несомненно.
Проблема высадки диверсионной команды на вражескую планету во все века заставляла даже величайших стратегов поломать голову. Чаще всего корабли проникали на планеты под видом космического мусора, падали на них, словно метеориты, а затем у самой земли резко тормозили и устремя-лись к назначенной цели, пользуясь тем, что планетарные сканеры не могли засечь их на такой высоте. Отсутствие взрыва от столкновения заставляло аборигенов тут же бегом мчаться к месту Падения, но диверсанты к этому моменту обычно оказывались уже далеко, а то и вообще покидали борт и, не медля ни секунды, скрывались в лесах или городах.
В ситуации с йуужань-вонгами проблема резко усложнялась, так как стратеги Республики так и не разузнали, в каких пределах работают сканеры противника. Тот факт, что йуужанъ-вонги используют инструменты, основанные на живых организмах, вводил некоторые строгие ограничения, но, не зная точно, чего ждать от врага, было очень трудно спланировать все так, чтобы проскочить незамеченными. Не имея возможности провернуть операцию по науке, военное командование решило броситься в другую крайность: а пускай вонги будут в курсе, пускай они без тени сомнения будут знать, что к ним кто-то проник. Корран взошел на борт «Потерявшего надежду» и втянул за собой трап. Он поднялся прямо на мостик и помахал оттуда рукой адмиралу. Корран воздержался от прикосновений к чему-либо. Раз йуужанъ-вонги будут расследовать последствия крушения этого корабля, то надо заставить их уверовать, что вся команда погибла во время катастрофы, Специально для этого по всему кораблю было разбрызгано синтезированное биовещество, которое впоследствии будет играть роль останков погибшей команды «Потерявшего надежду».
Он прошел в главный грузовой отсек корабля и забрался в еще более мелкий кораблик, совсем крошечный шаттл, которыми роскошные космические лайнеры оборудовались как обычными спасательными шлюпками. Все шесть ногри сгрудились в углу шаттла, рядом с ними сидел Ганнер, причем чувствовал он себя донельзя дискомфортно: в отличие от маленьких ногри ему приходилось складываться в три погибели и прижимать колени к подбородку, чтобы уместиться в узком пространстве. Корран проскользнул в кокпит шаттла, расположился на одном из двух пилотских кресел рядом с Джейсе-ном, пристегнулся, надел шлем и включил канал связи с «Ралрустом».
- Говорит «Потерявший надежду». К взлету готов. - Принято, «Надежда». Две минуты до выхода из гиперпространства.
Корран запустил предстартовую подготовку всех систем. Оба субсветовых двигателя запустились, но правый почему-то работал только на семьдесят процентов от нормальной мощности.
- Джейсен, а как бы поднять мощность правого двигателя хотя бы процентов на десять?
- Сделаем.
Старший джедай вдавил еще одну кнопку, и данные касательно «Потерявшего надежду» перестали поступать на его дисплей, и их сменила информация о состоянии «Единственного шанса», того самого шаттла, который прятался внутри большого фрахто-вика и в котором с трудом уместились все диверсанты. Корран протестировал и этот корабль, его двигатели были готовы работать на всю катушку. Репуль-соры также были в порядке. Он нажал на кнопку, загерметизировав отсеки «Шанса».
- Я сбалансировал работу двигателей «Надежды».
- Спасибо, Джейсен. Корабль нас выдержит?
- Думаю, да. Мы готовы стартовать по твоей команде.

Предыдущая страница 5 Следующая страница


Руины 6

- Отлично, - Корран выдавил из себя улыбку. План был относительно прост. «Потерявший надежду» должен был покинуть трюм «Ралруста» и направиться к планете, а потом у него должна была обнаружиться поломка в двигателе. Войдя в атмосферу Гарки, корабль, как и следовало ожидать, рассыпется на части, осколки разлетятся во всех направлениях, а «Единственный шанс» спокойно скроется с места аварии. К тому времени, как йуу-жань-вонги соберут все останки «Надежды» и обнаружат, что их надули, диверсионная команда уже должна будет вернуться в лагерь Новой Республики.
Единственной ложкой хаттовой слизи в коробке конфет было отсутствие у «Шанса» какого-либо мало-мальски работоспособного гипердвигателя. Без него единственной для диверсантов возможностью покинуть планету могла быть только встреча с другим кораблем, вроде того же «Ралруста». Более того, отсутствие гипердрайва делало невозможным экстренную эвакуацию команды в случае возникновения каких-либо непредвиденных обстоятельств, но Кор-ран полагался на то, что таковых не будет. Потому что если они появятся, то не факт, что у них вообще будет возможность убраться с планеты, не говоря уже о переходе на сверхсветовую скорость.
Корран включил внутреннюю связь шаттла, обращаясь к Ганнеру и ногри:
- Приготовьтесь, в дороге будет немного трясти. Но чуть-чуть удачи, и мы сядем на планету живыми.

* * *

«Крестокрыл» Джейны освободился от магнитных захватов, удерживавших его внутри посадочного дока «Ралруста», и выпорхнул на волю. Джейна обогнула массивную тушу ботанского крейсера и встала в конец строя, который уже начал образовывать Разбойный эскадрон. За ней все те же операции проделала ее ведомая, Проныра-12 Анни Капстан, а построение завершил генерал Ведж Антиллес, решивший посодействовать эскадрилье в этом задании.
Голос полковника Гэвина Дарклайтера звучал в наушниках нилотов твердо и уверенно.
- Всем Пронырам! Приготовиться. Крылья - в боевой режим.
Вслед за приказаниями Гэвина в эфире появился голос майора Алинн Варт.
- Третье звено, держать строй. Подтянись, Стикс.
- Приказ принят, Девятый, - Джейна ухмыльнулась и потянула штурвал влево, выравнивая свое положение относительно других истребителей. Она бросила взгляд на дроида Р2, расположившегося позади нее. - Спарки, ты там пищи, если я опять выпаду из строя.
Дроид пискнул.
Молчание в эфире нарушил голос полковника Селчу:
- Проныры, здесь КДП. С Гарки поднялись десять прыгунов. Передаю план перехвата.
Данные уже бежали по дисплею Джейны, но она и так уже видела летящих ей навстречу противников. Прыгуны - а если точнее, кораллы-прыгуны, - были небольшими одноместными истребителями, по своим функциям схожими с «крестокрылами». Но вот по внешнему виду они разительно отличались от своих республиканских «собратьев». В отличие от «крестокрылов», которые производились на заводах, прыгунов выращивали, затем симбиотически связывали их с прочими органическими существами, которые служили каменному истребителю двигателями, зашитой или оружием. Истребитель был живым и он контактировал с пилотом с помощью шлема, надетого последнему на голову и посредством гибкого шланга подсоединенного к кораблю.
Джейну пробрала дрожь. Ее дядя уже однажды попытался надеть такой шлем и выйти на контакт с истребителем чужаков. От нее еще ни разу не требовали повторить то же самое, но ей становилось дурно от одной только мысли, что она напялит эту штуковину на голову.
Она взглянула на мониторы и наконец увидела «Потерявшего надежду», выпорхнувшего из-под брюха ботанского крейсера.
- Девятый, два прыгуна отделились от общей группы и летят к «Надежде».
- Принято, Стикс. Бери Двенадцатого и дуй за ними.
Двенадцатая, Анни, подтвердила получение приказа и пристроилась в хвост к Одиннадцатой. Джейна потянула штурвал на себя и ушла в крутой вираж, прокладывая кратчайший курс к точке перехвата кораллов. Анни держалась за ней как приклеенная.
- Держу лидера на прицеле, Двенадцатый, - Джейна надавила большим пальцем на тумблер, переключая лазеры в режим счетверенной стрельбы. Компьютер наведения уже ловил противника в перекрестие. Выбрав подходящий момент, девушка надавила на гашетку, и ее тгушки выплюнули смертоносную порцию огня.
Ярко-алые лазерные лучи проследовали по направлению к кораллу-прыгуну и растаяли буквально в каких-то десяти метрах от него, так и не настигнув своей цели. Довины-тягуны, установленные на каждом летательном аппарате йуужаньвонгов, с легкостью манипулировали гравитационными полями: они заменяли кораблю двигатель, они же играли для него роль щитов, вырабатывая гравитацонные воронки, которые поглощали свет так же, как это делает любая черная дыра.
Джейна не убирала пальца с гашетки, упорно продолжая стрелять по врагу, но при этом постоянно меняя положение перекрестья прицела. Чтобы адекватно защищать истребитель, довину-тягуну требовалось все больше и больше энергии, и, в конце концов, он-таки пропустил пару одиночных выстрелов, пробивших оболочку прыгуна. Тогда Джейна решила окончательно добить противника, увеличила мощность до максимума и послала счетверенный лазерный разряд вслед прыгуну.
Воронка частично поглотила его, но до конца нейтрализовать так и не смогла. Йорик-коралл вздулся и в некоторых местах стал плавиться. В холодном вакууме космоса оболочка тут же стала твердеть и замерзать, в мгновение ока превращая йуужань-вонгский истребитель в одну большую сосульку. Довины-тягуны накрылись, нейронная ткань внутри корабля была сожжена практически тут же, и коралл-прыгун отправился в последний, свободный полет вниз на планету Гарки.
Второй прыгун оказался более вертким. Он непрерывно вихлял из стороны в сторону, крутился вокруг своей оси, и большинство выстрелов даже не поглощались гравитационными воронками, а просто проносились мимо. Пилот, видимо, уяснил, что в космическом бою лучше быть быстрым и стремительным, чем полагаться исключительно на крепкую защиту. Он мастерски ускользал от преследова-телей-«крестокрылов» и все ближе подбирался к своей главной цели.
- Прикрой меня, Стикс!
- Иду, Двенадцатый, иду.
Анни Капстан висела на корме у прыгуна, поливая того из всех орудий. Она достала его до такой степени, что он вперемешку с уклоняющими маневрами стал применять и воронки. Анни выпустила по противнику счетверенный заряд полной мош-ности, но воронка легко поглотила его, а затем прыгун резко ушел с линии огня.
Джейна заметила, как нос истребителя Анни приподнялся, и на секунду задумалась, почему та перестала стрелять. Предположив, что Анни, вероятно, перезаряжает пушки, растратив за последние несколько секунд слишком большое количество энергии, девушка заметила, как прыгун рванул вперед, все сильнее удаляясь от «крестокрыла» ее напарницы. В голове Джейны промелькнула мысль, что Анни упустит противника: ведь вонгскии истребитель перестал тратить энергию на создание воронок, отчего его скорость многократно возрастала.
А потом «крестокрыл» Анни снова выстрелил.
С того самого момента, как истребители стали применяться в космических боях, среди величайших стратегов начались жаркие споры о том, стоит ли истребителям использовать протонные торпеды против себе подобных. Без сомнения, истребитель противника не переживет попадание торпеды. Но это оружие было разработано, чтобы поражать более крупные цели. Использовать торпеды против истребителей - - это все равно что гоняться с виброклинком за мелким насекомым.
С другой стороны, стратегам невдомек, что чувствуют в бою пилоты.
Джейна не могла с уверенностью сказать, догадался ли йуужань-вонгский пилот, что Анни умышленно поджидала, пока он наберет скорость, или он посчитал, что ей просто повезло. Он пытался создать еще одну воронку, но было уже слишком поздно: гравитационная аномалия лишь слегка отклонила курс торпеды, но не помешала ей настичь свою цель. Череда взрывов прокатилась по корпусу коралла-прыгуна, прежде чем он рассыпался на кусочки прямо на глазах у радостной Джейны.
- Отличный выстрел, Двенадцатый, - Джейна улыбалась, всматриваясь в очертания расположившегося неподалеку «Потерявшего надежду». Она отчетливо чувствовала присутствие Джейсена на борту. Лети спокойно, братишка. Никто тебя не потревожит,
А затем череда жутких взрывов прокатилась по левому борту фрахтовика, и он начал свое безостановочное падение на Гарки.

* * *

Сильный толчок от серии взрывов дался Джейсену намного легче, чем ощущение нестерпимой боли, которое испытывала его сестра. Он морально готовил себя к тому, что придется пережить вспышку эмоций Джейны, но он не смел даже предположить, что ее горечь и страдания будут настолько невыносимыми. Он страшно хотел коснуться ее через Силу, сказать ей, что с ним все в порядке, но он дал себе зарок этого не делать и выполнил это обещание. Вместо этого он скрыл свое присутствие в Силе. Ему очень не нравилось обманывать сестру, утаивать от нее то, каким образом «Потерявший надежду» должен добраться до Гарки, но вся эта конспирация была необходима. Никто не знал, способны ли йуужань-вонги прослушивать их переговоры или читать их эмоции. То, что они невидимы для нас в Силе, еще не значит, что и мы также невидимы для них. Лишь заставив пилотов искренне поверить, что фрахтовик терпит крушение, можно добиться того, что в это поверят и вонги.
- Джейсен, у нас проблемы. Контакт нарушен в секции Йент-14. Может…
- Секундочку, Корран, - пальцы Джейсена забегали по консоли. - Похоже, первый взрыв частично разрушил Йент-14. Йент-13 и Йент-15 еще держатся, но давление там уже далеко за пределами нормы.
- Ситх побери! - Корран резко крутанулся на кресле и окинул взглядом Джейсена. - Ладно, готовь вторую порцию зарядов. Взорвешь по моей команде. Сосредоточься. Перестань все время думать о сестре.
- Да, сэр, - Джейсен вызвал на дисплее показания готовности к взрыву. Шесть из восьми зарядов были в норме, обозначая это горящими зелеными огоньками. Два остальных светились красным. Как раз те, которые рядом с Йент14. - Корран, заряды в Йент-14 не взорвутся.
- Ясно.
Джейсен взглянул на голографическое изображение, занявшее передние иллюминаторы «Единственного шанса». Изображение шло с голокамер, вмонтированных в корпус «Надежды» и показывавших, что происходило снаружи. Обреченный фрахтовик уже входил в верхние слои атмосферы Гарки, отдельные кусочки его обшивки отрывались от корпуса и загорались при трении о воздух.» Корран включил комлинк.
- Ганнер, посмотри в иллюминатор. Видишь два заряда неподалеку от стойки? Они еще мигают красным.
- Угу, вижу.
- Можешь Силой окать зарядные устройства, чтобы довести их до кондиции?
- Никогда раньше такого не делал.
- Ну, когда-то же надо начинать. Если не сможешь оба, сосредоточься на верхнем. По моему сигналу.
- Попробую.
- Джейсен, приготовься. Как только он все сделает, настанет твой черед.
- Как прикажешь.
Фрахтовик затрясся, все глубже входя в атмосферу. Корран по-прежнему перебирал все рычаги и кнопки на командной консоли. Он добавил энергии на репульсорную подушку, чтобы хоть как-то ослабить тряску «Потерявшего надоеду». «Шанс» внутри него завибрировал, крепления, соединявшие два корабля, заскрежетали, но больше ничего страшного не произошло.
Фрахтовик стал заваливаться на левый борт, не в силах больше тягаться с мощными атмосферными потоками. Корран боролся с этим, пытался держать прямой курс, а затем просто взял и отключил двигатели. Корабль еще сильнее накренился, а потом стал беспорядочно крутиться во все стороны.
- Все держитесь за что-нибудь. Сейчас начнется, - Корран щелкнул еще несколькими переключателями на консоли. - Ганнер, взрывай заряды, сейчас!
Потоки Силы взвились позади Джейсена, фокусируясь на двух взрывателях. Первый из них тут же рванул, и Джейсен, не медля ни секунды, вдавил кнопку на консоли, активировав все прочие детонаторы. Пространство вокруг них расцвело яркими вспышками.
Корран действовал столь же молниеносно: щелкнул тублером и отсоединил крепежи «Потерявшего надежду» от «Единственного шанса». Маленький кораблик освободился от захватов и метнулся прочь от терпящего катастрофу фрахтовика. Корран даже не пытался направить его куда-то конкретно, он просто позволил суденышку отлететь в сторону, будто это был всего лишь еще один обломок большого корабля. Когда курс «Шанса» выровнялся, Джейсен позволил себе выглянуть в иллюминатор и понаблюдать за картиной столкновения «Потерявшего надежду» с поверхностью планеты Гарки.
Высотомер, встроенный в консоль Джейсена, суматошно отсчитывал метры, оставшиеся до поверхности. Шесть километров в мгновение ока превратились в четыре. Затем в три. В два. Джейсен вспомнил, до каких пределов можно снижать высоту, и, когда они преодолели этот барьер, он попытался уловить хоть какиенибудь признаки беспокойства, исходившие от Коррана.
Он не уловил ничего, а потому позволил себе улыбнуться. Он мог с легкостью представить на месте Коррана своего отца, выжимающего из корабля максимум его возможностей и снижающегося до самого последнего предела, какой только можно было вообразить. Джейсен не считал, что такая жажда риска и пренебрежение опасностью обязательно являются неотъемлемым атрибутом всех кореллиан, просто это поколение выросло в эпоху Восстания, когда без риска невозможно было добиться победы.
В пятистах семи метрах от крон деревьев, покрывавших поверхность Гарки, Корран наконец подал энергию на корабельные репульсоры. Это резко замедлило падение шаттла, но не уберегло его соприкосновения с верхушками самых высоких деревьев. Перепуганные стайки разноцветных птичек порхнули в разные стороны, а «Единственный шанс» некоторое время царапал днищем кроны, пока наконец репульсоры не почувствовали достаточное сопротивление планеты, чтобы подбросить корабль вверх.
Корран позволил кораблю зависнуть над лесом и наконец смог расслабиться.
- Все живы?
- Я в порядке, - Джейсен оглянулся назад и осмотрел остальных: они дали ему знать, что с ними тоже ничего не случилось.
В динамиках корабля раздалось потрескивание, а затем по салону разнесся голос.
- КДП «Ралруста» отзывает все истребители. Пора возвращаться.
- Говорит Пронырэ-Н. У нас фрахтовик упал на планету.
- Мы боялись этого, Одиннадцатый. Этот корабль разбился. Никаких следов выживших.
Джейсен почувствовал, как: дрожь пробежала по его спине. Сенсоры Джейны были слишком слабы, чтобы она могла на таком расстоянии самолично удостовериться в его смерти. На мгновение он даже решил открыться Силе, чтобы дать ей знать, что он жив, но он снова переборол себя.
Корран повернулся и кивнул ему.
- Я знаю, что это тяжело, Джейсен, но ей же все расскажут, как только она окажется на борту «Ралруста».
- Думаю, я еше никогда так не поступал с ней… да ни с кем другим.
- Будет просто замечатльно, если тебе больше не придется вновь так поступать, но бывают случаи, когда без этого не обойтись. Это помогает быстро взрослеть, - Корран улыбнулся ему.
- Понимаю, - Джейсен надавил на кнопку на консоли и переключился на контактную частоту. - Курс 2-1-9. Там нас ждет наш маячок.
Корран развернул корабль на указанный курс и добавил мощности двигателям. «Единственный шанс» медленно заскользил в нужную сторону, пробиваясь сквозь кроны деревьев и распугивая птиц и лесных зверьков. Затем он опустился еще ниже, и лесной покров Гарки скрыл его от глаз потенциальных наблюдателей йуужань-вонгов.

11

Как только фрахтовик «Скат-пульсар» выскочил из гиперпространства и начал снижение к Вортексу, Люк Скайуокер почувствовал необычайную умиротворенность, исходящую со стороны планеты ворсов. Улыбаясь, он прошествовал сквозь длинные коридоры в рубку фрахтовика. Мара расположилась в кресле второго пилота, рядом с ней находился Р2Д2, который был подсоединен к ближайшему гнезду для астромеха-ника. Еще один дроид серии Р2, только покрашенный в бело-зеленый цвет, занял аналогичную позицию рядом с креслом капитана.
Миракс Террик Хорн, стройная женщина с карими глазами и заплетенными в косу темными волосами приветствовала вошедшего мастера-джедая любезной улыбкой:
- У нас получилось. Свистун и Р2 вместе проложили такой классный курс через гиперпространство, что мы порядочно сократили дистанцию.
Оба дроида засвистели в унисон, выказывая радость.
Мастер-джедай улыбнулся.
- Я еще раз выражаю вам глубочайшую признательность за то, что вы согласились нас подвезти.
Миракс пожала плечами.
- Да бросьте вы. Мы со Свистуном часто подвозим джедаев. Во многом даже считаем своей обязанностью помогать им. Тем более что, пока Кор-ран в отлучке, дети в Академии, а мой папаша Бустер, как обычно, где-то шляется, должна же я быть хоть чем-то занята.
- Да, - согласилась Мара, - лучше хоть что-то делать, чем просто сидеть и ждать.
- Точно. Ждать скучно. Люк взметнул брови.
- Не могу связать слово «скучно» с теми временами, когда вы что-либо делали вместе. Скорее, подходит слово…
Мара всплеснула руками.
- Эй, забудь, ладно?
- Ага, - подхватила Миракс, - подумайте над тем, что бы было, если бы мы проводили время в вашей Академии, вместо того чтобы мотаться по Галактике. Да и не так уже много руин мы оставили после себя.
Мастер-джедай хмыкнул.
- Думаю, ворсы более обстоятельно подходят к проблемам с руинами.
- Тут вы правы. После того злополучного инцидента с адмиралом Акбаром и принцессой Лейей ворсы огородили над Собором Ветров запрещенную для полетов зону радиусом в два километра, так что теперь никто не врежется в их драгоценный храм, - Миракс бросила взгляд в иллюминатор, затем оглядела приборы. - Входим в атмосферу через пятнадцать секунд. Вы бы пристегнулись…
- Пойду, скажу остальным, - Люк развернулся и прошел обратно по коридору в кают-компанию, где сидели Анакин и Чалко. Некоторое время назад они играли в голографические шахматы, и вот теперь они препирались, обвиняя друг друга в жульничестве. У Анакина, например, была очень интересная логика:
- Раз ты выигрывал, а я при этом не жульничал, то я и догадался, что мухлюешь именно ты.
Вошедший Люк прыснул со смеху.
- Пристегивайтесь. Мы входим в атмосферу. Анакин выполнил приказание, но вот Чалко лишь поглубже втянулся в свое кресло и вцепился руками в поручни. Люк также уселся на диван, пристегиваясь ремнем безопасности.
- Чалко, зачем постоянно делать все наперекор? Тот пожал плечами и с трудом удержался в кресле, едва не вылетев из него, когда «Скат-Пульсар» хорошенько тряхнуло.
- Конечно, вы, джедаи, всемогущи! Делаете все, что вздумается! Но и мы, маленькие люди, не лыком шиты. И в креслах держаться умеем, - говоря это, он пропустил очередной толчок, его вырвало из кресла, и он покатился вниз по коридору.
Люк решил воспользоваться Силой, чтобы подтащить его обратно, но обнаружил, что Анакин уже опередил его. Он вернул его в кресло так аккуратно, что вряд ли Чалко даже заметил, что ему помогли подняться на ноги.
- Пожалуйста, Чалко, просто пристегнись. Коротышка что-то буркнул под нос, но за ремнем потянулся.
- Да, чуток трясет. Я тут подумал, раз вы, джедаи, пристегнулись, то почему и я не могу?
Люк с Анакином переглянулись и обменялись понимающими улыбками, затем мастер-джедаи продолжил назидания:
- Когда спустимся, мы с Марой пойдем повй*-" дать кое-кого, за кем мы, собственно, и прилетели. Космопорт здесь не очень большой, так что я хотел бы, чтобы вы остались на «Скате».
Анакин мгновенно скис.
- Но я-то думал…
Люк поднял руку, останавливая его. - Откройся Силе, Анакин. Ты чувствуешь Дае-шару'кор?
Юноша помедлил немного, затем мотнул головой.
- Нет.
- Точно, ее здесь нет. Чалко нахмурился.
- Вы и не предполагали ее здесь найти, не так ли?
- Не предполагал. Разве что, при каких-либо неординарных обстоятельствах, - он подался вперед настолько, насколько позволял удерживающий его в кресле ремень. - Мы лишь узнаем здесь то, что уже знает она, а затем отправимся дальше. Вот тогда-то ты и понадобишься нам, Чалко.
- А как же я? - - спросил Анакин.
- Твоя помощь тоже очень необходима, Анакин. Его племянник наконец просветлел.
- И что же от меня требуется?
- Я до конца не уверен. Сила время от времени дает мне подсказки, и как: раз в данный момент Она советует мне оставить тебя здесь, на «Скате».
- Ты говоришь мне это, потому что сказать так легче, чем потребовать, чтобы я остался здесь, только потому что ты - мой дядя, - Анакин насупился.
Люк раздраженно уставился на племянника. - Анакин!
Их резко прервал прозвучавший из интеркома голос Миракс.
- Мы почти сели. Приземлимся через минуту. Внизу нас уже ждет машина.
Люк улыбнулся.
- Ну вот, если все пойдет хорошо, то мы улетим отсюда в течение часа.

* * *

Планета с умеренным климатом и примерно равным соотношением воды и суши, Вортекс состоял преимущественно из обширных цветущих равнин, покрытых синезелеными травами, которые плавно раскачивались под дуновением ветров. Сами ворсы были стройными гуманоидами с полыми костями и кожистыми крыльями, которые позволяли им парить над равнинами в восходящих воздушных потоках. Ворсы были миролюбивой расой и жили с чувством необычайной гармонии как со своим народом, так и со всей планетой. Это чувство во многом и сподвигло их на постройку такого величественного сооружения, как Собор Ветров.
Пока ландспидер приближал гостей планеты к их пункту назначения, следуя через деревни ворсов, состоящие из небольших домиков с соломенными крышами, Люк медленно осознавал, что храм одновременно и очень подходил этому миру, и казался чуждым для него. С одной стороны, ворсам с их предрасположенностью к творчеству и способностью возводить высокие строения (не без помощи крыльев за спиной) сама Сила велела заниматься постройками вроде этого Собора, но с другой - все свои способности они приберегли исключительно для этого величественного строения. Собор, безусловно, поражал воображение, но он казался неуместным рядом с низенькими и скромными домишками ворсов.
Ветра в этом месте особенно свирепствовали, продувая храм сквозь небольшие щели и отверстия, проходя через длинные извилистые трубы и заставляя тонкие транспаристиловые стенки вибрировать и разносить по окрестностям неописуемый словами звон. Прозрачные заслонки на отверстиях, приводимые в движение сложными механизмами, поднимались и опускались, изменяя звук:, делая его резче или мягче, громче и тише. Само здание, казалось, жило, разносило свой голос на километры и диктовало свою волю окрестным жителям. А во время Концерта Ветров обычно происходило нечто и вовсе невообразимое: ворсы использовали собственные тела, чтобы манипулировать отверстиями в стенах Собора, и превращали свист ветра в потрясающую симфонию.
Миракс замедлила скорость ландспидера, затем совсем остановилась, позволив Люку и Маре высадиться в полутора сотнях метров от Собора. Между двумя джедаями и Собором находилось одно-единственное существо: высокая голубокожая женщина гуманоидной расы. Она была облачена в тонкое темно-синее платье, которое выгодно подчеркивало голубизну ее кожи и жемчужный блеск ее волос. Люк как-то слышал, что ее описывали как женщину «инородной красоты», и стоя здесь, рядом с Собором Ветров, он находил этот эпитет наиболее подходящим. Гибкая, стройная, даже хрупкая, она казалась существом, вышедшим из мечты неисправимого романтика.
Приближаясь, Люк улыбался ей и был немного удивлен тем, что она не ответила ему взаимностью.
- Приветствую вас, Кви Ксукс. Она лишь холодно кивнула.
- И вам доброго дня, мастер Скайуокер. Прошло столько лет. Боюсь, правда, вы зря проделали столь долгий путь. Прошу простить меня, но мне нечем вам помочь.
Лицо Мары тут же приобрело пасмурный оттенок.
- С чего это вы так решили?
Похожая на тростинку омвати наконец выдавила из себя улыбку.
- Я знаю многое, Мара Джейд. Я знаю, что в тот день, когда мы были здесь с Веджем и я помогала восстанавливать этот храм, я впервые в своей жизни сделала что-то хорошее. Потом, когда мы с ним расстались, я поняла, что Вортекс - единственное место, где я могу обрести душевное равновесие. Я вернулась и стала умолять ворсов позволить мне продолжить мою работу. Я верю, что через свист ветров души жертв моих злодеяний смогут наконец обрести голос и спеть свою прощальную песнь. Если это произойдет, я, возможно, смогу окончательно найти гармонию в своей душе, - Кви сделала паузу, позволяя двум джедаям осмыслить услышанное. - Здесь, на Вортексе, у меня есть возможность творить во благо, чтобы народы Галактики поскорее смогли забыть все те ужасы, которые привнесла в этот мир прежняя Кви Ксукс.
Люк с Марой обменялись хмурыми взглядами, перед тем как Люк снова заговорил:
- Простите, если мое появление возрождает в вашей душе старую боль. Желаю вам исполнения всех ваших самых благих помыслов. Если я могу что-то сделать для вас…
На мгновение ее лицо вновь заполнила мягкая улыбка.
- Я очень надеялась, что Кип Дюррон придет сюда. Не знаю, страдает ли он так же, как и я, но я верю, что он услышит голоса жителей Кариды, поющие в этом месте.
- Я передам ему вашу просьбу, - Люк некоторое время разглядывал свои ботинки. - Кипу не помешает привести свою пылкую душу в равновесие.
Мара расправила плечи и мотнула головой, рассыпав по плечам рыжие локоны.
- Почему вы так уверены в цели нашего приезда?
- Потому что я знаю все: вы разыскиваете ту тви'лекку-джедая. Она была здесь, - Кви заговорила более напряженно. - Она распрашивала меня о сверхвооружениях. Даже знала о той третьей, недостроенной Звезде Смерти, которую создавали на Мау. Она хотела знать, есть ли еще «Звезды», или «Сокрушители солнц», или какие-нибудь другие мерзости, местонахождение которых я пыталась скрыть от мира. Она заметила, что Император редко производил что-то в единственном экземпляре.
Люк кивнул, соглашаясь с этим доводом. Даже первый «разрушитель» суперкласса «Исполнитель» имел близнеца, строившегося одновременно со своим собратом. Двойник обозвали «Лусанкией» и выдали в пользование Йсанне Исард, которая превратила его в свою личную площадку для игр, в то время как первый корабль был подарен Дарту Вейдеру. Я всегда полагал, что существует намного больше этик жутких и смертносных игрушек Императора, которые ждут своего часа где-нибудь на задворках Галактики.
Мара насупилась.
- Ну? Так был ли все-таки второй «Сокрушитель солнц»?
Кви замотала головой.
- Навряд ли. Создание его брони было потрясающим научно-техническим прорывом для того времени. Это сейчас мы использовали технологию квантовых кристаллов, чтобы восстановить этот храм, а тогда это считалось чем-то выдающимся. Чтобы построить второй «Сокрушитель», Палпатину потребовалось бы создать второй лабораторный комплекс, который бы дублировал работу Мау. А будь у него такой, ему вряд ли удалось бы долго держать его существование в тайне. Да и зачем ему нужен был второй комплекс, если Мау и так производил достаточно орудий устрашения.
Люк поднял голову, внимательно посмотрев на собеседницу.
- Так что же, ничего больше не было? Кви несколько секунд раздумывала.
- Ну, был еще «Глаз Палпатина». Но он провалил свою миссию, вынудив Императора уделять больше внимания разработкам на Мау. Вероятно, «Глаз» имел брата-близнеца. По крайней мере, Да-ешара'кор склонна считать, что так оно и было.
- И она не спрашивала вас, знаете ли вы о каких-либо еще секретных проектах? - спросил Люк.
- Или о припрятанных где-либо прототипах, или еще о чем-либо, что могло бы послужить оружием? - - добавила Мара.

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

- Она спрашивала обо всем, но я сказала ей, что все воспоминания о том периоде моей жизни были окончательно и бесповортно стерты Кипом Дюрроном.
Мастер-джедай прищурился.
- - Но вы только что говорили, что использовали технологию брони «Сокрушителя» для реконструкции Собора. Вам не кажется, что вы неубедительно лжете?
В ответ женщина рассмеялась, но этот смех звучал очень безрадостно.
- Кип украл мои воспоминания, но основы всего, что я творила, заложены глубоко в моем подсознании. Их не так-то просто уничтожить. Просмотрев файлы, поэкспериментировав, я восстановила в своем мозгу большую часть утерянного. И я не лгала ни вам, ни Даешаре'кор. Тем не менее никто из вас не сможет заставить меня вновь вернуться к разработке вещей, которые калечат и убивают. Никогда.
Мара фыркнула.
- Никогда не говорите «никогда», Кви. Сейчас перед Галактикой встала проблема, которая, возможно, потребует для своего разрешения новую Звезду Смерти или «Сокрушителя солнц».
Голубокожая женщина замотала головой.
- Это не имеет значения. Я приняла решение, и никто не сможет переубедить меня.
Руки Мары непроизвольно сжались в кулаки.
- Да как вы можете такое говорить? Ведь ваша работа может спасти миллиарды жизней!
- Как? Поубивав другие миллиарды? - Кви прижала руки к груди. - Вы - герои Галактики. На ваших руках может быть кровь многих живых существ, но вы убивали в бою, защищая себя. А я создавала орудия, которые уничтожали мирные планеты просто по чьей-то безумной прихоти. Миллионы невинных погибли. Вы могли чувствовать их смерти в Силе, но я - нет. Я изучила все о мирах, которые уничтожила, я знаю все имена, перед моими глазами пейзажи этих планет. Здесь я воплощаю свою надежду на то, что когда-нибудь погибшие обретут голоса. Она напряглась.
- Я знаю, что могу показаться вам полоумной, но я такая, и ничего со мной не поделаешь. Я выбрала свой путь и буду ему следовать.
Налившиеся тяжестью веки Мары плотно закрылись, а потом поднялись снова.
- В глубине души я одобряю стремление к миру, но сейчас, когда Галактика стоит на пороге катастрофы, я просто…
Люк аккуратно положил руку на плечо жены.
- Мара, не надо. Пусть лучше она будет держаться твердой позиции и не отступать от нее ни на шаг, чем станет инструментом в руках безумца, мечтающего сокрушить всех и вся.
- Но, Люк, вдруг нет другого способа остановить йуужань-вонгов?
- Тогда, милая, нам придется спросить себя: а возможно ли вообще их остановить, или мы просто упустили верное решение? - Люк одарил жену обезоруживающей улыбкой. - Я не люблю, когда мне не оставляют выбора, но еще больше я не люблю, когда кто-то владеет оружием, способным разрушать планеты и звезды. И у меня возник вопрос к тебе, раз ты так хорошо знала Императора. Он распоряжался лишь одним кораблем, именуемым «Глаз Палпатина», или у Императора все-таки было два таких «глаза»?
Некоторое время Мара раздумывала. Ветер, дувший со стороны Собора, трепал ее длинные рыжие волосы.
- Если у него был второй и они отстраивались одновременно, то, вероятно, его потеряли при схожих обстоятельствах.
Люк хмыкнул.
- Имеешь в виду еще одну пару джедаев?
- О, в те времена в Галактике еще было достаточно джедаев, - Мара пожала плечами. - Вполне возможно, что второй «Глаз» тоже где-то сейчас болтается.
Кви сплела тоненькие пальцы рук. - Очень надеюсь, что если и есть второй «Глаз Палпатина», то вы найдете его раньше, чем им кто-нибудь воспользуется. Наделять голосами мертвых - это, конечно, благородная цель, но я мечтаю о том дне, когда все это будет уже не нужно.
- Я разделяю ваши пожелания, Кви, - Люк вздохнул и расправил плечи. - Только я боюсь, что этот день настанет еще ох как не скоро.

12

Анакин следил за удаляющимся ландспи-дером с Миракс, Марой и дядей Люком, пока тот, наконец, не скрылся за горизонтом. Он терпеть не мог, когда его отодвигали в сторонку, но боролся с сидевшим внутри него чувством обиды. Когда злишься, ведешь себя, как ребенок. А я не хочу, чтобы меня воспринимали как ребенка. Он уже собирался отправиться в рубку и провести очередную проверку бортовых систем, когда его внимание привлекло тихое шарканье чьих-то ног, и он резко развернулся.
Чалко застыл на месте, как загнанное животное, попавшее под луч прожектора. Затем он расплылся в подкупающей доверие улыбке, пытаясь замаскировать возникший в первые секунды шок, который он испытал, будучи обнаруженным.
- Я просто хотел выйти. Немного проветриться.
- Мастер Люк велел нам оставаться здесь.
- Он твой мастер, малыш, а не мой, - Чалко оперся массивной лапищей на стенку, теребя пальцами контроллер выдвижного трапа. - Он тебе велел, ты и оставайся.
Анакин сложил руки на груди.
- Предполагалось, что ты тоже останешься здесь.
- Думаешь, что сможешь остановить меня?
- А ты полагаешь, не смогу? Чалко уперся в юношу взглядом.
- Уверен, что хочешь попытаться?
- Учитель Йода сказал однажды моему учителю, что не должно быть никаких попыток, «либо делай, либо не делай», - Анакин подавил в себе желание при помощи Силы прижать мужика к переборке. Мара часто ругала его за то, что он постоянно пользуется Силой в тех случаях, когда в этом нет прямой необходимости. Раз Анакин легко смог втащить Чалко в кресло во время полета сквозь атмосферу, то он был уверен, что и теперь ему не составит труда удержать компаньона на месте.
И поскольку я знаю, что смогу сделать это, я как раз и не должен так поступать. Надо найти другое решение. Анакин пожал плечами и сменил властную и напряженную позу на более свободную.
- А собственно, как хочешь. Только если ты не вернешься на корабль, когда мы будем взлетать, то застрянешь на этой планете надолго. Корабли тут летают редко, не то что на Корусканте. К тому же ворсы недолюбливают чужаков. Но решать тебе, так что поступай, как знаешь.
Чалко уперся рогом и бубнил, как запрограми-рованный:
- Ты в самом деле считаешь, что сможешь остановить меня?
- Да нужно ли? Если ты хочешь побродить, грибочки пособирать, на закат полюбоваться, зачем мне тебя останавливать? - он припомнил слова, которые говорила ему Мара на Дантуине. - Многие люди считают, что джедаи рождены для того, чтобы прийти к ним и спасти их от собственной глупости. Если бы это было так, у нас бы не было ни минуты покоя.
- Ты что, держишь меня за кретина? Анакин не обратил внимание на пронзительные трели двух астромеханических дроидов.
- Если бы ты был кретином, Чалко, мастер Люк вряд ли взял бы тебя в эту поездку. Я думаю, ты такой же, как и все прочие. Живешь настоящим, не думаешь о будущем. Это не дает тебе возможности дальнейшего развития.
- Неужто все так и есть, сосунок? - в голосе Чалко звучало негодование, но всем своим видом он показывал, что последняя тирада Анакина его никак не задела.
Юноша пожал плечами.
- Мы не так: давно знакомы, чтобы я мог судить строго, но мне кажется, что у тебя та же проблема, что и у некоторых джедаев. Бы слишком сосредоточены на своей репутации, на том, чтобы поддерживать ее в глазах окружающих. Вечно доказывать всем, что ты - именно тот, за кого себя выдаешь.
Чалко потер свою небритую челюсть и призадумался.
- Да, малыш, жуткая вешь. Страх как устаешь от этого. Люди все время проверяют, испытывают тебя. У тебя есть репутация, а им тоже хочется урвать себе кусочек.
- Да, я знаю, - Анакин развернул кресло второго пилота к себе и присел на краешек. - Вот и мой отец прожил с этим всю жизнь, и с джедаями это происходит ежедневно: каждый норовит проверить тебя на вшивость. Некоторые, правда, боятся джедаев и не подходят к ним близко. Другие тоже боятся, но они проявляют назойливость исключительно для того, чтобы доказать себе, что и они - не робкого десятка. Чалко кивнул.
- Твой отец - Хэн Соло, так?
- Так.
- Я не столь давно видел его пару раз. Кажется, он был немного расстроен из-за смерти напарника.
Анакин рассеянно кивнул, уже по привычке - на подсознательном уровне - - испытывая чувство вины за гибель Чубакки.
- Да, это его сильно надломило.
- Должно быть, они были хорошими друзьями, - рот Чалко слегка искривился, но улыбка тут же сошла с его лица. - Лично я никогда не имел дел с вуками. Даже не знаю, были ли у меня вообще настоящие друзья.
- Они через многое прошли вместе. Отец не представлял своей жизни без вуки, да и я тоже. Чуй всегда был с нами, а теперь его нет, - - горечь от осознания невосполнимой утраты вновь захлестнула Анакина. Он опять стоял на краю пропасти, которую оставил после своей смерти Чубакка.
Он пытался еще что-то сказать, но не смог. Просто провел рукой по влажным от слез глазам.
- Прости, - буркнул он.
Чалко почувствовал себя неуютно, переменил позу.
- Послушай, малыш, может у меня никогда и не было близких друзей, но я тоже понимаю, что такое боль. Я, знаешь ли, не сухарь какой. Я пытаюсь пойти на контакт, узнать кого-то получше. Но потом я наутро просыпаюсь, они улетают, и я знаю, я никогда их больше не увижу, и… В общем, боюсь, мне тяжело объяснить, но…
- Нет, я понимаю. Все, конечно, не так, как у меня, но все равно это больно. А Чуй… Ну, он был особенный. Всегда был с нами, смеялся, шутил, никогда не жаловался, если я залезал к нему на спину, и никогда не ругался, если я мешал ему что-то делать. Он был тверд, как монолит, и вот он ушел. Я даже не знаю…
- Но он ведь был не единственным монолитом в твоей жизни, малыш, - Чалко кивнул в сторону Собора Ветров. - Ведь у тебя есть дядя, да и мама с папой.
- Ну, ты видел моего папу. Он немного… мм-м… отдалился от нас, - Анакин вздохнул. - У мамы полно дел. Она поддерживает нас, но ее тоже почти все время нет с нами. Дядя Люк - он замечательный, но у него тоже много забот. Мне давно пора свыкнуться с таким положением вещей, это как часть моего взросления.
- Взрослеть надо, малыш. Не повзрослеешь - станешь таким, как я. Лучше уж сделать это рано, чем вообще этого не сделать.
- Да, я понял. Главное - взрослеть, неважно, рано или поздно, - Анакин взглянул на контроллер выдвижного трапа. - Ну? Все еще хочешь уйти?
Чалко почесал затылок.
- Я тут подумал, может, я сам смогу немного повзрослеть. А что может быть для этого лучше, чем помогать джедаям выслеживать их сбежавшего собрата. Так что, я остаюсь.

* * *

Адмирал Гилад Пеллаэон ненавидел Совет моф-фов, как; ненавидел он и необходимость присутствовать на нем, сидеть в большом кресле на возвышении и слушать их напыщенные речи. Только четверо моффов явились на собрание лично, остальных представляли их голографические изображения, но адмирал решил не заострять внимание на таком пренебрежении к своей персоне.
Мофф Кроваль, представительница планеты Валк VII, вызывающе подняла подбородок, всеми силами пытаясь показать свою значимость. Валк VII была небольшой планетой на задворках нынешней Империи и непосредственно граничила с неисследованными территориями, что ставило ее в наиболее благоприятное положение, в случае вторжения йуу-жань-вонгов в имперское пространство. Она была так далеко от предполагаемой угрозы, что мофф чувствовала себя в безопасности и, как обычно, агитировала Совет на выделение больших средств окраинным планетам.
- Если эта угроза так серьезна, то мы просим вас, адмирал, подготовить флот для обороны наших миров. Если это ловушка, то мы так же хотели бы, чтобы имперские корабли не покидали наших границ.
Адмирал сжал пальцы вместе.
- Как я уже сказал вам ранее, это не ловушка. Над Новой Республикой висит вполне реальная угроза. И они на самом деле просят нас о помогли.
Голова моффа Фленника затряслась от негодования.
- Так пусть их разобъют! Не уничтожь повстанцы Империю, Император разобрался бы с этими чужаками, даже глазом не моргнув.
Мофф Бастиона Эфин Саррети, несмотря на сравнительно молодой возраст, обладал однако проницательностью умудренного годами человека.
- Право слово, Фленник, я не понимаю логику ваших рассуждений. Новая Республика победила Императора, теперь на нее давят йуужань-вонги. По-моему, логично, что Империя тоже не устояла бы перед их натиском.
Лицо Фленника перекосилось от злобы.
- Саррети, я спрошу вот о чем. Зачем нам посылать войска на выручку Республике, если мы сами так слабы?
Саррети кивнул, как бы соглашаясь с тем, что это предположение имеет смысл.
- Мы должны это сделать, потому что так будет правильно.
Кроваль взорвалась:
- Правильно^. Предоставлять помощь тем, по чьей вине наши миры сейчас прозябают в нищете?! Экономика разрушена! Культура вымирает! Миллионы наших сограждан погибли в кровопролитных войнах! Да это же ловушка, и вы в нее попались, как последний простофиля!
Саррети медленно встал. Пеллаэон понимал, что любое слово или движение столичного моффа было им тщательно продуманно. Молодой мофф соединил пальцы рук вместе и устремил взор куда-то вдаль, словно пытался там, вдали, найти поддержку. Когда' он заговорил, его голос звучал сильно и убедительно.
- Мудрость моих предков - вот на что я опираюсь, решая серьезные проблемы вроде этой. Ваш опыт бесценен, и я не оспариваю его: вы пережили и трагическую гибель Императора, и потерю огромных территорий, и кровопролитные междоусобицы диктаторов и военачальников, растащивших Империю на части. Мой опыт не идет ни в какое сравнение с вашим, я был еще очень молод, когда Император пал в сражении у Эндора. Я стал взрослеть уже позже, когда Новая Республика набирала силу. Моей семье пришлось покинуть Центр Империи, когда тот сдался наступающим по всем фронтам повстанцам, и в конечном счете мы прибыли сюда, на Бастион, где я и поступил на имперскую службу.
Видимо, поскольку моим глазам стала открываться истина уже после того, как Империя пришла в упадок, я смотрю на вещи по-иному. Я не оцениваю ситуацию через призму ненависти к повстанцам, боли от многочисленных утрат, ностальгии по прежним временам. Нет, мне, как: и всем вам, тоже не по нраву все, что сотворили с нами республиканцы, но я могу понять их, могу войти в их положение. И давайте не будем забывать, что шесть лет назад мы были в таком состоянии, что, если бы они захотели, они смяли бы нас одним ударом. И именно Империя выступила тогда в роли трусливого провокатора, пытаясь расколоть Республику изнутри, но наш большой собрат не наказал нас за это, а, наоборот, великодушно предложил нам мир.
Уверенно возвышаясь над прочими моффами и их голографическими изображениями, он указал рукой в сторону Пеллаэона.
- То, о чем республиканцы попросили адмирала Пеллаэона, - это не ловушка и не угроза. Это искренняя просьба: они попросили, а не потребовали. Они отнеслись к нам как к равным, и если мы проигнорируем и не ответим на их добрые побуждения, то мы будем полнейшими глупцами, и все придет к тому, что мы будем либо раздавлены Новой Республикой, либо падем под ударами йуужаньвонгов, либо будем уничтожены кем-то еще.
Тирада молодого моффа вызвала в общем и целом одобрительные возгласы и кивки большинства членов Совета. Пеллаэон доверительно улыбнулся ему, затем встал сам. Он сжал руки в кулаки, уперев их в бока, и оглядел собравшихся.
- Как всегда, я нахожу все ваши пожелания и советы очень полезными, мои дорогие моффы, но я должен напомнить вам, что сейчас я руковожу Империей. И я собрал вас всех сегодня не для того, чтобы выслушивать препирательства и нотации, а чтобы предупредить вас и дать вам самим пару дельных советов. Как только наши народы узнают, что творится в Новой Республике и как мы на это отреагировали, они тут же взбунтуются, поскольку не видят смысла в содействии тем, кого они считают своими злейшими врагами. Я очень надеюсь на вас, на здравость вашего ума, которая поможет вам убедить народ в обратном. Я благодарю моффа Сар-рети за те слова и те идеи, которые он представил собранию, и прошу вас всех активно следовать его примеру.
Голографическое изображение Фленника выгнуло брови.
- Вы отправите наши войска на передовую, неважно, «за» мы или «против»?
- Можно подумать, вас это удивляет, мофф Флен-ник, - Пеллаэон ухмыльнулся. - Это ваше право - вставать мне в оппозицию, но вы прекрасно знаете, что в большинстве своем моффы на моей стороне. Я хочу объявить вам, что я мобилизую все имеющиеся у нас резервы, которые некоторые из вас планировали использовать для того, чтобы отвоевать Галактику. Нам необходимо собрать все силы, которые находятся в нашем распоряжении.
Пеллаэон взглянул на своего помощника, стоявшего в дальнем углу зала.
- Итак, сейчас я сделаю запросы на активацию всех военных подразделений в ваших регионах. Вы не должны препятствовать их перемещениям. В благодарность за сотрудничество я не буду привлекать к операции ваши личные гвардии и дам вам полную свободу действий в вопросах подавления мятежей.
Кроваль вздернула подбородок.
- Вы думаете, что сможете отвлечь нас военными играми, пока вы будете проводить свои операции?
- Если вы так считаете, то пусть так и будет. Пусть это будут военные игры, - адмирал помрачнел. - Усвойте вот что: если йуужань-вонги разобьют Новую Республику, то и нам перед ними не устоять. Используйте имеющееся у вас в запасе время, чтобы как можно надежнее обеспечить безопасность своих планет. Если меня постигнет неудача и вам придется, как вы сказали, поиграть в войну, то я очень надеюсь, что не доживу до того момента, когда придется расхлебывать результаты ваших иг-риш. Конец связи, господа.
Голографические изображения моффов померкли. Саррети встал из-за стола и направился к Пелла-эону, к то время как три оставшихся моффа собрались в кучку и дружно покинули залу. Молодой
Мофф подошел к адмиралу, но не взобрался на помост, а остался внизу.
- Они вели себя с вами не совсем подобающим вашему статусу образом, а вы даже ухом не повели.
- Если я буду обращать внимание еще и на это, то мы так и не решим ни одной из поставленных задач.
- Да, вы правы, - молодой мофф в задумчивости заложил руки за спину. - Для меня большая честь предоставить войска Бастиона в ваше командование. Я и сам еще остаюсь в резерве. Если я вам понадоблюсь, думаю, моя администрация справится и без меня.
- Был бы рад вашему обществу, Эфин, но вы мне понадобитесь здесь, чтобы контролировать всех прочих моффов, склонных к бунту.
- Если только я сам вдруг не взбунтуюсь. Пеллаэон задумчиво кивнул.
- Что ж, если я просчитался настолько, что и вы пойдете против меня, то уж лучше вы будете вести дела в мое отсутствие, чем эти Фленник и Кроваль.
- Уверяю вас, я сделаю все, чтобы оправдать ваше доверие.
- Да, я очень на это надеюсь, - Пеллаэон вздохнул. - Потому что если я не смогу сдержать йуужань-вонгов и останусь лежать на поле брани в виде хладного трупа, то, возможно, звезда имперских солдат, таких как я, закатится и взойдет новая. Звезда творцов. Таких как вы. Глядя на вас, я, по крайней мере, уверен, что у нас есть будущее.

13

Лейтенант Соло прибыла по вашему приказанию, полковник, - сухо отрапортовала Джейна, открыв входную дверь каюты Гэвина Дарклайте-ра на борту «Ралруста». Она понятия не имела, почему он прислал за ней М-ЗПО, приписанного к Разбойному эскадрону протокольного дроида, но она была рада уже тому, что ей выпал шанс поговорить с полковником. Впервые за все время после Гарки. Уже неделя прошла со дня сражения, когда ей показалось, что она навсегда потеряла Джейсена, и девушка до сих пор не могла отойти от тех событий. Когда я подумала, что он погиб…
- А, Джейна, входи. Садись, пожалуйста, - Гэ-вин Дарклайтер указал ей на койку в углу комнаты. Сам он уютно устроился за письменным столом у противоположной стены. На столе лежала дека, несколько информационных чипов и небольшой голо-куб, проецирующий различные изображения членов его семьи. Этот голокуб добавлял ярких жизненных красок каюте, в - которой кроме него было лишь немного мебели, серый пол да стерильно белые стены.
Когда она села, он повернулся к ней, и их взгляды встретились. Хотя он был по-прежнему молод (тридцать пять лет - еще не возраст), седина уже начала обозначаться в районе висков, а на щеках, пускай и не слишком отчетливо, проступали тонкие линии преждевременных морщин. Он принял командование Разбойным эскадроном сразу после заключения мирного договора с Империей, но, отдав этой эскадрилье полжизни, он накопил громадный боевой опыт. Для Джейны он был живой легендой, героем Новой Республики и настоящим ветераном сражений.
- Джейна, я должен был поговорить с тобой раньше. Все, что произошло на Гарки, прискорбно. Но это было необходимо. Безопасность операции требовала, чтобы никто в пределах системы не знал о реальном положении вещей на «Потерявшем надежду».
Джейна кивнула.
- Мне сказали, что только адмирал Кре'фей, техники, готовившие корабль, и сама диверсионная команда знали о том, что должно было случиться. Я знаю, что вас также не проинформировали, так что вы не могли сказать мне об этом заранее.
- Джейна, я очень рад, что ты умеешь рассуждать логически, но в данном случае мне придется нарушить твою логику. Я не сказал бы тебе, даже если бы знал, - он посмотрел ей прямо в глаза, так что она дрогнула. - Приказ держать эту информацию в секрете пришел сверху, а я привык уважать требования безопасности любых операций. Нет, Джейна, я, конечно же, уверен в тебе и в твоей способности держать свои чувства в узде, а язык за зубами, но я не мог пойти даже на малейший риск, который мог поставить под угрозу жизни членов диверсионной группы.
Джейна вцепилась в край койки, чтобы не упасть на пол. Его слова девушка восприняла как самое настоящее предательство. Во многом потому, что она бесконечно доверяла Гэвину и боготворила его, а теперь он показывал ей, что не стоит этого доверия ни на йоту.
Джейну даже немного удивило то, как она вскипела от этих слов. Нет, она никогда не считала, что заслуживает особого отношения к собственной персоне, но секундная вспышка ярости показала, что на самом деле какая-то ее часть действительно на это рассчитывала. В конце концов, она - джедай. Как и ее брат. И с этим надо считаться. Да после всего, что ее семья сделала для Новой Республики, разве можно было относиться к ней так по~гаморреански?
Наконец, Джейна осознала, о чем только что думала, и подавила в себе гаев. Незачем уподобляться Кипу Дюррону и его единомышленникам. У джедаев есть способности, которых нет у других, но это не возвышает их над прочими. Да и, собственно, пока я в Разбойном эскадроне, я в первую очередь - пилот, а не джедай.
Тут до нее дошло и то, что Новая Республика ничем ей не обязана. Это перед моими родителями у нее неоплаченный долг, а не передо мной. И я еще должна заслужить к себе подобное отношение. По сравнению с тем, что сделали мои родители, я еще ровным счетом ничего не сделала.
Полковник Дарклайтер подался чуть вперед, соединив вместе пальцы обеих рук.
- Джейна, послушай меня. Когда я попал в эскадрилью, я был примерно твоего возраста, и уже тогда на мне лежал серьезный груз ответственности: Биггз Дарклайтер был моим двоюродным братом, он был героем Восстания, и от меня ждали никак не меньшего. Мне очень повезло, что в эскадрилье меня приняли с душой, во всем мне содействовали и помогли удержаться под тяжестью этого бремени.
Твоя ноша еще тяжелее, Джейна. Я - всего лишь сын фермера по добыче влаги на Татуине, твои же родители - герои, не раз спасавшие Галактику и продолжающие служить ей верой и правдой. Ты - дочь великих родителей, наследница джедаев, и ты должна оправдывать свое происхождение.
Джейна кивнула.
- Я встречалась с некоторыми людьми, которые считали меня испорченным джедайским ребенком. Я сейчас очень много работаю над тем, чтобы доказать их неправоту.
- Я в этом ни капли не сомневаюсь, Джейна. Все в Разбойном эскадроне рады, что ты с нами. Но на этом корабле, да и вообще на службе у Республики есть множество людей, которые смотрят на тебя иначе, чем я, - он вздохнул. - Во многом последние события были 1гризваны доказать, что в Республике больше не играют в игры и у нее больше нет любимчиков. Когда взорвался «Потерявший надежду», все на этом корабле сочувствовали тебе и твоему брату, они ведь не бездушные и понимают, когда людям больно. И когда они вдруг обнаружили, что катастрофа была инсценирована, что никто не погиб, но ты, как и все прочие, ничего не знала об этом заранее, они почувствовали, что имеют с тобой много общего. Они осознали, что угроза йуужань-вонгов настолько серьезна, что Республика больше не выбирает никого себе в любимчики: будь то Разбойный эскадрон, джедаи или дети легендарного Хэна Соло.
Девушка прикрыла глаза и потерла руками лоб. Все, что говорил ей Гэвин, имело смысл, и она, наконец начинала понимать это. Джейна внезапно осознала, что она унаследовала от родителей слепую уверенность в том, что без них Галактика рассыпется, как карточный домик. Конечно, тот факт, что их вклад в общее дело был решающим, никто не оспаривал, но помимо них были еще сотни тысяч мыслящих существ, без которых Альянс повстанцев долго не продержался бы на плаву. Уничтожение Звезды Смерти могло обезопасить Галактику от серьезной угрозы, но само по себе оно не могло освободить из-под имперского гнета ни едниной планеты. Лишь совместный труд множества рас и народов привел восстание к победе.
И сейчас им необходимо показать, что их труд не напрасен. Она открыла глаза и посмотрела на командира.
- Полковник, я… я все поняла. Вы правильно сделали, что усмирили мое эго.
Гэвин тепло улыбнулся.
- На самом деле это было не так уж необходимо, как многие считали. Ты не первый пилот в эскадрилье, которого спустили с небес на землю, и, вероятно, не последний. Главное, помни: здесь ко всем относятся одинаково. Разбойный эскадрон может быть лучшим летным подразделением в Республике, но это отнюдь не значит, что ему положены какие-то дополнительные поблажки или льготы.
Он поднял палец.
- Есть еще одна вешь, которую, я надеюсь, ты сможешь усвоить. За годы службы в Разбойном эскадроне я становился свидетелем сотен смертей, я терял близких друзей, даже очень близких. Помимо всего прочего, на примере Коррана и Джейсена адмирал Кре'фей хотел напомнить нам всем, что никто из нас не застрахован от гибели. Даже джедаи. Если мы начнем считать себя неуязвимыми, мы будем полнейшими глупцами. А глупцы, как известно, долго не живут, но что хуже всего, они часто забирают с собой в могилу друзей. Это ты обязана уяснить для себя как можно скорее.
- Да, сэр. Я поняла, сэр. Спасибо, - Джейна и сама стала замечать за собой после Гарки, что во время тренировочных полетов она стала вести себя менее беспечно, чем раньше.
- Отлично, лейтенант, - он распрямился в своем кресле. - Отправляйся к своим друзьям и скажи им, что у них есть два часа, прежде чем мы снова вылетаем. Адмирал Кре'фей готовит небольшой набег на оккупированную территорию, и я хочу видеть всех пилотов в полной боевой готовности. Из этого полета все должны вернуться живыми и невредимыми.

* * *

Заточенный внутри пилотской кабины своего «крестокрыла», расположенного в чреве «Ралруста», Гэвин Дарклайтер, как это часто с ним происходило, не увидел, как ботанский ударный крейсер покинул гиперпространство и развернул плоскости в реальном космосе. В ту же секунду, когда сенсоры флагмана заработали на полную мощность, к Гэвину на бортовой компьютер стали поступать данные по системе Сернпидаля. Одновременно ему дали зеленый свет на взлет. «Крестокрыл» поднялся на ре-пульсорах, набрал скорость и, пройдя через стартовую трубу, направился к точке рандеву.
Гэвин протянул руку и щелкнул тумблером на панели, переведя крылья истребителя в боевую позицию, потом проверил, как работают щиты, лазеры и система наведения.
- «Ралруст», на связи Проныра-лидер. Вокруг все чисто.
- Вас понял, лидер. Приступайте к выполнению задания.
- Приступаю, - Гэвин переключил комлинк на тактическую частоту эскадрильи. - Первое звено, за мной. Второе прикрывает. Третье, держитесь ниже. Не расслабляться.
Гэвин вновь проверил показания сканеров и заметил небольшую активность на задворках системы. С «Ралруста» ему переслали более точные данные, идентифицировавшие далекие точки в космосе как кораллы-прыгуны. Гэвин решил не опасаться их: чтобы совершить внутрисистемный микропрыжок и добраться до «Ралруста», им понадобится не меньше четырех часов, а к этому времени ботанский флагман будет уже в десятках световых лет отсюда.
Адмирал Кре'фей согласился, что коллапс луны Сернпидаля был не просто обычным терактом. Такие затраты ресурсов должны были окупиться, тем более что Сернпидаль вряд ли представлял для вон-гов угрозу в военном плане, а после катастрофы он перестал быть пригодным даже для их сельскохозяйственной деятельности. Основной целью этой вылазки было разузнать, что же теперь творится на расколотой на части планете.
Обычно в таких разведывательных миссиях применялись зонд-дроиды, которые засылались к границе системы и при помощи мощных сенсоров получали всю необходимую информацию об объекте. В данном случае Кре'фей посчитал такой план неразумным, предположив, что как раз границы системы охраняются вонгами лучше всего. Адмирал заставил своих астронавигаторов тщательнейшим образом проанализировать информацию, полученую со сканеров «Тысячелетнего сокола» во время его последнего полета по этой системе. Благодаря полученным сведениям была составлена модель, показывающая, как изменился гравитационный профиль системы Сернпидаля после катастрофы. При изучении этой модели было обнаружено место, достаточно близкое к разрушенному миру и достаточно безопасное для того, чтобы совершать там гиперпространственные прыжки, а кроме того, неудобное для внутрисистемных перемещений. Так что республиканцы могли беспрепятственно добраться до Сернпидаля, а йуужань-вонги при этом были не в состоянии как-либо им помешать.
Ну бот наконец мы и добрались. Гэвин описал на «крестокрыле» широкую петлю и нырнул в лабиринт камней, образованный останками разрушенной планеты. Хотя луна и расколола Сернпидаль на части, она не сделала с планетой то же самое, что Звезда Смерти сотворила с Алдерааном. Гэвину приходилось летать на Алдераанское кладбище, и теперь он видел, что останки Сернпидаля были намного больше, чем схожие по размерам с астероидами осколки Алдераана.
Время от времени ему встречались невероятно большие куски планеты, и он даже подозревал, что если подлетит к ним поближе, то сможет разглядеть руины погибших городов. Но его совершенно не тянуло на них смотреть, тем более что это не было частью его миссии. Надо сосреточиться на первоочередной задаче, а именно пролететь через весь этот хаос и разведать деятельность йуу-жанъ-вонгов в этой системе.
То, что окраины системы усиленно охранялись кораллами-прыгунами, уже наводило на мысль, что здесь что-то кроется, но пока Гэвин не прошел через весь лабиринт камней и не обогнул огромный осколок планеты, закрывавший весь сектор обзора, он не мог сказать точно, чем же здесь занимались йуужань-вонги. Но как только он преодолел все препятствия и вывел «крестокрыл» на свет сернпидальского солнца, во рту у него мгновенно пересохло.
- Черные кости Императора!

Предыдущая страница 7 Следующая страница


Руины 8

Гэвин хотел отчитать подчиненных за ругань в прямом эфире и только тут сообразил, что проклятье это вырвалось из его собственных уст.
Он не был до конца уверен в том, что именно он сейчас видит. Вернее, он ни разу не наблюдал в космосе подобных пешей. Первые ассоциации пришли ему на ум, когда он вспомнил, как занимался дай-вингом вместе с женой Сэрой на ее родной Чанд-риле. Выросший на пустынном Татуине, Гэвин всю жизнь грезил морями и океанами и с первого же мгновения полюбил нырять в бушующие волны Серебряного моря Чандрилы, наблюдать за полной ярких красок подводной жизнью, за удивительными существами, нашедшими свое пристанище вокруг коралловых рифов.
Открывшиеся его взору существа, которые карабкались по обломкам Сернпидаля, больше всего ему сейчас напомнили улиток, только неимоверно больших. Ситх подери, да они так огромны, что могли бы вместить в себя звено «крестокрылов»! Он наблюдал, как они прокладывали свой путь по дрейфующим в космосе скалам, оставляя за собой отчетливый след. Складывалось такое впечатление, что они просто пожирали камень. Вслед за ними ползли существа поменьше, но такой же формы, как и предыдущие. Было похоже, что первые предоставляли доступ к каким-то специфическим минералам в камне, которые были необходимы вторым.
Улитки на камнях были не единственными улитками в этом месте: Гэвин заметил и других в большом количестве, которые переплывали безвоздушное пространство в направлении какого-то космического объекта, который был равноудален от всех каменных осколков. Этот объект поразил Гэви-на больше всего: он имел форму овоида и был размером с небольшую луну. Вокруг и внутри овоида кипела работа: одни улитки доставляли к нему минералы и каменное крошево, другие плели какие-то ткани и волокна, формируя, как он определил, нервные сплетения.
Они выращивают здесь корабль, гигантский корабль! Гэвин бросил взгляд на приборы и обнаружил, что до овоида ему еще пилить и пилить: не меньше сорока километров. Да он по размерам не меньше, чем Звезда Смерти!
- Какие будут приказы, лидер?
Гэвин услышал у себя в комлинке голос майора Варга и тут же стал наводить оружие на цель. Он остановился, только когда понял абсурдность задуманного.
Одна протонная торпеда уничтожила Звезду Смерти, но она угодила в шахту вентиляции главного реактора, а у этой… ^ау нее вообще нет реактора. Она живая… или будет живой. Даже если все истребители эскадрильи выпустят по торпеде и попадут, это только уничтожит часть рабочей силы, но никак не разрушит сам корабль.
- Нет, Девятый, мы воздержимся от каких-либо действий. Мы только наблюдаем, - он с горечью во рту произносил эти слова, но больше ему нечего было сказать. - Пусть кто-нибудь поумнее меня выясняет, что здесь происходит. И давайте надеяться, что кто-нибудь это выяснит.

14

Корран Хорн припал на одно колено и осмотрелся: они пришли именно в то место, которое было выбрано в качестве точки рандеву с местным связником. На Корране был надет мягкий и удобный походный комбинезон, снабженный защищавшими ноги и руки прочными дюрапластинами. Пластины, как и сам костюм, были размалеваны красными, серыми и фиолетовыми красками, так что только слепой мог не заметить Коррана в зеленых зарослях Гарки. Связной запаздывал, и хотя Корран не чувствовал в Силе ничего подозрительного, мрачное предчувствие не покидало его. Собственно, если бы йуу-жань-вонги задумали устроить ловушку, в Силе это бы никак не отразилось. Чтобы этого не произошло, диверсанты решили подстраховаться, и Джейсен, Ганнер и ногри образовали живой периметр, сквозь который не прошмыгнула бы и вомпа-песчанка. Корран был уверен, что если с ними что-то случится, и они не смогут воспользоваться комлинком, чтобы послать предупреждение, то он все равно узнает о произошедшем при помощи Силы.
Полупить предупреждение, при этом потеряв кого-то, - это не то, чего я хочу больше всего. Уже прошла неделя с того момента, как они проникли на Гарки. «Единственный шанс» без помех покинул место крушения фрахтовика «Потерявший надежду», а йуужань-вонги не выказывали никакого интереса к сбору его обломков. Диверсанты высадились в районе небольшого сельскохозяйственного предприятия в сорока километрах к северу от Пекстды, столицы планеты, и спрятали шаттл в одном из строений, которое раньше было предназначено для хранения больших жатвенных дроидов.
Как и ожидалось, на месте дроидов обнаружились бесформенные груды металлолома. Корран восхитился упертостью йуужань-вонгов. Мир Гарки славился сельскохозяйственной продукцией, на его полях выращивалось в несколько раз больше злаков, чем могло потребить население планеты. В это время как раз был сезон сбора урожая, но без дроидов этот процесс был невозможен. Исходя из того что йуу-жань-вонгам тоже нужно питаться, планета Гарки могла стать для их основным источником продовольствия, однако дроидов они уничтожили всех до единого, и урожай так и остался гнить на корню. Будь я их командиром, я бы сначала приказал собрать урожай, а уж потом уничтожил ненавистные машины. Но вонги решили, что уж лучше остаться голодными, чем замарать руки прикосновением к богомерзким механизмам. Упорные ребята.
Это оставляло открытым другой вопрос: а что, собственно, вонгам понадобилось на Гарки? Корран и его команда так и не встретили ни одного разумного существа во время своего продвижения в сторону столицы. Корран настроил все комлинки на частоту и кодировку, которые установила Новая Республика в те времена, когда Империя атаковала Гарки. В первые несколько дней они не добились ничего, но вот на четвертую ночь они получили закодированное послание, адресованное выжившим в катастрофе к югу от Пекстды. Расшифровав его, Корран получил список времен и мест, где им предлагалось явиться на встречу.
Ганнер и Джейсен тут же в два голоса заявили, что это ловушка, но Корран не согласился.
- Раз вонги брезгуют пользоваться машинами для сбора урожая, то они и подавно не станут якшаться с нашими средствами связи. Так: что мы сходим до одной из точек рандеву, посмотрим, что там произойдет, а потом явимся на вторую.
Ногри вообше не рассуждали о том, ждет ли их ловушка или нет. После событий на Дантуине они все горели желанием отомстить йуужань-вонгам за смерть телохранителя Лейи Органы Соло. Ногри имели репутацию очень опасных противников, и Корран был рад, что в этом конфликте они приняли нужную сторону.
Но, по крайней мере, я уверен, что они не выйдут из-под контроля. Корран не мог выказать такой же уверенности относительно Ганнера и Джей-сена. Неприязнь Ганнера к йуужань-вонгам впервые проявилась после того, как они слетали с ним на Биммиель. Хотя Корран надеялся, что Ганнер не поведет себя как последний дурак и не полезет на рожон, он чувствовал в нем непреодолимое желание броситься на врага и сокрушить его одним ударом. Это вполне могло довести до беды.
С Джейсеном и вовсе была отдельная история. На Белкадане его победили в бою и захватили в плен. После этого на Дантуине он перебил множество солдатрабов противника, но не смог отличиться так же, как его младший брат Анакин, который расправился с дюжиной настоящих йуужань-вонг-ских воинов. Хотя Корран и надеялся, что Джейсен не станет устраивать резню, дабы пополнить личный счет в споре с братом, он не был настолько уверен в себе, чтобы предсказывать действия некоторых юных и импульсивных джедаев.
Чувство твердой решимости, помноженное на небольшую осмотрительность, донеслось до Корра-на сквозь Силу. Он бросил взгляд в южном направлении и заметил вдали одинокого молодого человека, прокладывавшего себе путь сквозь лесную чащу. По той манере, с которой он передвигался, Корран определил, что, несмотря на свою молодость, перед ним человек опытный, уроженец этих мест, знающий, как избежать обнаружения. Об этом говорило даже то, что Корран смог засечь его лишь при помощи Силы.
Потянувшись к Силе, Корран спроецировал в мозгу молодого человека образ шпиона, прячущегося в зарослях по его левую сторону. Мужчина поднял бластерный карабин, повернулся и стал всматриваться в чащу леса, пытаясь обнаружить предполагаемого противника. Это дало возможность Коррану мгновенно выскользнуть из убежища. Он начал бесшумно двигаться в сторону незнакомца, но так и не смог остаться незамеченным. Видимо, кто-то следил за ним с крон деревьев, потому что мужчина поднес к уху комлинк, выслушал что-то, а затем резко развернулся в направлении джедая.
Мужчина сумел подавить в себе нарастающую нервозность и внезапно охвативший его страх и произнес:
- Зеленый. Корран кивнул.
- Желтый.
Мужчина улыбнулся, распрямился и опустил карабин. Согласованным заранее паролем был цвет из видимого светового спектра, а отзывом - цвет, непосредственно с ним граничащий.
- Я Раде Дромат.
Подойдя ближе, Корран заметил что-то знакомое в чертах лица своего собеседника. Имя также ему о чем-то смутно напоминало.
- Дромат, Дромат… Знакомая фамилия.
- Мой отец служил Новой Республике. Он погиб в войне с Трауном.
Наконец, Корран вспомнил. Все встало на свои места.
- Твоя мать… Она же была с Гарки? Высокий светловолосый собеседник кивнул.
- Динба Теск. Она сбежала из Империи, встретила моего отца, и они поженились. После его смерти она вернулась сюда.
По спине Коррана пробежал холодок.
- Я встречал ее здесь однажды. Как она? Голова молодого человека поникла.
- Погибла. Иуужань-вонги убили ее во время первой волны вторжения. Но именно благодаря ей мы живы и боремся с захватчиками. Только благодаря ее усилиям стало возможным Сопротивление.
- Мне жаль, что так вышло, - Корран вздохнул. Он помнил Динбу Теск как наивную, но деятельную женщину, которая была достаточно смелой, чтобы восстать против Империи на планете, где повстанческое движение вообще навряд ли имело смысл. Но ее неколебимая стойкость позволила ему в свое время совершить вместе с ней побег с Гарки и в конечном счете присоединиться к Разбойному эскадрону. Рискуя собой, она помогла ему бежать, и он был признателен ей за это до конца жизни. - Твоя мама была особенной женщиной.
Раде искоса посмотрел на джедая и кивнул.
- Теперь, кажется, и я догадываюсь, с кем имею честь разговаривать. Хорн, тот, что вывез мою маму с Гарки.
- Она сама сбежала отсюда. Я лишь сопровождал ее.
Раде улыбнулся.
- Мой отец был ее героем и любовью всей ее жизни, но и о вас она отзывалась с теплотой и очень гордилась вашими успехами.
Неодолимая тоска охватила Коррана. Я должен был с ней связаться, должен был сделать для нее хоть что-нибудь, когда умер ее муж. Он смахнул слезу.
- Когда у нас будет возможность, расскажешь о ней побольше. Думаю, сейчас для этого не время и не место. Я позову своих людей, ты вызывай своих. У вас тут есть поблизости безопасное место?
- Есть, в километре к востоку. Йуужань-вонги пока еще не добрались до нас.
Корран немедленно связался с боевой группой. Первыми явились Джейсен и Ганнер, за ними пришли трое ногри. Корран не стал выяснять, где оставшиеся три, он и так знал, что они где-то поблизости, охраняют тылы. Раде привел с собой четверых: двух женщин, одного мужчину и самку трандошана. Все вместе они направились на восток и пришли к полузасыпанному землей заросшему травой бункеру, выстроенному здесь еще во времена Империи.
Когда все диверсанты забрались в бункер, Раде объяснил:
- В первые годы существования колонии здесь практиковалось подсечноогневое земледелие: огромные пространства освобождали от леса, несколько лет выращивали на этих землях плоды, используя естественное плодородие почвы. Когда почвы истощались, участок забрасывали и начинали осваивать новый. А этот бункер когда-то служил хранилищем для сельскохозяйственных дроидов, трудившихся на этих землях.
Джейсен Соло прислонился к ржавой балке, которая служила одной из опор всей конструкции бункера.
- Да, плодородная планета. Только йуужань-вонги почему-то не оценили ее по достоинству: не нужен им здешний урожай. Да и полей с побегами виллипов, как это было на Белкадане, я что-то не заметил.
- Точно, - согласился Ганнер. - Должны же они хоть что-то тут выращивать?
- О, они выращивают, - голос Раде дрогнул. - Завтра мы покажем вам. Они растят здесь свою армию.

* * *

Еще до восхода солнца они умудрились отмахать порядочное расстояние на юго-запад и добрались до окраин столицы Гарки. Там, чуть к западу от
Ксеноботанических садов Пекстды, молодой Раде провел их на склон холма, откуда открывался вид на небольшой комплекс из нескольких строений, бывших когда-то корпусами Сельскохозяйственного университета. Посередине между зданиями на лужайке выстроились в ряд мужчины и женщины, вокруг которых сновали низкорослые ящероподоб-ные существа.
Джейсен внимательно разглядывал всю картину в макробинокль.
- Эти маленькие рептилоиды похожи на тех солдат, с которыми мы воевали на Дантуине.
Ганнер также изучил ситуацию.
- А эти люди рядом с ними имеют на теле наросты, которые мы видели у рабов на Биммиеле.
- Да и на Белкадане тоже. Только у этих наросты - более правильной формы.
Корран посмотрел в бинокль и согласился с обоими утверждениями. Коралловые наросты, только белые и более гладкие, чем те, что он видел раньше, прорастали прямо сквозь человеческую кожу. Они утолщали скулы и надбровные дуги, укрепляли строение черепа. Костяные пластинки скрепляли суставы, в то время как короткие, но острые шипы выдавались из человеческих локтей, запястий и колен. Форма и расположение наростов варьировались, на некоторых были даже мощные бронеплас-тины, защищавшие грудь, спину, руки и ноги и превращавшие своих носителей в некое подобие имперских штурмовиков.
Раде вздохнул.
- Это последняя партия. Йуужань-вонги здесь не больше месяца, а уже вывели несколько партий солдат. Они их тренируют, а потом выпускают в опустевшие безжизненные кварталы Пекстды, после чего вот эти рептилоиды и некоторые йуужань-вонги выходят в город поохотиться на них. Не все механизмы подверглись уничтожению, так что мы смогли подключить несколько камер наблюдения и посмотреть за их военными игришами. Мы даже видели, как несколько йуужань-вонгов погибло в битве с этими солдатами. Они становятся все лучше и лучше, вот поэтому-то мы считаем, что здесь выращивается костяк их будущей армии. Пока мы видим только прототипы, но как только они поймут, что достигли совершенства, они любого смогут трансформировать в солдата.
Корран устало опустил макробинокль.
- Да уж, они используют сельскохозяйственную планету, чтобы выращивать не зерновые культуры, а новые виды людей.
- Точно. Я могу связаться с прочими повстанческими группировками, чтобы организовать рейд на этот концлагерь и освободить пленников, но мы не сможем ничего поделать с теми, кого уже трансформировали, и, честно говоря, я не знаю, как нам поступить, если сюда толпой завалятся Йуужань-вонги.
Коррану сдавило грудь, когда он уловил отчаяние в голосе Раде. Он взглянул на остальных джедаев.
- Предложения будут? Джейсен потер правую скулу.
- Я знаю, мы должны что-то предпринять, но нас сюда послали только затем, чтобы узнать о деятельности йуужань-вонгов. Мы можем напасть на их экспериментальную лабораторию и сровнять ее с землей, но мы не знаем, станет ли это для вонгов невосполнимой потерей или же просто досадной помехой. Да и потом, как нам поступить, если йуу-жань-вонги решат покарать местных жителей в отместку за наш набег?
Ганнер присел на корточки и призадумался.
- Тем не менее провести набег необходимо. По-любому, мы нарушим их планы и, вероятно, сможем унести с собой их экспериментальные образны, чтобы наши ученые смогли разобраться, что же именно йуужань-вонги творят с людьми. Я хочу сказать, мы же здесь для того, чтобы собрать все необходимые данные, и эти образцы будут как раз теми данными, которые нам нужны.
Корран согласно кивнул.
- Думаю, вы оба правы, но рейд на лабораторию - - это не то, что нам нужно. Ведь чего мы этим добьемся?
Джейсен помрачнел.
- Йуужань-вонги узнают, что мы здесь.
- Именно. Кроме того, если мы нагрянем туда и выкрадем кое-какие образцы, они просто повернут свои модификации в новое русло, и мы ничего не добьемся. А нам надо похитить нескольких людей таким образом, чтобы вонги даже и не узнали об этом: тогда они продолжат процесс трансформации, как и раньше, а мы, возможно, найдем противоядие против их генетических изменений.
Ганнер почесал затылок.
- Хочешь выкрасть парочку подопытных нер-фов из их постелей?
- Нет, вонги все равно узнают, что их похитили. У меня есть идея получше, - Корран расплылся в улыбке. - - В следующий раз, когда они начнут играть в военные игриша, мы к ним присоединимся. Мы свистнем нескольких трансформированных солдат и будем таковы, а в пылу битвы никто даже не заметит, что они пропали.
Джейсен в негодовании замотал головой.
- Что? Выйти на одну тропу войны с йуужань-вонгами и их маленькими суррогатными рептилои-дами? Да нас с легкостью найдут и прикончат!
Ганнер распрямился и мягко положил руку на плечо Джейсена.
- Джейсен, нас могут найти в любой точке этой планеты. Поверь, Корран знает, что делает. Мы все провернем так, что никто даже не заметит нашего присутствия.
- А если заметят, что тогда? Ганнер холодно улыбнулся.
- Что ж, тогда вонги узнают, что, какую бы сильную армию они тут ни выращивали, она - ничто по сравнению с тремя разъяренными джедаями.

15

Шедао Шаи разглядывал золотистого каамаси сквозь высокое окно своих апартаментов. Посланник Новой Республики, одетый лишь в короткую набедренную повязку, сгибался под тяжестью огромных феррокритовых блоков, которые ему приходилось перетаскивать с одного конца двора на другой. Его занятие было абсолютно бессмысленным, но Элегос не сдавался и упрямо выполнял приказы Шедао, даже несмотря на жуткую боль в суставах и спине. Еще с утра каамаси был бодрым, держался прямо и уверенно, но к концу дня он весь сгорбился и поник, ему с трудом давался каждый шаг.
Предводитель йуужань-вонгов наконец отошел от окна и решил уделить немного внимания своему первому помощнику.
- Да, Дэйн Лиан, я слышал тебя. Республиканцы сделали вылазку к нашей планете Сернпидаль и смогли обнаружить корабль-матку. Я не вижу в этом ничего, что могло бы хоть как-то нарушить наши планы.
- Господин, прошу вас, обдумайте все еще раз, - Дэйн Лиан прятал лицо под маской, это добавляло ему смелости. На Шедао тоже была маска, еще более ужасная, чем на его подчиненном, но вождь йуужань-вонгов предпочел бы разговаривать с ним с открытым лицом: может, хоть так удастся заставить его бояться. - Господин, корабль, который мы засекли у Сернпидаля, - тот же самый, что неделей раньше прорывался к Гарки. Б тот раз попытка его проникновения была пресечена, когда мы контратаковали его кораллами-прыгунами, но к Сернпидалю он проник беспрепятственно.
- Это потому, что мы его не атаковали, - Шедао Шаи поднял левую когтистую лапу и сжал ее в кулак, вдавив острые когти в ладонь. Дэйн содрогнулся при виде того, что делает его начальник. - Вы уже определили, как этот корабль сумел попасть в самое сердце нашей системы? Ведь есть же какие-нибудь пределы возможностям этих машин?
- Создатели форм проанализировали полет корабля и высчитали все параметры его передвижения. В дальнейшем мы сможем обезопасить все точки проникновения.
Шедао разжал кулак и вытер окровавленные пальцы о правое плечо. Раны на ладони уже затягивались.
- Не проще ли создателям форм изучить эти машины неверных, вместо того чтобы судить об их возможностях, исходя из какой-то отрывочной и, вероятно, недостоверной информации?
Глаза Дэйна повылазили из орбит.
- Мой вождь, если они так сделают, они опорочат свое имя, обесчестят себя! Им всю жизнь придется молиться во искупление своих грехов.
- Так пускай молятся! - - рыкнул Шедао Шаи и вновь повернулся к окну. - Они считают, что опорочат свое имя, так пусть порочат, раз это единственная для них возможность вспомнить о богах. Пускай они вымаливают прощение, может быть, вместе с ним они упросят Всевышних ниспослать им какое-нибудь откровение, которое поможет сокрушить неверных.
- Господин, если вы прикажете, они будут выполнять вашу волю.
- Ты считаешь, что мне не следует отдавать подобный приказ?
- Мой вождь… - - Лиан попытался смягчить тон. - Мне кажется, ваше тесное общение с этим чужаком… изменило ваше отношение к неверным.
Шедао Шаи бросил короткий взгляд через плечо.
- Что ты там лепечешь, Лиан?
- Господин, повсюду только и говорят о том, сколько времени вы проводите с этим каамаси. Он увидел «объятия боли», вы показали ему «кипящую ласку». Бы проводите с ним все свое время, набюда-ете за ним, разговариваете с ним, рассказываете о нас, открываете ему наши тайны.
- И ты считаешь, что это опасно?
- Если он сбежит, господин.
- Сможет ли он, Лиан? Сможет ли он сбежать отсюда?
- Нет, мой вождь, мы не позволим ему. Шедао Шаи крутанулся на месте и в мгновение ока очутился рядом с Лианом. Он схватил своего подчиненного за грудки и с силой швырнул его о стену, разрушив одну из контрольных панелей.
- Мы не позволим ему? Ты не позволишь? Ты что, полагаешь, что я позволю ему это сделать? Помогу ему сбежать? Что я позволю ему уговорить себя и отпущу на свободу? Ты так считаешь? - он еще раз схватил Лиана и еще раз стукнул его о стенку, потом отпустил.
Его помощник упал перед ним на колени и вжался липом в пол.
- Нет, господин мой. Вот только мы опасаемся, что богам не понравится то, как вы ведете себя с этим чужаком. Вы можете измениться под его воздействием.
- И ты в самом деле так думаешь?
- Боюсь, господин.
- Так преодолей свой страх, - Шедао Шаи крутанулся на пятках и сделал шаг по направлению к выходу, но затем развернулся снова, заметив, что Лиан пытается встать. Со всего размаху Шедао двинул его ногой по подбородку, так что тот отлетел на изрядное расстояние и в третий раз за день ударился об одну и ту же стену.
Шедао ткнул в него дрожащим пальнем.
- Не я тебе подчиняюсь, а ты мне. Все, чем я занят, изучая врага, касается только меня. И не твое дело - перечить мне. Не твое дело - выслушивать сплетни, распространяемые моими завистниками. Ты здесь, чтобы прислуживать мне, так чтобы я мог сосредоточиться на более важных делах. Если тебя это не устраивает, я смогу найти для тебя другую работу.
- Нет, господин мой, нет! - Дэйн взметнул вверх руки, то ли защищаясь от очередного грядущего пинка, то ли выпрашивая у Шедао прощения. - Я не хотел оскорбить вас, мой вождь, я только хотел, чтобы вы знали: против вас могут что-то замышлять.
- Если против меня зреет заговор, Лиан, то ты должен был давно расправиться с заговорщиками, -
Шедао Шаи сложил руки на груди. - Теперь сгинь с глаз моих. Пришли ко мне Элегоса. Я буду ждать его в комнате с аквариумом.
- Да, господин, - Дэйн медленно поднялся, придерживаясь руками за стенку. - Сию секунду, господин.
Шедао Шаи дождался, пока Дэйн доковылял до выходной двери.
- И еще…
- Да, мой вождь?
- Сними свою маску, когда ты будешь говорить с ним.
- Господин?! - ужас отразился в глазах подчиненного. - Вы не можете…
- Я не могу"? - Шедао стал медленно приближаться к своему дрожащему помощнику. - Я могу. Ты снимешь маску и пришлешь сюда Элегоса, а затем отправишься к «объятиями боли». Если хоть раз до рассвета я увижу, что ты не корчишься от боли, я убью тебя собственными руками.
- Слушаю и повинуюсь, господин мой.

* * *

Отложив в сторону маску, Шедао Шаи наблюдал за хищной рыбой, проплывавшей внутри водяного контейнера. Он подолгу изучал рыб, любил смотреть, как они набрасываются друг на друга и разрывают друг друга в клочья, потом кусочки оторванной плоти начинают тонуть и становятся кормом для прочих морских созданий. Даже косточки и то не пропадают даром: они оседают на дне и идут в пищу улиткам и другим крошечным существам. Ничего не расходуется впустую. Боль и страдания идут на пользу всем, как это и должно быть.
Он приказал создателям форм, приглядывавшим за аквариумом, перестать кормить рыб людьми или их останками. Конечно, зрелище было забавное - смотреть, как людей разрывают на части, но Шедао чувствовал неудовлетворенность хищников, которые привыкли самолично добывать себе пропитание. Он считал, что если кормить их готовой и не оказывающей сопротивления пищей, то это будет выглядеть насмешкой над природой и ее законами, это оскорбит подводных охотников, которым доставляет удовольствие драться за свою еду, а не подбирать падаль.
Шедао улыбнулся во весь рот. Создатели форм и жрецы, надзиратели и рабочие - все эти касты йу-ужань-вонгского общества обленились. Воины вот кто истинные охотники. Именно эта йуужань-вонгская каста была наиболее близка к тому, чтобы познать все тайны вселенной, К сожалению, пришлось заметить ему про себя, не все воины достойны такой судьбы. Дэйн Лиан страшился ее, и Шедао подозревал, что даже ночь, проведенная в «объятиях боли», не сильно поможет ему прозреть.
Элегос заставил себя выпрямиться, войдя в комнату. Он двигался энергично, стараясь не показывать, какую боль терпит, но Шедао все равно ощущал его страдания. Руки каамаси практически не поднимал, время от времени он непроизвольно хромал и оступался. Что ж, боль терзает его, но он готов ее принять. Он хорошо учится.
Шедао отвернулся от созерцания рыб и кивнул вошедшему.
- Ты хорошо потрудился сегодня, но пока ничего не достиг.
Каамаси выдавил из себя улыбку, но и она давалась ему через боль.
- Отнюдь, я осознал довольно многое. Хотя мое рациональное мышление противится принятию боли, я понимаю, что без нее мы - ничто. Философы нашей Галактики много спорили о том, несет ли наша жизнь в себе материальное начало, или ее следует рассматривать с точки зрения чего-то нематериального, духовного. Последнее пока еще никто не доказал, а потому нам приходится признавать, что мы всего лишь существа из плоти и крови. А раз так, то мы рождаемся в боли и умираем в боли, вся наша жизнь протекает сквозь боль. Отрицая это, можно лишь продемонстрировать слепую веру в недоказуемое. Противиться этой идее будет равносильно самообману.
Шедао Шаи задумчиво кивнул.
- Ты понимаешь многие вещи лучше, чем некоторые мои собственные подчиненные. И тем не менее ты не до конца готов принять это за истину.
- Вы рассказывали мне, что верите в богов. Боги, они ведь не имеют материального воплощения. Не противоречит ли их существование вашей религии преклонения перед болью?
- С чего ты так решил? - - Шедао пожал плечами. - Боги - это боги. Они - такая же необходи-мая составляющая нашей религии, как и боль. И то и другое - неотъемлемая часть Вселенной.
Элегос поднял голову и взглянул в глаза собеседнику.
- Как я понял, боль позволяет вам неимоверно развиться физически?
- Да.
- Тогда, видимо, мне придется еще многое стерпеть, так как я не ощущаю прибавления сил.
- Ты просто устал. Вскоре я дам тебе отдохнуть, - командующий йуужаньвонгов поскреб острыми когтями но транспаристиловому аквариуму. - Дэйн Лиан донес до меня некоторые известия из наших владений. Похоже, твое предположение, что Республика после провала у Гарки отступит, было неверным. Тот же корабль, что атаковал нас у Гарки, несколько дней спустя был замечен у Сернпидаля: он разнюхивал, чем мы там занимаемся.
- Он добился своего?
Шедао Шаи удержался от ехидной улыбки. Да, Элегос знает дипломатические игры на зубок. Он не спросил, чем мы заняты на Сернпидале, просто поинтересовался, была ли эта информация рассекречена. Что ж, поиграем.
- Вполне возможно. Наши силы были не готовы помешать его проникновению, так что он беспрепятственно изучил всю ситуацию в системе и ретировался. Хотя есть вероятность, что ваши аналитики неправильно истолкуют то, что он там разведал.
Каамаси склонил голову набок.
- Но вы не очень-то верите в это?
- Нет. Командир, предпринявший эту вылазку, не так глуп, чтобы совершать подобные детские ошибки, - йуужань-вонг поднял подбородок. - Это был тот же самый корабль, что помогал эвакуировать Дубриллион, а потом сражался с нами на Дантуине. Кажется, ты говорил мне, что им командует адмирал-ботан.
- Я только подтвердил то, что уже рассказывали вам пленные, которых вы пытали, - Элегос сжал губы в тонкую линию. - Уверен, что если этим кораблем все еще командует адмирал Кре'фей, то в следующий раз вы снова обнаружите его там, где ожидаете меньше всего.

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

- То есть своими предыдущими предположениями ты только дурачил меня?
Каамаси покачал головой.
- Появление адмирала у Сернпидаля удивило меня не меньше вашего. Он непредсказуем, и я не смогу вам с точностью указать, какую цель он выберет в следующий раз.
- Ясно, - Шедао Шаи и Элегос наконец обменялись улыбками. - Я догадываюсь, что ты не настолько глуп, чтобы думать, будто я не изучал историю ваших народов. Я был прилежным учеником, уж поверь. Я хорошо знаю вас и прекрасно умею играть в военные игры. Я смогу удивить и тебя, Элегос, и вашего адмирала Кре'фея.
Шедао вновь коснулся транспаристиловой загородки, когда особенно крупная рыба проплыла мимо.
- Этот адмирал - ботан. Его можно сравнить с тем адмиралом-чиссом, которого ты как-то упоминал? Он тоже изучает искусство и культуру своих противников, чтобы узнать их получше?
- Нет, он не имеет привычек Трауна, но все равно считается опытным и умелым флотоводцем.
Йуужань-вонг внимательно посмотрел на собеседника.
- Но он же ботан, представитель расы, одной из наиболее известных в этой Галактике. Они ведь двуличны, эти ботаны. Некоторые доверяют им, но большинство их терпеть не может. Они ведь уничтожили твой народ, не так ли?
- Да, так и было. Некоторым из них действительно нельзя доверять. Но нельзя судить об адмирале Кре'фее по поступкам других ботанов. Такую ошибку вы не должны допускать.
- А ты хитрец, Элегос, - йуужань-вонг сжал руки вместе. - Теперь мне приходится выбирать: то ли слепо верить твоим словам, то ли предположить, что ты меня обманываешь, и держаться противоположного мнения.
- Если я здесь, чтобы учиться у вас и учить вас, то зачем мне вас обманывать? - каамаси сложил руки за спиной. - Я честно предупреждаю вас об угрозе, которую таит в себе адмирал.
- Среди нас есть некоторые, в том числе и Дэйн, которые считают, что ты дурно влияешь на меня. Они верят, что время, проведенное в твоем обществе, совратит меня с пути истинного.
- Вполне возможно.
- А изменило ли самого тебя все то время, которое ты провел со мной? - Шедао вглядывался в непроницаемое лицо Элегоса. - Принял ли ты достаточно боли, что готов поделиться ею с прочими?
- Причинять кому-то боль? Нет, - пурпурные глаза Элегоса не мигая смотрели на Шедао. - Мой народ не приемлет насилие.
- Но ты же убивал раньше?
- Только чтобы спасти других от этого ужаса, - каамаси замотал головой. - Я не стал бы по собственному желанию причинять кому-то боль.
- Даже если бы кто-то желал этой боли?
- Например, заковать вас в «объятия»? И этого я делать не стану.
- А что, если я буду убивать в каждую минуту по человеку, если ты не подчинишься моей воле?
Элегос напрягся.
- Тогда эти люди будут неподвластны мне, я не смогу их защитить. Вы сможете убить их и после, в любой момент, когда у вас появится такой каприз. Они никогда не будут в безопасности, пока находятся в вашей власти. Я позволю вам убить их, зная, что, расправившись с ними так быстро, вы откажете им в великой боли.
Командир йуужань-вонгов отвернулся от него, когти с диким скрежетом заскребли по транспари-стилу.
- Да, ты многому научился, Элегос, да и меня научил многому. Самое главное, что я понял: все ваши люди, богохульники, нечестивцы, проклятые Всевышними, могут быть очень изворотливыми и опасными, если попадут в трудную ситуацию.
- Да, вы получили хороший урок.
- Точно. Теперь самое время применить его на практике, - Шедао расплылся в улыбке, продемонстрировав каамаси острые, как бритва, зубы. - И мне представится такая возможность, когда Новая Республика вновь пошлет на нас свои войска.

16

Анакин Соло был чрезвычайно доволен собой. Как только Люк, Мара и Миракс вернулись на «Скат-пульсар», разгорелась жаркая дискуссия о том, куда могла улететь с Бортекса Даешара'кор. Было высказано предположение, что тви'лекка вряд ли почувствовала за собой хвост. Даешара'кор вполне могла отправиться в следующий пункт назначения, где она могла реализовать свои планы: в данном случае разыскать информацию о предполагаемом двойнике «Глаза Палпатина».
С ее стороны вполне логичным шагом было бы отправиться прямо на Белзавис, так как первый «Глаз» имел конечной целью именно эту планету. Однако в конечном счете Люк и компания отказались от этой идеи. Во-первых, Белзавис был основательно заселенной колонией, а уж местные жители обязательно подняли бы тревогу, объявись на их орбите второй смертоносный корабль. А во-вторых, даже если первый «Глаз» и имел цель атаковать
Белзавис, то это отнюдь не означало, что и его предполагаемый двойник должен был лететь в ту же самую точку Вселенной.
Анакин ушел с головой в компьютерную сеть и стал проводить систематический поиск планет, которые могли бы подойти для беглой тви'лекки. Он ввел в параметры поиска сведения о кораблях, покидавших Бортекс в течение суток, о местах их назначения, потом сравнил с тем списком планет, на которых могли еше оставаться старые имперские записи о периоде вошествия Императора на престол. Проанализировав имеющуюся информацию, компьютер выдал Анакину приоритетный список, наверху которого значилось название единственной планеты: Гарос IV.
Гарос IV был известен в основном университетом, расположенным в столице Ариане. Гарос не присоединялся к Республике до тех пор, пока не был побежден Гранд адмирал Траун. В то время как Йсанне Исард уничтожила практически весь имперский архив на Корусканте перед сдачей планеты повстанцам, она не догадалась сделать то же самое и на Гаросе. После смерти Трауна на Гарос высадилась группа республиканских ученых, которая взломала все секретные архивы и получила доступ к самой сокровенной имперской информации. Это натолкнуло Анакина на мысль, что Даешару'кор также смогут заинтересовать эти сведения, если она собирается разыскать какое-то супероружие и опробовать его на йуужань-вонгах.
Люк согласился с его доводами, вот почему Анакин был так доволен собой. Миракс тут же рассчитала кратчайший прыжок до Гароса, и «Скат-пульсар» вновь отправился в путь. Вообще-то, чтобы попасть туда, нужно было обойти довольно трудную для перемещения в гиперпространстве туманность Ньярика, но Р2 и Свистун вновь превзошли самих себя, и «Скат» добрался до Гароса за рекордно короткое время. Это даже давало надежду на то, что Даешара'кор все еще оставалась на планете, и был шанс ее перехватить. Анакин возлагал большие надежды на предстоящую операцию, он уже предвкушал, как они с дядей Люком ворвутся в здание университета и поймают беглянку.
Увы, его надеждам не суждено было сбыться, так как Люк вновь заявил своему племяннику, что тому следует остаться на корабле, в то время как остальные будут исследовать университет Гароса. Когда все ушли, Анакин с мрачным видом устроился в кресле второго пилота.
- Это нечестно, я снова остался не у дел! Чалко рассмеялся.
- Только не жалуйся на компанию, а то Свистун опять рассердится и будет ругаться.
Юный джедай хмуро посмотрел на стоявшего в дверном проеме коротышку.
- Я просто хотел хоть как-то поучаствовать в поимке, ты же понимаешь?
- Я понимаю. Но ты уже участвуешь.
- Ага, жду невесть чего.
- А вот и нет. Тебя оставили на корабле, потому что здесь у нас с тобой больше шансов изловить ее.
Анакин озадаченно уставился на компаньона.
- С чего это ты так решил? Тот громко расхохотался.
- Давай же, вундеркинд, пораскинь мозгами! Ты же выяснил, что она здесь. Значит, ты в состоянии и завершить начатое.
- Хорошо. Она явилась сюда за информацией. Она должна попасть в университет, потом вернуться на свой корабль и улететь, - Анакин поднял взгляд, - Но я никак не возьму в толк, каким боком это относится к нам с тобой?
- Ладно, даю подсказку. Зачем я здесь?
- Чтобы помочь выследить ее.
- Но почему именно я?
- Ты видел ее на Корусканте.
- Да любой джедай видел ее на Корусканте на ваших дурацких заседаниях Совета. Так зачем же нужен я?
Анакин тупо уставился на коротышку, все еще не понимая, что от него хотят услышать.
- Ты нам нужен, потому что знаешь космопор-ты не хуже, чем Даешара'кор. А Даешара'кор знакома с космопортами, потому что она провела в них большую часть своего детства.
Чалко почесал за ухом.
- Точно. А теперь представь, что она попала в переполненный народом университет. Ей придется перекопать хаттову кучу информации, прежде чем она найдет то, что ей нужно, и при этом следить, чтобы ее никто на этом не заловил.
Анакин возликовал.
- Все, теперь сообразил! Она не отправится в университет самолично. Она найдет какой-то способ добыть нужные ей сведения, не выходя из кос-мопорта.
Чалко усмехнулся.
- Вот видишь, малыш, и у тебя мозги на месте. Значит так: твой дядя приказал нам оставаться в порту, но мы ведь и не станем уходить из порта. Так, побродим по округе, глядишь, может, и ее разыщем.
Молодой джедай нахмурился.
- Дядя Люк, знаешь ли, обычно очень конкретен в своих приказаниях.
- Да брось, что с нами случится-то? Твой дядя Люк будет даже рад, если мы отловим эту вашу беглую джедайку.
- Ну, ладно, - Анакин взглянул на жалобно скулившего Свистуна. - Мы ненадолго, Свистун. И у меня будет с собой комлинк, чтобы связаться с тобой. В конце концов, я всегда могу переговорить с мастером Скайуокером и получить у него разрешение.
Чалко сплел пальцы вместе и стал разминать затекшие суставы.
- Но лучше не зови его сюда. Если мы ошиблись и она поехала в университет, твой дядя может упустить ее.
Анакин искоса посмотрел на компаньона.
- Теперь понятно, почему ты так часто влипаешь в неприятности.
- А ты собирался изловить джедайку, даже не впутавшись в неприятности? - - Чалко оскалился во все тридцать два зуба. Такую небрежную ухмылку Анакин часто видел на лице своего отца, когда тот собирался броситься в очередную рисковую авантюру. - Давай же, салага, поднимай со стула свою задницу. Пора поохотиться.
Лучше не делай этого, твердил в мозгу Анакина тоненький голосок, но звучал он как-то уж очень похоже на Джейсена, так что юный джедай не придал ему особого значения. Дд я просто схожу и разыщу того, за кем мы сюда прилетели. Что тут плохого?
Он резко встал, подальше отогнав от себя тревожное предчувствие.
- Пошли.
Космопорт Арианы был расположен в предместьях этого симпатичного города. Битва за освобождение Гароса IV была короткой, так что не принесла с собой особо множественные разрушения. Со временем планета обрела экономическую самостоятельность и перестала зависеть от различных кризисов в Республике, во многом это происходило благодаря активному притоку новых ученых, которые превратили университет Гароса в настоящий экономический центр планеты: очень многие в Новой Республике мечтали получить образование на Гаро-се IV. Экономический бум позволил в кратчайшие сроки отстроить на планете все, что было разрушено за время войны, а еще через некоторое время Гарос попал в число планет, уровень жизни на которых считался самым высоким в Галактике.
Но даже экономический подъем ничего не изменил в космопорте и его окрестностях: они по-прежнему оставались пестрой смесью индустриальных зон с многочисленными кантинами, казино, дешевыми гостиницами и прочими местами обитания городского плебса. Никуда не делись ни яркие голографические вывески, призывающие посетить то или иное неприглядное заведение, ни грязь и копоть, покрывавшие дома и тротуары, ни едкий запах, раздражавший носоглотку шедшего по одной из окраинных улиц Арианы Анакина. Безусловно, он знал, что существуют такие места, - и знал, что его отец последние несколько месяцев провел именно в местах, подобных этому, заливая алкоголем свое горе, - но, наверное, впервые Анакин самолично испытывал все прелести таких районов.
Чалко, похоже, специально вел его по самым грязным и заплеванным улочкам, по той сфере обитания, где жили когда-то его отец или Ландо Калрис-сиан. Или Чуй. Коротышка убедил его, что не стоит появляться на улицах в одеждах джедая, так что им ггришлось покопаться в гардеробе «Ската-пульсара». В конце концов, Анакин выбрал себе одеяние, принадлежавшее, видимо, Коррану Хорну, и сидевшее на юном джедае довольно свободно. Он посчитал, что так будет даже лучше, поскольку можно припрятать под широкими полами меч. Там была даже специальная лямка под левой под мышкой, куда его можно было подвесить.
Разодетый и взлохмаченный, Анакин следовал за коротышкой по улицам Арианы. Он не мог не заметить, как изменился стиль поведения компаньона, как только тот попал в привычную для себя среду обитания. Чалко солидно вышагивал по мостовой, все больше раздуваясь от важности, тыкал в прохожих корявым пальцем, подмигивал проходящим мимо женщинам. Анакину даже казалось, что коротышка нарочно привлекал к себе внимание, чтобы никто из прохожих не заподозрил, зачем они на самом деле явились в эти трущобы.
Анакин старался спрятать свои чувства поглубже и не прибегать к использованию Силы. Конечно, он понимал, что Даешара'кор, вероятно, тоже не высовывается и не применяет Силу, боясь обнаружения, но сейчас попадание на крючок беглой тви'лекки было последним в списке его желаний. Так что он предпочел держать эмоции под контролем.
Чем дальше они продвигались по улицам Ариа-ны, тем больше Анакин восхищался способностями и умениями своего компаньона. Первую остановку Чалко сделал у новостного агентства, где визитеры с других миров обычно запасались необходимой им информацией о состоянии дел на различных планетах. Он поговорил некоторое время со служащим, затем вернулся к Анакину, расплывшись в довольной ухмылке.
Что теперь?
- Теперь мы пойдем дальше. Я поговорю еще,, меня направят в следующее место - в конце концов, мы набредем и на твою джедайку.
Анакин сделал шаг в сторону, чтобы не столкнуться с двумя неповоротливыми иторианцами, потом снова зашагал бок о бок с Чалко.
- Как это у тебя получается?
- Что получается?
- Ну, то, что ты делаешь. Ты просто подошел к тому человеку и выведал у него все необходимое, хотя я сомневаюсь, что вы хоть раз встречались прежде.
Чалко расхохотался.
- Б самом деле, я не знаю этого конкретного человека, но я знаю его тип. Парни из новостных агенств - собиратели слухов. Они любят торговать информацией. Я спросил того служащего о секретных имперских файлах, он отослал меня в следующее место. Вот и все.
- Но ты ведь ничего ему не заплатил?
- Почему нет, заплатил. Я сказал ему, что на этой планетке можно заработать уйму наличных, если скупать оптом комнаты в гостиницах.
- Что?
Чалко затолкал Анакина в боковую аллею, чтобы случайные прохожие не слышали, о чем они говорят. Правда, неподалеку оказался один одетый в лохмотья готал, который стал пялиться на странную парочку, но Чалко рыкнул на него, и тот поспешно удалился.
- А то. Я ведь говорю дело, парень. Такой прекрасный мирок, многие захотят найти здесь свой кров. А теперь захотят еще больше, так как беженцы с захваченных вонгами планет скоро стекутся сюда, как рыба на нерест. А ведь кому-то придется оплачивать их проживание. Вот пусть тот малый и пользуется моей информацией, может, еще и перепродаст ее кому-то, - так или иначе, прилично заработает. Так что мы с ним честно обменялись информацией.
- Никогда бы не подумал…
- Ты и не должен был, салага. Твой папаша - вот кто профи в таких делах, - Чалко распрямился и взъерошил Анакинову прическу. - Конечно, я ворую иногда, но я в большей степени спекулянт, как твой отец или Тэлон Каррде. И мой товар у меня в голове. Я оцениваю ситуацию, смотрю, что мне может в ней перепасть, и в конечном счете извлекаю выгоду.
Лицо Анакина стало мрачным, когда они вновь вышли на улицу.
- Ладно, я все понимаю, но не кажется ли тебе, что твои действия могут причинить кому-то вред?
- Вред? Кому?
- Ну сам подумай. Местные жители скупят здесь все жилье. Цены на него взлетят до небес. Беженцам ведь от этого легче не станет?
Чалко ухмыльнулся.
- Правительство оплатит им все издержки.
- Это все хорошо, да откуда же возьмутся деньги у правительства?
- От налогоплательщиков, - коротышка подмигнул молодому джедаю.
- Так или иначе, круг замыкается, и платить все равно придется простым людям. Ты даже не задумываешься о тех, у кого воруешь.
Чалко слушал его с отвисшей челюстью, затем с громким клацанием захлопнул ее.
- Эй, парень, ты хочешь, чтобы я голодал?
- Нет, только чтобы ты обдумывал последствия своих действий, - Анакин вздохнул. - Делишься информацией со спекулянтами - страдают простые люди.
- Ладно, парень. Больше не буду. Займусь честным бизнесом.
- Все, пошли.
Следующую остановку они сделали у антикварной лавки. Анакин ждал снаружи, пока Чалко ходил внутрь и расспрашивал служащих. Вернувшись на улицу, коротышка прямо-таки светился от удовольствия.
- Разузнал что-то?
- Ага. Мне сказали, что кое-кто уже выспрашивал у них об имперских секретах. Правда, никто об этом инциденте и не вспомнил, зато обнаружилось, что пропали деньги из кассового аппарата. Потом мы отмотали назад запись с телекамеры наблюдения. Похоже, твоя тви'лекка промыла там всем мозги, но камера-то ее засекла. Теперь она от нас не уйдет.
- Когда она была здесь?
- Часа три-четыре назад.
- Это значит, мы уже близко.
- Очень. Парень, к которому ее послали, будет в этом районе не раньше чем через полчаса, так что ей придется подождать.
Анакин дождался, пока окрашенный в синее ландспидер не завернет за угол, прежде чем перейти улицу.
- Эй, а как ты на этот раз раздобыл нужные сведения?
- Я сказал, что я - частный детектив, идущий у нее по следу. Пообещал продавцу вернуть деньги, да еще и вознаграждение выплатить, - Чалко пожал плечами. - Вообще-то у меня закралась мыслишка, что, как только он обнаружил, что его магазин обворовали, он сам прикарманил еще больше кредиток, чем украла эта тви'лекка. Так что его услуги уже оплачены.
- Вполне возможно. Коротышка кивнул.
- И еще, знаешь, иногда испытываешь невероятное чувство удовлетворения, когда надуваешь мошенника. Странно, не правда ли?
- Не то чтобы очень уж странно… По крайней мере, в этом есть хоть какая-то высшая справедливость.
- Ну, главное, никто не пострадал… не пострадает… пока хозяин магазина не додумается, как и я, что один из его работников нечист на руку, - Чалко свернул в боковую улочку, и Анакин пошел за ним. - Давай, пошевеливайся. Мы пришли. «Пурпурная виска».
Анакин окинул взглядом арочный вход в канти-ну. Свод был сделан в виде скульптуры той самой виски: двухметровые кожистые крылья существа свешивались вниз, а туловище располагалось на вершине арки. Две громадные лапищи, выраставшие прямо из центра этого исполинского туловища, казалось, только и ждали зазевавшейся добычи, готовые схватить ее и утащить наверх. На голове чудовища красовался длинный остроконечный хоботок. Живая виска, в миру известная также как демон-кровопийца из Рордака, питалась исключительно кровью людей и других существ. Анакину даже не по себе стало от мысли, какие же хозяева у этой кантины, раз они выбрали такого жуткого монстра своей эмблемой.
Внутри пахло теплым элем, горячим потом и кипящим машинным маслом, но, по крайней мере, со стропил не свешивалась виска. Анакин прошел вслед за Чалко в глубь помещения и присел на длинную скамью. Он стал наблюдать за тем, как его компаньон подошел к барной стойке и заговорил о чем-то со стоявшим неподалеку барагвинцем. Большеголовый чужак указал коротышке на дверь в глубине зала. Чалко развернулся, подмигнул Анакину и знаком показал ему оставаться на месте. Затем он протолкался через толпу к указанной ему двери и исчез.
Анакин насупился и стал с равнодушием разглядывать проходящий мимо народ. Он попытался убедить себя, что его не бросили, просто попросили подождать, но сомнения уже закрадывались в его душу. Я же должен хоть что-то сделать, потому что если /^аешара'кор там, куда пошел Чалко, то ему не справиться с ней в одиночку.
Анакин стал внимательнее всматриваться в толпу, и его внимание вдруг привлекло движение около входной двери. Он резко развернулся, но успел уловить краем глаза лишь цветистую кайму плаща, прошмыгнувшего в проход. Л еще кончики лекку. Это была тви'лекка, причем с цветом кожи как у Даешары'кор.
Он метнулся к двери, обогнув по пути группу гогочущих йавов, проскочил в проем и огляделся. Вдали, слева от себя он заметил одетую в плащ фигуру, мчащуюся прочь. Анакин рванул за ней, его охватила эйфория, он уже предвкушал тот сладкий момент, когда самолично приведет беглянку к дяде Люку. Он открылся Силе и попытался почувствовать, что испытывает бегущая впереди женщина.
Он почувствовал ее, но почему-то сзади себя. И только когда он со всей силы врезался в ранее скрытую от его взора кирпич! гую стену, он осознал, что она намеренно вводила его в заблуждение, проецируя в его мозгу образ самой себя, устремившейся вдаль. Какая старая уловка, и я попался на нее, как. последний простофиля!
В его глазах потемнело, он отскочил от стены и рухнул на землю. На мгновение он потерял сознание, но затем очнулся и смог сосредоточить взгляд на 'приближающей женщине.
Над ним возвышалась Даешара'кор, и ее головные хвосты возбужденно подрагивали.
- Анакин Соло… Если ты здесь, значит, и мастер Скайуокер неподалеку. Вот уж с кем я меньше всего хотела бы сейчас встретиться, - она подняла руку, и Анакин почувствовал, как его тело медленно возносится вверх. - Однако не все так плохо. Пока ты - мой пленник, у меня в конечном счете еще есть шанс добиться успеха.

17

Джейсену Соло не раз приходилось слышать мнение, что военная служба - это долгие часы утомительной скуки вперемешку с короткими мгновениями абсолютного ужаса. Не то чтобы он не верил в правдивость этого высказывания, просто ему ни разу не удавалось испытать его на себе. Даже сражаясь на Дантуине, он не ощущал, что ему тоскливо, что касается ужаса… Что ж, я был слишком занят, чтобы успеть испугаться.
Здесь, на Гарки, в ожидании часа битвы у него было достаточно времени, чтобы впитать в себя весь страх, который только мог скопиться у него в сердце. Вместе с остальными он занял позицию в одном из подземных тоннелей, выстроенных для того, чтобы служебные дроиды могли добираться до объектов, минуя многолюдные улицы. По тоннелям пролегали линии оптоволоконных кабелей, и именно они оказались незаменимыми для повстанцев. Поскольку йуужань-вонги отказывались вникать в подробности «богомерзких» технологий, они просто повзрывали все доступные для них электронные приборы, в том числе и телекамеры, но не удосужились заглянуть под землю и перерезать хотя бы одну линию - коммуникации. Банально подсоединив к этим линиям новые камеры, Раде Дромат и его соратники получили возможность отслеживать любые перемещения по городу. В том числе камеры фиксировали и долгие часы йуужань-вонгских военных игрищ.
Изучив все собранные голозаписи сражений, Корран смог составить план, как им влезть в самую гущу битвы и утащить нескольких подопытных бойцов. Вообще, он обратил внимание, что йуужань-вонги довольно жестоко расправлялись со своими рабами, так что он согласился, что если им удастся достать только части тел бойцов, то даже это будет приемлемым результатом. В идеале же надо было поймать живого солдата, вывезти его с планеты и посмотреть, что можно с ним сделать, чтобы научиться противостоять органическим имп-лантам.
Джейсен уже встречался с рабами йуужань-вон-гов на Белкадане: и там, и здесь они ощущались в Силе как-то неясно, словно их эмоции проходили через статический глушитель и теряли интенсивность. Джейсен был уверен, что, чем бы ни были эти органические наросты, они убивали своих носителей.
Еще он вспомнил, как сражался с теми низенькими рабами-рептилоидами на Дантуине и как он не чувствовал в них совершенно никаких эмоций, когда они погибали. Иуужань-вонги устанавливали абсолютный дистанционный контроль над своими рабами, в их рядах царила строжайшая дисциплина, даже несмотря на жестокость хозяев. Это означало лишь одно: коралловые наросты вступали в прямой контакт с мозгом носителя и подавляли любые его естественные рефлексы.
Что больше всего беспокоило Джейсена, сидевшего в темноте туннеля и разглядывавшего через головизор наступающую армию, так это то, что выведенная на Гарки новая партия рабов по своему поведению больше напоминала рептилоидов, нежели тех узников, которых он встречал на Белкадане. Да, он с трудом улавливал их чувства, он оглушал их словно сквозь сумрак, но среди тех чувств, что он смог уловить, практически не было страха, зато в достатке имелось решимости и уверенности в собственных силах. Видимо, со времен Белкадана наука йуужань-вонгов сильно продвинулась, раз они сумели за короткое время так вышколить своих рабов.
Рука Джейсена самопроизвольно потянулась к щеке, и он потер пальцем тоненький, едва заметный шрам под правым глазом. Когда йуужань-вон-ги захватили его в плен, они пытались имплантировать ему что-то под кожу. Они почти добились своего, и если бы не дядя Люк, вовремя пришедший ему на выручку, имплант начал бы прорастать. Если бы он пророс… Одна лишь эта мысль бросила его в дрожь.
Джейсен подстроил голоэкран, чтобы получать более четкое изображение надвигающейся армии. Изображение шло с камеры, установленной на балконе второго этажа одного из домов. Сам аппарат наблюдения был стационарным, но, переключаясь между остальными камерами, Джейсен мог получить целостную картину происходящего на площади. Огромное пространство из феррокрита было усеяно маленькими фонтанчиками и уличными скамейками. Все бы ничего, но прекрасный урбанистический пейзаж был безвозвратно испорчен лужами крови и кусками мертвой плоти, оставшимися здесь со времен предыдущих сражений. Согласно полученным голозаписям, именно на этой площади разворачивались самые кровопролитные битвы, потому здесь и было решено устроить засаду. В назначенный момент силы сопротивления выдвинутся на позиции, перебьют как можно больше йуужань-вонгов и уволокут с собой пару-тройку рабов.
План был относительно прост, а потому казалось, что вряд ли что-то может пойти не так, но сама идея вмешательства во внутренние разборки йуужань-вонгов подразумевала под собой то, что не так уже все давным-давно пошло. Джейсену казалось очевидным, что после резни им следует-прибраться за собой, чтобы не оставлять никаких следов своего присутствия, но Корран настоял на том, что надо все оставить как есть, поскольку он предположил, что в дальнейшем вонги должны выслать сюда группу, которая будет оценивать боевые потери.
Чем больше Джейсен наблюдал за Корраном, тем яснее он понимал, что старший джедай все время ходит по лезвию бритвы. Поскольку командование навесило на него бремя ответственности за проводимую здесь операцию, ему постоянно приходилось контролировать себя, не упустил ли он чего, раздавая приказания подчиненным. Повстанцы Раде Дромата, в частности, вовсю горели желанием отомстить захватчикам за свою поруганную планету, сам Раде, казалось, только и ждал, когда джедай даст ему благословение, чтобы он пошел и извел под корень всех йуужань-вонгов на Гарки.
Ганнеру тоже не терпелось схлестнуться с йуу-жань-вонгами. И вроде бы он ни разу не приставал к Джейсену с расспросами, как это оно - - убить вонгского воина, но когда у них временами заходила речь о наболевшем, Ганнер постоянно подводил нить разговора к этому вопросу. Он мог мило улыбнуться и так ненавязчиво брякнуть «Ну, Джейсен, ты у нас теперь эксперт по вонгам. Как с ними лучше всего бороться?». Казалось, Ганнер, просто еще раз хотел удостовериться, что он способен с ними справиться.
А чего же здесь ищу я сам? задумался Джейсен. Он вспомнил, какое чувство неудовлетворенности и унижения он испытал, когда был побит в бою с йуу-жаньвонгом на Белкадане. Позже, на Дантуине он побеждал в сражениях воинов, но он знал, что они были молодыми и неопытными. А потом на него наслали этих рептилоидов, и он не столько сражался с ними, сколько просто кромсал их на мелкие кусочки. С этого момента он перешагнул тот рубеж, за которым даже убийство стало казаться ему чем-то обыденным.
Там же, на Дантуине, он делал то, чем занимались многие поколения джедаев из легенд и мифов. Все баллады, все сказания указывали на то, что джедаи защищали слабых, боролись с тиранией, восстанавливали порядок. На Дантуине он играл именно ту роль, которая была для него предначертана, и играл, надо заметить, неплохо. Хотя джедаев после этой битвы и ославили по всей Новой Республике, среди этих клеветников вряд ли был хоть один, кто выжил на Дантуине.
Они видели там в нас именно то, что они хотели видеть 6 джедаях, но об этом ли я мечтаю? Вот уже который день он пытался разобраться в парадоксе бытия джедая. Из его дяди сделали настоящее оружие, направленное против Империи. Люк Скайуокер вернул своего отца к Свету и уничтожил самую большую в Галактике обитель зла. Он продолжал сражаться со злом во всех его проявлениях, включая и последние битвы с Империей и ее наследниками. И насколько Джейсен мог судить по этим поступкам, быть джедаем значило быть воином.
Проблема заключалась в том, что подготовка джедая в академии Люка Скайуокера не могла быть полной. Император очень постарался, в годы своего могущества искореняя Орден и все, что с ним было связано. Вполне вероятно, что Палпатин даже предполагал возможность своей гибели, а потому планировал возродить Братство ситхов, внедрив ошибки в джедайское учение. Он предполагал, что если кто-то в будущем попытается выучиться на джедая, то благодаря его, Императора, усилиям этот кто-то свернет на гибельную тропу Темной стороны.
В глубине души Джейсен понимал, что быть джедаем - это нечто большее, чем быть просто воином. Б последнее время он даже стал замечать проблески этой стези в лине дяди Люка, хотя Республика требовала от него так много, что он просто не мог сосредоточиться на проблеме. И наблюдая за Корраном, пытавшимся найти золотую середину между благословением кровавой резни и планированием операции, Джейсен тоже видел в нем нечто большее, чем просто воина. Корран снова и снова делал упор на то, что им необходимо прежде всего, а именно - сбор информации. Если ситуация выйдет из-под контроля, и придется сойтись с йуужань-вонгами в жестокой битве, что ж, чему быть, того не миновать. Но в первую очередь нужно сосредоточиться на задании, а не думать о том, как бы утолить жажду мести.
И в Корране, и в дяде Люке, и во многих других Джейсен видел намеки на другую сторону бытия джедая. Джедай-учитель, джедай-философ. Ему нравилась такая позиция, она предлагала альтернативный курс развития, но Джейсен не был до конца уверен, что этот курс ему также подойдет. Я вижу много разных дорог, но я знаю, что все они заведут меня в одно и то же место. Он пожал плечами. Должен быть другой путь.
В его комлинке раздался двойной щелчок, сообщивший ему о том, что пора перейти в состояние полной боевой готовности. Джейсен встрепенулся и выбросил из головы посторонние мысли. Он вскарабкался по лестнице, вмонтированной в выходившую наружу длинную феррокритовую трубу. Завис на самом верху, в полуметре от внешнего люка, и замер. Его рука потянулась к световому мечу, мертвой хваткой вцепившись в рукоять. Я могу много размышлять о сбоем будущем, но пусть сейчас я буду просто воином.
При помощи головизора, он теперь смог разглядеть и вторую наступающую армию: пеструю смесь йуужань-вонгов и рептилоидов. Рептилеподобные создания постоянно суетились, метались из стороны в сторону, прячась за скамейками и цветочными горшками, просачиваясь сквозь фонтаны. Среди их эмоций больше читалось беспокойство, некоторые из рептилий вышли на охоту ранеными и время от времени постанывали.
Воины йуужань-вонги, ярко контрастируя с подчиненными им солдатами, вышли на площадь, как на парад. Их было всего трое - по одному на двадцать рептилоидов, - но они излучали абсолютную непоколебимость и уверенность в себе, вели себя как хозяева положения, вышагивали чинно и гордо. Их черная броня блестела на солнце, в руках были могучие амфижезлы. На правом плече у каждого вонга было по небольшому виллипу: приг помощи этих средств связи они получали распоряжения от начальства и затем передавали команды своим рептилевидным слугам.

Предыдущая страница 9 Следующая страница


Руины 10

И тут началось. Разношерстная толпа существ, бывших когда-то людьми, повыскакивала из окрестных домов и с громкими воплями и гиканьем рванула на врага. Большинство из них бежало нормально, но некоторые неуклюже ковыляли, сгибаясь под тяжестью массивных доспехов. Все бойцы были вооружены бластерами, правда многие сжимали их так, будто это было не огнестрельное оружие, а обычные дубинки.
Засада, устроенная рабами, оправдала себя на все сто. Правый фланг йуужанъ-вонгского построения был прорван в секунду, рептилоидов отбросили назад, и они уже были готовы в панике бежать, но главный йуужань-вонг показал всем на собственном примере, как нужно разбираться с непокорными людишками. Резким движением амфижезла он снес голову напавшему на него рабу, подчиненные поддержали его активным контрнаступлением, также подключив к резне амфижезлы.
Люди отступили под натиском врага, но оказалось, что они просто заманивали его в очередную ловушку. Как только большая группа рептилоидов на правом фланге просочилась к задним рядам построения людей, в бой вступили солдаты-рабы из последней выведенной в лабораториях партии. Они не только выглядели ужаснее всех прочих, но оказались еще и гораздо лучше подковаными тактически. Когда рептилоиды окончательно увязли в оборонительных порядках людей, те сомкнули ряды, отрезав проникшую к ним группу от прочих вражеских солдат. Через несколько секунд попавшие в ловушку рептилоиды безжизненными тушами валялись на земле.
Джейсен переключался с одной голокамеры на другую, разглядывая поле брани, когда очередной щелчок в комлинке возвестил о начале заключительной фазы операции. Тогда он отбросил в сторону голоэкран, призвал себе в помощники Силу и, вырвав с корнем крышку люка из ее пазов, выпрыгнул на поверхность и активировал меч.
А на площади йуужань-вонгов ожидала новая засада. Расположившиеся на огневых позициях снайперы повстанцев синхронно произвели первые залпы, разом уничтожив все стационарные вилли-пы, с помощью которых вонгское командование наблюдало за военными игрищами. Несколько снайперов попытались поразить виллипы на плечах у воинов, но преуспели только в попадании в самих йуужаньвонгов, что однако никак не повредило их здоровью.
Одновременно с Джейсеном из своего люка вырвался Ганнер. С одной стороны, он выглядел просто великолепно, а с другой - буквально-таки воплощал собой смертоносный ужас. Та самая крышка люка, которую он только что вышиб с законного места, его усилиями взметнулась над головами сражающихся, нашла себе цель в лице одного из рептилоидов и со страшным грохотом опрокинулась на него.
Находившийся по центру йуужань-вонг повернулся лицом к новой угрозе и зычным криком направил группку рептилоидов навстречу повстанцам. Сам воин поднял вверх амфижезл и начал вызывающе размахивать им: насколько мог понять Джен-сен, он ждал, пока Ганнер наконец вступит с ним в честный поединок.
Ганнер ослепил лица врагов золотым сиянием своего клинка. Свободной рукой он поманил воина к себе. На лице Ганнера было написано абсолютное презрение к йуужань-вонгу, при этом движения джедая казались легкими, почти небрежными, по сравнению с резкими, наполненными силой жестами его противника.
Йуужань-вонг рванулся к Ганнеру и обрушил на него страшной силы удар, но джедай с легкостью отразил его, вскинув над головой меч, и впечатал левый кулак в закрытую маской физиономию воина. От мощного тычка йуужань-вонг отлетел на несколько метров, после чего Ганнер громко расхохотался, и несколько человек из числа сражающихся поддержали его дружным гиканьем.
Ногри прошли сквозь строй солдат-рабов, как ранкоры сквозь йавов. То там, то тут мелькали их могучие кулаки или пятки, вырубая очередного рептилеподобного противника. Джейсен и до этого видел ногри в бою и даже сходился с ними в спаррингах, но ни разу он не наблюдал за их яростным натиском, когда ничто не держало их в узде. С убийственной легкостью и грациозностью, не делая ни одного лишнего движения, они расправлялись с одним противником за другим, заставляя окружающих в страхе пятиться прочь.
Тем временем три рептилоида окружили самого Джейсена. Тот без особого труда парировал несколько ударов жезлами и с размаху всадил зеленый клинок в грудь одному из противников. Два блас-терных выстрела засевшего на крыше снайпера сняли второго напавшего на него рептилоида. Джейсен вырвал клинок из тела поверженного врага и повернулся лицом к последнему рабу. Тому посчастливилось прожить еще буквально пару секунд, пока джедай размашистым ударом не снес ему голову.
Иуужань-вонг, сражавшийся с Ганнером, между тем поднялся на ноги и возобновил попытки достать джедая. Воин двигался очень быстро, попеременно атакуя то сверху, то снизу. Ганнер отражал некоторые выпады, от других уворачивался. Но вот резкий, нанесенный наискось удар амфижезла задел его левое бедро, оставив на нем кровоточащий след. Ганнер зарычал от ярости и досады, в то время как воодушевленный йуужань-вонг с пронзительным криком возобновил атаку.
Ганнер, прихрамывая, стал отступать. Джейсен увидел, как джедай упал на землю, подняв над головой меч и пытаясь из последних сил защитить себя. Воин уже подступал к нему, готовый одним сокрушительным ударом добить лежачего противника.
Бластерные разряды, выпущенные снайпером, с громким свистом пронеслись через площадь, но ни один из них не достиг цели, и невредимый вонг по-прежнему двигался к намеченной жертве. Джейсен хотел призвать Силу, чтобы хоть как-то помочь попавшему в беду напарнику, но времени уже не оставалось. Он надеялся, что хотя бы один выстрел заденет йуужань-вонга или Корран что-нибудь придумает, каким-нибудь хитрым фокусом собьет его с толку, но ничего подобного не происходило.
Вместо этого Ганнер спас себя сам.
В бешеной ярости и неудержимом желании покончить с врагом йуужань-вонг не заметил дыры у себя под ногами и вступил в нее одной из своих конечностей. Дыра в земле была продуктом стараний самого Ганнера, и нога йуужань-вонга крепко завязла в расставленной для него ловушке. Попав в капкан, воин не удержал равновесия и с грохотом рухнул на землю, после чего Ганнер уже не терял ни секунды, и одного взмаха золотистого клинка хватило, чтобы снести супостату закрытую шлемом голову.
Один из оставшихся в живых йуужань-вонгов громко взвизгнул, нарушив наступившую после смерти его собрата тишину. Первый зычный крик остановил сражающихся людей и рептилоидов. Те, кто был безоружен, подняли бластеры и жезлы убитых.
Йуужань-вонг громко выкрикнул еще одну команду.
Человеческие рабы с яростным ревом бросились на опешивших от такого поворота событий повстанцев. Злоба, пылавшая в глазах невольников, затмила собой последние остававшиеся в них крупицы человечности, и площадь вновь охватил кровавый хаос битвы.

18

Люк поднялся с кресла и вышел за дверь офиса ректора Гаросского университета, прежде чем ответить на вызов, пришедший по комлинку. Он оставил Мару и Миракс самих разбираться с ректором, типичным бюрократом и презануднейшей женщиной, которой обязательно нужно было объяснить, как проводятся все процедуры в университете, как у них там все сложно и запутанно и сколько преград им надо преодолеть, прежде чем их запрос будет удовлетворен.
Ну, пускай они ее подольше отвлекают, лишь бы Р2 сумел подключиться к компьютерной сети и выудить все необходимые сведения.
- Скайуокер на связи. В чем дело, Анакин?
- Приветствую вас, мастер Скайуокер.
- Даешара'кор? - холодок пробежал по спине Люка. Он тут же попытался отыскать в Силе ее или Анакина и даже нашел их, но они, казалось, были так далеко, будто пытались скрыть свое присутствие. - Но это частота комлинка Анакина.
- Он в порядке. Немного расстроен, но невредим, - статические помехи заглушали нотки волнения в ее голосе. Если только она волновалась. Люк заметил, что она каким-то образом перестроила комлинк, чтобы его было труднее отследить. Он подозревал, что разговор будет коротким и малопродуктивным.
- Даешара'кор, нам надо поговорить. То, что ты делаешь, - неправильно. Ты ничего не добьешься.
- Мастер, если бы я считала, что вы можете понять меня, я бы безусловно с вами поговорила. Но я знаю, что вам чужд образ моего мышления, и в этом нет вашей вины, - она несколько секунд молчала, собираясь с мыслями. - Вкратце: вы заблокировали доступ к информации, которая мне нужна. Предлагаю сделку. Вы мне даете информацию, я вам - племянника. Подумайте над этим. Конец связи.
Взволнованные тревожным голосом Люка, Мара и Миракс тут же выбежали из офиса. Несколько мгновений мастер-джедай пытался сосредоточиться, после чего он все им объяснил.
- Как ты можешь быть уверен? - изумрудные глаза Мары смотрели на Люка в упор. - Может, она только выкрала его комлинк?
- Как я могу быть уверен? Я не могу почувствовать в Силе ничего хорошего относительно Анакина. Как и Даешары'кор. Вероятно, она прячется, да и он тоже скрывает свои эмоции, как это было на Дантуине, когда вас с ним преследовали йуужань-вонги. Раз к Даешаре'кор попал его комлинк, это значит, что он поникул корабль и, вероятнее всего, сейчас у нее в плену.
Миракс первой догадалась послать запрос на корабль. Она подсоединила комлинк к деке, и по дисплею побежали слова, которые не очень-то ее обрадовали.
- Свистун сообщает, что Чалко уговорил Ана-кина выйти и исследовать окрестности. Они покинули «Скат» около часа назад, и с тех пор от них ни слуху ни духу.
Люк прикрыл глаза и потер лоб. Мара обняла его за плечи.
- Что будем делать? Мастер-джедай открыл глаза и вздохнул.
- Даешара'кор хочет обменять Анакина на файлы, касаемые «Глаза Палпатина» или чего-нибудь подобного. Исходя из слов мадам-ректора, таких файлов здесь нет. Так что, никакого обмена.
- Это не единственная проблема, - Мара нахмурила брови. - Другая состоит в том, что Даешара'кор не отпустит Анакина, пока будет уверена, что мы не дадим ей скрыться и продолжить поиски. Ей придется держать его при себе, и ей вряд ли придется по нраву подобная ситуация.
- Но без файлов для обмена мы и близко не сможем к ней подступиться.
Миракс встряла в дискуссию.
- Подождите, переговоры - это по моей части. Мы можем, например, взять инфочип, напихать в него разной белиберды, в которой могут разобраться только ученые мужи сего института, добавить туда несколько нужных ключевых фраз, чтобы убедить Даешару'кор, что это именно то, что она ищет, а затем всучить ей все это хозяйство. Как вы думаете, она сможет дойти до того, чтобы угрожать жизни Анакина?
Мара уверенно кивнула, но Люк не согласился.
- Мне кажется, что нет.
- Люк, она ищет супероружие, ты забыл?
- Я знаю, но мне кажется, она еще просто не задумывалась над тем, к чему могут привести ее поиски. Мы все помним и Алдераан, и взрыв Кари-ды, и вирус «крайтос» и до сих пор не можем смириться с мыслью, что погибли миллиарды людей. Ты можешь быть расстроенным, опустошенным после смерти одного человека, но как ты будешь себя чувствовать, когда во время уничтожения планеты погибнет в миллиард раз больше.
- Особенно планеты, полной твоих врагов, - пожала плечами Мара.
- Мара, несмотря на то что она уже довольно далеко зашла, она еще не соскользнула на Темную сторону. Даешару'кор всегда отличали только положительные качества, - Люк вздохнул. - Если бы мы знали, откуда исходят ее побуждения, мы бы смогли помочь ей.
- Слишком много «если», - Мара с неохотой кивнула. - Ладно, думаю, идея Миракс имеет смысл. Давайте попробуем ее реализовать.
Они вернулись в офис ректора, и Люк одарил женщину лучезарной улыбкой.
- Простите нас, просто появились неотложые проблемы. И нам сейчас очень нужна ваша помощь.
Ректор улыбнулась в ответ.
- Всегда рада помочь, если, конечно, будет чем.
- Отлично, тогда просто отойдите от терминала, - Люк бросил взгляд на Р2Д2. - Найди все, что можешь, об истории «Глаза Палпатина», затем проведи выборку самых заумных технических текстов, которые только сможешь найти. Мы расставляем силки, и приманка обязана быть ну очень соблазнительной.

* * *

Анакин нервно заерзал на месте, с затаенной тревогой ожидая продолжения. Только сейчас до него стало доходить, насколько серьезна была Дае-шара'кор в своих намерениях во что бы то ни стало овладеть супероружием. Теперь он наблюдал за тем, как она сидела, сложив оба световых меча у себя на коленях, переговаривалась по комлинку и при этом неустанно следила за тем, чтобы Анакин не вздумал обратиться к Силе.
Наконец, она отключила комлинк и посмотрела на своего пленника.
- Ну, ты все слышал. Сейчас я обменяю тебя на университетские файлы. Ты не пострадаешь.
Связанный по рукам и ногам Анакин, стоявший на коленях в углу мрачной, лишенной меблировки комнаты, только вздохнул.
- Не более, чем уже пострадал?
- Не дави на меня, я все равно тебя не отпущу, пока не добьюсь своего.
- Ты совсем не то подумала, Даешара'кор, - он пожал плечами, насколько это позволяли сделать его путы. - Я всегда восхищался тем, как ты действуешь, сколько работаешь. Зачем тебе все это?
Она отвела глаза.
- Тебе не понять.
- Не понять? Но почему? Потому что я не тви'лекк? Потому что я вырос в роскоши Корусканта, а не в бандитском притоне? - он хмуро посмотрел на нее.
Еще до того, как она успела что-либо ответить, входная дверь комнаты с грохотом слетела с петель, и в проеме показался Чалко с бластерным карабином наперевес и с какой-то непонятной серой материей, обмотанной вокруг горла. Все выглядело так, будто кто-то отрезал кусочек от шкуры тальца, сделал из него меховой шарф, затем положил на сидение под гонщика, пилотирующего кар во время затяжного ралли, а уж после всего этого обмотал вокруг шеи незадачливого коротышки.
- Стой на месте, Даешара'кор, - пробасил Чалко. - Не волнуйся, малыш, теперь ты в безопасности.
- Ты так думаешь? - - клинок уже полыхал ярким пламенем в руке тви'лекки. - Уйди, если не хочешь пострадать.
- Ты не на того напала, сестренка. Не я тут буду страдать, - его палец изо всех сил вдавил курок, и карабин выпустил в женщину-джедая светло-голубой станнирующий разряд. Меч с легкостью отразил выстрел, и рикошетом разряд вернулся к Чалко, впившись в его правое колено и растекаясь дальше по всему телу. Спазмы в мускулах быстро убрали с его лица удивленное выражение и заставили скорчиться на полу от боли.
При помощи Силы, Даешара'кор втащила его внутрь комнаты и прикрыла дверь. Она вырвала бластер из его рук, и вскоре Чалко уже валялся в скрюченной позе по соседству с Анакином.

Несколько секунд он лежал без движения, потом открыл глаза и прошептал:
- Ничего не понимаю.
- Чего ты не понимаешь, Чалко?
- Она не должна была… - он затрясся от негодования. - Мне сказали, что это сделает джедая бессильным.
Даешара'кор нахмурилась и посмотрела на него.
- О чем ты?
- О шкурке мири.
Выгнув брови, Анакин удивленно посмотрел на компаньона.
- Шкурка исаламири? Та, что у тебя на шее?
- Ага. Еще и дорогая, зараза.
- Мм-м… Чалко, исаламири должна быть живой, иначе ничего не получится.
Тви'лекка фыркнула.
- Благодари провидение, что ты переключил бластер в парализующий режим, иначе валялся бы ты сейчас на полу кучкой паленого мяса.
Чалко промычал что-то нечленораздельное, а тви'лекка продолжала;
- Итак, знает ли о твоей выходке Скайуокер? - она отключила меч. - Нет, ты хотел захватить меня сам, в одиночку. Что ж, у меня все еще есть немного времени.
Анакин поднял взгляд на тви'лекку.
- Ты хотела рассказать мне, зачем ты делаешь все это.
- Нет, я хотела рассказать тебе, почему ты не сможешь меня понять, - Даешара'кор напряглась. - У тебя было счастливое детство, и ты, и твои брат с сестрой еще до рождения стали героями Галактики. Вас обожали, на вас рассчитывали, и вы, надо сказать, достойно удерживали на плечах возложенную на вас ношу. Мы с тобой слишком разные, Анакин, чтобы ты смог понять меня.
- Вот чего я точно не могу понять, так это как можно желать смерти миллиардов живых существ. Что стряслось в твоей жизни, что ты решилась на такой отчаянный шаг?
- А ты не можешь представить себе, как можно желать смерти миллиардов?
- Нет.
- Даже чтобы спасти свою семью? Защитить мать? Или отца? - она устало посмотрела на него. - Разве ты отказался бы обменять миллиарды жизней йуужаньвонгов на одну-единственную - Чубакки?
К его горлу немедленно подкатился ком, Анакин усиленно старался не разреветься, однако слезы самопроизвольно катились по щекам. Он попытался утереться, но неудобная поза, в которой он был скручен, не позволяла пошевелить даже пальцем. Его губы задрожали, когда в мозгу всплыл предсмертный образ Чубакки, дерзкий и вызывающий. И все: дальше - одна пустота.
После недолгого хныканья Анакин сумел собраться и поднял подбородок, посмотрев в глаза Даешаре'кор.
- Ни миллиард, ни десять миллиардов жизней не вернут его. И если я расправлюсь с йуужань-вон-гами таким образом, это будет подлостью, предательством по отношению к тому героизму, который проявил Чубакка в последние часы перед смертью. Он через столько прошел в своей жизни. Он был рабом, которого спас мой отец…
- Тогда он бы тебя понял.
Глаза Анакина вновь сделались влажными.
- Я не…
- Ладно, прекрати, - она отвернулась и принялась вновь настраивать комлинк. - Мне надо переброситься еще парой слов с твоим дядей.
Чалко мгновенно очнулся и заерзал на месте, пытаясь принять позу поудобнее.
- Сейчас я попробую развязать тебя, малыш, но… о, ситх! Пальцы мои меня не слушаются. Ой, моя голова… прямо раскалывается!
- Моя тоже, - Анакин откатился от стены и попробовал распрямиться. У него болела не только голова, но и весь он чувствовал себя смятым и раздавленным. Слова Даешары'кор о Чубакке сильно задели его за живое.
Тви'лекка вновь окинула взглядом узников, и он резко опустил голову и поник, сделав вид, что ничего не происходит. Когда она отвернулась, он стал успокаиваться, направляя чувства и мысли в нужное русло. Он сосредоточился, затем медленно, отбрасывая в сторону все сомнения, потянулся к Силе.
Почуяв недоброе, Даешара'кор крутанулась на пятках и бросилась к пленнику. Однако Анакину хватило и миллисекунды: его усилиями бластерный карабин поднялся с пола на высоту человеческого роста и со всего размаху впечатался смутьянке прямехонько в лоб. В ее глазах потемнело, и она с грохотом обрушилась на пол.
Наконец Анакин позволил себе расслабиться. Он обратился к Силе, чтобы отыскать дядю Люка и сообщить ему, что с ним все в порядке. Ему это удалось довольно быстро, так как Люк, к его удивлению, был уже недалеко.
Анакин бросил взгляд на своего компаньона и увидел расплывающуюся на его лице широкую самодовольную ухмылку.
- Что тебя так развеселило?
- Благодари судьбу, пацан, что я оказался неподалеку. Не будь меня, у тебя бы ничего не вышло.
- Хочешь сказать, что скручивая тебя, она сильно утомилась?
- Да нет, не сильно.
- Или, может быть, именно ты был настолько догадливым и расторопным, что умудрился попасть ей бластером прямо в лоб?
- Не-а, - Чалко замотал головой. - Да только, если бы я не пришел и не принес с собой этот бластер, тебе было бы нечего в ее кинуть. Вот так-то.
Закатив глаза, Анакин притянул Силой бластерный карабин и вручил его своему компаньону.
- Ладно, герой, давай вкачай в нее немного станнирующего разряда, а то она очнется, и нам не поздоровится. После этого можешь меня развязать.
- Да погоди ты минутку.
- Я бы так и сделал, но этой минутки у нас нет. Дядя Люк уже на подходе, - Анакин одарил коротышку улыбкой. - Ты же не хочешь, чтобы он обнаружил нас в лежачем и связанном состоянии?
- Ясно. А ты ловкий малый. И, слушай, давай забудем вот об этом, - Чалко сорвал шкурку йсаламири с шеи и зашвырнул ее в другой угол комнаты. - Пусть это будет нашим маленьким секретом.
- Конечно, Чалко, секрет так секрет, - Анакин по-прежнему улыбался. - Дяде Люку не обязательно знать обо всем.

19

Эй, я не собираюсь убивать людей, которых должен защищатъ! Джейсен разъяренно зарычал, затем призвал Силу и послал мощный импульс в сторону наступающей вооруженной толпы, отбрасывая ее назад. Некоторые споткнулись о других, два или три раба упали. Джейсен схватил одного из упавших гуманоидов и швырнул его в толпу, мешая ее дальнейшему продвижению.
Справа от него Корран и его серебристый клинок включились в битву, лишив жизни двух особо агрессивно настроенных рептилоидов, но дорогу неожиданно перегородил один из йуужань-вонгов, высоко вознесший над собой амфижезл. Джедай сделал обманный маневр, затем резко атаковал снизу. Клинок оставил глубокую борозду на вондуун-крабовых доспехах йуужань-вонга, но не нанес ему каких-либо серьезных увечий.
Воин сделал шаг назад, затем перешел в контрнаступление, попытавшись прорвать оборону Коррана с левого фланга. Джедай резко развернулся, отводя жезл воина в сторону, после чего сделал полный оборот вокруг своей оси, чтобы вновь оказаться к противнику лицом. Продолжая вращаться, Кор-ран умело парировал удары йуужань-вонга и делал резкие выпады то мечом, а то и нанося удары ногами. Один из этих могучих ударов пришелся против-нику по лицу.
Йуужань-вонг был вынужден отступить и неожиданно почувствовал под ногами препятствие: он зацепился одной из них за цветочный горшок, Потеряв равновесие, воин опрокинулся на спину, его ноги запутались во вьющихся отростках декоративного фруктового дерева. Корран не преминул воспользоваться внезапно возникшим преимуществом. Подскочив к противнику, он нанес ему два сокрушительных удара, первый из которых вспорол доспехи, а второй рассек йуужань-вонга пополам.
Третий и последний йуужань-вонг прошипел приказ, заставивший рептилоидов начать отступление. Однако до согласованных действий дело так и не дошло: снайперы повстанцев, наконец, сумели сфокусировать на фигуре воина прицелы винтовок, и на него обрушился шквал бластерного огня. Броня из вундуун-краба могла выдержать одно-два попадания, однако отразить такой концентрированный огонь ей оказалось не под силу. Йуужань-вонг забился в конвульсиях, когда доспехи были пробиты, и через несколько секунд мертвой тушей обрушился на покрытую феррокритом землю.
Лишившись «мозгового центра», рептилоиды ударились в паническое бегство. Ганнер скосил двух убегающих врагов, бойцы-повстанцы подстрелили еще нескольких, а вот Джейсену возможность блеснуть мастерством не представилась: вокруг него не было ни единого рептилоида. Зато мимо пронеслась группка рабовлюдей, пытавшихся отступить к тому зданию, из которого они появились.
Корран поднял вверх меч и взмахнул им над головой.
- Давай же, Джейсен, шевелись! Хватай парочку, и мы уходим.
Бойцы-повстанцы среагировали на приказ не в пример быстрее. Они перехватили на бегу двух мчащихся наутек гуманоидов и потащили их в противоположную сторону, а в это время шум над головами возвестил о новой приближающейся угрозе. Черный объект овальной формы пролетел над ними на высокой скорости и скрылся за домами. Джейсен ощутил горечь во рту.
- Корран, это был коралл-прыгун!
- Бот сшпхово отродье] - Корран бросил взгляд на хронометр. - Поторапливаемся, господа, у нас осталось не больше двух часов. Все делаем, как запланировано: двое тащат пленников на транспорт, остальные прикрывают отход.
Ганнер ехидно ухмыльнулся.
- Может, еще успеем сходить на экскурсию в Ксеноботанический сад? Говорят, потрясающее место.
- Неужели ты будешь ходить с важным видом по саду и читать таблички под экспонатами?
Ганнер бросил угрюмый взгляд на старшего джедая, а Джейсен рассмеялся.
- Эй, Ганнер! По крайней мере, он не сомневается в твоем умении читать.
Джедай хотел ответить ему что-то в том же дерзком ключе, однако его комментарий потонул в реве идущего на второй заход коралла-прыгуна. Истребитель шел на бреющем и извергал из вулканических жерл плазменные потоки, которые впивались в феррокрит, оставляя на нем черные выжженные отметины.
Корран ткнул пальцем в западном направлении.
- Все, сваливайте отсюда! Я разберусь с ним.
Ганнер уже несся во весь опор в указанную сторону, но Джейсен предпочел остаться и потянул Коррана за рукав.
- Ты хоть знаешь, как это сделать?
- Нет, но раньше это никогда меня не останавливало, - кореллианский джедай подмигнул Джей-сену, а потом рванул прямо навстречу приближающемуся истребителю, размахивая мечом высоко над головой. - Ну, давай, иди сюда, хаттов детеныш!
Тот был уже близко, жерло вулканической пушки нацелилось в сторону Коррана, и пилот, вероятно, уже потирал руки в предвкушении того, как сотрет джедая в порошок. Корран занял оборонительную позицию, готовый отразить любую вспышку плазменного огня.
- Джейсен, да уходи же ты наконец!
Молодой джедай решил ослушаться. Он потянулся к Силе, поднял в воздух крышку люка, которую во время недавней битвы использовал в качестве метательного снаряда Ганнер, и вознес ее вверх. С ее помощью Джейсен заткнул сопло вулканической пушки коралла-прыгуна и призвал все имеющиеся навыки использования Силы, чтобы удержать крышку на месте. Когда истребитель разразился плазменным огнем, ему пришлось удвоить усилия, так как давление сверху стало неимоверным.
Металлический диск стал плавиться, сначала налившись ярко-алым, потом побелев, после чего в его середине стали образовываться прожженные отверстия, сквозь которые сгустки плазмы проникали наружу. Однако произведенного эффекта хватило: вместе с крышкой люка стал плавиться и сам коралл-прыгун. Первой взорвалась пилотская кабина, затем череда взрывов прокатилась по всему корпусу, и истребитель стал распадаться на части. Последний взрыв произошел уже внизу, где останки того, что когда-то было кораллом-прыгуном, пропахали феррокритовую площадь.
От настолько мощной ударной волны Джейсен потерял равновесие и, не удержавшись на ногах, шмякнулся оземь. От корабля, подобно зарядам адского фейерверка, во все стороны полетели объятые пламенем осколки. Молодой джедай начал осознавать, какую серьезную опасность представляет для него град горящих обломков коралла, но прежде чем он успел предпринять хоть что-то для своей зашиты, мимо промчался Корран и утянул его вслед за собой. Мгновение спустя огромный кусок хвостового оперения истребителя впился в землю как раз в том месте, где только что лежал Джейсен.
Юноша улыбнулся Коррану.
- Спасибо, что спас мне жизнь.
- Всегда пожалуйста, только в другой раз изволь подчиняться моим приказам.
Джейсен удивленно вытаращил глаза на старшего джедая.
- Но я тоже спас тебе жизнь!
- Да, детали, детали, - очень быстро они добрались до того места, где прятался Ганнер и остальные солдаты. - Поскольку я тут командую, мне и решать, где и как рисковать нашими жизнями. Ты чуть не угробил себя.
Джейсен хмуро посмотрел на Коррана.

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

- Но ты же спас меня, в следствие того что я спас тебя.
Тот рассмеялся.
- Знаешь, если ты будешь использовать против меня логику, я просто отправлю тебя домой к мамочке. Ясно?
- Так: точно, сэр!

* * *

Все тело Коррана ныло от тяжелых нагрузок, но он боролся с усталостью и продолжал ползти в тени строений Ксеноботанического сада, стараясь не попадаться на глаза вражеским патрулям. Побег с поля битвы на площади оказался намного легче, чем он предполагал. Превращенные в рабоп люди, марионетки йуужань-вонгов, делали все возможное, чтобы их выследить, но их организация оставляла желать лучшего. Корран не испытывал никакого удовольствия, убивая рабов, но вот прочие бойцы сопротивления считали своим священным долгом освобождать своих товаришей-гаркийцев от мучений. На Биммиеле Корран уже испытал на себе, что такое убивать тех, кого нельзя излечить, но здесь он, по крайней мере, был рад, что нажимать на курок приходится другим, а не ему.
Он бросил взгляд на противоположную сторону тропы, где Джейсен Соло также припал к земле. Мальчишка произвел на него огромное впечатление. Мальчишка?! Черные кости императора, да он уже практически мужчина и продолжает расти. Хоть
Корран это открыто и не показывал, но он признавал, что если бы не Джейсен, так мастерски заткнувший жерло плазменной пушки металлическим диском, не жить ему, Коррану, на этом свете. Еще больше ему нравилось то, как вел себя молодой джедай во время отступления. Не суетился, двигался уверенно и своим примером вдохновлял бойцов на дальнейшую борьбу.
Вместе с еще несколькими повстанцами, Джейсен и Корран сформировали арьергардную группу и прикрывали тылы остальных своих товарищей, в числе которых были Ганнер и четверо ногри. Еще двое ногри на всех парах мчались впереди, конвоируя двух пленных рабов к месту отправки. До поры до времени у арьергарда проблем не возникало, но они появились как только неподалеку от них совершил посадку транспортный корабль йуужань-вон-гов, из которого высыпал взвод отборных бойцов. Сражаться с йуужанъ-вотами - - это, знаете ли, не рабов беспомощных расстреливать.
Коррану пришлось распластаться на земле, когда в его ушах раздалось жужжание и нечто небольшое, но смертоносное рванулось в его сторону. Пулевой жук просвистел буквально в нескольких сантиметрах над его головой, после чего погасил скорость и приземлился на широкий лист.
Корран не дал ему ни шанса повторить заход, ни возможности вернуться к хозяину. Джедай активировал меч, причем сразу же удвоив его длину, что позволило ему с легкостью достать жука. Он что есть мочи вдарил по вредному насекомому, оставив от него лишь обрубленные конечности и разбросанные повсюду кусочки хитина.
- Ох, как я их ненавижу!
Джейсен согласно кивнул, а затем указал направо.
Вернув своему клинку нормальную длину, Корран вновь нырнул в тень одного из зданий. В лесной чаще он мельком сумел разглядеть блик солнца на броне йуужань-вонгского воина, но затем потерял его из виду. Да, эти ребята хороши. Мы так и не увидим их, пока не будет слишком поздно.
В наушниках неожиданно раздался голос Ганнера:
- Периметр чист. Иторианский участок наш.
Корран подтвердил получение информации, затем указал Джейсену в сторону рощицы деревьев баффорр. Молодой джедай кивнул, резко вскочил с места и помчался в указанном направлении, в бешенном темпе вращая мечом вокруг себя, чтобы врагам было труднее по нему попасть. Так держать, Джейсен.
Старший джедай попытался еще раз высмотреть кого-то в чаще, так никого и не разглядел и последовал примеру своего младшего товарища, со всей мочи рванув в подлесок. Как и Джейсен, он старался отмахиваться мечом от всего, потенциально пытающегося его убить, и, надо сказать, желающие это сделать нашлись. Сначала над ухом просвистели два жука, затем что-то более крупное приземлилось чуть правее от него, всколыхнув почву под ногами. Лес окутался дымом, но Корран упорно продолжал мчаться в сторону рощи, зная, что там - спасение.
Роща деревьев баффорр была редкостью, в незапамятные времена завезенной сюда с их родины, планеты Итор. Полуразумные деревья размером с башню, усеянные темно-зеленой листвой, были главной причиной, почему иторианцы так поклонялись Матери Джунглей. То, что они позволили пересадить несколько экземпляров с родной планеты на Гарки, означало лишь одно: иторианцы видели в гаркийцах своих братьев по разуму, как и они, тесно связанных с природой. Корран очень надеялся, что при помощи Силы он сможет контактировать с полуразумными деревьями, чтобы те смогли подсказать ему, где прячутся враги. Он был далек от уверенности в том, что преуспеет в этом начинании, но это было лучшее, что он мог придумать в такой отнюдь не способствующей спокойным размышлениям ситуации.
Корран прорвался сквозь густую листву и припал к земле рядом с Джейсеном, Ганнером и Раде. В их глазах читалась полная покорность судьбе, да и сам Корран уже был готов смириться с неизбежностью смерти, лишь бы это помогло выиграть побольше времени для остальных повстанцев, которые прорывались к «Единственному шансу», чтобы вывезти пленников с планеты.
Он посмотрел на Джейсена.
- Мне следовало бы отправить тебя на корабль вместе со всеми.
Тот невозмутимо пожал плечами.
- Я лишь второй пилот. Если мы улетим с этого камешка, мы улетим вместе.
- Как знаешь, - Корран перевел взгляд на Ган-нера. - Не пытался коснуться Силой этих деревьев?
Тот устало кивнул.
- Тут что-то есть, но очень неясное, практически неуловимое.
Раде указал на желтую пыльцу, рассыпанную тут и там по земле.
- Весна. Пора цветения. У деревьев уходит много энергии на размножение и рост.
- Я вижу, - Корран вздохнул. - Дед как-то говорил мне, что растения любят, когда их подпитывают кровью. Похоже, сегодня у них будет пир.
Джейсен указал пальцем на проблеск в чаще. - Они идут.

Несколько рептилоидов и рабов из - числа людей подошли к подлеску, в котором прятались диверсанты, и заняли позиции на подступах. Повстанцыснайперы подстрелили нескольких врагов, но их собиралось все больше и больше. Взволнованные взгляды рабов говорили Коррану о том, что они чего-то ждут. Когда они дождались, даже Корран не удержался и присвистнул.
Один за другим на тропу выступили семеро йуужань-вонгов. В их движениях чувствовалась скрытая до времени стремительность, но при этом они двигались неспешно, в полный рост, совершенно не опасаясь снайперов, которые тут же встретили их градом огня. Лазурные доспехи вонгов с легкостью отразили все попадания.
Раде поднял руку, приказывая подчиненным прекратить огонь.
- Дождитесь лучшего момента. Мы слишком далеко, чтобы пробить их броню.
Корран остался стоять на одном колене, наблюдая за тем, как последний воин появляется в зоне видимости.
- Ну что ж, сейчас повеселимся. Джейсен поднял взгляд.
- Похоже, мы с тобой по-разному подходим к понятию «веселье».
- Да нет, я не за нас беспокоюсь, а за них, - Корран подобрал двумя пальцами немного пыльцы баффорр и провел ими по лицу, нарисовав на нем яркие желтые полосы. - Конечно, маски на их лицах посимпатичнее будут, но и я тоже ничего выгляжу, как считаешь?
Его реплику оставили без внимания, так как все были заворожены открывающимся зрелищем. Йуужань-вонг, которого Корран принял за главного, выступил вперед, оставив остальных чуть позади. Раде уж собирался приказать снайперам снять его, но Корран остановил их.
- Помните, мы здесь, чтобы выиграть время. Не стоит торопиться.
Иуужанъ-вонг поднял вверх амфижезл и огласил гаркийский лес жутким ревом:
- Я - Краг из домена Вал. Гарки принадлежит мне. Сдавайтесь, и вас пощадят.
Корран хотел подняться и сказать что-то в ответ, но Ганнер опередил его.
- Я - - Ганнер Ризод, джедай. Если ты хочешь встретиться с нашим командиром, тебе сначала придется иметь дело со мной.
- Ганнер, я и не знал, что ты такой заботливый.
- А что ты хочешь, Корран? В последний раз, когда я позволил тебе сражаться с йуужань-вонгом, мне пришлось спасать твою шкуру, за химок втаскивая тебя на корабль.
Один из ногри оказался еще более расторопным, выбежав из-за спины Ганнера.
- Я - Мусхкил из клана Байкх'вар. Если ты хочешь сражаться с джедаями, то тебе придется пройти по моему трупу.
В воздухе нарастало напряжение. Казалось, даже деревья баффорр ощущали его. Желтая пыльца стала осыпаться вниз, раскрашивая бойцов сопротивления в яркие цвета. Возможно, таким образом деревья пытались снять это напряжение, потому как злобные оскалы воинов-ногри под воздействием пыльцы покрывались желтыми крапинками и становились похожими на доброжелательные улыбки.
Однако добрым побуждениям баффорр не суждено было сбыться. Чья-то нервная рука не удержалась и нажала на курок, выпустив обойму в одного из рептилоидов, после чего мирная роща превратилась в кромешный ад. Воздух становился горячим от жара бластерных разрядов, пронизавших его со всех сторон. Снайперы расстреливали рептилоидов и людей-рабов одного за другим, оставив джедаям и ногри разбираться с йуужань-вонгами.
Или наоборот. Мусхкил первым добрался до Крага Вала, опередив и Ганнера, и Коррана. Ногри выхватил припрятанный где-то клинок и замахнулся им на йуужань-вонга, но тот оказался проворнее: ударом длинного амфижезла выбил оружие из рук серокожего противника. Еще до того, как нож упал на землю, йуужань-вонг сблизился с ногри и нанес резкий колющий удар, насадив оппонента на острый конец жезла. Кровь заструилась по оружию Крага Вала, но тот мгновенно вырвал амфижезл из плоти поверженного Мусхкила и повернулся лицом к новому противнику - - Ганнеру.
Описав широкую дугу, зеленовато-желтое лезвие джедая, метившего воину в ноги, устремилось вниз, но Краг Вал резко крутанулся на месте, подставив под удар щитки на голенях. Ослепленный яростью, Ганнер забыл про самооборону. В ответной атаке йуужань-вонг нацелил выпад в голову противника, а тот не успел ни увернуться, ни защититься. Амфижезл сделал огромный косой разрез на лице джедая, и тот в панике схватился за него руками, будто боялся, что его голова распадется на две половинки.
Корран уже на всех парах мчался к нему на помощь, но первым все же подоспел Джейсен. Яростными выпадами он попытался подавить оборону йуужаньвонга, но тот уверенно держался, отражая атаки амфижезлом. И все же один удар он пропустил: резкий пинок ноги Джейсена угодил воину в левое колено, и броня в этом сочленении треснула. Джедай решил не давать воину опомниться: рубанул мечом по его ноге, целясь как раз в то место, где до этого оставил след клинок Ганнера. Доспех был уже поврежден, так что Джейсену не составило труда довершить начатое и отхватить йуужань-вон-гу полноги.
Воин был практически повержен, но еще сопротивлялся, пытаясь из последних сил проткнуть джедая амфижезлом. Джейсен отразил выпад и, совершив еще одно резкое движение мечом, попал прямо в точку крепления двух бронепластин. Доспех снова не выдержал, и йуужань-вонг лишился амфи-жезла вместе с правой рукой.
Корран тем временем подскочил к Ганнеру, заслоняя его мечом от удара одного из воинов, который решил покончить с раненым джедаем. Контратака Коррана, результатом которой стал длинный порез на грудной бронепластине нападавшего вон-га, заставила того отступить назад, помешав тем самым продвижению еще нескольких его сотоварищей. Корран тем временем подхватил Силой меч Ганнера в левую руку и, вооруженный двумя клинками, встретил врагов со злобным оскалом на лице.
- Ну, давайте! Подходите! - он попытался провести обманный маневр и сбить с толку противостоящих ему воинов. - Я не могу целый день ждать, пока вы соизволите напасть.
Сразу два йуужань-вонга атаковали его с разных сторон, но Корран отразил выпады амфижезлов обоими клинками. Левой рукой он провел контрвыпад, и золотистое лезвие Ганнерова меча оставило глубокий кровоточащий след на колене одного из вонгов.
Корран резко развернулся и уже собирался всадить серебристый клинок в горло второму бойцу, но меч, неожиданно для его хозяина, не встретил сопротивления. Враг, пошатываясь, стоял чуть в стороне, и Корран направил на него меч так, что, если бы воин сделал хоть одно движение в его сторону, клинок проткнул бы его насквозь.
Но ничего подобного не происходило. Корран изумленно пялился на воинов, не веря своим глазам. Мягкая кожистая ткань, прикрывавшая сочленения их вондуун-крабовых доспехов, начала набухать и раздуваться, так что конечности вонгов закостенели. Черная жидкость сочилась из-под их подмышек, крупными каплями падая вниз. Очень медленно воины оседали на землю, не в силах противостоять разрушению доспеха; из-за набухания защищающих шею сочленений они задыхались. Через некоторое время они уже представляли собой распростертые на земле безжизненные тела, залитые черной слизью и усыпанные пыльцой баффорр.
Корран оглядел поле битвы и обратил внимание, что вместе с вонгами на земле лежали еще и мертвые тела двоих ногри. Ганнер потихоньку начал подниматься на четвереньки, его левая перчатка была залита кровью. Джейсен стоял над телом еще одного поверженного йуужань-вонга, в то время как прочие бойцы методичным огнем выкашивали оставшихся в живых рабов, заставляя их спасаться бегством.
Джейсен выглядел шокированным.
- Что случилось? Я ничего не понял. Корран провел рукой по воздуху.
- Если я прав в своих подозрениях, то их живые доспехи имеют жуткую аллергию на эту пыльцу. Похоже, это она убила всех вонгов, - он обвел вокруг себя световым мечом. - Мы должны сжечь здесь все. Дотла.
- Что? - Джейсен указал пальцем на деревья баффорр. - Они же почти разумны. Это они спасли нас. Как мы можем все это сжечь?
- Мы должны. Мы просто обязаны выжечь весь сад. Мы теперь знаем, что пыльца баффорр разъедает вондуун-крабовую броню, а вонги пока этого не знают. Это знание жизненно важно, и мы не можем позволить им выяснить, что же на самом деле здесь произошло.
Молодой джедай замотал головой.
- А что если так действует пыльца деревьев только из этой роши? Что если она уникальна?
- Тогда возьми образцы, собери эту пыльцу, сделай все, что считаешь нужным. Этот лес необходимо уничтожить, - Корран повернулся к Раде. - Нам нужно несколько очагов возгорания, и чтобы эпицентр пожара был как можно дальше отсюда. Вонги не должны узнать, что это мы инициировали пожар. Кроме того, не должно остаться ни одного мертвого тела.
Лидер повстанцев кивнул.
- Я все сделаю.
Джейсен все еще лелеял надежду, что всего этого удастся избежать.
- Это место… Здесь столько зелени, столько жизни… Неужели ты не чувствуешь здесь Силу, Корран?
- Чувствую, Джейсен, но я пытаюсь смотреть глубже, - он склонился над Ганнером и помог одному из бойцов сопротивления перебинтовать левую часть его лица. - Так или иначе, но вонги в скором времени догадаются, что здесь произошло. Я лишь пытаюсь выиграть как можно больше времени, чтобы укрепить оборону Итора. Если мы проиграем и этот мир падет, то мы упустим самую реальную возможность прогнать захватчиков из нашей Галактики.

20

Джейсен. внимательно рассматривал шприц с транквилизатором, который он держал в правой руке. Осталась последняя порция. Двое узников уже получили по дозе, способной свалить даже банту, так что за них можно было больше не беспокоиться. К тому же ногрп на всякий случай присматривали за ними. Джейсен обошел дожидающийся своего часа «Единственный шанс», мельком посмотрел на Ганнера, лежащего поодаль с пропитавшейся кровью повязкой на лице, и встал неподалеку от Коррана и Раде, оживленно разговаривавших о чем-то между собой. Он кивнул им обоим, но решил не прерывать беседу и дождаться, пока она закончится, а уж потом приставать к старшему джедаю. Гаркиец устало улыбнулся. - Спасибо за предложение, Корран, но на вашем корабле и так мало места, а я не хочу бросать своих людей. Я останусь.
- Раде, поверь, я не просто проявляю заботу. Ты показал себя в сражениях с вонгами отличным бойцом, а нам сейчас очень нужны такие, как ты.
- В первую очередь вам сейчас нужно, чтобы йуужань-вонги слепо уверовали в то, что пожар в Ксеноботаническом саду был не больше чем обычным терактом, - лидер повстанцев похлопал джедая по плечу. - Корран, ваше появление очень много значит для нас, вы научили нас, как бороться с врагом и как его побеждать. Но вам нужно улетать прямо сейчас, чтобы ученые смогли вернуть нашим людям человеческий облик. А мы должны остаться здесь, чтобы к тому моменту, как эти двое захваченных пленников вновь станут людьми и вернутся на планету, здесь остался в живых хоть кто-то, кто смог бы их встретить.
- Раде, знай, мы не бросим вас. Мы вернемся и освободим Гарки.
Повстанец расплылся в улыбке.
- Лучше поторопитесь, иначе мы сделаем всю работу за вас.
Джейсен дождался наконец того момента, когда он посчитал, что может встрять в разговор.
- Корран, пленники в отключке, правда, не знаю, надолго ли. Но осталась одна доза. Могу я вколоть ее Ганнеру?
- А он просил? Юноша покачал головой.
- Нет, но я вижу как сильно он страдает. Корран задумался на мгновение, затем кивнул.
- Хорошо. Спроси, хочет ли он этого. Если откажется, все равно вколи ему дозу.
- Ты шутишь?
- Отнюдь. Я не хочу, чтобы этот мастер телекинеза из-за очередного приступа боли начал беспорядочно швыряться предметами. Нам нужно прорываться в космос, и наши шансы, будем смотреть правде в глаза, не слишком велики. Не стоит уменьшать их до предела.
Откровенно говоря, Джейсен ни за что бы не вколол Ганнеру полную дозу транквилизатора против его воли, но тут в его голову закралась мысль, что Корран прав. Юноша понял, что старший джедай выдал такое распоряжение не из-за былых трений между напарниками и не ради того, чтобы еще больше досадить раненому Ганнеру. Как и много раз до этого, Корран подчеркивал важность их миссии и ее результат. Он ставил жизни всей команды превыше чьей-либо гордости и самолюбия. Как и тогда, когда он, совершенно не думая о последствиях, приказал мне бросить его на площади во время схватки с кораллом-прыгуном.
Это позволило Джейсену в другом свете посмотреть на роль лидера и командира. Раньше он считал, что лидер - это некто, наделенный властью и распоряжающийся ею по своему усмотрению. Все его приказы беспрекословно исполняются подчиненными, все его веления - как законы. Для такого юнца, как Джейсен, стать лидером означало продвинуться по званию или повзрослеть, но он никогда даже не пытался разобраться в этом вопросе более детально.
Только сейчас он начал понимать, насколько тяжело командирское бремя. Да, Корран отдавал приказы, но на нем висела и полная ответственность за последствия своих действий. Так же как и за провал или успех операции в целом. Джейсен не сомневался, что, если бы потребовалось, Корран отдал бы приказ на самоубийственную вылазку, как тогда, в гаркийских садах. Но даже если жертвы этой вылазки были бы оправданы, Коррану все равно всю оставшуюся жизнь пришлось бы жить с мыслью о последствиях отданных им приказов.
Собственно, все те же слова можно было сказать и про дядю Люка. Его груз ответственности был даже еще более тяжелым, и Джейсен, в принципе, был несказанно рад, что такая ноша не давит на плечи ему самому. Не то чтобы он не смог ее удержать, просто, имея ее на плечах, он не смог бы сосредоточиться на мыслях о том, каким же джедаем ему в конце концов необходимо стать. Будучи ответственным за других, я не смогу выполнять мои обязанности перед Силой.
В задумчивости склонив голову, парень вновь обогнул корабль и вернулся к лежащему на земле Ганнеру. Он улыбнулся раненому товарищу.
- Корран сказал, что я могу дать тебе оставшуюся дозу транквилизатора, если пожелаешь.
- Нет, не нужно.
Джейсен кивнул и, не дожидаясь, пока лежащий джедай сообразит, в чем дело, резко всадил шприц в его правое бедро. Шприц ушел вглубь на пять сантиметров, а затем так же резко остановился, будто пытался пробиться сквозь стену из дюрак-рита.
Ганнер возмущенно пялился на Джейсена.
- Эй, не заставляй меня ломать шприц.
Если он может концентрироваться настолько, то он вряд ли станет «в агонии швыряться предметами»,
- Прости, но Корран сказал…
- Корран сказал то, что должен был. Мне не нужен транквилизатор. По крайней мере, не сейчас, - Ганнер повернул голову в сторону одного из ногри. - Сирхка, подойди пожалуйста, мне нужна твоя помощь.
Ногри поднялся со своего сидения и резво подскочил к джедаям.
- Приказывай.
- Возьми в аптечке термокаутер, - он сорвал с лица бинт. - Нужно заштопать мою рану.
Ногри принялся рыться в аптечке и наконец выудил оттуда небольшой прибор длиной в шестнадцать сантиметров, который мог генерировать тонкий низкочастотный лазерный луч. Джейсен окинул взглядом Сирхку и только тут заметил свежие розоватые шрамы на его серой коже: использование термокаутера явно было для ногри не в новинку.
- Эй, подожди минутку! переполошился Джейсен. Амфижезл располосовал лицо Ганнера от левой брови до челюсти, в некоторых местах, когда джедай вдыхал, на его лице пузырилась кровь.
- Подождать чего?
- Ну, мы же выберемся отсюда. Поместим тебя в резервуар с бактой, и все пройдет. Если ты станешь лечиться этой штукой, то у тебя останется шрам через все лицо.
- Я знаю, на что иду, - Ганнер вновь повернулся к ногри. - Не надо ничего выдумывать, просто прижги рану.
Ногри кивнул и потянулся рукой к порезу, чтобы соединить вместе края плоти. Потом он поднес к лицу Ганнера инструмент и стал прижигать рану. Ноздрей Джейсена коснулся резкий запах горелого мяса, и он поморщился от отвращения. Но, несмотря на то что ему очень хотелось отойти подальше и не смотреть, он так и не сделал этого.
Ганнер держался молодцом, его лицевые мускулы напрягались все больше от каждого прикосновения термокаутера. Джейсен ощущал в Силе его страдания, но не так отчетливо, как отвращение, перекрывавшего все его эмоции. Джейсену казалось, что с каждой вспышкой боли от прижигания Ганнер снова и снова переживает то унижение, которое он испытал в бою с йуужань-вонгом.
- Не волнуйся, Ганнер, больше йуужань-вонги тебя так просто не проведут.
Ганнер молчал, пока Сирхка не закончил с его лицом и не принялся за рану на бедре. Тогда джедай взял кусок материи, смоченный в дезинфицирующем растворе, и протер им лицо, стирая с него остатки крови. После этой процедуры на лице остался лишь грубый покрасневший шрам, протянувшийся ото лба до подбородка. Кожа вокруг шрама была достаточно мягкой, тем не менее Ганнер все равно тщательно промыл его дезинфектором.
- Ты понимаешь, Джейсен, йуужань-вонги не провели меня. Я сам себя провел, - джедай прикрыл глаза на мгновение, затем откинулся назад. Открыл он только правый глаз. - С тех пор как я узнал о существовании йуужань-вонгов, я только и думал о том, как бы доказать, что я сильнее их. Я был в ярости оттого, что мне так и не представилась возможность сразиться с ними на Биммиеле. Тот, первый, которого я убил сегодня днем, был просто дураком, он попал ногой в дыру и погиб из-за собственной глупости. И с того момента я каким-то образом возвысил себя в ранг гениального фехтовальщика на фоне «безмозглых йуужань-вонгских слабаков».
В воздухе вновь запахло паленым, когда ногри принялся прижигать вторую рану.
- Более того, я постоянно пытался сопоставить себя с другими джедаями, хотел состязаться с ними. Ведь твой дядя, Корран, Кам - все они - представители другого поколения. Они знали Империю, они сражались с ней или служили ей. Они старше. У них другое знание о Великой силе, у них совершенно другая выучка.
Он поблагодарил Сирхку, который завершил прижигание, отложив в сторону инструмент.
- Краг Вал заставил меня заплатить большую пену за мое высокомерие, причем сделал это так, как другие попросту не были способны. А между прочим, давно пора было спустить меня с небес на землю, но и твой дядя, и Корран были слишком мягки со мной, а я посчитал такое поведение учителей символом слабости. Я был полным идиотом, но Корран терпел меня, потому что во время этой миссии он ставил общие интересы превыше личных.
Ганнер вздохнул.
- Так что, да. Теперь у меня будет шрам, и это хорошо. У прежнего Ганнера было красивое, безупречное лицо и абсолютно надменные манеры. Его больше нет. Каждый раз, когда я буду смотреться в зеркало, я буду вспоминать, что прежний Ганнер умер на Гарки, а я занял его место.
Сухость в голосе Ганнера заставила Джейсена содрогнуться. Он хотел, было, начать приводить контраргументы, мол, не стоило калечить себя лишь для того, чтобы напоминать себе о том, каким человеком ты должен стать. Но Джейсен не смог выговорить ни слова. Когда мы растем, мы меняемся не только эмоционально, но и физически. Видимо, Танкеру была необходима эта перемена, для того чтобы напоминать не о том, кем он должен стать, а о том, кем он уже стал. Мой дядя 6 такой же ситуации лишился руки. Что же произойдет со мной? Ганнер вздохнул.
- А теперь, если ты не возражаешь… Джейсен вздрогнул: он явно не ожидал, что Ганнер возобновит разговор.
- Что?
- Можешь сделать мне укол. Джейсен нахмурился.
- Но я мог бы сделать его раньше, тогда тебе было бы легче перенести прижигание.
- Я не хотел, чтобы мне было легче, Джейсен. Я хотел, чтобы это запомнилось на всю оставшуюся жизнь, - он улыбнулся, затем прикрыл глаза. - Разбуди меня, когда мы снова будем в безопасности.
Джейсен вновь взял в руки шприц и закачал в бедро Ганнера полную дозу транквилизатора. Он улыбнулся, когда раненый джедай наконец расслабился. Д#, Ганнер, давай надеяться, что мы когда-нибудь еще сможем оказаться 6 безопасности.

* * *

Ведж Антиллес стоял бок о бок с адмиралом Кре'феем на мостике «Ралруста». Оба всматривались сквозь иллюминаторы вдаль, где разноцветными точками переливались многочисленные звезды, среди которых самой яркой была звезда системы Гарки. Она казалось невероятно далекой, тем не менее один короткий прыжок через гиперпространство мог доставить их к ней за несколько секунд.
И, вероятно, доставить прямо в расставленную ловушку. Ведж повернул голову к адмиралу.
- Думаете, йуужанъ-вонги уже ждут нас? Ботан выглядел достаточно встревоженным.
- Мы по-прежнему слишком мало о них знаем, Ведж. Когда мы послали сообщение нашим людям на Гарки, оно дошло до них за три с четвертью стандартных минуты. Мы не знаем, способны ли вонги перехватить его, да и вообще, могут ли они сообщаться быстрее. Корран прислал ответ двенадцать часов назад, йуужань-вонги вполне могли за это время собрать большой флот и перебросить его к Гарки. Ситх подери, да мы даже не знаем, проходят ли они гиперпространство с той же скоростью, что и мы, или их корабли гораздо быстрее. Да и есть ли у них флот поблизости, или их силы рассредоточены.
- Мы живем и учимся.
Освещение палубы отбросило блики на клыки Кре'фея, когда тот расхохотался.
- Ха! Если мы останемся в живых, тогда чему-нибудь научимся, - даже не оборачиваясь, он прорычал запрос операторам:
- Сенсоры, присутствуют ли в системе какие-либо аномалии?
- Нет, адмирал, все в пределах нормы. Если йуужань-вонги прячут здесь флот, он, должно быть, очень мал.
- Спасибо, сенсоры, - ботан сделал оборот на сто восемьдесят градусов и обратился к темнокожему офицеру, стоящему у блока связи.
- Лейтенант Арр'йика, пошлите сообщение полковнику Хорну. Доложите ему, что мы готовы забрать его команду. Попросите его переслать ра - порт как можно скорее. Подготовьте передвижную трансмиттерную станцию, чтобы принять сообщение и отправить его по назначению, если у нас возникнут проблемы.
- Будет сделано, адмирал. Снежно-белый ботан глянул затем на Тикхо
Селчу, восседавшего на кресле в контрольном диспетчерском пункте.
- Полковник, не будете ли вы так любезны подать всем пилотам сигнал перехода в состояние боевой готовности?
- Выполняю, адмирал.
Кре'фей оглядел всех вокруг, затем вернулся к прерванному разговору с Антиллесом.
- Со стороны кажется, что я принял трудное решение, отдав приказ вновь выдвигаться к Гарки. На самом деле это не так. Мы заключили сделку с Хорном и его людьми. Они лезут в самое пекло, мы их вытаскиваем. Лично я всего лишь выполняю свою часть договора.
- Я вполне поддерживаю вас, хотя, если вонги нас накроют, многие не согласятся с вашими суждениями, - Ведж уныло посмотрел на ботана. - Да ну их к ситху! Все они крепки задним умом, когда доходит до разбора полетов. Мы же не ясновидящие, чтобы точно знать, где нас ждет засада. Мы лишь пытаемся просчитать все возможные варианты, чтобы не упустить ни одной детали.
- Если вы обнаружите, что я упустил что-то, просто дайте мне знать.
- Конечно, адмирал, - Ведж кивнул в сторону Гарки. - Прямо сейчас я мечтаю лишь об одном: не упустить кораблик Коррана, поднимающийся с планеты и спешащий к нам навстречу.
- Полностью с вами согласен. Навигатор, прокладывайте прямой прыжок в систему. Выше головы, друзья. Мы летим спасать героев.

* * *

Джейна Соло, запертая внутри пилотской кабины «крестокрыла», практически не почувствовала короткого гиперпрыжка к внутренним рубежам системы Гарки. Гораздо сильнее она ощущала взволнованность и тревогу, исходящие от прочих членов боевой команды. Как только ботанский крейсер вернулся в нормальное пространство, она постаралась отбросить все эмоции и сосредоточиться на выполнении задачи. Получив разрешение на взлет, она запустила двигатели и, пройдя стартовую трубу, вылетела из-под брюха «Ралруста» в открытый космос. Прямо под ней простиралась огромная вращающаяся сфера Гарки.

Предыдущая страница 11 Следующая страница


Руины 12

Она подвела истребитель поближе к правому борту своей ведомой, Анни Капстан, и они вместе отправились занимать позицию на высокой орбите.
- Спарки, сенсоры на полную, - сообщила она своему астродроиду. - Отслеживай появление вонгов.
Дроид чирикнул, подтвердив получение приказа.
Джейна погасила в себе желание воспользоваться Силой и разыскать в ее паутине брата. Раньше, после высадки диверсионной группы на Гарки, она очень мучалась, считая себя обманутой. С той поры она сильно повзрослела, стала понимать, что безопасность всей операции превыше ее собственных эгоистических желаний, да и потом Гэвин был прав: последние события действительно сплотили всех находившихся на борту «Ралруста». Если сейчас она вновь примется за старое и попытается отыскать Джейсена через Силу, то может только нарушить это единение.
На последнем брифинге говорилось, что диверсионная группа понесла потери, что среди пострадавших были даже джедаи. Она с точностью могла сказать, что Джейсен не вошел в их число. Не важно, будь между ними расстояние в несколько километров или в миллионы парсеков, она все равно почувствовала бы, если бы он погиб, но дело было не в этом. Где-то глубоко в ее мозгу сидела навязчивая мысль, что джедаи не могут просто так пасть в бою, что они какие-то особенные. Что они - герои, храбрее которых нигде не сыщешь. С точки зрения логики это было абсолютной чушью, и вся многовековая история Ордена доказывала это, но горячий ум Джейны плохо дружил с логикой. В нем почему-то намного легче приживались другие идеи, воспетые в джедайских легендах. Те, которые прославляли джедаев как непобедимых героев.
Но сейчас мне нужно сосредоточиться на одной-единственной идее: как очистить пространство от йуужань-вонгов, так чтобы Джейсен смог вернуться на борт живым и невредимым. Она сверилась с сенсорами, но не обнаружила ничего нового.
- Лидер, у меня все чисто.
Затем в эфир вклинился восторженный голос Анни Капстан, ее ведомой:
- Аидер, я засекла объект, поднимающийся с Гарки. Похоже, это наши.
- Отлично. Проныры, оставайтесь на месте и ждите распоряжений.
Джейна уже собиралась потребовать у Спарки показать этот объект и на ее мониторе, когда дроид издал пронзительный вопль. Сенсоры один за другим стали улавливать новые объекты, входящие в систему: один большой, несколько средних размеров и множество совсем мелких, резво отделяющихся от своих более крупных собратьев. А вскоре надобность в сенсорах отпала вовсе - Девушке достаточно было лишь бросить взгляд сквозь фонарь пилотской кабины, чтобы во рту у нее пересохло.
- Черные кости Императора! - только и смогла произнести она.
Тучи йуужань-вонгских кораблей, казалось, заполонили собой все окружающее пространство.

21

Корран Хорн направлял «Единственный шанс» в сторону «Ралруста» и был несказанно рад появлению большой группы «крестокрылов», вылетевших из-под брюха ботанского крейсера. Лицо джедая осветила довольная улыбка. Он включил интерком.
- Ну, вот. Мы почти дома.
Идиллию нарушил Джейсен, сидевший, как и прежде, в кресле второго пилота. Пораженный чем-то, увиденным им на дисплее, он от неожиданности вскрикнул и стал хватать ртом воздух: от испытанного шока он стал задыхаться.
- Корран, смотри! У нас дичайшие проблемы.
- Спасибо за такой исчерпывающий доклад, Джейсен. А теперь будь добр - то же самое, только поподробнее, - такой тон как раз отлично подошел для того, чтобы Джейсен смог прийти в себя и сконцентрироваться. - Сколько? Какие? Где?
- Прости, Корран, - парень наконец отдышался, - Я засек один большой объект, семь - поменьше, и кучу прыгунов - уже насчитал шестьдесят четыре, и они все прибывают. Самый большой объект - йуужань-вонгский крейсер. Те, что поменьше, размером с корветы. Весь флот движется нам на перехват, и, похоже, они доберутся до нас раньше, чем мы - до «Ралруста».
- Спасибо… наверное, - Корран переключил корабельную систему связи на тактическую частоту ботанского крейсера. - «Единственный шанс» вызывает «Ралруст», как слышите? Готовы сменить курс и вернуться на планету, чтобы дать вам возможность отступить.
- «Ралруст» - «Шансу». Ответ отрицательный. Продолжайте движение.
Корран узнал голос адмирала Кре'фея.
- Со всем уважением, сэр, тут ситхова тьма йуужань-вонгов. Не стоит рисковать «Ралрустом» ради нас.
- Вы очень добры, полковник Хорн, но здесь я принимаю решения. И я приказываю вам продолжать лететь прежним курсом, - на несколько секунд в кабине воцарилась тишина. - Положитесь на нас.

* * *

Укрытый внутри боевого крейсера «Пылающая гордость», соединенный с живой оболочкой корабля при помощи распознаваюшего шлема и гибкого шланга, Дэйн Лиан позволил схлынуть первой волне удивления, накатившей на него при виде флота Новой Республики на орбите Гарки. Это он предложил Шедао Шаи осуществить экспедицию на Гарки: в основном, для того, чтобы узнать, насколько командующий Краг Вал преуспел в своей трансплантационной деятельности. Дэйн настаивал, что нужно поставить зазнавшегося командующего на место, показать ему, как нужно бороться с повстанцами, а потом судить его за то, что он сам был не в состоянии это сделать.
Шедао Шаи позволил Дэйну совершить эту поездку, но при этом потребовал, чтобы тот взял с собой значительные силы. Дэйну казалось, что это станет бесцельной растратой средств, но вождь был непоколебим, хотя и знал, что такие приказы могут и без того усугубить его шаткое положение в йуу-жань-вонгском обществе.
И тем не менее каким-то образом он знал… Дэйн Лиан содрогнулся, но затем сосредоточился. Живые сенсоры корабля послали ему ментальное изображение вражеского флота и системы в целом. Долгие годы тренировок позволили мгновенно определить, за чем следует охотиться в первую очередь. Небольшой кораблик поднимался с поверхности Гарки, и именно к нему на подмогу неверные высылали истребители.
Повинуясь его короткой мысли, армада вонгов переориентировалась и направилась вдогонку кораблю, удирающему прочь от планеты. Что ж, мы перехватим его, уничтожим, а затем разобьем и всех оставшихся.

* * *

На мостике «Ралруста» адмирал Кре'фей отвернулся от переднего обзорного иллюминатора и зашагал в сторону станции связи, как могло бы показаться, несколько торопливо, но в его движениях не чувствовалось ни намека на обеспокоенность. Сидящего там ботана он одарил теплой и уверенной улыбкой.
- Лейтенант, пожалуйста, пригласите группу «Молот» занять оговоренную ранее позицию.
- Как прикажете, адмирал.
Как только подчиненный принялся настраивать оборудование на необходимую частоту и начал передавать сообщение, Кре'фей вновь повернулся к Веджу.
- Мы с вами играем в грязные игры, генерал.
- Послушайте, подкрепление нам, конечно, не помешает, но его может и не хватить.
- Мы не собираемся побеждать в этом сражении, Ведж, нам просто необходимо выиграть немного времени, - Кре'фей вновь обратился к подчиненным:
- Сенсоры, дайте мне голографическую картинку системы и начинайте передавать на Корус-кант тактические данные о сражении через тот трансмиттер, что мы оставили на краю системы.
- Выполняем, адмирал.
- Хорошо, очень хорошо, - на лине Кре'фея появился довольно хищный оскал, а затем он издал низкий горловой рык. Такое поведение было характерно для большинства ботанов, но адмирал предпочитал не показывать его на людях. И все же все мы хищники по своей природе, а сейчас как раз самое время этой природе показать себя во всей красе.
- Останьтесь со мной, Ведж Антиллес, - голос Кре'фея звучал ниже обычного. - Мы, может, и не победим йуужань-вонгов здесь и сейчас, но, я надеюсь, мы причиним им достаточно серьезный удар, чтобы у них надолго отпало желание соваться в наши края.

* * *

Джейна сделала «бочку», резко развернулась и плавно спланировала к левому борту «крестокрыла» ведомой.
- Давай, Двенадцатый, пора.
Анни подтвердила свою готовность, и вместе они немного сместились вправо, выйдя на перехват шестерке преследовавших «Единственный шанс» коралловпрыгунов. Вдогонку йуужанъ-вонгским истребителям пошла выпущенная «крестокрылом» Анни торпеда, а мгновение спустя за ней ринулась вторая.
Джейна прикрыла глаза. Если это сработает… Первая протонная торпеда сблизилась с группой прыгунов, ответом на что стала целая серия гравитационных воронок, сгенерированных йуужань-вонгскими истребителями для защиты от снаряда. Воспользовавшись опытом, приобретенным в сражениях на Дантуине, механики Новой Республики перенастроили торпеды, чтобы те взрывались, как только засекали появление гравитационной аномалии. В данной ситуации все произошло именно так.
Неожиданно для себя пилоты прыгунов обнаружили, что летят прямо в гигантское облако, образовавшееся после взрыва. Их строй рассыпался, как стайка бабочек на холодном ветру: кто-то пытался облететь облако сверху или снизу, другие пробовали обойти его стороной. Новая тактика республиканцев оправдала себя на все сто.
Ученые-аналитики Республики после первых же битв обнаружили серьезный просчет, допущенный вонгами при создании истребителей: довины-тягуны, те что манипулировали гравитацией, обеспечивая прыгунов двигателями, также использовались и для создания воронок. Сразу же было замечено, что, когда довин генерирует такую воронку, способность истребителя маневрировать резко уменьшается. Пилоты Разбойного эскадрона пришли к выводу, что и обратное тоже верно.
И вот, когда два коралла-прыгуна всеми силами пытались обойти первый взрыв, они оказались беззащитными перед настигшей их второй торпедой. Первый истребитель рассыпался на части за долю секунды, другой еще пытался удержаться на курсе, однако его коралловая обшивка медленно, но верно плавилась, и вскоре в пилотскую кабину просочилось ледяное дыхание вакуума. Безжизненным куском камня истребитель стал падать вниз на Гарки.
Джейна тем временем набросилась на следующую цель, словно хищник на отбившегося от стада подранка. Счетверенным огнем пушек она методично прожигала обшивку истребителя, и хотя тот пытался из последних сил генерировать воронки, мощности его довина-тягуна уже не хватало, чтобы поглотить все попадания. А когда ее усилиями был пробит сам довин, кораллпрыгун потерял последние шансы на спасение. Вскоре он завертелся на месте и разделил участь своего собрата.
Анни слева по борту тем временем вывела из строя еще одного прыгуна, и они с Джейной вновь сомкнули строй, выискивая очередные жертвы для охоты. Вокруг кипела жаркая битва, кораллы и «крестокрылы» кидались из стороны в сторону, обмениваясь залпами из орудий. Тактика протонных торпед оказалась очень полезной в первые минуты боя, но затем ее применение стало бессмысленным, поскольку было слишком много шансов забрать в могилу кого-то из своих.
Так что, возвращаемся к стандартным процедурам отстрела прыгунов,
Крупные корабли вонгов тоже постепенно включались в битву. Именно в этот момент с обеих сторон от флагманского крейсера-противника вышли из гиперпространства два «звездных разрушителя» класса «виктория» - тот сюрприз, который заготовил Кре'фей, - и обрушили на йуужань-вонг-ские корабли шквал ракет и ураганный огонь бортовых турболазеров. Один из аналогов корветов принял на себя весь удар, предназначавшийся флагманскому крейсеру, а остальные корабли вонгов перешли в контрнаступление, заставив «виктории» нарушить боевой порядок. Довольно крепкие щиты «звездных разрушителей» отразили контрудар, но даже эти дефлекторы не могли держаться вечно.
Джейна почувствовала холодок, пробежавший по ее телу. Будь это тренировочный симулятор, для всех было бы очевидно, что это сражение уже проиграно. Нам оставалось бы только разворачиваться и спасаться бегством. Она вздохнула. Ио это - реальный бой, и мы не можем убежать. Нам остается только держаться до последнего, а потом еще немножко, чтобы этого хватило для спасения попавших в беду товарищей.

* * *

Сидя глубоко в недрах своего корабля, Дэйн Лиан улыбался. Пришедшее к республиканцам подкрепление несколько озадачило его, но он сумел быстро оценить ситуацию и вновь овладеть инициативой.
И хотя его кораллы-прыгуны по-прежнему несли колоссальные потери, а вновь пришедшие корабли выпустили на волю больше механических истребителей, чем он предполагал, его силы все равно по численности в несколько раз превосходили противника, и его преимущество медленно, но верно становилось подавляющим.
Он сконцентрировал мощь атак на одном из небольших судов Республики. Пушки йуужань-вонгских кораблей одна за другой извергали плазменные сгустки, пожирая его щиты. Еще немного, и их не станет, и тогда плазма сожжет это мехническое судно, эту богомерзкую пародию на жизнь.
А когда это произойдет, я займусь следующим. Иуужань-вонг продолжал улыбаться. И как только я добьюсь этой победы, мне даруют великое вознаграждение. Мое положение в обществе будет настолько неколебимым, что, когда мастер Шедао допустит оплошность, ни у кого не останется никаких сомнений, кем его заменить.
Адмирал Гилад Пеллаэон, сидевший в кресле, с которого когда-то командовал «Химерой» сам Гранд-адмирал Траун, вглядывался в голографический дисплей, на котором разворачивалось грандиозное побоище при Гарки. Осторожно разглаживая поседевшие усы, он резко надавил указательным пальцем на кнопку в своем кресле, включив интерком.
- Эскадрилья «Спайк» уже вышла на позиции? Один из боевых офицеров незамедлительно ответил:
- Так точно, господин адмирал.
- Хорошо. Навигатор, готовьте прыжок. И скажите «Спайку», чтобы не задерживались. Нас ждут великие дела.
- Слушаюсь, господин адмирал.
Пеллаэон отпустил кнопку связи и откинулся в кресле, сплетя пальцы рук вместе. Десятилетиями он мечтал обнаружить войска Новой Республики в таком вот затруднительном положении, долгие годы он готовился к чему-то подобному. И вот, наконец, это случилось…
- Хотел бы я посмотреть на удивленные физиономии республиканцев, - адмирал позволил себе улыбнуться. - А также на рожи тех, за кем мы собрались поохотиться.

* * *

Корран резко крутанул штурвал вправо, так что «Единственный шанс» чуть было не сделал полный оборот вокруг своей оси. Следующие два десятка известных ему маневров также не принесли ожидаемого результата. Несколько йуужаньвонгских кораллов по-прежнему цепко висели у него на хвосте, не позволяя увеличить дистанцию даже на миллиметр. Конечно, спору нет, его маневрирование имело определенный толк, ведь враги не могли как следует прицелиться и поджарить верткий кораблик, но Корран понимал, что, чем больше он вихляет, тем сильнее он отдаляется от «Ралруста»: пастухи-кораллы ни за что не дадут сбежать своему подопечному выпаску-шаттлу.
- Джейсен, а не осталось ли у тебя лишней дозы транквилизатора?
- Ганнер получил последнюю, а что?
- Да так, не бери в голову. Просто всегда мечтал умереть тихо и мирно, например, во сне, - Корран грубовато рассмеялся. - А знаешь, парень, ты меня за эти дни успел изрядно удивить. Конечно, когда мы разлетимся на атомы, это уже будет не важно, но все же…
- О, ситхово семя!
- Эй, ты не думай, что моя похвала позволяет тебе сквернословить.
- Прости, Корран, просто на моем дисплее куча новых точек, причем две из них определены как «звездные разрушители» классов «империал» и «виктория», а конфигурацию остальных компьютер вообще не распознает. Но все, так или иначе, принадлежат Империи.
Корран улыбнулся.
- Что ж, Джейсен, дай им знать, что мы с ними сейчас в одной шлюпке. Выше нос, господа! У нас еще есть шанс выбраться из этой переделки живыми.

* * *

Спарки пронзительно заверещал, как только кормовые сенсоры Джейны зафиксировали не менее дюжины новых контактов. Она резко ушла влево, выйдя из зоны поражения, и поглядела на монитор. Ничего подобного появившимся истребителям, она ранее не встречала. Частично детали были позаимствованы у имперской ДИшки - шарообразный кокпит и крепившиеся к нему двойные ионные двигатели, частично - вообще были взяты незнамо где. Вместо характерных для ДИшек двух плоских солнечных батарей, из корпусов этих истребителей торчало по четыре направленные в одну сторону изопгутые конструкции - будто четыре пальца, исходящие из ладони. Такое строение машины уж очень сильно смахивало на «крестокрыл», перестроивший плоскости в боевой режим.
В динамике раздался жуткий треск, а затем в эфире возник человеческий голос.
- Здесь «Спайк»-лидер. Освобождайте пространство, Проныры. Теперь прыгуны наши.
Что? Кто?! Челюсть Джейны отвисла, когда когтевидные истребители, соблюдая строгое построение, на всех парах промчались мимо нее. Все маневры и развороты они делали одновременно, как будто пилотами управлял один общий разум. От их слаженного огня звездное небо расцвело ярким пламенем пожара, кораллы-прыгуны не успевали ни увернуться, ни подставить гравитационную ловушку, и взрывались, не успевая даже уйти с линии огня. Их пилотские кабины превращались в извергающиеся вулканы, довины-тягуны от перегрузок воспламенялись прямо на глазах. Выжившие после первой волны натиска прыгуны рассыпались, спасаясь от возмездия паническим бегством, и вошедшие в систему тридцать шесть когтевидных истребителей устроили за ними настоящую охоту, которую мало кто из йуужань-вонгов был способен пережить.
Два «звездных разрушителя», в это же мгновение вошедшие в систему, хищно набросились на флагманский корабль противника, мгновенно перевесив чашу весов этой битвы в сторону Новой Республики. Один из «разрушителей», корабль класса «виктория», «Красная жатва» сразу же перекрыл врагу доступ к одному из сильно потрепанных кораблей Кре'фея - - «Таанабскому рассвету», дав тому возможность выйти из боя. Приняв на свои щиты несколько попаданий из плазменных орудий, «Жатва» перешла в контратаку и мощным залпом взорвала один из вонгских «корветов».
Второй вошедший в систему корабль, «Химера», совместно с «Ралрустом» поливал орудийным огнем йуужань-вонгский крейсер. Вражеское судно одну за другой генерировало гравитационные аномалии, и это помогло ему уцелеть под слаженным натиском противника, но при этом практически лишило корабль маневренности. Он будет держаться так до тех пор, пока довины-тягуны не исчерпают себя, а мы совершенно не знаем, как скоро это может произойти.
- Проныра-лидер - всем Пронырам! Получен приказ отступать. Наша цель достигнута, возвращаемся домой. До встречи на «Ралрусте».
Джейна прикрыла глаза и потянулась к Силе. Она почувствовала присутствие Джейсена - живого и невредимого, отдыхающего в каюте на ботан-ском крейсере. Ну, значит, и нам туда же.
Она бросила взгляд на дисплей и нахмурилась. Все кораллы-прыгуны куда-то подевались, она заметила лишь нескольких, поспешно улепетывающих под прикрытие йуужань-вонгского флагмана. Ког-тевидные истребители также вышли из схватки, и несколько из них теперь эскортировали звенья «крестокрылов» назад к «Ралрусту». Парочка даже пристроилась позади Джейны и Анни.
- Не волнуйтесь, Проныры, все кончено. Мы доставим вас домой в целости и сохранности.
Покровительственный тон «Спайк»-лидера заставил Джейну в негодовании скрежетать зубами.
- Эй, да кто вы такие?!
- Мы - всего лишь лучшие пилоты в Галактике, - степенно ответил незнакомец. - Мы - - фаланга дома чиссов, временно отданная в аренду Новой Республике моим отцом, генералом бароном Соонтиром Фелом.

22

То, что увидел Шедао Шаи, спустившись на челноке на поверхность планеты Гар-ки, совершенно не обрадовало его. Он мерно вышагивал по выжженной земле, ощущая под ногами хруст обгоревшей древесной коры и листьев. В ноздри остро бил запах тлеющей древесины, к которому примешивался тонкий аромат обуглившейся плоти. При взгляде из космоса картина сожженного леса напоминала один большой и жуткий шрам на теле планеты.
Вот чему был рад Шедао, так это тому, что надетая на лицо маска скрывала от подчиненных его шок и отвращение. Воин опустил взгляд на одного из них, распростершегося перед ним на земле, и осторожно поставил ступню на его плечо.
- Так ты говоришь, Рунк Дас, что Краг Вал доблестно сражался с неверными, перед тем как погибнуть. Как же случилось, что ты не разделил его участь?
Дрожащий от страха Рунк нервно прокашлялся, затем выдавив из себя ответ:
- Простите, предводитель, но Краг Вал затребовал, чтобы кто-нибудь остался охранять тылы и в случае его поражения мог доложить вам о случившемся. Я хотел быть с ним и сражаться бок о бок, но он приказал остаться именно мне.
Стоявший слева от Шедао Дэйн Лиан раздраженно фыркнул.
- Подчиняйся этим дурацким приказам, ты только выставишь себя совершенным дураком.
Предводитель йуужань-вонгов не долго раздумывал, прежде чем выбросить влево руку и прихватить Лиана за горло. Тот судорожно захрипел и задергался, его руки потянулись к шее, чтобы попытаться разжать хватку, но на полпути остановились и вновь безвольно повисли. Когда Шедао отпустил его, тот упал на колени и склонил голову, все еше пытаясь отдышаться.
- Прошу… простить… господин.
Шедао кивком головы холодно даровал ему прощение и вновь обратил взор на йуужань-вонга, распростертого у него в ногах.
- Что здесь произошло? Расскажи мне. Пальцы Рунка впились в жесткую землю.
- Мы можем только предполагать. У нас есть лишь обрывочная информация от хазраха, сбежавшего с поля боя.
- И что же вы предполагаете?
Падший ниц воин часто дышал, с трудом выговаривая слова.
- Краг Вал, как это и подобает, вызвал на поединок вражеского предводителя. Серебряный Клинок не ответил на вызов, зато отозвался Желтый Клинок, а затем еше один, не джиидай. Краг Вал расправился с ним, затем с Желтым Клинком, но после этого Серебряный Клинок убил его, а потом, видимо, и всех остальных воинов. Наши рабы развернулись и побежали. А неверные выжгли это место до основания, спалив вместе с деревьями и тела всех павших воинов.
Правая ладонь Шедао Шаи сжалась в кулак. В ярости он стукнул им по своему бронированному бедру, испытав болезненное ощущение.
- И к тому моменту, как ты добрался сюда, пожар уже бушевал и ты не мог снова взять их след?
- Все так и было, мой предводитель, я ничего не мог сделать.
- Неверно, Рунк из домена Дас, - Шедао Шаи всем своим весом надавил на шею бедного воина, а затем повернул ногу, переламывая кости, связывавшие его череп с остальным скелетом, - Ты мог действовать быстрее.
Он бросил взгляд на Дэйна Лиана. Воин помедлил, потом тоже стал склоняться к земле.
- Не глупи, Дэйн Лиан, - командующий йуу-жань-вонгов оставил хладный труп Рунка Даса лежать на земле и повернулся к своему помощнику. - А чему тебя научило твое поражение в битве с неверными?
Взгляд Лиана блуждал по почерневшей от пожара земле, словно вонг надеялся найти на ней ответ.
- Тому, что неверные очень коварны. Они устроили нам ловушку, и если бы вы тогда не настояли…
Шедао Шаи саданул ему ногой в грудь, так что тот опрокинулся на левый бок, подняв в воздух темное облако пепла.
- Если это все, что ты извлек из своего провала, тогда ты не умнее, чем Рунк.
- Но, мой предводитель…
- Подумай, Лиан, ведь есть же у тебя мозга? - Шедао обвел все окружающее одетой в перчатку ладонью. - Мы видим вокруг одно сплошное пепелище, а ты рассуждаешь о хитрости неверных? Проанализируй битву, в которой ты участвовал. Истина более чем очевидна.
- Я пытался, предводитель.
- Значит, плохо пытался, - некомпетентность подчиненного раздражала и одновременно пугала Шедао. - Неверные прибыли сюда, чтобы забрать с планеты джиидайев. Ты прибыл сюда, чтобы лишить их такого счастья. Твои силы были превосходящими. К ним прибыли две волны подкрепления? Но задержка второй волны не давала им никакого тактического преимущества. Более того, один из их кораблей серьезно пострадал из-за этой задержки. Помимо всего прочего, я могу с точностью сказать, откуда прибыла эта вторая волна. Вектор их движения говорит только об одном: эти силы принадлежат Империи.
Командующий йуужань-вонгов медленно вышагивал вокруг раболепно склонившегося перед ним подчиненного.
- Что самое важное, даже эти силы не смогли одолеть наш флот и прогнать нас прочь от планеты. Неверные лишь забрали отсюда то, за чем пришли, и ретировались. А потому я могу предположить, что имперский флот был здесь по собственному почину, вмешавшись в ход этого сражения без согласования действий с Новой Республикой.
Лиан осторожно кивнул.
- Мудрость моего предводителя не знает границ.
- Если бы это было так, я бы послал в эту битву больше кораблей. И я сам бы командовал флотом.
Помощник поднял взгляд,
- А как вы узнали, что следует вообще послать сюда флот?
Шедао Шаи провел несколько секунд в молчании.
- Предыдущее появление корабля Новой Республики у Гарки не имело смысла. Если бы они хотели что-то разведать, они могли бы остаться на окраинах системы, в то время как их истребители подлетели бы вплотную, разнюхали бы все, что им требовалось, и вернулись обратно. В точности, как неделей позже произошло у Сернпидаля. И я увидел только единственную причину, по которой они захотели подлететь так близко. Их целью была доставка на планету корабля, который, как мне сказали, потерпел крушение. Анализ его обломков только подтвердил мою правоту.
- Но я ничего не нашел…
- В самом деле, - Шедао Шаи фыркнул. - Ты и все прочие, кто изучал останки взорванного корабля. Вы так боялись запачкать свои руки, что пропустили очевидное. Почему мы нашли столько следов присутствия погибшей команды, хотя она могла легко эвакуироваться в спасательных капсулах?
- Но там же не было ни одной капсулы…
- Действительно, их там не было, - лидер йуу-жань-вонгов потер ладони одна о другую. - Теперь мы знаем, что внутри был припрятан еще один корабль, на котором улетели уцелевшие, а следы человеческих тел на стенках - обычная фальсификация. Все это было тщательно спланированной акцией.
- Но зачем?
- Какой же ты тупой, Лиан! - Шедао разомкнул ладони. - Пепелище, посреди которого мы стоим, - вот где кроется причина. А теперь иди и выясни ее, найди объяснение тому, почему они уничтожили это место. Павшие в бою требуют от тебя этого. Не подведи их на сей раз, Дэйн Аиан. Не подведи и меня.
- Слушаю и повинуюсь, господин.
Шедао Шаи отвернулся от своего подчиненного и, дождавшись, пока его шаги затихнут, обратил внимание на безмолвную, золотистую фигуру, следовавшую за ним по пятам, словно тень.
- А что ты думаешь об этом, Элегос? Каамаси пожал не только плечами, но и практически всем своим телом.
- Здесь был сад, в нем не было никакой стратегической ценности. Здесь их преследовали, здесь они держали оборону. Я думаю, сгоревшие деревья - это всего лишь побочный ущерб.
На лице йуужань-вонга появилось насмешливое выражение.
- Думаешь, меня так легко одурачить?
- А вы думаете, мне это надо? - взгляд Элего-са по-прежнему оставался абсолютно невозмутимым. - Если Дэйн Лиан не смог определить причину этого пожара, тщательно все изучив, то как я могу выяснить правду прямо с первого же взгляда на эти груды пепла?
Шедао прошел дальше, в самую глубину пожарища, и жестом руки показал Элегосу, что тому необходимо проследовать за ним. Когда каамаси подошел, воин строго посмотрел на него.
- Как ты только можешь жить с этими людьми, Элегос?. Ты вдумчив и миролюбив, они - нет. Я вижу это здесь. Я видел это на вашей планете, которую вы именуете Биммиель. Как ты можешь выносить этих бесчестных, бесстыжих существ?
Элегос нахмурился.
- А в чем бесчестие? Новая Республика рисковала многим, чтобы вызволить отсюда своих солдат. Это делает ей большую честь.
- Да, возможно, так; и есть, но все это совершенно не вписывается в общую картину. Как ты сказал, у этого места не было никакой стратегической ценности, и тем не менее его уничтожили. Зачем? И еще, здесь были горы мертвых тел, включая и тела их собственных товарищей, но они не забрали их с собой, не захоронили, как; положено, - разве это делает им честь? Мы, йуужань-вонги, чтим память своих павших героев, мы проводим похоронные ритуалы, мы гордимся их великими подвигами. Здесь же… - йуу-жань-вонг весь кипел от ярости, пока говорил это. - Тела сожжены в том виде, в каком и лежали, друзья и товарищи не сложены вместе. К ним ко всем отнеслись, как к мусору. Такое отношение к нашим бойцам я еще могу понять, все-таки они были их врагами, но к своим собственным?..
У Элегоса и на это нашлось логическое объяснение. - Такое отношение к погибшим йуужань-вон-гам вы можете назвать невежеством, - каамаси присел на корточки около одного из скелетов, - к своим мертвым бойцам я бы охарактеризовал как спешку. Мы тоже чтим наших умерших, когда это возможно. При таком натиске вашей армии это было невозможно.
- Что ж, пусть будет так, как ты говоришь. Я многому научился у тебя, но сейчас я хочу узнать еще кое-что.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

Элегос поднял глаза на Шедао. Блики выглянувшего из-за туч солнца заиграли на его золотистой шерсти.
- Я не уверен, что мне есть, что еще вам сказать, командующий Шаи.
- О, еще как есть! - йуужань-вонг сжал руки в кулаки и надавил ими друг на друга. - При упоминании джиидайя по имени Серебряный Клинок, ты вздрогнул, почти незаметно. Когда я заговорил о Биммиеле, ты также подал знак, что что-то в этом тебе знакомо. Я полагаю, ты хорошо знаешь джиидайя, которому мы дали это прозвище.
- Я никогда и не отрицал, что знаком с джедаями.
- Но Серебрянного Клинка ты знаешь очень хорошо?
Каамаси кивнул и медленно встал.
- Его зовут Корран Хорн.
- Ко-рун Хорн, - Шедао выговорил это имя, вкладывая в каждый слог всю свою ненависть. - Ты не говорил мне, что это именно он истребил моих родичей на Биммиеле.
- Вы не спрашивали.
- Ага, раз ты так скромничаешь, Элегос, значит, ты не только знаешь его, но и беспокоишься о нем? Думаешь, что сможешь защитить его от моего праведного гнева?
Каамаси поднял подбородок и абсолютно бесстрашно посмотрел собеседнику в глаза.
- А быть может, командующий Шаи, это именно вас я пытаюсь от него защитить?
- Мм-м… ты не только беспокоишься, но и боишься за негр, - Шедао был доволен своей догадливостью. - Твоя верность другу достойна похвалы, хотя я и не могу понять, как ты можешь считать своим другом человека, пользующегося такой дурной славой? Это немыслимо, нонсенс. Ты же достаточно умен, чтобы понять это, разве нет?
- Корран совсем не глуп и отнюдь не бесчестен, каким вы его для себя видите, - Элегос соединил пальцы рук за спиной. - Никого из джедаев нельзя назвать глупцом, и тем более, никого из руководителей Новой Республики. Вы придаете слишком большое значение их неосведомленности и обманываете себя этим, потому что слишком мало о них знаете.
- Но, Элегос, ты же обучил меня. Я стал хорошо понимать ваши народы,
Каамаси позволил себе еле заметную улыбку.
- А я, проведя с вами достаточно много времени, тоже научился понимать вас. Мне даже стало казаться, что мы в состоянии прийти к какому-то соглашению, достигнуть мира. Я не хочу, чтобы эта война длилась вечно.
- И я не хочу этого, Элегос, - Шедао Шаи сложил руки на груди. - Но если я решу начать переговоры, то мне понадобится посланник, которому я смогу безоговорочно доверять. Среди моих подчиненных я не смогу найти такого.
Глаза Элегоса были полуприкрыты.
- Я могу стать вашим посланником.
- О, в самом деле, замечательная идея! - Шедао Шаи кивнул и развернулся, жестом приказав Элегосу следовать за ним. - Пойдем, я подготовлю тебя. С твоей помощью я смогу доставить джиидай-ям послание. Такое послание, которое они вряд ли смогут проигнорировать.

23

Хотя Новая Республика и Империя находились в состоянии мира уже более шести лет, Корран все равно чувствовал себя неуютно в компании тех, против кого совсем недавно воевал. Адмирал Гилад Пеллаэон вошел в комнату для брифингов на «Ралрусте», и адмирал Кре'фей приветствовал его теплым рукопожатием. Имперский главнокомандующий кивнул стоящему неподалеку мастеру Скайуокеру, а затем повернулся прямо к Коррану и улыбнулся.
- Мне довелось изучить ваш отчет о событиях на Гарки. Вы хорошо поработали.
Корран удивленно моргнул, затем кивнул адмиралу.
- Вообще-то, отчет готовил Джейсен Соло, я лишь исправлял грамматические ошибки. Но я передам ему ваши теплые слова.
- Пожалуйста, передайте, - Пеллаэон занял место за ромбовидным столом напротив Коррана. Таким образом, адмирал Кре'фей оказался во главе стола, мастер Скайуокер - по его правую руку, а Корран - справа от Скайуокера. - Ну что ж, давайте обсудим ситуацию. Кре'фей тоже присел.
- Давайте обсудим, только сначала позвольте поблагодарить вас за своевременное вмешательство. Ваши разведчики, видимо, очень тщательно отслеживают ситуацию в Новой Республике.
- Не так тщательно, как нам хотелось бы, - имперский офицер подался чуть вперед, водрузив руки на темную поверхность стола. - Но давайте не будем долго заострять на этом внимание, нам нужно обсудить еще много вещей, прежде чем прибудут политики и попытаются осложнить нам жизнь. Если говорить кратко, все было так: я привел свои войска к Гарки, как только узнал о вашем первом, сорвавшемся рейде. Я предположил, что вы пытались заслать в систему лазутчиков, но вам дали отпор, и я посчитал, что на Гарки есть что-то ценное, ради чего вы еще вернетесь. Так что мы прибыли в систему ровно за два дня до вас.
- Всю информацию, что мы заполучили на Гарки, мы передадим вам немедленно, независимо от того, что скажет мое непосредственное начальство, - скрипнул клыками. Кре'фей. - И я полностью с вами согласен: нам нужно поспешить, поскольку политики, появление которых стоит ожидать в самом ближайшем будущем, сделают все возможное, чтобы все нам испортить.
Корран вздохнул и устало закатил глаза. Оба флота, имперский и республиканский, встретились на границах системы Гарки и проложили совеместный курс прямо к Итору. Адмирал Кре'фей незамедлительно послал запрос на военное подкрепление, научно-исследовательские команды и много чего еще, из-за чего на Корусканте поднялась настоящая суматоха. Ему, конечно, сообщили, что подкрепление придет, как только сможет, но при этом в послании также добавлялось, что глава государства Борек Фей'лиа всерьез обеспокоен ситуацией и планирует в кратчайшие сроки прибыть на Итор вместе с прочими наиболее влиятельными сенаторами и министрами. Тут же стало понятно, что, как только они все соберутся на Иторе, о планировании какой-либо военной операции не будет и речи, так как они всеми силами постараются воспрепятствовать нормальной работе военных.
- Я не питаю никаких иллюзий по этому поводу, адмирал Кре'фей. Мои моффы будут противиться любым моим действиям по защите Итора так же, как и ваши лидеры - любому вмешательству имперских сил в ваши внутренние дела, - Пеллаэон прищурился. - В отличие от нас они не понимают всю серьезность ситуации. Битва за Итор определит дальнейший ход противостояния с йуужань-вонга-ми. Если мы победим, они отступят, и мы, вполне возможно, окончательно прогоним их за пределы нашей Галактики. Если мы потерпим поражение, то я вообще сомневаюсь, есть ли у Новой Республики будущее. Как, впрочем, и у Империи.
- Да, мы попали в тяжелую ситуацию, - ботан напрягся. - Вам следует знать, адмирал, что у нас нет доступа ни к одному супероружию, пережившему эпоху старой Империи. Они все были уничтожены, и это сущая правда, даже несмотря на разные слухи, которые время от времени появляются то там, то тут.
Пеллаэон улыбнулся.
- Могу вас заверить, что и у нас ничего подобного не осталось. Может, оно и к лучшему, поскольку супероружие трудновато применять в оборонительных целях.
- Полностью с вами согласен. К тому же немногие потерпят, если Империя начнет передавать Республике в пользование какое-либо из своих сверхвооружений. Защитить Итор и без того будет непростой задачей, не стоит навешивать на себя дополнительный груз проблем в виде одной из этих жутких махин.
- Да, защитить Итор действительно будет нелегко, - наконец, включился в дискусиию Люк. - Помимо всего прочего, у нас имеется целый ряд проблем на самой планете. Первая из них носит научный характер. Мы можем пересадить несколько деревьев баффорр с Итора на другие планеты, но это нам мало что даст: должно пройти не меньше десяти лет, прежде чем на них появится интересующая нас пыльца.
Корран недоуменно уставился на Люка.
- Но иторианцы - известные специалисты в области ботаники и генной инженерии? Даже мой дед вел переписку с несколькими иторианцами, выспрашивая у них ответы на интересующие его ботанические вопросы. Разве они не могут ее синтезировать?
Мастер вздрогнул.
- Это подводит нас ко второй проблеме, даже более серьезной, чем синтезирование пыльцы. Вся структура иторианского общества основывается на религии преклонения перед планетой, жизнью и лесом. Если мы попросим их создать какое-то лекарство, что-то, дарующее жизнь, они, не колеблясь, согласятся. Но нам-то нужно, чтобы они экспериментировали с жизненными формами для производства оружия. Они не пойдут на это.
Кре'фей обеспокоенно покосился на мастера Скайуокера.
- И что, нет никакого способа переубедить их? Люк как-то неловко пожал плечами.
- У меня был разговор с Релалом Тауроном, верховным жрецом, сменившим Момау Надона на посту правителя Итора. Он согласился позволить нам собирать пыльцу с их деревьев и высаживать новые рощи на других планетах. Он даже посчитал, что на Гарки деревья баффорр внесли свой посильный вклад в отражение угрозы йуужань-вонгов. Тем не менее он категорически против любых попыток исказить или просто обойти какие-либо догмы их религии. В частности, она запрещает живым существам касаться ногами поверхности их священной планеты.
Пеллаэон с интересом посмотрел на Скайуокера. - Сомневаюсь, что йуужаньвонги будут свято блюсти этот запрет.
- Релал это понимает, а потому он согласен пойти на кое-какие уступки. Нашим людям будет позволено спуститься на планету, но перед этим они должны будут пройти очищающий обряд и им придется соблюдать некоторые строгие ограничения.
Адмирал-ботан откинулся в кресле.
- Верховный жрец должен понимать, что о всяких ограничениях тоже придется забыть, когда наступит час битвы.
Люк кивнул.
- Он не сказал этого, но я чувствую, что он все прекрасно понимает. Он сейчас в очень неустойчивом положении. Иторианцы - мирный народ. Вражеское вторжение и даже наша подготовка к отражению этой угрозы могут расшатать устои иториан-ского общества.
Корран подался вперед.
- Мы все это понимаем, но, спалив Ксенобота-нический сад на Гарки, мы всего лишь выиграли немного времени. Йуужань-вонги нападут на Итор, и этого уже не миновать. Они могут при помощи до-винов-тягунов просто запустить к планете несколько астероидов, и тогда никакое общество уже не надо будет расшатывать - здесь и так все погибнет.
- Ну, от астероидов мы сможем защититься, - задумчиво произнес Пеллаэон. - Мы распылим их прежде, чем они доберутся до планеты.
- Корран, я также советую принять во внимание то, что йуужань-вонги вряд ли станут уничтожать планету, полную жизни. Они скорее предпочтут захватить ее и примутся изучать ее секреты, - Люк на мгновение прикрыл глаза, а затем вновь поднял веки. - - Все, что вы видели на Гарки, они вполне могут повторить и на Иторе.
- Ладно, убедили. Я и сам не очень-то верю, что йуужань-вонги попытаются взорвать планету. Их новое командование, видимо, действует более практично, чем предыдущее, раз трагедия Сернпи-даля до сих пор не повторилась, - Корран пожал плечами. - Так как нам выстраивать оборону? Встречаем их в космосе, сбиваем максимальное количество десантных шаттлов, а затем добиваем оставшихся на поверхности планеты?
- Я предпочел бы вообще не подпускать их к Итору, но пренебрегать наземной обороной все же не стоит, - заявил Кре'фей. - У нас есть несколько элитных подразделений, и республиканских, и имперских, которые способны закрепиться на поверхности и отразить любую угрозу. Они достаточно дисциплинированны, чтобы соблюдать любые ито-рианские запреты, - по крайней мере, до той поры, пока битва не станет слишком жаркой.
Адмирал Новой Республики бросил взгляд на своего имперского коллегу.
- И все же, окончательное решение за вами, адмирал.
Пеллаэон, казалось, был необычайно удивлен таким поворотом событий.
- О чем вы говорите? Кре'фей осторожно улыбнулся.
- О том, что вы здесь старший офицер с гораздо большим боевым стажем, чем у меня. Я лишь несколько раз сражался с йуужань-вонгами и так ни разу и не добился чистой победы. Я бы хотел, чтобы именно вы руководили обороной Итора.
Первым пережевал столь неожиданное высказывание Корран.
- Боюсь, политики этого не одобрят. Клыки ботана на мгновение сверкнули.
- Я думаю, мы можем некоторое время изображать совместное планирование, чтобы политики ничего не заподозрили. Но когда настанет час битвы, я бы хотел, чтобы вы, адмирал, единолично командовали войсками. Политики просто не успеют что-либо возразить.
Пеллаэон задумчиво кивнул.
- Но вы, конечно, останетесь вторым в цепочке командования?
- Почту за честь. Имперский адмирал улыбнулся.
- А кто за вами? Мастер Скайуокер? Ботан бросил взгляд на Люка.
- Джедаи неплохо проявили себя в наземных сражениях на Дантуине и Биммиеле. А какова будет их роль здесь, на Иторе?
Люк окал руки вместе, и Корран вдруг ощутил, с каким трудом ему дается ответ на этот, казалось бы, простой вопрос. Джедаев нельзя было назвать боевыми единицами, хотя они и были обучены хорошо сражаться на мечах. Поскольку Итор считался колыбелью жизни, а именно жизнь обязаны защищать джедаи, то их было просто необходимо привлечь к обороне планеты. Тем не менее Люк по-прежнему сомневался в правильности такого решения, так как в пылу битвы многие джедаи могли перейти рамки дозволенного. Ту зыбкую грань, которая отделяла оборонительные действия от неоправданной агрессии.
Мастер-джедай посмотрел на Коррана.
- Ты что-нибудь можешь сказать по этому поводу?
- Не вопрос, мы поможем защитить Итор. Но постараемся сделать все возможное, чтобы не превратить сражение в неуправляемую бойню. Только отпор йуужань-вонгам, никаких лишних жертв, убийств невинных и прочих кровожадных акций. Хотя и сомневаюсь, что смогу найти на планете хоть одного невинного йуужань-вонга.
- А если кто-то из йуужань-вонгов решит сдаться? - задал неожиданный вопрос Пеллаэон.
Люк покачал головой.
- Ни йуужань-вонги, ни их рабы никогда не сдаются. УЖ поверьте моему опыту.
- Я даже не знаю, как я смогу доверять йуу-жань-вонгу, который предпочел сражению капитуляцию, - мрачно заявил Корран. - Помните, на Дантуине Мара наткнулась на убитых людей, чей облик был впоследствии использован йуужаньвон-гами, чтобы при помощи углитх-маскунов беспрепятственно проникнуть на базу и расправиться с еще большим числом гражданских?
Ботан царапнул когтем полированную поверхность стола.
- Да, верно подмечено. Так что нам придется руководствоваться обычными правилами боя и предупредить наших людей, чтобы они с как можно большей предосторожностью и опаской относились к тем, кто решит сдаться в плен. То, что мы совершенно ничего не знаем о йуужань-вонгах, об их культуре и традициях, делает нашу задачу еще более сложной. Мы можем о чем-то догадываться, делать какие-то выводы, но мы так и не узнаем секрета, как понастоящему эффективно противостоять их нашествию.
Пеллаэон улыбнулся.
- Гранд адмирал Траун уделял очень большое внимание культуре и искусству противостоящего ему народа, считая это ключом к победе над ним. Я не знаю, сможем ли мы таким образом познать йуужань-вонгов, но я заметил, что та группа чиссов, которая присоединилась к нам в этом противостоянии, очень энергично взялась за дело.
- Ах да, чиссы с их когтевидными истребителями, - Кре'фей разгладил мех на затылке. - Можете быть полностью уверены, что на Корусканте совершенно не обрадуются тому факту, что в республиканском пространстве объявился целый контингент бывших соратников Трауна. Нет никаких сомнений, что многие посчитают их появление знаком того, что вы собрались использовать их мощь для возвращения Империи ее былого величия. Имперец пожал плечами.
- Я бы, вероятно, уже давно этим занялся, но загвоздка была в том, что даже я не был посвящен во все секреты Трауна и не знал, где искать его народ. Когда я послал запрос на восстановление из резерва всех имперских солдат и агентов, то неожиданно для меня объявилась и эта группа чиссов, присланная нам в подмогу бароном Фелом, который прилагал к ней свое рекомендательное письмо. С чиссами прилетел и сын барона.
Корран встрепенулся.
- Барон Фел? Кто бы мог подумать?
- Я мог, - Люк произнес эти слова так тихо, что Корран стал сомневаться, на самом ли деле слышал их. - Во время ботанского кризиса, когда я разыскивал пропавшую Мару, мы вместе с ней наткнулись на адмирала Парка и барона Фела. Они надзирали за одним из ранних трауновских проектов, неприступной цитаделью, в которой помимо всего прочего была еще и клонирующая лаборатория с практически готовым клоном самого Трауна. Мы с Марой посчитали тогда, что чиссы не представляют угрозы для Новой Республики, и решили не говорить никому об их существовании, дабы наши официальные власти не причислили их раньше времени к своим врагам.
Кре'фей прищурил пурпурные глазки.
- Послушайте, если некоторые политиканы прознают, что вы утаили от них столь ценную информацию, может подняться настоящая волна ан-тиджедайских выступлений. Вас, мастер Скайуокер, могут обвинить в заговоре против власти, а чиссов назовут вашей тайной армией.
Корран взвился с места.
- Но это же полнейший бред!
- Конечно, все так и есть. Но я лишь говорю вам, что может случиться, если эта информация просочится наружу. Что касается чиссов, то я рад, что они с нами. То, что такие сильные бойцы прикрывают наш фланг, вселяет в меня небольшую надежду, - ботан перевел взгляд на Пеллаэона. - А какой военной силой располагаете вы, адмирал?
- Со мной будет как минимум одна полная боевая эскадра: четыре разрушителя класса «империал», восемь крейсеров «виктория», различные суда поддержки. Я могу привести всю группу сюда или придержать часть кораблей на Йаге Малой, чтобы при случае нанести контрудар по Гарки. Насколько я понял, йуужань-вонги будут использовать именно эту планету в качестве плацдарма для атаки на Итор.
Кре'фей кивнул.
- Хорошо. Думаю, я смогу собрать соизмеримый по численности флот, хотя некоторую его часть придется оставить для обороны Агамара. Если потребуется, я переброшу на Итор и эти корабли, но тогда, вполне вероятно, Агамар падет.
От последних слов ботана на душе Коррана Хор-на становилось все более тревожно. Так или иначе, все присутствующие понимали, что положение Агамара сейчас еще более уязвимое, чем Итора, но, как ни тяжело было признавать это, чем-то приходилось жертвовать. Сейчас складывалась такая ситуация, что потеряв Итор, они могли потерять все, но и Агамар нельзя было бросать на произвол судьбы. На плечи командующих легла необычайно тяжелая ноша ответственности.
С потерей Агамара обнаруживалась еще одна серьезная проблема: захватив планету, йуужань-вонги могли перерезать ключевой гиперпространственный маршрут, связывающий Новую Республику и нынешнюю Империю. Если не брать во внимание Итор, то ближайшей к имперским границам республиканской планетой будет Орд Мантелл, но для того чтобы преодолеть расстояние от Иаги Малой до Орд Мантелл, потребуется серия коротких гиперпрыжков и много времени. Корран не хотел загадывать наперед, как будет развиваться война с йуужань-вонгами и какова будет доля дальнейшего участия в ней Империи, но, поскольку Пеллаэон и его флот спасли ему жизнь, он бы предпочел, чтобы их сотрудничество продолжилось.
Имперский адмирал сухо пожал плечами.
- Такова судьба военного офицера: всегда приходится чем-то жертвовать ради общего блага. Мы с вами оба понимаем, что Итор сейчас - - ключ ко всему и именно на него обрушится основной удар йуужань-вонгов. Если мы ослабим нашу оборону в каком-либо другом месте, то предоставим противнику альтернативную мишень. Многие пострадают, но за счет них другие останутся живы. Холодный расчет велит нам делать одно, горячее сердце требует от нас другого, и тут уж ничего не попишешь - этот выбор должен быть сделан.
Он встал и оперся руками о стол.
- У нас осталось около двух недель до прибытия ваших лидеров, да, собственно, и несколько моих моффов также собирались заглянуть на огонек. За это время нам необходимо подготовиться не только к обороне от йуужань-вонгов, но и к противодействию нашим собственным политикам. Потому что если они своими действиями свяжут нас по рукам и ногам, если их грызня не даст нам^возможности хоть что-то противопоставить нашей основной угрозе, то Итор, Новая Республика и Империя - все будут обречены.

24

Вся приветственная церемония, проходившая на Иторе, казалась Джейне Соло полнейшим набором абсурда и нелепиц. Начать хотя бы с того, что сие мероприятие решили провести в «Бухте Тафанда», одном из ито-рианских летучих кораблей-городов, парящих над равнинами Итора на репульсорной подушке. Во всех иторианских судах, наполненных органикой и имевших свои собственные экоситемы, поддерживался исключительно теплый и влажный климат, и Джейна, возможно, даже не почувствовала бы этого, будь она одета в повседневный наряд, но ее заставили присутствовать на собрании в церемониальных джедайских одеждах, изза чего она ошушала себя совсем неуютно.
Да и сам факт проведения такого собрания, в то время как на носу - важнейшая освободительная битва, казался ей полнейшей глупостью. Она бы гораздо лучше себя чувствовала сейчас на «Ралрусте», в компании остальных Проныр. Но больше всего ее раздражало то, что ее пригласили на эту церемонию исключительно как джедая и Соло, но не как члена Разбойного эскадрона. Саму эскадрилью представлял на церемонии полковник Дарклайтер, а прочих пилотов даже и не подумали пригласить, вероятно испугавшись, что их искренние и простецкие речи могут испортить торжественность момента.
Вообще, напряжение, царившее в зале, Джейна переносила с не меньшим трудом, чем духоту. Сам зал был открытым, однако кроны высоченных иторианских деревьев служили ему не хуже любой крыши. Еше более впечатляюще смотрелись стены и пол зала, также покрытые зеленью. Причудливые растения создавали на полу невероятный мозаичный узор, и Джейна была готова любоваться его красотой целую вечность, однако постепенно наполняющие зал группки дипломатов и политиков одним только своим видом отвлекали ее от созерцания прекрасного.
Долгие годы наблюдая за стараниями матери на дипломатическом поприще, Джейна пришла к выводу, что все политики живут в каком-то другом, ирреальном мире. Самые злейшие враги могут в этом мире стоять лицом к лицу и мирно беседовать, одновременно строя козни друг у друга за спиной. Даже адмиралу Кре'фею и полковнику Дарклайтеру приходилось сдерживаться, чтобы не уронить лишнего нелицеприятного словечка в адрес политиков, пытавшихся прибрать к рукам планирование обороны Итора. Оба боевых офицера усиленно делали вид, что все хорошо, и власть предержащие отвечали им взаимностью.
Джейна вздохнула. По крайней мере, можно надеяться, что сегодня они воздержатся от выпадов в сторону джедаев.
- Какой тяжкий вздох. Может, он помогает тебе снять усталость?
Джейна обернулась и не смогла сдержать улыбки, узнав знакомый голос.
- Да, Ганнер, немного,' - она продолжала улыбаться даже несмотря на небольшое потрясение, которое испытала при виде мертвенно-бледного шрама на его лице.
Подошедший к ней джедай отпил немного вина из зажатого в пальцах правой руки бокала и произнес:
- Может, мне тоже стоит попробовать так повздыхать?
- Зачем? Ох, - тут она заметила стоявшую позади Ганнера группу джедаев во главе с Кипом Дюрроном. - Я слышала, у тебя теперь трудности во взаимоотношениях с Кипом и его соратниками, - она указала пальцем в их сторону.
Ганнер криво ухмыльнулся.
- Знаешь, последние события на Биммиеле и особенно на Гарки немного э… отрезвили мой разум. После того как многих джедаев призвали на оборону Итора и они жаждут йуужань-вонгской крови, мои кардинально изменившиеся взгляды больше не приветствуются. Я всего лишь стал реалистом, они же обвиняют меня в пораженческих настроениях.
- И никому нет дела до того, что ты спас Кор-рану жизнь на Биммиеле?
Ганнер негромко фыркнул.
- Не-а. Да, собственно, мне это и не нужно. Я научился очень многому, работая с Корраном в одной команде, он преподал мне именно те уроки, которые были необходимы. И я рад, что прожил достаточно времени, чтобы это осознать.
Девушка несколько секунд разглядывала его обезображенное шрамом лицо.
- Сожалею, что тебя так изукрасили.
- Нет. Я смотрю на это по другому, - ее собеседник прищурился. - Меня всего лишь лишили моей слепой веры в собственную непогрешимость. Я был достаточно самонадеян, чтобы считать себя воплощенным совершенством. Сейчас в такой же капкан очень стремятся попасть Кип, Бурт, Окта и другие. Они думают, что всемогущи, а все потому, что пока ни один йуужань-вонг не успел доказать им обратное. Сам же я с недавних пор не питаю подобных иллюзий.
- Мне кажется, я тоже лишилась всех своих иллюзий, - доверительно сообщила ему Джейна. - В последнее время я участвовала во многих тренировочных полетах, мы моделировали оборону Итора. Как минимум половина из них закончилась для меня летально.
Ганнер вздрогнул.
- Это плохо.
- Не так плохо, как может показаться. Время от времени мы имитируем полет на кораллах, чтобы вновь прибывшие могли потренироваться в отстреле этих йуужань-вонгских посудин. Имперцев мы еще в состоянии превзойти, но вот чиссы просто бесподобны.
- Я почувствовал их присутствие, но так и не увидел ни одного из них.
- Как и я, кроме тех случаев, когда они висели у меня на хвосте и медленно поджаривали дефлекторы, - она бросила взгляд в сторону большой площади, где собиралась элита. Там же была установлена трибуна, с которой правитель Релал Таурон и его помощники приветствовали различных должностных лиц Новой Республики. - Похоже, началась официальная часть. Сейчас начнут представлять собравшихся. Вскоре должны появиться имперцы, а за ними, вероятно, чиссы.
- Будет любопытно на них посмотреть, - Ган-нер провел рукой в сторону трибуны. - После вас.
- Благодарю, - Джейна находилась, в небольшом замешательстве, причем не столько из-за неожиданной обходительности Ганнера, сколько из-за собственного страстного желания хоть краем глаза взглянуть на этих чиссов. Дл и не чиссов я вовсе хочу увидеть, а их лидера.
Девушка даже начала немного краснеть, но вспышка гнева не дала ей до конца налиться румянцем. Во всех тренировочных миссиях она летала превосходно. Пускай она и не была лучшей в эскадрилье, но, по крайней мере, была близка к этому. Однако каждый раз, когда Джейна проводила тренировочные бои с чиссами и проигрывала, их лидер постоянно оказывался именно тем, кто ее сбивал. Она даже решила обратиться к полетной статистике, чтобы выяснить, охотится ли он за ней специально, или же это было волей слепого случая.
А сухая статистика говорила о том, что командир чиссов выбирал себе цели строго определенно, в первую очередь отстреливая тех, кто доставлял его эскадрилье наибольшие неприятности. При этом все Проныры отчаянно сопротивлялись, а Ведж и Тикхо на пару даже сумели однажды подстрелить его самого, но тем не менее он превосходил соперников по всем статистическим параметрам. Так что у Джейны в душе были двойственные чувства: с одной стороны, она была заинтригована, откуда берутся такие асы, и преклонялась перед его мастерством, а с другой - ее пилотская гордость не позволяла ей признать себя побежденной и она относилась к лидеру чиссов как к своему сопернику и конкуренту.
Вместе с Ганнером они протолкались сквозь гущу народа, бурно приветствовавшего появившихся в зале Люка и Мару Скайуокер (в основном, правда, выражали свой восторг иторианцы, а вот высокопоставленные мужи Республики лишь несколько секунд надменно хлопали в ладоши). На Иторе любили и уважали джедаев, но большинство политиков, и в частности Борек Фей'лиа, как показалось Джейне, были бы совсем не против, если бы все джедаи погибли, обороняя Итор.
Следующим через залу прошествовала имперская делегация. Шедший во главе ее адмирал Пелла-эон старался максимально быстро миновать колонну официальных лиц, сводя к минимуму всю церемонию своего появления. Было видно, что он хочет как можно скорее прекратить пустую трату времени и вернуться к планированию обороны Итора. Тем не менее он очень тепло поприветствовал и адмирала Кре'фея, и полковника Гэвина Дарклайтера, и Люка Скайуокера с Веджем Антиллесом. Особенно он был рад встрече с матерью Джейны. Он пожал ей руку и встал позади нее, дожидаясь, пока закончится представление остальных имперпев.

Несколько моффов действительно совершили долгое путешествие на Итор, чтобы присутствовать на церемонии. Практически все они выглядели усталыми и натянуто улыбались, за исключением единственного человека - моффа с Бастиона Эфина Сар-рети. На его лице светилась ненаигранная улыбка, он с энтузиазмом жал руку каждому республиканцу - от Борска Фей'лиа до самого захудалого чиновника - и успевал переброситься с каждым из них парой фраз, поражая своих собеседников осведомленностью об их личной жизни и их родных мирах. Большинство было шокировано, другие же незамедлительно преисполнились всяческих подозрений. Ганнер ухмыльнулся.
- Ну вот, наконец-то нашлось, чем занять правителя Фей'лиа.
- Точно, теперь у нега останется меньше времени на то, чтобы советовать военным, как защищать Итор.
Ганнер так и не успел ей ничего ответить, они оба ощутили новое, очень мощное присутствие в Силе. Долгое время проведя в кругу таких людей, как Хэн Соло или Ведж Антиллес, Джейна уяснила для себя, что человек не обязательно должен владеть ее даром, чтобы производить такой эффект. Иногда людей настолько переполняет жизненная энергия и уверенность в себе, что в Силе они сияют, как горящий факел на фоне ночной темноты. Она приподнялась на цыпочки, чтобы разглядеть, чью же ауру она уловила, и увиденное потрясло ее до глубины души.
Во главе колонны из дюжины голубокожих чис-сов, твердо чеканя шаг, шел юноша, человек. Он был выше ее, но не такой высокий, как Ганнер, крепкая мускулатура не могла спрятаться под черной униформой, в которую он был затянут с головы до ног. Темные коротко постриженные волосы открывали взорам всех собравшихся небольшой шрам, тянувшийся вверх от правой брови. Бледно-зеленые глаза холодно разглядывали толпу, удачно гармонируя с его самоуверенными манерами. Только алые полосы на штанинах и рукавах немного разбавляли яркими красками его мрачный образ.
Вошедшие сразу привлекли к себе всеобщее внимание. Юноша взобрался на трибуну, оставив одетых в белые униформы чиссов внизу, и подошел к Релалу Таурону, правителю Итора. Он поклонился иторианцу, и тот уже собрался представить его Бор-ску Фей'лиа, но лидер чиссов проигнорировал главу Новой Республики и весь его кабинет. Вместо этого он стал двигаться дальше и остановился, лишь когда заметил стоявшего в ряду военных адмирала Траес-та Кре'фея. Они обменялись официальными кивками и рукопожатиями, после чего юноша повторил ту же самую процедуру с Гэвином Дарклаитером и Люком Скайуокером.
В толпе потихоньку начинались перешептывания, пока он продолжал свое шествие вдоль колонны официальных лиц. Гул усилился, когда он остановился возле Веджа Антиллеса, чинно поклонился, а потом улыбнулся и позволил заключить себя в объятия. Не успела Джейна сообразить, в чем дело, как он уже очутился рядом с адмиралом Пеллаэо-ном, тепло его поприветствовал и, проигнорировав имперских моффов, спустился с трибуны.
И идет прямо ко мне!
Не прошло и нескольких секунд, как он очутился рядом с Джейной и поприветствовал ее поклоном, который не был таким низким, как предыдущие его официальные жесты, но все равно достаточно почтительным.
- Я - Джаггед Фел, - он выпрямился, и Джейна неожиданно покраснела, когда почувствовала на себе пронзительный взгляд его бледно-зеленых глаз. - А ты к тому же и джедай? Потрясающе!
Девушка заморгала.
- К тому же?
- В дополнение к твоим превосходным пилотским способностям. Тебя очень тяжело подстрелить.
Она не знала, зачем, но улыбнулась ему.
- Буду считать это комплиментом.
Джаг Фел кивнул.
- Среди чиссов это считается высшей похвалой. В твоем возрасте я был лишь немногим лучше.
- В ее возрасте? Года два назад? - несмешливо спросил Ганнер.
Всем своим видом Джаггед показал, что этот вопрос его совершенно не задел.

Предыдущая страница 13 Следующая страница


Руины 14

- Да, как раз в то время меня назначили командовать эскадрильей.
Ведж Антиллес тем временем спустился с трибуны и подошел к ним.
- Полковник Фел!
- Да, дядя?
- Ты должен вернуться на трибуну и поприветствовать тех, кого ты пропустил, - Ведж кивнул в сторону Фей'лиа и прочих. - Это довольно нужные ребята.
Фел замотал головой.
- Но, дядя Ведж, они же политики! Ведж понизил голос.
- А создалось впечатление, что ты проигнорировал их, потому что они существа других рас.
Фел повернул голову к трибуне и громко произнес:
- Если они считают, что я так поступил, потому что они не одной со мной расы, то они полные идиоты. Я не поприветствовал их, потому что они - политики.
Суллустианский сенатор выступил вперед.
- Очень удобная позиция, за которой можно прятать ксенофобные взгляды.
Фел окаменел от изумления.
- Вы что, обвиняете меня в расизме? Теперь заговорил Пвоу, сенатор от куарренов.
- А вы так и пышете им, полковник Фел. Ваша униформа сходна с той, что носил ваш отец в 181-й летной эскадрилье, подавляя сопротивление на одной планете за другой. Ваш формализм. Приветствия, которые были приняты при дворе у Императора. А то презрение, с которым вы прошли мимо нас, делает ваши расистские замашки еше более очевидными.
Фел раздраженно посмотрел на сенаторов.
- Там откуда я родом…
Борек Фей'лиа прервал его.
- Там, откуда вы родом, построено консервативное проимперское общество. Там собрались самые верные последователи Гранд адмирала Трауна и там привыкли ненавидеть нас с первой же минуты, как мы отобрали у них власть. Вы - наследник этой эпохи, и я вижу, что вы здесь, чтобы восстановить имперское влияние, скрывая свои истинные побуждения под маской желания помочь.
- Хватит. Прекратите, пожалуйста, - лидер чиссов поднял вверх руку. - Не стройте из себя еще больших идиотов, чем вы и без того кажетесь.
Пурпурные глаза Борска Фей'лиа сверкнули.
- О, как заботливо с вашей стороны указывать, что будет лучше для меня! Вы, имевший счастливое детство, даже не знаете, что такое находиться под постоянным гнетом только из-за того, что у тебя на спине растет шерсть. Вы понятия не имеете, что значит жертвовать всем ради свободы, - он указал пальцем на дюжину чиссов, стоящих перед трибуной. -
Вы даже посмели устроить перед нами этот парад не-людей, своих прислужников, чтобы еще раз напомнить нам об имперском превосходстве.
Джейна попыталась понять, что чувствует сейчас Джаггед, но ощутила лишь полное спокойствие и холодную уверенность в себе.
- Там, откуда я родом, правитель Фей'лиа, я - национальное меньшинство. Именно я там для всех - чужак. Если вы хоть что-то помните из истории вашего драгоценного Восстания, то вы не могли не обратить внимания на то, каким бескомпромиссным и неуступчивым был Гранд адмирал Траун, а такое поведение - характерная черта всех его сородичей. А я жил бок о бок с ними, я вырос в их среде, и меня оценивали по их стандартам.
Он выступил вперед и указал на сопровождавших его чиссов.
- У меня не было привилегированного детства, меня назначили командовать ими не потому, что так пожелал мой отец или еще какие-либо высшие правительственные структуры, а потому, что я сам заслужил это. И эти бойцы захотели летать под моим началом не из-за того, что я человек или имперец. Они признали во мне лучшего пилота и лидера.
- Что касается борьбы за свободу, то я занимаюсь этим чуть ли не всю свою сознательную жизнь. У моей мамы было пятеро детей, и мой старший брат погиб в сражении, как и моя младшая сестра. Бы знаете, почему мы здесь? Почему мы сражаемся? Вторжение, подобное тому, что предприняли сейчас йуужань-вонги, предвидели уже давно. Помните те страшные годы опустошения во время Великой Чистки йеветан? У нас в Неисследованных территориях случались опустошения и похлеще ваших, но вам они покажутся незначительными, а все потому, что мы были там и остановили их.
В зале царила гробовая тишина, а Фел продолжал говорить.
- Вы обвиняете меня в ксенофобии, однако почему-то мимо вашего внимания ускользнул тот факт, что я поприветствовал и нашего радушного хозяина, иторианца, и адмирала Кре'фея, который по происхождению - ботан. Вы увидели лишь то, что хотели увидеть. Вы только и ищете возможность обвинить Империю в погоне за властью, но не замечаете, что сами уже давно вышли на эту тропу. Я явился сюда к вам на помощь, в надежде защитить вас от свирепых йуужаньвонгов, а вы продолжаете гоняться за призраками прошлого.
Он оглядел зал: никто по-прежнему не издавал ни звука.
- Вот почему, приветствуя всех, я проигнорировал вас. Я пришел, чтобы сражаться, а не чтобы играть в политические игры. Моя цель - сохранить нашу общую свободу, а не помочь вам прихватить еще больший кусок власти, и не отбирать ее у вас.
Лейя Органа Соло выступила вперед, первой нарушив тишину и опередив любую ответную реплику правителя Фей'лиа.
- Мы нуждаемся в вашей помощи: чиссов, Империи, всех народов Новой Республики. Нам нужно действовать сообща. Только так мы отразим угрозу йуужань-вонгов и спасем Итор.
Медленно, но верно толпа разразилась аппло-дисментами, и Джейна присоединилась к ним, полностью поддерживая позицию матери. Под таким давлением масс политикам пришлось присмиреть, и вроде бы возникшая с приходом Фела неловкая ситуация разрешилась. Тем не менее слова Фей'лиа и остальных не давали ей покоя. Раньше их обвинительные речи были направлены в сторону ее матери. Ее обвиняли в желании отобрать власть у инородцев, а теперь вот перевели стрелки на чиссов и Империю. А еще вспоминаются все эти кривотолки в кулуарах власти, возлагающие на джедаев ответственность за потерю Гарки и Дубриллио-на. И каким-то образом возникшая идея, что именно из-за джедаев йуужанъ-вонш вообще сунулись в эту Галактику. Становится страшно: неизвестно, каких еще ворнскров на нас повесят, если мы ко всему прочему потеряем еще и Итор.
Джаг Фел повернулся к ней, и Джейна испугалась, что он сможет прочесть ее мысли. Но она не отвела глаз под его пристальным взглядом. - Мы спасем Итор.
Он кивнул.
- Мы выиграем битву за Итор. Его дальнейшая судьба, - он бросил быстрый взгляд на группку республиканских политиков, стоявших на трибуне, - не в наших руках, и, боюсь, тут мы ничем не сможем ему помочь.

25

Джейсен Соло, заложив руки за спину, прохажился взад-вперед по небольшой роще, расположенной на верхних уровнях «Бухты Тафанда». Он явился сюда незамедлительно, как только дядя Люк связался с ним и попросил прийти на эту встречу, и был очень удивлен, не обнаружив среди пестрого скопления джедаев свою сестру Джейну. Он по-прежнему мог чувствовать ее присутствие где-то внутри летучего иторианского города, и, судя по обрывкам тех эмоций, которые он улавливал, она опять тренировалась на полетном симуляторе. Разбойный эскадрон каким-то образом обособил ее от остальных джедаев, и в душе Джейсена уже начинала зреть обида.
Как только он поймал себя на мысли, что опять представляет сестру в негативном свете, он попытался отбросить эту мысль подальше. В конце концов, Джейна не отказывалась от своего джедайского наследия и не прекращала тренировок. Джейсен даже гордился тем, чего она достигла на поприще боевого пилота. Он понимал, что его сестра просто нашла другой способ применения джедайских талантов.
Она словно идет по дорожке, проторенной Корраном, тоже прекрасно сочетавшем 6 себе навыки как джедая, так и пилота. Юноша окинул взглядом рощу и заметил вдалеке самого Коррана. Казалось, Джейсен уже решил для себя, что ему следует равняться на Коррана и на дядю Люка, пытаться стать таким, как они. И в глубине души он даже понимал, что на Белкадане и Гарки он поступал правильно и делал именно то, что должен был, но тем не менее легкое чувство неудовлетворенности продолжало преследовать его.
Всплывшие в памяти образы, сопровождавшие резню на Дантуине, тут же напомнили ему о том, какими еще «традициями» славны джедаи. Нет, он понимал, что йуужань-вонги просто не оставили им иного выбора: либо руби мечом направо и налево, либо изрубят тебя самого. Джедаи вели себя на Дантуине как защитники, а потому никто не мог бросить им обвинение в том, что их действиями руководила Темная сторона. Тем не менее погибло так много существ.
Джейсен неожиданно для себя осознал, что он опять вернулся к той философской дилемме, которая часто мучала его в последнее время. Если Сила всегда была тем, что связывает вместе все живое, может ли убийство быть оправданным, даже если оно продиктовано необходимостью самозащиты? Кодекс джедаев утверждал, что смерти нет, есть только Великая сила, но гибели миллиардов на Ал-дераане и Кариде было достаточно, чтобы вызвать в поле Силы волну возмущения, сходную по произведенному эффекту с цунами. Если это так, то меньшее количество смертей тоже должно производить подобный эффект?
На этот вопрос он так до сих пор и не смог найти ответ, хотя и знал, что находится на правильном пути. Анакин вообще ему однажды заявил, что в поисках Вселенской истины он блуждает вокруг одной какой-то точки, в которой и запрятан этот ответ, а Джейсен привык верить чутью младшего брата. Ну раз я хожу кругами, то, значит, сугцествует какое-то средоточие, вокруг которого можно это делать. Надо лишь копнуть поглубже, и я найду то, что ищу.
Но в данный момент пришлось отказаться от очередного самоанализа, и на то было две причины. Первая - это появление Релала Таурона, иториан-ского верховного жреца, пришедшего на эту встречу вместе с дядей Люком. Пока Джейсен не увидел иторианца, он и понятия не имел, зачем их всех здесь собрали, но та серьезность, с которой верховный жрец и глава Ордена джедаев продвигались к центру помещения, наводила на мысль, что присутствующих ожидает нечто очень важное.
Второй причиной, несколько выведшей Джейсе-на из равновесия, было появление Даешары'кор, которая вошла вслед за Люком и встала неподалеку от своей подруги Окты Рамис. После поимки тви'-лекка пожелала оставаться в уединении, но теперь она наконец вышла на свет. И Джейсен немного побаивался последствий ее появления, так как, хотя мастер Люк и вел с ней долгие беседы после того, как они с Анакином схватили ее, он так и не смог сообщить прочим джедаям о той веской причине, которая сподвигла ее на поиск сверхвооружений.
Люк Скайуокер остановился перед двумя дюжинами джедаев, собравшихся в помещении, и поклонился им.
- Братья и сестры, я собрал вас всех сегодня по очень важному поводу. Релал Таурон подготовит нас к тому, чтобы мы смогли внести наш посильный вклад в дело зашиты Итора. Выслушайте внимательно все, что он скажет. Хотя мы здесь, чтобы спасти Итор, мы можем и разрушить его, если будем невежественны и проявим халатность. Этого не должно случиться.
Иторианец кивнул, как бы подтверждая слова Люка, а затем несколько секунд разглядывал дже-дайскую братию в полном молчании, сложив сплетенные пальцы рук на животе. После этого он заговорил низким звучным голосом:
- Мы рады приветствовать вас здесь, джедаи, и мы благодарим вас за то, что вы сделаете для нас. Я говорю не только за себя, но и от имени Матери Джунглей, над которой мы парим, и от всего ито-рианского народа. Мы едины, и с вами мы также желаем достичь единения.
Он замолк и продолжил изучать собравшихся. Когда его взгляд упал на Джейсена, тот неожиданно смутился, хотя и не смог определить причину этого. А через миг вдруг понял, отчего ему стало стыдно. В отличие от него иторианский лидер излучал абсолютную уверенность в себе и завтрашнем дне. Джейсен чувствовал, что в мыслях Таурона нет никаких неопределенностей относительно того, каким путем ему следует идти. Хотел бы я воспринимать себя так, как воспринимает себя он.
Релал Таурон тем временем раскинул руки, открыв ладони, и возобновил свою речь:
- Все вы слышали о том, что никому не дозволено ступать на священную землю Итора. Это утверждение фактически правильно в переводе на общегалактический язык, но не до конца верно. У нас есть пилигримы, которые спускаются на планету, охраняют леса, восстанавливают природу после пожаров и штормов, посещают святыни, сохранившиеся еще с тех времен, когда иторианская технология не позволяла строить парящие города. Прежде чем совершить такое путешествие, они духовно готовятся.
Вы также сможете спуститься на поверхность, если будет на то необходимость. Мы, в свою очередь, хотим подготовить вас, чтобы вы приняли этот мир, как свою родную мать, а он признал бы в вас своих детей, - верховный жрец обвел взглядом присутствующих, - Для этого от вас потребуется изменить ваше внутреннее «я» и стать другими. Никому не повзволено ступать на поверхность; те, кому позволено, не являются собой.
Джейсен нахмурился, пытаясь понять, что скрывается за этими словами. Он увидел, что Корран задумчиво кивает своим мыслям. Значит, тайна не так уж сложна. На память ему пришли некоторые его ранние тренировки, во время которых от него требовалось открыться Силе, позволить ей течь сквозь себя свободно, отбросить собственное «я», чтобы дать Силе наполнить себя. Чтобы слиться с Силой, я должен был стать чем-то большим, чем прежде, но это означало, что мне придется отречься от того, кем я себя видел.
- Совершая паломничество к Матери Джунглей, каждый пилигрим желает сблизиться с природой. Чтобы преобразиться, он ищет в себе те черты и особенности, которые мешают ему стать единым с Матерью Джунглей. Так же должны поступить и вы. Вы должны найти в себе то, что мешает вам стать ближе к нашему миру, и изменить это. Вы поделитесь этими вещами.
- Вслух? - воскликнул Вурт Скиддер, стоявший по правую руку от Кипа Дюррона. - Мы просто теряем время. Мы должны готовится к битве с вонгами.
- Тише, Вурт, - шикнул на него Скайуокер. - Это важнее.
Иторианский верховный жрец соединил ладони вместе.
- Если вы считаете, что попусту расходуете свое время, вы можете уйти. Вас никто не задерживает.
- Что? - Вурт горделиво сложил руки на груди. - Мы здесь, чтобы спасать ваш мир.
- Вы должны сначала спасти себя, джедай, - тихо произнес иторианец. - Пока вы не возжелаете спасения, Матерь Джунглей причинит вам только вред.
- О чем вы?..
Кип Дюррон мягко опустил левую руку на плечо упрямого джедая.
- Простите горячность моего друга, правитель Таурон. Мы понимаем, Релал Таурон, и будем чтить ваши обычаи.
Иторианец одобрительно кивнул и снова развел руки.
- Публичное заявление призвано включить всех вас в число помогающих пилигримам совершить изменение себя в сторону единения с джунглями. Мы с вами, такие же разные, как растения и животные, из которых состоит Матерь Джунглей, разделяя ношу, действуем вместе в сложной экосистеме. Только действуя вместе, можем мы достичь успеха.
После непродолжительной паузы первым заговорил Люк Скайуокер:
- Если мне будет позволено, я хочу начать.
- Это будет большая честь для нас, мастер Скайуокер.
- Я отрекаюсь от ответственности, - Люк прищурился, и Джейсен почувствовал, как волна удивления прокатилась по рядам джедаев. - Долгие годы меня угнетало чувство ответственности за каждого из вас, поскольку я считал себя единственным наследником традиций джедаев. Это неправда. Вы все - такие же наследники, как и я. А потому я хочу разделить с вами ответственность. Я верю, что вы не подведете меня.
По спине Джейсена побежал холодок. Он никогда и не сомневался, что дядя Люк доверяет ему, но их отношения всегда были чем-то большим, чем просто общение учителя с учеником: ведь они были частью одной семьи, а в семье принято доверять друг другу - Но Джейсен понимал, как много значит такое заявление мастера для прочих джедаев - Ганнера, Коррана или Даешары'кор. Для них это были не просто слова - это было признание их заслуг, и ничто не могло лучше объединить их и приблизить к тому, чтобы стать частью природы.
На этом ритуал, конечно же, не закончился. Один за другим, джедаи стали произносить свои клятвы, причем никто не устанавливал очередности: каждый джедай выходил вперед со своей речью, когда какое-то внутреннее чувство подсказывало ему, что для этого пришло время. Джейсен слушал их, не особенно пытаясь вникнуть в слова, больше наслаждаясь тем чувством умиротворенности, которое сквозило в них.
Анакин порядочно удивил его тем, что решился выступить одним из первых. За время произнесения клятвы, голос юноши ни разу не дрогнул, подтверждая его твердую решимость.
- Я оставляю здесь свое упрямство и самоуверенность. Я так сильно хотел быть правым и совершать верные поступки, что никогда не задумывался над альтернативным решением проблем и шел напролом. Больше этого не повторится. Я буду обдумывать каждый свой шаг и не стану упорствовать, если моя точка зрения окажется неверна.
Стоявшая у самого краю Даешара'кор также выступила вперед, обвив свои плечи одним из лекку.
- Я отрекаюсь от ненависти. Узнав, как йуу-жань-вонги порабощают народы, я люто возненавидела их, как ненавидела тех, кто превратил в рабыню мою мать. Ярость ослепила меня, заставив совершить кучу глупостей, но теперь - довольно. Я остановлю йуужань-вонгов, потому что их необходимо остановить, а не потому, что я их ненавижу.
- Я отбрасываю в сторону страх, - провозгласил Корран, - Всю свою жизнь я боялся подвести моих близких: отца, жену, детей, друзей - всех вас. Больше этого не будет: я не стану бояться своих ошибок - как и всего прочего.
Ганнер кивнул своему напарнику и тоже выступил вперед.
- Я отказываюсь от гордыни. Она ослепила меня и даже заставила считать, что йуужань-вонги мне не ровня. Джунглям не нужен слепой страж.
От толпы отделилась Окта Рамис.
- Оплакивая своего погибшего друга, я совсем забыла об истинном своем предназначении. Вонги забрали у меня Мико, и его теперь не вернуть, но пусть он покоится с миром. Я больше не буду его тревожить.
Страх. Ненависть. Гордыня. Отказ от всего этого Джейсен считал достойным похвалы, и все же ничто из этого не подходило для него, по крайней мере прямо сейчас. В его мозгу опять всплыли тысячи вопросов, на которые он пытался найти ответ. Так что же нарушает мою гармонию с миром?
Ответ оказался настолько очевидным, что он чуть было не расхохотался, хотя своим поведением мог нарушить всю торжественность церемонии. На душе у него сразу стало спокойно, он выступил из-за спин Ганнера и Анакина и произнес:
- Я отказываюсь от своих исканий, попыток заглянуть в будущее. Слишком долго я пытался определить свое предназначение, забывая о настоящем и о своей роли в нем. Настоящее слишком серьезно, чтобы я продолжал сохранять к нему такое же отношение.
Еще до того как: его дядя одобрительно кивнул, Джейсен почувствовал тепло, охватывающее его сердце и распространяющееся дальше по телу. Нет, он ведь не забрасывает поиски смысла жизни, просто ттравильно расставляет приоритеты. Перенаправляет всю свою энергию на то, чтобы защитить Итор. И он не сомневался, что сделал правильный выбор: все его ощущения лишь подтверждали это. Я буду только надеяться, что проживу достаточно долго, чтобы возобновить свои поиски: снова начать кружить рядом с ответом или сразу прийти к конечной г^ели.
Церемония тем временем продолжалась. Вурт поклялся исключить из своей жизни проявления слабости, причем говорил он так страстно, что казалось, ему понадобится не меньше часа, чтобы перечислить все, от чего ему неплохо бы отказаться. Кип отверг свою гордость, признавая славу, добытую им в бою, славой всего Ордена.
Джейсен видел, что верховный жрец Итора не обращает внимания на то, что можно было разглядеть невооруженным глазом: Кип, Бурт и некоторые другие так ослеплены стремлением ввязаться в битву, что идут на все, лишь бы им не чинили препятствий.
- Вы, джедаи, через свою связь с Силой, уверен, прекрасно знаете, в каком тесном контакте друг с другом находятся все живые организмы. Сегодня вы вошли в такой же контакт с Матерью Джунглей и иторианским народом. Наши судьбы теперь тесно связаны. Мы приветствуем вашу отвагу и искренность. Мы дарим вам нашу поддержку и любовь. Как любая ткань всегда крепче, чем отдельные волокна, так и мы, объединившись, будем сильнее и отразим любую угрозу.
Иторианец еще раз пожал руку мастеру Скайуо-керу, после чего стал пробираться к выходу. По пути он остановился лишь однажды, чтобы по-отечески положить руки на плечи Даешаре'кор и прошептать ей что-то на ухо. Затем он покинул собрание.
Люк дождался, пока дверь за верховным жрецом закроется, и выступил вперед.
- Вы все знаете, что конкретная роль в грядущих событиях каждого из вас еще не определена. Оборонительная тактика пока только вырабатывается, и, если хотите, вы можете ознакомиться с несколькими предварительными планами боевых действий, которые содержатся в компьютерной сети. Позднее я каждому из вас раздам персональные задания. Кип хмуро посмотрел на учителя.
- Вы разделили с нами свою ответственность, тем не менее то, как мы будем ее использовать, по-прежнему вне нашей компетенции?
Люк натянуто улыбнулся.
- Я разделил с вами ответственность за свои собственные поступки. Не за деяния военных. Им решать, как будут развиваться события на Игоре, наше дело - только определить, как джедаи могут наилучшим образом выполнить их поручения.
Он обвел взглядом присутствовавших.
- На этом все. Да пребудет с вами Сила! Джедаи разбились на кучки и стали медленно разбредаться. Люк же шел в совершенно конкретном направлении: к двум своим любимым племянникам. Он положил руки каждому на плечо.
- Я очень горжусь вами сегодня. Верховный жрец как-то заявил, что джунгли - не место для детей, так вот, вы двое сегодня своими речами доказали, что уже давно вышли из детского возраста.
Джейсену досталось прикосновение искуствен-ной руки дяди.
- Спасибо, учитель.
- Да, спасибо, дядя Люк, - улыбку на лице Анакина сменило выражение твердой решимости. - Я готов выполнить любое твое поручение, не важно, насколько сложным оно будет.
Ганнер тихо хихикнул.
- Зная твой опыт в сражениях с йуужань-вон-гами, тебя следовало бы назначить командиром нашего отряда.
Люк удивленно уставился на джедая, так бесцеремонно влезшего в их разговор.
- Не уверен, что он удержит на плечах такую тяжелую ношу. Возможно, в будущем…
Даешара'кор пробилась сквозь толпу джедаев и смущенно застыла в нескольких метрах от Скайуо-кера.
- Мастер, не могли бы вы уделить мне минутку. Люк обернулся.
- Конечно, присоединяйся к нам.
- Да, мастер, - женщина приблизилась еще немного и стала разглядывать пол под ногами. Подергивания лекку отчетливо выдавали ее нервозность. - Я только хотела поблагодарить вас за доверие, за то, что вы позволили мне прийти сюда, принять участие в этой церемонии. Я много размышляла над собой в последнее время, но если бы меня не заставили сегодня произнести эту клятву, я бы, возможно, так до конца и не осознала, что я могла наделать. Моя ненависть поработила меня так же, как когда-то превратили в рабыню мою мать. Нет, я не сожалею, что стала бороться против рабовладельцев, как и против йуужаньвонгов, просто у меня были неверные побуждения. Надо сражаться во имя свободы, а не в поисках возмездия.
Одобрительный кивок мастера-джедая подействовал на нее лучше любых слов.
- Этот урок должен усвоить каждый из нас. Я рад, что ты снова с нами, Даешара'кор. Чтобы дать отпор захватчикам, нам потребуются лучшие бойцы, и теперь мне кажется, что я собрал здесь самых лучших.
Подключившийся к разговору Корран только добавил:
- Нам остается лишь надеяться, что самых лучших будет достаточно. Я до сих пор не могу избавиться от предчувствия, что битва за Итор может стать последней для многих из нас. И если мы не остановим их здесь, то, возможно, оставшиеся в живых будут завидовать тем, кто навсегда слился с Великой силой.

26

Шедао Шаи извивался в «объятиях боли», но уже не испытывал того сладкого чувства упоения, которое они дарили ему раньше. Он освободился и попробовал уцепиться рукой за один из усиков и повиснуть на нем все телом, отчего плечевой сустав напрягся и захрустел. Но боль почему-то только утомляла, и он бы даже разжал хватку и свалился на пол, если бы не боялся таким образом обесчестить себя и показать слабость в глазах подчиненного.
Дэйн Лиан вошел в его апартаменты на корабле «Наследие страданий» и застыл на пороге. Шедао медленно обернулся.
- Надеюсь, у тебя есть причина, из-за которой ты решил нарушить мое уединение?
- Да, предводитель, их множество.
- Назови мне самую вескую. Невысказанная угроза заставила Лиана содрогнуться, и Шедао Шаи втайне испытал удовлетворение от этого. Его подчиненный не поднимал взгляда и не мог скрыть дрожи в голосе.
- Мой вождь, мы считаем, что выяснили, что же хотели скрыть от нас эти джиидайи на Гарки.
- В самом деле? Вы потратили на это так много времени. Почему ты считаешь, что именно сейчас вы добились успеха?
- Как вы помните, предводитель, у нас были сложности со зверькамизондами, которых мы использовали в работе. Они давали слишком высокую вероятность ошибки. Мы предположили, что во время их разведения мы пропустили какой-то дефект, и решили взять партию из другой кормушки. С тем же результатом.
- Да, я помню, как ты несколько дней подряд утомлял меня извинениями, - гаркнул Шедао.
Лиан нервно переступил с ноги на ногу.
- Те существа, которых мы использовали, сходны по своему строению с вондуун-крабами. Мы внимательно обследовали их и обнаружили в их дыхательных путях крупинки пыльцы, из-за которой происходило воспаление. Наши зонды умирали из-за аллергии на пыльцу. Вондуун-краб также подвержен такой аллергии, причем реакция происходит значительно быстрее, чем у зондов.
Шедао Шаи несколько секунд бездвижно висел на отростке «объятий», совершенно забыв и об усталости, и о боли - настолько его ошеломило известие о том, что его бойцы стали жертвой не позорных джиидайеб и не бездушных машин, а естественного элемента окружающей среды. Но это открытие могло иметь серьезные последствия. Первым из них, конечно, было то, что у неверных появлялось сильное преимущество над его войсками в виде нового биологического оружия. И нет никакого сомнения, что противник воспользуется им. Сам Шедао, по крайней мере, не колебался бы ни секунды над вопросом его применения. Совсем неожиданно любая крупная битва могла обернуться для нею настоящей катастрофой.
Вторая проблема заключалась в том, что органическая часть Галактики неверных также подключилась к отражению угрозы его похода. Когда вторжение только планировалось, одной из основополагающих причин, заставлявших рваться в бой рядовых йуужань-вонгов, была приверженность, противников к производству машин, чудовищных пародий на жизнь. В глазах йуужань-вонгских бойцов их враги были слабыми и презренными созданиями, заслуживающими смерти. Их проклинали как богохульников, нечестивцев, деяниям которых не было никакого оправдания.
А теперь нам противостоит настоящая, органическая жизнь. Теперь уже пришел черед Шедао Шаи содрогнуться, когда он осознал, к чему может его привести подобное открытие. Так же как он и его воины некоторое время назад отобрали право командовать вторжением у Ном Анора, йуужань-вонгское духовенство теперь может воспользоваться ситуацией и сполна утолить свою жажду власти. Жрецы культа Йун-Харийи хорошо известны своим коварством и честолюбием, и, хотя Шедао не сомневался в способностях своих солдат побеждать врага и без-брони, он понимал, что ситуация может вскоре принять совершенно иной оборот.
Он внимательно посмотрел на помощника.
- Кто еще знает о том, что ты только что сообщил мне?
- Только я и те, с кем я работал, - на лице Лиана появился намек на улыбку. - Но мои коллеги больше никого не потревожат, уж будьте уверены. Наша тайна не просочится за пределы этих покоев.
- Очень хорошо, - Шедао Шаи удовлетворенно кивнул. - А что с растением, производящим эту жуткую пыльцу?
- Мы выяснили, что это дерево баффорр, которое растет на планете, называемой неверными Ито-ром. Этот мир находится в пределах вектора-прайм, мы можем даже использовать Гарки как плацдарм для нападения на эту планету, - Лиан гордо поднял подбородок. - Я взял на себя смелость подготовить план операции по стиранию Итора с лица Галактики.
- Хочешь устроить неверным второй Сернпи-даль?
Лиан замотал головой.
- Нет, предводитель. Ученые заверили меня, что смогут в кратчайшие сроки изготовить биологическое оружие и выпустить его на планету. Итор насыщен жизнью, уничтожить его будет очень просто.
Шедао провел острым когтем по своему подбородку, прочертив на нем кровавую полосу.
- Так что же, мы сторонимся этого мира и просто тайно засылаем туда бактерию?
- Это будет наиболее эффективно, мой вождь.
- Возможно. Но так не годится, - Шедао мотнул головой. - Мы не станем так поступать.
- Почему нет? - в голосе Лиана сквозило нетерпение. Пальцем правой руки он указал на планету, чье очертание можно было разглядеть в иллюминаторе. - Даже покорение такой, казалось бы, ничего не значащей планеты, как Гарки, не обошлось без жертв. И это не считая тех, что почили в Ксено-ботаническом саду. Неверные наверняка укрепят Итор. Они не позволят нам вот так просто захватить его. Напав на него, мы только ввяжемся в жестокую битву, и неизвестно, кто выйдет из нее победи…
Тирада молодого воина резко оборвалась, когда взбешенный Шедао замахнулся на подчиненного и резко рубанул по его горлу ребром ладони. Лиан взметнул вверх руки, чтобы защититься, но сделал это недостаточно быстро. Силы удара хватило, чтобы опрокинуть йуужань-вонга наземь и вырвать из его уст громкий хрип вперемешку с надрывным кашлем.
Лиан немедля распростерся в своей, ставшей уже привычной, раболепной позе - на коленях - и уткнулся лбом в холодный палубный настил.
- Простите меня, мой вождь, что я опять разгневал вас.
Шедао был удовлетворен не столько словами подчиненного, сколько сквозящим в них страхом.
- Ты думаешь, что мы не сможем покорить Итор?
- Нет, господин.
- Считаешь, наши воины станут избегать возможности погибнуть в этом бою во славу Великих богов?
- Нет, господин.

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

- Хорошо, - Шедао отвернулся от помощника и стал медленно вышагивать по палубе. Каждый шаг отдавался в ушах Лиана гулким эхом от грохота, издаваемого шпорами военачальника. - То, что ты предлагаешь, будет наиболее эффективно, но это больше пойдет нам во вред, чем во благо. Мы должны показать врагу, что мы сокрушим его в любом случае, не важно, что он для нас приготовил. Надо заставить его поверить в наше могущество, так как покорение нескольких жалких планет, которые были даже не в состоянии себя защитить, не произвело на неверных должного впечатления. Как ты уже заметил, они, без всяких сомнений, укрепят оборону Итора. Тем лучше. Если мы пробьем эту оборону, мы доставим неверным отличное послание, которое заставит их убедиться в том, насколько мы безжалостны и несокрушимы. Сейчас пришло самое время для такого послания.
- При всем уважении, предводитель, мне кажется, вы слишком много времени провели в компании Элегоса.
- Да что ты? - Шедао вновь развернулся лицом к Лиану, издав шпорами резкий скрежещущий звук. - От него я узнал очень многое о наших врагах. Теперь он станет моим эмиссаром. Его приготовления к этой роли почти закончены, а тут как раз кстати мы узнали, куда нам следует его отправить - на Итор. Он вернется к своему народу. Он не подведет меня.
- Это все хорошо, предводитель, но вы слишком настойчиво пытаетесь понять способ их мышления. Это может привести…
- К чему, Лиан? - Шедао грозно возвысился над подчиненным и надавил правой ступней на его голову. - Считаешь, что я заигрываю с учениями неверных? Разве я совершил что-то, доказывающее, что я отказался от йуужань-вонгских идеалов? Разве я хоть раз прикасался к машинам? Или усомнился в нашем предназначении? Разве я оспорил хоть одно повеление богов или духовенства?
- Нет, мой вождь, но…
- Нет никаких «но», Лиан. Ты сам мог бы многому научиться у Элегоса, если бы захотел, - предводитель йуужань-вонгов еще сильнее надавил на голову подчиненного, так что его лоб вжался в палубное покрытие. - Ты предлагаешь мне план, эффективный с тактической точки зрения, но совершенно не годный на стратегическом уровне. Более того, твой план вполне можно назвать богохульным, так как он предполагает уничтожение настоящей колыбели жизни. Возможно, Итор послан нам свыше богами, которые требуют изгнать оттуда неверных и самим воспользоваться его богатствами, а ты предлагаешь пойти по пути наименьшего сопротивления и просто уничтожить его?
Шедао воткнул одну из шпор в скальп своего помощника и подцепил его голову, подняв ее вверх и встретившись с Лианом взглядом. Кровавый ручеек заструился по липу йуужань-вонга, с тихим хлюпаньем стекая на палубу.
- Радуйся, Лиан, что я не дам тебе опозорить себя и свой домен. Я даже позволю тебе прославить свое имя перед богами, - военачальник отпустил своего помощника и сложил руки на груди. - Осада Итора начнется не позже чем через месяц, и именно ты подготовишь ее. Ты также организуешь ложную атаку на Агамар. Так или иначе, этот мир тоже падет. Раньше или позже Итора - не имеет значения. Ты можешь задействовать любые подразделения, имеющиеся под моим началом.
- Предводитель, это большая честь для меня, но разве не вам стоит планировать наше нападение?
- Ты достаточно компетентен, чтобы заложить основы. Я посмотрю твой план и подкорректирую, если потребуется, а пока у меня есть чем заняться, - Шедао задумчиво уставился куда-то вдаль. - Наша победоносное шествие по Галактике скоро начнется, и Элегос проложит нам прямую дорожку к вражеской столице. В течение недели он сможет сделать всю работу за нас. Потом у меня будет время, чтобы проследить за твоими стараниями и привести твой план в действие.
- Да, мой вождь, - Лиан в почтении опять приник лицом к полу. - Я все сделаю, как вы прикажете.
- И последнее…
- Предводитель?
- Ни слова о пыльце не должно просочиться за пределы этой комнаты. Если твои ученые смогут модифицировать броню, чтобы уберечь ее от аллергии, что ж, отлично. Если нет, то, в конце концов, мы будем сражаться и без доспехов, - Шедао Шаи расплылся в улыбке. - Мы - йуужань-вонги. Наше дело святое и правое, а значит, мы победим. Боги защитят нас во время битвы, и, вступив в сражение без доспехов, мы только докажем, что по-прежнему не теряем в Них веры.

* * *

Дэйн Лиан вернулся в свои апартаменты на борту «Наследия страданий» и плотно закрыл все люки и двери. Комната была небольшой, но в ней хватало пространства, чтобы он мог беспрепятственно ходить, не цепляясь головой за потолок. Стараясь держать голову ровно, чтобы не оставлять нигде кровавых следов, он опустился на колени и выудил из-под койки небольшой живой организм.
Очень осторожно он опустил существо на кровать и стал плавно водить руками по его гладкой кожице. Несколько коротких кодовых движений, и существо распознало хозяина, верхняя часть открылась, словно крышка, и внутри обнаружился небольшой компактный виллип, угнездившийся на насесте, словно жемчужина внутри раковины. Йуу-жань-вонг хлопнул ладонью по виллипу, чтобы пробудить того, и его сердце учащенно забилось, когда похожее на мячик существо стало превращаться в голову, разукрашенную шрамами и татуировками. Лиан немедля распластался перед виллипом в раболепной позе.
- Господин, простите, что нарушил ваш покой, но мое дело не терпит отлагательств.
- Продолжай, - командным голосом отозвалась живая голова. Судя по тону, этот йуужань-вонг имел еще более суровый нрав, чем Шедао Шаи.
- Повинуюсь вашей воле, господин. Я предложил Шедао Шаи план по уничтожению Итора, но он в гневе отверг его. Вместо этого он хочет устроить обычный штурм. Вернее, не совсем обычный.
Вышестоящий начальник стал в недоумении хмурить брови.
- Объясни.
Лиан старался не менять выражение лица и сохранять как можно более ровный голос. Он понимал, что затевает опасную игру, но Шедао Шаи вынудил его пойти на такой шаг. Возможно, господин и догадывался, во что его втягивает подчиненный, но совершенно не предполагал, какие таланты манипулирования окружающими зарыты в этой, казалось бы, бестолковой голове.
- Его рассудок помутнился из-за долгого общения с неверным. Он убежден, что уничтожение Итора будет нежелательно для нас, поскольку оно только разозлит неверных.
- Мне плевать на неверных! - виллип удачно передал то презрение, которое изобразил на лице мастер войны. - Ты составишь для него план осады, и очень постараешься, чтобы этот план удался. Ты высчитаешь необходимую численность войск, чтобы захватить неприступную планету, а потом предложишь включить в оперативную группу дополнительно еще несколько кораблей. Шедао Шаи, без сомнения, сочтет тебя перестраховщиком, но тогда, при соответствующих обстоятельствах, ты сможешь оставить его в дураках.
- Да, господин, все будет, как вы сказали, - Дэйн Лиан с энтузиазмом закивал. Он предположил, что лесть сейчас - его самое лучшее оружие, а потому продолжил в том же духе: - Да прославится ваше имя, господин! Пусть долгие годы оно не сходит с уст…
- Молчи, дурак!
Лиан еще больше сжался и уткнулся носом в пол.
- Прошу прощения, господин.
- Не считай себя незаменимым. Пока твоя деятельность полезна для меня, но, если я посчитаю нужным, я, не задумываясь, избавлюсь от тебя.
- Да, господин, - Лиан позволил ноткам страха проскользнуть в голосе. До тех пор пока мастер войны, как и Шедао Шаи, не перестанет думать о нем, как о мелкой сошке, у Дэйна Лиана есть шанс с успехом играть за обе стороны и сталкивать их друг с другом. Этот раунд явно сложится не в пользу Шедао, так что Лиана вполне могут поставить на его место. В следующий раз уже сам мастер войны может допустить оплошность. Ъот тогда-то и наступит мой звездный час, о котором я мечтал бею жизнь.
- Продолжай свою работу. Докладывай, если потребуется, и обязательно держи меня в курсе событий, грядущих на Иторе. Не забывай, твоя работа очень важна, и даже боги поддерживают тебя, - на лице военачальника наконец начало прослеживаться спокойствие и безмятежность. - Когда наш священный поход завершится, твоя награда будет велика.
- Спасибо, господин. Я всего лишь ваш преданный и послушный слуга.
Лиан захлопнул крышку «раковины», вновь упрятав виллип подальше от посторонних глаз. Радость от общения с начальством была омрачена каплей крови скатившейся по его лицу прямо на существо - хранилище виллипа. Лиан потрогал рукой макушку и ощутил, что кровь заливает волосы. Рана на голове все сильнее давала о себе знать. Лиан прощупал ее пальцами и пожал плечами: подумаешь, будет всего лишь еще один шрам.
Он убрал существо-контейнер под койку, затем облизал кровь с пальцев. Ничего, он еще поквитается с Шедао за все те унижения, которые ему приходится терпеть. Только жаль, что предводитель так и не. узнает, кто приложил руку к его низвержению. Лиан решил, что сожалеть по этому поводу сейчас не к месту, и отбросил в сторону глупые мысли.
До осады Итора остался месяц. Еще месяц, и я смогу забыть обо всех унижениях, которых натерпелся от Шедао Шаи. Пусть это будет моей жертвой богам. Дэйн улыбнулся, зная, что Всевышние примут такую жертву.
Еще месяц, и я наконец-то получу ту власть, которую заслуживаю по праву.

27

Люк обнаружил Мару у большого обзорного окна в аппартаментах, которые им предоставили иторианцы на борту «Бухты Тафанда». Он уловил в ней некоторую настороженность, когда открывал входную дверь, но она тут же успокоилась, как только узнала его. Она обхватила обеими руками плечи, разглядывая проплывающий под городом лесной пейзаж, и Люк почувствовал невероятную умиротворенность, исходившую от жены. Он неслышно подошел к ней сзади и обнял ее.
- Как ты?
- Совсем неплохо. Правитель Таурон был так добр, что позволил мне пройти ритуал очищения отдельно от других. Право, Люк, мне так стыдно, что я не смогла быть со всеми вами…
- Да брось, Мара. Конечно, мы были бы несказанно рады, если бы ты пришла и поучаствовала в ритуале наравне со всеми, но мы прекрасно понимаем, что ты должна подойти к предстоящей битве в оптимальной форме, а потому, то, что ты отдохнула несколько лишних часов, всем только во благо… Она склонила голову набок, соприкоснувшись с Люком висками.
- Это очень мило с твоей стороны так заботиться обо мне, но иногда я чувствую себя, как притворщица и симулянтка. Не то чтобы я обожаю сражения, но меня всю жизнь готовили, к ним…
- И ты - одна из лучших наших бойцов.
- Одна из?
- Прости, был не прав. В бою тебе нет равных. Она повернула голову и в награду за комплимент чмокнула его в щеку.
- Спасибо. Не возражаешь, если я немножко понежусь в твоих объятиях?
- Конечно, у нас еще полно времени.
- Пара дней?
- Ну, было бы глупо простоять тут вот так целых два дня, любуясь природой, - произнес Люк. - Эдак мы отощаем.
- О, хорошо сказано, муж мой. Может лучше прилечь?
- Мне определенно нравится ход твоих мыслей, Мара, - мастер-джедай сжал ее в объятиях чуть сильнее. За окном пестрая птичья стая, выпорхнувшая из-под кроны векового дерева, раскрасила яркими цветами полный зеленых красок пейзаж. - О! За всей этой подготовительной суетой я так ни разу не удосужился взглянуть на то, что мы собрались защищать.
- А я часами стояла и наблюдала за природой, - Мара развернулась к Люку лицом, обвив руками его шею. - Релал Таурон заявил мне, что хоть Итор - и мирная планета, но даже на ней не избежать насилия и вражды. За жизнью всегда следует смерть: где хищники, там всегда найдутся и жертвы. Хищник убивает и съедает жертву, микробы и паразиты пожирают ее останки, подпитывая растения, которые становятся пищей и кровом для новой потенциальной жертвы этого хищника. Жизненный цикл не прекращается.
- И он сравнил тебя с хищником?
- Вообще-то, он сравнил меня с высоченным столбом огня, выжигающим во время засухи целые просеки в лесном массиве.
- Хм-м… Я и не знал, что на Иторе так сильно осведомлены о твоих похождениях.
- Ох уж этот твой неисправимый сарказм. Мне следовало бы обидеться.
Оба джедая громко рассмеялись, после чего последовал их долгий и нежный поцелуй.
- Но Релал Таурон дал тебе хотя бы намек на ту роль, которая уготована тебе в предстоящей битве?
- Да, он сказал, что я смогу примирить свою сущность с природой Итора и со всей Вселенной. Теперь я поняла, что он имел в виду. Ведь йуужань-вонгское вторжение, да и любая другая война не может иметь естественных причин. Политика, алчность, жадность, ревность - все, из-за чего случаются войны, - не имеет ничего общего с природой. Если это происходит, значит кто-то пытается отдалиться от нее.
Люк улыбнулся и притянул ее к себе еще ближе.
- Вот, что мне нравится в тебе больше всего, Мара. Ты всегда движешься, совершенствуешься. Ты продолжаешь расти, в то время как другие предпочитают остановиться на достигнутом.
- Я не могу останавливаться, Люк, тем более сейчас, - Мара выскользнула из его объятий. - Мне еще столько всего нужно сделать, на пути столько преград - и война, и моя болезнь, - что я даже не знаю, смогу ли я когда-нибудь… - ее губы сжались в тонкую линию, и она коснулась левой рукой его ладони. - Все эти разговоры о природе… Но в моем подсознании блуждает лишь одна мысль… о ребенке. Люк, я очень люблю тебя, но мне кажется, что мы не сможем…
Она отвела взгляд, а ее правая рука тем временем сжалась в кулак.
- Мара… - он тщательно подбирал слова, стараясь говорить как можно мягче. По ее щеке покатилась слеза, и он осторожно смахнул ее пальцем. - Любовь моя, мы сможем, мы пройдем через это. Я не мечтаю ни о чем больше, чем о том, чтобы мы вместе смогли сотворить новую жизнь. У нас будет ребенок. Даже два, а может, и четыре…
Она прекратила его словоизлияния, коснувшись пальцем его губ.
- Я знаю, тебе еще многое предстоит сделать, но сейчас побудь рядом со мной хоть немного, пожалуйста.
- Я буду с тобой столько, сколько ты захочешь, Мара.
На ее лице наконец появилась слабая улыбка.
- Мы оба знаем, что у Вселенной нет столько времени, но я заберу у нее не больше, чем нам потребуется. Вместе мы сможем укрепить нашу связь с природой, и тогда, полностью доверившись Силе, мы выйдем на бой и сделаем то, что должно быть сделано.

* * *

Корран протянул последний дюрапластовый контейнер лысоватому низкорослому человечку, помогавшему загружать «Скат-пульсар».
- Похоже, на этом все. Коротышка кивнул.
- Пойду, что ли, проверю, как там пассажиры. Да, и люки задраю. Спасибо за помощь.
- Всегда пожалуйста, - Корран повернулся и понуро направился к своей жене Миракс, которая сверяла список пассажиров на карманной деке с присутствовавшими на борту. Вокруг них на корабельном причале летучего иторианского города царила настоящая суматоха. Бесчисленные звездные корабли, большие и малые, под завязку нагружались беженцами и припасами и взмывали ввысь, освобождая пространство для прочих судов. То же происходило и в других городах.
Джедай тихо подошел к жене.
- Всех прогрузили?
- Ага, - она захлопнула крышку мини-компьютера и засунула его в один из многочисленных брючных карманов. - - Мы заправлены и готовы к взлету.
Корран нежно прикоснулся к ее щеке.
- Ты же знаешь, я не хочу вновь разлучаться с тобой.
- Конечно, знаю, но ты еще больше не хочешь, чтобы я оставалась здесь, в этом пекле, - Миракс постучала пальцами по обшивке своего фрахтовика. - Я свезу эту компанию на Борлейас. Климат там не то чтобы оптимален для иторианских растений, но, думаю, эти ребята внесут необходимые изменения.
- Уверен, они справятся, - Корран обнял ее за плечи. - Считаешь, у вас с этим Чалко все нормально пройдет?
- Судя по его последним поступкам, думаю, он достоин доверия. Мы доставим груз, потом я высажу его в порту на Корусканте, - ее голова уже покоилась на Коррановом плече. - После этого вернусь сюда.
- Миракс, не надо.
Она повернулась к Коррану лицом и строго посмотрела ему в глаза.
- Эй, послушай-ка! Б последний раз, когда я оставила тебя наедине с йуужань-вонгами на Гарки, ты чудом спасся, а еще раньше тебя привезли полумертвым с Биммиеля.
- Миракс, твое присутствие не сделает это место более безопасным.
- Может и нет, но я, по крайней мере, смогу пристрелить пару-тройку типов, которые решат посягнуть на твою жизнь.
Судя по интонациям, Корран так и не смог избавиться от внутреннего напряжения.
- Во-первых, я не планирую умирать.
- Мало, кто это планирует.
- Точно, - он вздохнул. - Миракс, я не хочу, чтобы ты была здесь, когда все начнется. Битва может обернуться настоящим кошмаром. То, чем ты сейчас занята, эвакуация иторианцев и их кладезя ботанических знаний, не менее важно, чем то, что делаю я. Пусть каждый из нас будет заниматься тем, что умеет лучше всего.
Миракс прищурилась.
- Воевать я тоже умею неплохо.
- Я знаю, во всей Галактике тебе найдется мало равных, - краем глаза Корран заметил Анакина Соло, взбиравшегося по трапу «Ската-пульсара». - Но пойми, мой дед погиб, когда отец был еще ребенком, да и ты довольно рано осталась без матери. Я не хочу, чтобы наши дети повторили нашу судьбу, но самое худшее произойдет, если погибнем мы оба.
- Если мы погибнем, о детишках позаботится Бустер.
- Ты не представляешь, как я буду от этого «счастлив».
Она коснулась пальцами его подбородка.
- Пускай для тебя это будет лишним поводом остаться в живых.
Он склонил голову и поцеловал ее руку, затем поднял взгляд, расплывшись в широченной улыбке.
- Я останусь в живых, будь уверена. Даже статистика говорит за это. Вспомни, в первой стычке с вонгами меня чуть не убили. После второй я вернулся живым и практически невредимым. Грядет третья… Это вонгам надо бояться за свои жизни!
Миракс ухмыльнулась.
- Ты знаешь, во многом именно твоя самонадеянность бесит моего папочку.
- Но зато она нравится тебе.
- Ну, когда ты был пилотом, она меня привлекала, - она пожала плечами. - Когда ты стал джедаем…
- Да?
- Ну, пусть йуужань-вонги воспримут ее как предупреждение не соваться в наши края, - Миракс ласково поцеловала его в губы. Любовь, наполнявшая каждое ее движение, заглушала в ней чувство страха и боязни потерять его. - Я буду скучать, Корран. Очень-очень.
- Я тоже, Миракс, - он не желал выпускать жену из объятий. В его голове одна за другой пробегали сцены их совместной жизни, будто это было их последнее «прости». Словно сквозь серую мглу, он видел ее горделивый и прожигающий взгляд во время их первой встречи, ее беспечную и умиротворенную улыбку, когда она спала, ее радость сквозь слезы после рождения их первого ребенка. - Я люблю тебя, Миракс. И всегда буду любить.
- Я знаю, - она еще раз поцеловала его, потом улыбнулась. - Знаешь, я не против провести с тобой ближайшие двенадцать часов в затянувшемся прощании, но от меня требуют освободить причал.
- Бюрократы не знают, что такое любовь, - с большой неохотой Корран разжал объятья и дал жене выскользнуть из его крепких рук. - И что бы ты не говорила о затянувшемся прощании, пусть наша новая встреча протянется еще дольше.
Медленно отходя к трапу, Миракс послала ему воздушный поцелуй.
- Будь осторожен, Корран. И смел, как обычно.

* * *

Анакин обнаружил Чалко в одной из кают «Ската-пульсара» в процессе пристегивания иторианцев к их креслам ремнями безопасности.
- Ты не говорил мне, что улетаешь.
Чалко похлопал молодого иторианца по плечу, затем повернулся к Анакину.
- Ты был так занят со своими джедаями, я не хотел отвлекать тебя. Миракс потребовалась помощь, ну я и решил… Ну ты меня понимаешь.
- Это объясняет, почему ты здесь, а не почему не попрощался.
Коротышка хмуро посмотрел на джедая.
- Все говорят, что ты толковый ребенок, вот и я еще раз в этом убедился, - Чалко тихонько вывел Анакина из каюты. - Знаешь, гоняясь за Даеша-рой'кор, я мечтал о геройских деяниях, и ты видел, что из этого вышло. Я хотел выручить тебя из беды, а на деле получилось, что это меня пришлось спасать. И я понял: во мне нет ничего героического и я совсем не с вашей спортплощадки.
Анакин удивленно вытаращил глаза.
- Эй, ты спас меня. Как ты сказал, не принеси ты бластер, у нас не было бы ни шанса. И даже то, чем ты сейчас занимаешься - помогаешь иторианцам покинуть обреченную планету, - в этом очень много героического.
- Конечно, да только я все равно далек от вас от всех, - пробурчал Чалко. - Не пойми меня неправильно. Я счастлив, что встретил тебя. Даже горд, что знаком с таким джедаем, как ты. Я хочу сказать, мы ведь друзья, правда? Я был бы рад иметь среди своих друзей джедая. И не абы какого джедая, а конкретно тебя.
- Мы друзья, Чалко.
- Хорошо. Тогда, надеюсь, ты поймешь, почему я скрывался от тебя. Я лишь хотел сократить на единицу количество тех людей, которых тебе требуется спасать, - он улыбнулся во весь рот и распрямился. - Нет, ну я бы позвонил тебе. Потом. Или послал сообщение, чтобы избежать слезных прощаний.
- Я верю, - Анакин тоже улыбнулся, но затем его внимание привлекла трель комлинка, лежащего на полке справа и требующего обратить на себя внимание. - Мне ответить?
Чалко кивнул.
- Это Коррана.
Юноша взял устройство в руки.
- Анакин Соло. В чем дело?
- Анакин, а где Корран? - - голос Веджа Ан-тиллеса был легко узнаваем. - Я думал, это его ком-линк.
- Все правильно. Он снаружи с женой. Мне позвать его?
- Нет, необязательно. Попроси его подождать там, я уже на пути к причалу.
Анакин нахмурился.
- Что-то случилось?
- Крейсер йуужань-вонгов заглянул к нам в систему: оставил небольшой челнок и улетел. Наши сканеры зарегистрировали его как корабль, который использовал сенатор Элегос А'Кла для полета к йуужань-вонгским территориям, - говоря это, Ведж явно был в самом мрачном расположении духа. - Все что у нас есть, это одно-единственное сообщение, проигрываемое снова и снова. Оно от Элегоса - Коррану, и в нем сенатор передает своему другу привет от йуужаньвонгского главнокомандующего.

28

Джайна Соло рассматривала посадочную площадку «Химеры» сквозь широкое обзорное окно комнаты пилотов. С высоты своей позиции она могла видеть небольшой челнок эль-класса, стоящий на палубе в окружении двух «крестокрылов». Однако челноком он казался лишь при первом взгляде: более тщательное исследование открывало совершенно ужасающую картину: со всех сторон корабль был опутан непонятными наростами, больше всего напоминавшими водоросли и ракушки. Почти вся поверхности челнока была оплетена ростками, но особенно большая их концентрация наблюдалась в районе откидного трапа, что заставило Джейну усомниться, сможет ли спасательная команда проникнуть внутрь.
«Крестокрылы», стоявшие рядом, принадлежали как раз ей и Анни: оба пилота посадили истребители на палубу сразу вслед за приземлением челнока. По прибытии их уже встречали техники в спецкостюмах, которые просканировали обеих девушек на предмет инородных форм жизни и отпустили с миром. Анни тут же и след простыл, и Джейна абсолютно не сомневалась, чем это может обернуться: ее подруга наверняка найдет себе компанию для игры в сабакк и немного почистит карманы импер-цев, освободив их от наличных.
Сама Джейна решила остаться и посмотреть. Она хорошо помнила Элегоса, путешествуя вместе с ним, мамой и Дании по Галактике еще до того, как ее взяли в Разбойный эскадрон. Ее всегда поражало неколебимое спокойствие, которое сенатор-каамаси мог сохранять в любой ситуации, причем оно исходило отнюдь не из-за отрешенности Элегоса от мирской суеты и не от способностей преодолеть эмоции при помощи логики. Просто сенатор каждый раз умудрялся узреть корень любой проблемы и находил ее решение, не отвлекаясь ни на какие посторонние факторы.
В сообщении, которое передавал Элегос, голос каамаси звучал достаточно бодро, и казалось, что он даже испытывает какую-то радость, однако что-то нарушало общее благоприятное впечатление. Джейна надеялась обнаружить сенатора за штурвалом челнока или почувствовать его на борту, но ни то ни другое ей не удалось. Возможно, часть ее нервозности исходила от того, что до этого момента она вообще не знала о миссии Элегоса на Дубрил-лион, и ее пробирала дрожь от одной только мысли о том, что сенатор был на вражеской территории и встречался с йуужань-вонгами.
- Все это кажется очень странным.
Девушка обернулась и обнаружила у себя за спиной Джага Фела, неслышно вошедшего в комнату. Как всегда, он был одет в черный летный комбинезон с алыми полосами на рукавах и штанинах, однако теперь он не казался таким официальным, каким был на приветственной церемонии. Она ни за что не признала бы в нем племянника Веджа Антиллеса, но рассмотрев внимательно его лицо, она согласилась, что глаза и носы двух пилотов действительно похожи.
- Насколько я могу судить, все, что делают йуу-жань-вонги, странно, - Джейна вновь повернулась лицом к обзорному окну и бросила взгляд на палубу. - Этот корабль изучали целый час, однако так и не смогли ничего добиться. Видимо, и не добьются, пока не проникнут внутрь.
- Нет, они не этим заняты, - Фел подошел ближе и встал рядом с девушкой. Его лицо отчетливо отражалось на транспаристиловой поверхности. - Они не пытаются проникнуть внутрь, а всего лишь хотят убедиться, насколько там опасно, чтобы на них потом не пала вина за вскрытие.
- Ты говоришь так, будто в осторожности есть что-то предосудительное.
Он покачал головой.
- Они не могут с точностью сказать, что там внутри, а поэтому все, что они могут сделать, это оставить как можно меньше неопределенностей. Но при этом катастрофически теряется время. Мы на войне, и риска не избежать. Бывают случаи, когда только один рискованный шаг может привести к победе.
Джейна повернулась и укоризненно посмотрела в глаза пилота.

Предыдущая страница 15 Следующая страница


Руины 16

- Ты старше меня всего на два года, а рассуждаешь так, будто годишься мне в отцы.
Джаг задумчиво кивнул.
- Прости. Я судил о тебе по твоим достижениям, а не по возрасту.
Она почувствовала себя уязвленной.
- Эй, что все это должно означать?
Лицо Фела стало еще более напряженным.
- Ты - джедай и к тому же лучший пилот в элитной эскадрилье. Для этого требуются сама знаешь какие способности, а потому я взял на себя смелость судить о тебе, не узнав тебя лучше.
Джейна нахмурила брови.
- Я все еще не понимаю, о чем ты.
Джаг Фел вздохнул.
- В сообществе чиссов не существует таких понятий, как детство и юность, у нас взрослеют и берут на себя ответственность за свои поступки в очень раннем возрасте. Мое взросление ничем не отличалось от прочих чиссов, и я, конечно, понимаю, что в Новой Республике все по-другому, но…
- Но что? Ты считаешь меня ребенком? - Джейна обожгла его взглядом. - Считаешь меня слишком мягкой или что?
Джаг не выдержал пронзительного взгляда девушки и отвел глаза, при этом даже слегка покраснев. Только сейчас Джейна смогла признать в нем своего сверстника.
- Мягкой? Нет, это не совсем то определение. У тебя есть отвага и решимость, но отсутствует…
- Что?
Он решил, что ему будет проще устремить взор в сторону стоящего на палубе челнока.
- Суровость.
Джейна хотела было возразить, что, мол, он ее совсем не знает и что быть мрачнее тучи - ее вполне обычное состояние, но вместо этого только промямлила:
- Может, ты и прав. Вообще мне кажется, что оптимистам живется легче, чем всем другим.
- Может, - Джаг указал пальцем на двух мужчин, быстрым шагом пересекавших палубу. Они были одеты в костюмы спецзащиты, но при отсутствии шлемов можно было легко разглядеть их лица. - Мой дядя… когда он обнял меня так тепло, по-отечески на приветственной церемонии… Мы встретились с ним за час до этого, и он был так удивлен, узнав, кто я на самом деле… Там, где я родился, есть люди, которых я даже ни разу не видел с улыбкой на устах, а тут он… он так был рад меня видеть. Не как нового союзника, а как родного сына его сестры. И он принял меня с распростертыми объятиями, хотя я знаю, как сильно его задело то, что моя мама бросила его, улетев из Новой Республики.
Джейна осторожно положила руку на плечо пилота.
- Ведж всегда был такой. Да и многие люди тоже. Жизнь слишком жестока, чтобы не черпать из нее те редкие радости, которые она нам дарует. Несомненно, Ведж был рад узнать, что его сестра еще жива и счастлива в своем новом доме, и он забыл все прошлые обиды и недомолвки. Иногда хорошая шутка или просто улыбка могут с легкостью разрядить любую напряженную обстановку.
Фел гордо выпятил подбородок.
- Среди чиссов не принято праздновать, пока работа не выполнена до конца.
- Даже если она может затянуться навечно?
- Если так, то вообще нечему радоваться.
- Нет, это необходимо, - она посмотрела на него, на резкие черты его лица, на твердую решимость в глазах и почувствовала, что ее пробирает дрожь. Бесспорно, он был красавцем, и даже его самомнение в области летных талантов (ну их-то как раз у него не отнимешь!) тоже имело свою прелесть. Ей понравилось, как он стойко держался в неравном «бою» с республиканскими политиками, большинство которых просто бесили Джейну из-за их неблагодарного отношения к ее матери. Даже имперский формализм начинал казаться ей привлекательным.
Интересно, мама смотрела на отца в таком же свете, когда впервые встретила его?
Ужаснувшись пришедшей в голову мысли, Джейна резко сдернула руку с плеча Фела. О нет! Мне сейчас не хватало только по уши втрескатъ-ся в человека, который даже веселье считает жизненной аномалией. И вообще, сейчас совсем не время и не место для каких-то романтических отношений.
Фел смерил ее взглядом, и на его лице наконец проявилась улыбка.
- Я не хочу, чтобы у тебя сложилось неправильное впечатление о чиссах. Они - толковый народ. Осмотрительные, расчетливые, но не без изюминки. И не известно, что бы из них вышло, сложись жизнь по-другому.
- И ты упомянул об этом, потому что?..
- Потому что, - он помедлил, вновь бросив взгляд на посадочную площадку, - мне интересно, что бы подумал дядя Ведж о моем старшем брате.
- Да, жизнь - - штука сложная, - вдумчиво произнесла Джейна. - Которая никогда не желает протекать так, как тебе хочется. Фел усмехнулся.
- Скажи это я, ты опять обвинила бы меня в том, что я рассуждаю как твой отец.
- Может быть. Но скорее всего, нет, - она с интересом разглядывала его лицо, отражающееся на транспаристиловой плоскости. - Оставаться ребенком - в этом тоже полно своих плюсов. Можно, например, принимать зрелые решения, когда тебе это нужно, или просто беззаботно плыть по жизни, когда в этом отпадает необходимость.
Корран Хорн ощущал определенный дискомфорт, прогуливаясь по палубе в костюме спецзащиты. Он весь вспотел, притом что ему не было жарко: костюм поддерживал определенный температурный уровень. Но от вида эль-челнока, со всех сторон усыпанного непонятными наростами, опутанного водорослями, покрытого толстым слоем странной чешуи, по коже бравого джедая начинали бегать мурашки.
Он повернулся к своему напарнику.
- Тебе не стоит здесь оставаться, Ведж. Если с тобой что-то случится, Йелла и дети никогда меня не простят.
- О, а ты думаешь, Миракс простит меня, если что-то случится с тобой? - хмыкнул Ведж. - Ты и я, как в старые времена, когда мы преодолевали тот злосчастный каньон на Борлейас. Только на этот раз ты пойдешь первым. И вообще, я здесь решаю, как поступать, полковник.
- Вижу, тебя не переубедить, Ведж. Жаль кое-какие джедайские трюки с разумом на тебе не сработают. Ладно. Я рад, что ты - мой ведомый в этом рейде.
Двое мужчин приблизились к челноку с той стороны, где у него находился выдвижной трап. Ступени трапа были очищены имперскими техниками от зарослей, однако огромный темно-коричневый нарост, опутывавший дверной проем, мешал проникновению внутрь. Как только Корран взошел на ступени, насаждение неожиданно сменило свой цвет на более светлый и встопорщилось, погрозив непрошеным гостям остроконечными усиками.
- Что ты об этом думаешь, Ведж?
- Ну, вероятно, при помощи твоего меча мы сумеем проникнуть внутрь, но я не могу ручаться за последствия, - он сложил руки на груди. - Полагаю, подарок с приветом от командующего йуужань-вонгов не подразумевает собой вскрытие подобным образом.
- Тут ты прав, - Корран внимательно разглядывал нарост, скрывавший под собой панель доступа. - Этот росток определенно острее остальных, некоторые его края даже зазубрены. И еще я вижу шипы - острые, почти как иголки.
Он поднес защищенную перчаткой руку к наросту, на что мгновенно среагировал один из шипов. В долю секунды он высунулся на достаточное расстояние, чтобы ужалить, но так и не смог проткнуть толстую ткань перчатки. Тем не менее силы такого толчка было достаточно, чтобы Корран дернулся как ошпаренный, оступился на трапе и скатился вниз на палубу.
Когда он открыл глаза, над ним стоял встревоженный Антиллес.
- Ты жив?
- Кажется, - джедай вздохнул. - Послушай, вот что мне пришло в голову. Предположим, ты хочешь послать кому-то подарок, символ своего уважения. Ты должен удостовериться, что адресат его получит, правильно? Тогда ты запираешь его таким образом, чтобы только получатель, зная кодовую комбинацию, мог вскрыть его.
- Имеет смысл.
- Вот этого я и боялся, - Корран поднялся на ноги и активировал меч: тусклые блики заиграли по обшивке челнока. Одновременно он протянул Вед-жу левую руку. - Сними с меня перчатку. Я хочу коснуться этой штуки голыми руками.
Ведж нахмурил брови.
- Думаешь, это разумно?
- Конечно, нет, но, похоже, у нас вряд ли есть выбор, - зеленоглазый джедай ухмыльнулся. - Я оставил вонгам достаточно своей крови на Биммиеле, чтобы они смогли заполучить ее образцы. Готов поспорить, что эту штука запаролена на мою ДНК.
Ведж стянул с руки джедая левую перчатку.
- Не лучше ли просто сцедить немного твоей крови в пробирку.
- Лучше, но только не для кореллиан, - Корран вновь взобрался по трапу и протянул руку в сторону нароста.
Шипы мгновенно пришли в движение, и один из них резко вошел в протянутую ладонь. Джедай и пискнуть не успел, как шип вернулся в свое обычное состояние, оставив за собой небольшую ранку и струйку крови, вытекаюшюю из нее.
- Кажется, мы с тобой не предусмотрели возможность отравления, не так ли?
Еще до того как Ведж успел ответить, опутывав-. шие корабль наросты стали с треском откалываться от обшивки и осыпаться на пол, разбиваясь вдребезги, как кусочки льда. Буквально за несколько секунд весь проход внутрь челнока очистился от зарослей, зато палубный настил покрылся толстым слоем осколков.
Корран все еще сжимал включенный меч в правой руке, когда к нему подскочил Ведж с бластером наперевес. Оба они уставились в непроглядную темень корабля, которая была разбавлена лишь слабым биолюминесцентным свечением. Под тихое подрескивание клинка они вступили внутрь.
Повсюду царила полная разруха, панели управления и световые табло были вдребезги разбиты. Похожие на плющ растения оплетали проходы, шипообразные создания изо всех углов хищно таращились на вошедших, но как только они проходили мимо, вся йуужань-вонгская флора тут же мертвой грудой оседала на пол. Внешняя оболочка растений рассыпалась, наружу вытекала какая-то темная маслянистая жидкость.
- Ничего не понимаю, - изрек Корран, продолжая следить за разложением вонгских организмов.
- Зато я все понял, - заявил Ведж. - Вся эта живность, видимо, изучала нас, пока мы изучали корабль. Она отсылала полученную информацию своим хозяевам и делала это до тех пор, пока мы не проникли внутрь. А теперь она разлагается, и очень быстро, чтобы не оставить нам ни одного образца для исследования, - Антиллес оторвал от стены небольшой обломок коралла, и тот рассыпался прямо у него в ладони.
- Ну если это и есть послание, которое хотел мне оставить Шедао Шаи, то я понятия не имею, что оно значит, - Корран помахал вокруг себя световым мечом, чтобы разогнать тени. - Постой-ка, что это?
Прямо по курсу посередине пассажирского отделения челнока лежало странное существо овальной формы и довольно больших размеров. Лишь спустя несколько секунд Корран опознал в нем вил-лип, йуужань-вонгское устройство связи, имевшее, однако, необычную раскраску: бледножелтая кожица была покрыта узкими полосками разной длины.
Когда двое исследователей подошли ближе, вил-лип неожиданно ожил и при помощи хитрого органического приспособления вознесся на высоту человеческого роста, приняв облик сенатора Элегоса А'Кла. Каамаси был узнаваем с трудом: осунувшееся лицо, потерянные при передаче характерные черты, - однако желтый оттенок кожи и пурпурные разводы вокруг глаз ярко подчеркивали принадлежность этого виллипа.
Голос Элегоса громом раскатился в тишине корабля:
- Я так много хочу рассказать тебе о йуужань-вонгах, Корран, но, увы, мне отведено слишком мало времени. Шедао Шаи столькому научил меня. Йуу-жань-вонги - не бездумные хищники, это вполне разумная раса со своей сложной жизненной философией, являющейся полной противоположностью нашей. Я так и не смог обнаружить истоки их ненависти к машинам, но в остальных аспектах, мне кажется, у нас есть с ними точки соприкосновения. Моя миссия была трудной, но не напрасной, и я надеюсь на дальнейший прогресс в наших отношениях.
На передаваемом виллипом лице Элегоса появилась улыбка.
- В наших долгих дискуссиях Шедао Шаи был особенно заинтригован историей о Гранд адмирале Трауне, о том, как он изучал искусство и культуру своих противников, чтобы лучше понять их мышление. Шедао Шаи очень сильно уважает тебя, Кор-ран. Он знает, что ты был на Биммиеле, что убил там двух его родственников. Он знает, что ты прилетал на Гарки. Он считает, что вскоре вы сможете встретиться вновь, так что он посылает тебе свой подарок, чтобы ты смог изучить его работу так же, как он изучает нас.
С каждым днем, проведенным на Дубриллионе, растет мое понимание йуужаньвонгов, так же и они все лучше понимают нас, - голос Элегоса смягчился. - Я очень надеюсь, что вскоре вновь окажусь рядом с тобой, и это будут уже мирные времена. Скажи моей дочурке, что я по-прежнему очень ее люблю и не забываю о ней ни на секунду. И не бойся за меня, Корран. Моя миссия очень трудна, но она жизненно необходима, если мы хотим добиться мира.
Как только послание завершилось, виллип тут же свернулся обратно в кожистый мячик и осел на пол.
Корран, все это время завороженно смотревший на изображение своего другакаамаси, повернул голову к Веджу.
- Плохо то, что Шедао Шаи воспринимает нас как гениев калибра Трауна.
Антиллес пожал плечами.
- Ну, это сделает его более осторожным.
- Ага, и он приведет с собой столько кораблей, что даже Траун бросился бы наутек, сверкая пятками, встреться он с ними в бою.
- Возможно, - Ведж кивнул в сторону объемного контейнера, расположившегося неподалеку от виллипа. - Будем открывать его?
- Думаю, да. Если бы это была ловушка, Элегос нашел бы способ предупредить меня, - Корран положил руку на печать, скреплявшую посылку, и со всей силы сдавил ее в руках. Печать поддалась почти мгновенно, сжавшись в комочек и разбрызгав в разные стороны капельки крови. Наконец, она рассыпалась на кусочки, контейнер медленно открылся, и в свете сияющего клинка можно было разглядеть содержимое.
- Ситхово отродъе! - Корран в бессильном отчаянии рухнул на колени, и ему показалось, что все его внутренности готовы выплеснуться наружу. - О… нет!
Взорам двух мужчин открылось настоящее произведение искусства, плод долгих часов кропотливой, но явно с душой сделанной работы. Внутри контейнера покоился скелет со скрещенными нижними конечностями, причем каждая его косточка была покрыта золотом. Грудная клетка и округлые окончания каждой кости мерцали во тьме платиновым блеском. Искрящиеся пурпурные самоцветы полыхали внутри его глазниц. Аметистовый камень был распылен на мелкие песчинки, которые рассыпались по обеим сторонам черепа, напоминая лицевую раскраску Элегоса.
Полированные до белизны зубы холодно скалились сквозь безгубый рот.
Это был скелет каамаси, и его голова была чуть скошена вниз, как бы устремляя взор в стороьгу еще одного виллипа, покоящеюся между его скрещенных ног. Медленно, но верно виллип обретал очертания своего хозяина, изуродованного шрамами йу-ужань-вонга с хищным оскалом на лице. Несколько мгновений понадобилось кожистому мячику, чтобы превратиться в живую голову, а пустоту. комнаты пронзил резкий грубый голос, уверенно чеканящий слова на общегалактическом.
- Я - Шедао Шаи. Ты был на Биммиеле. Ты убил двух моих родичей, оставив их гнить на холодной земле. Ты похитил останки моего предка. Тебе нужен урок. Я дарую тебе вот этот скелет, чтобы ты понял, как среди йуужань-вонгов принято обращаться с погибшими собратьями.
Голос почти незаметно смягчился.
- Мне жаль, что из-за твоих глупых выходок мне пришлось убить Элегоса. Я хочу, чтобы ты знал: я сделал это самолично, голыми руками. Когда я душил его, только в первое мгновение в его глазах читалось противление неизбежному. Перед тем как он умер, он осознал необходимость смерти. Надеюсь, что и ты поймешь это.
Йуужань-вонг, казалось, пытался прожечь взглядом человека, к которому обращался.
- Мы с тобой обязательно встретимся, когда наши силы сойдутся в бою за планету, которую вы, неверные, зовете Итором. Если в тебе еще осталась хоть капля чести - а Элегос заверил меня, что осталась, - ты вернешь мне останки моего предка. Если ты этого не сделаешь, то только ты и ни кто иной будешь единственным, на кого следует возложить вину за гибель нашего друга-каамаси.
Виллип свернулся в комочек, и Корран почувствовал тяжесть на своем плече, когда Ведж мягко опустил на него руку. Джедай отключил клинок, погрузив комнату в непроглядную тьму, и только скелет продолжал светиться перед его глазами, переливаясь всеми цветами радуги. Корран протянул руку к безжизненным костям, надеясь ощутить тепло, почувствовать какое-то присутствие Элегоса, но вместо этого скелет излучал лишь пронизывающий до костей холод.
- Ведж… он был… Элегос был таким миролюбивым. Он спас меня и мой помутнившийся рассудок, когда я присоединился к пиратам. Он помог мне вызволить Миракс, - Корран понурил голову. - А его убийца заявляет мне, что в его гибели виноват я? Элегос никогда в жизни никому не желал зла, а его зверски прикончили, только чтобы что-то доказать?
Пальцы Веджа сдавили Коррановы плечи.
- В глазах йуужань-вонгов это было лишь послание, которое, как они считали, ты сможешь понять.
- Что ж, хорошо. Пускай будет так, как сказал Шедао Шаи, - Корран поднялся на ноги, нездоровый блеск в его глазах не предвещал тем не менее ничего хорошего. - Он хочет назад кости своего предка? Он их получит. В такой же большой и красивой коробочке. Я также запакую вместе с ними его собственные, и пусть потом йуужань-вонги везут мой адский подарочек к себе домой, где бы он у них ни находился.

29

Свет от голографического образа итори-анской звездной системы бросал яркие блики на лица собравшихся в зале для совещаний. Управлявший голопроектором адмирал Кре'фей медленно изменял ракурс, пока не добился желаемой картинки, на которой можно было разглядеть, как громадные иториан-ские корабли-города неторопливо уплывают прочь от того места, которое когда-то было их родным домом.
Когда изображение застыло, ботан заговорил: - Эвакуация проходит относительно успешно. Летучие города недостаточно прочны, чтобы совершить переход на сверхсветовую скорость, даже если бы их и можно было оснастить гипердвигателями. Но мы обязательно спрячем их под экран, чтобы ни одно из этих чудес техники не досталось вонгам. Одновременно мы задействуем каждый имеющийся в наличии корабль, чтобы эвакуировать население этих городов.
Адмирал Пеллаэон некоторое время задумчиво разглядывал своего коллегу.
- Никогда бы не подумал, что возможно эвакуировать население целой огромной планеты.
- Мы все равно не сможем увезти всех, - сказал Корран. - На Иторе попрежнему остается множество жизненных форм. Мы лишь забираем самую мобильную их часть.
Кре'фей подтвердил его слова кивком и вновь устремил взгляд в сторону деки, которую он использовал для управления голопроектором.
- По самым оптимистическим прогнозам, нам понадобится еще не меньше недели, чтобы завершить эвакуацию. И это только при условии, что мне предоставят дополнительный транспорт, который я запросил с Корусканта. У нас катастрофически мало кораблей, поскольку паника поднялась уже и на Агамаре, и на близлежащих мирах, которые тоже требуют к себе внимания. Это игра на опережение, и наши шансы победить в ней становятся все меньше и меньше.
Мастер Скайуокер вздохнул, тяжесть этих слов ботана заставляла сжиматься его сердце.
- И твой кузен ничем не может помочь? Траест Кре'фей громко расхохотался.
- Нет, не совсем. Правда, все его министры и советники уже погрузились на один из эвакуационных кораблей и спешно ретировались к Корусканту.
Корран в удивлении выпучил глаза.
- А Борек остался?
- Точно.
Кореллианский джедай поднял обе руки ладонями вверх, будто бы они были чашами одних больших весов.
- Храбрец или болван? Болван или храбрец?.. Не уверен, что смогу довериться хоть одному из этих его образов.
- Пока он не создает неприятностей, я не очень-то беспокоюсь о нем, - ботан вздохнул. - С другой стороны, шансы на то, что его поведение и дальше останется в этом русле, опять-таки не слишком велики.
- Вернемся к насущным делам, - произнес Пеллаэон, сплетя вместе пальцы обеих рук. - Мои инженеры закончили подготовку наземной базы, а бойцы заняли свои позиции.
Люк кивнул.
- Хорошо. Джедаи также очень близки к завершению приготовлений в «Бухте Тафанда». Я бы предпочел иметь больше времени, чтобы удостовериться в их готовности, провести несколько тренировочных боев, но пусть все будет так, как предначертано свыше. Теперь все зависит от йуужань-вонгов.
- Определенно, это так, - Кре'фей утопил еще одну кнопку на деке, и голографическая картинка продолжила свое вращение. В новом ракурсе стали видны самые глубины иторианской солнечной системы. Там, у газового гиганта, рядом с обширным поясом астероидов виднелся йуужань-вонгский космический флот. Корабли, внешне ничем не отличавшиеся от астероидов, медленно, но верно прокладывали себе путь в направлении планеты Итор.
От одного лишь вида этих звездолетов по коже Люка забегали мурашки.
Ботан откинулся на спинку кресла и двумя ладонями разгладил снежно-белую шкуру у себя на загривке.
- С тех пор как они объявились в нашей системе, я прогнал множество вариантов развития боя, но, похоже, нас ждет единственно возможный исход. При таком большом скоплении вооруженных сил с обеих сторон мы можем только вступить в космосе в открытый бой, нанести друг другу максимальный урон и отступить на прежние позиции. Исходя из их текущей скорости, столкновение может произойти через три, может быть, четыре дня. Одна большая битва, затем отступление.
Гилад Пеллаэон подался вперед, разгладив двумя пальцами пышные седеющие усы.
- Я запросил подкрепление, и я знаю, что вы поступили так же. Что мне больше всего не нравится в нашей стратегии: вонги могут отделить от своих сил небольшую группу кораблей и направить ее вдогонку иторианским летучим городам, как только мы начнем отступление. Нам придется как-то отреагировать, и тем самым мы нарушим баланс сил. Мы оставим Итор открытым для вторжения.
В разговор вступил Корран:
- А нельзя перенаправить грядущее подкрепление прямо к летучим городам, чтобы они смогли прикрыть их?
Имперский адмирал кивнул.
- Да, это будет достаточно просто осуществить, и эти корабли также будут в состоянии помочь с эвакуацией.
- А эвакуация гораздо важнее, чем уничтожение отдельных йуужань-вонгских кораблей, отбившихся от основного флота, - Люк бросил взгляд на Коррана. - Ты что-то хотел сказать?
Кореллианский джедай задумчиво почесал за ухом.
- Ну, мне так кажется, что вместо обычного отступления нам понадобится перемирие.
- Да, оно бы нам не помешало, но, вспоминая о судьбе нашего другакаамаси, я думаю, что эта идея неосуществима, - заявил Пеллаэон.
- Может, и нет.
Люк строго посмотрел на своего ученика, будто мог глазами просверлить его насквозь.
- Что у тебя на уме? Ты явно что-то задумал.
- Ладно, вы меня раскусили, - губы Коррана сжались в тонкую линию. - Я не хотел обманывать вас, мастер Скайуокер, все знают, что это невозможно, однако. .. Вы все слышали, что от меня потребовал Шедао Шаи. Я послал запрос на Агамар. В течение дня я ожидаю, что археологическая группа перешлет мне найденные останки йуужань-вон-га, которые так жаждет заполучить Шедао.
Люк покачал головой.
- Надеюсь, ты не затеял никаких глупостей? Не собрался привезти их в «Бухту Тафанда» и использовать как приманку?
- Я пока еще не знаю, что я затеял. Не загадывал так далеко. Быть может, я отправлю эти косточки дрейфовать к местному солнцу, и пусть Шедао мчится сломя голову спасать их, да и сгорит там. Я не знаю.
Кре'фей потер подбородок.
- Кости в обмен на перемирие? Боюсь, такая сделка неосуществима.
- Неосуществима, - подтвердил Корран. Люк почувствовал небольшую неопределенность, оставшуюся после его слов.
- Что ты хочешь сказать?
- Я был не прав, заявив, что Шедао Шаи хочет заполучить только останки своего предка. У меня есть две вещи, которые ему необходимы. У меня есть эти кости и у меня есть я. Я убил двух его родичей на Биммиеле, за что он прикончил Элегоса. А теперь он хочет добраться и до меня.
Имперский адмирал ухмыльнулся.
- А ты - до него.
- Не имеет значения, - кореллианский джедай встал. - Вот что я предлагаю: я вызову лидера вон-гов на поединок. Побеждает он - получает косточки. Побеждаю я - мне достается Итор. А чтобы заключить это соглашение, нам потребуется перемирие. Сколько вам надо? Неделю? Две?
- Неделю было бы замечательно, две - еще лучше, - Кре'фей, казалось, воспрял духом. - Это может сработать.
Люк замотал головой.
- Нет, этого не может случиться.
- Мастер? Почему нет?
- Ну, во-первых, Борек Фей'лиа этого не одобрит.
Кре'фей откашлялся.
- То, о чем не знает мой кузен, не должно его касаться.

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

Корран кивнул.
- А если это не сработает, и Шедао Шаи не согласится, то нам не придется объясняться за очередной провал, произошедший по вине джедаев.
- Корран, все равно, это неправильно. Если ты вызываешь его на дуэль, значит, ты идешь по пути агрессии. Ты принуждаешь его к ответным действием. Это не то, чем позволено заниматься джедаю. Ты подходишь слишком близко к опасной черте, мой друг, - Люк не озвучил последнюю мысль, поскольку не был до конца уверен в том, как воспримут ее адмиралы.
Кореллианин вновь уселся в кресло и обвел взглядом собравшихся.
- Думаю, мне понятно, что вас беспокоит, мастер, но это опять возвращает нас к той дискуссии, которая состоялась несколько месяцев назад. Мне кажется, я нашел средоточие йуужань-вонгской мощи. Как и Элегос, я хочу остановить нашествие, и если я добьюсь своего, хотя бы на день, это сохранит жизни еще как минимум нескольким тысячам существ, у которых будет шанс спастись.
- Но своими действиями ты только сыграешь на руку Кипу.
- Я знаю, - Корран устало прикрыл глаза. - Поймите, мастер, я бы хотел пойти альтернативным курсом, но сейчас у нас нет выбора.
Люк хотел было еще протестовать, хотел просто запретить Коррану встречаться с йуужань-вонгским командующим, но он переборол себя и не стал этого делать. Абсолютное спокойствие, излучаемое Корраном, убедило его в правоте кореллианина.
Мастер-джедай повернулся к двум адмиралам.
- Вы одобряете его план? Пеллаэон фыркнул.
- Когда действия одного человека решают судьбу целой планеты и ее населения? В Империи никогда не допустили бы подобного. Мало того, что это несет в себе серьезный риск для самого человека, так и другие, глядя на него, могут заняться самодеятельностью, если посчитают ее «правильной». Будь он моим непосредственным подчиненным, я бы наложил вето на его план, но в данном случае я этого сделать не могу. Я также понимаю, в какое отчаянное положение мы попали, что приходится действовать по принципу «все средства хороши». План может и сработать, а потому я не стану противиться благим побуждениям джедая Хорна. Но решение пусть остается за его непосредственным командиром.
Кре'фей хмуро перевел взгляд с имперца на двух джедаев.
- Я все пытаюсь вспомнить ту вескую причину, по которой мне вновь пришлось призвать полковника Хорна на армейскую службу, но не могу, - он вздохнул. - Я согласен с адмиралом Пеллаэоном. Мне тоже все это не нравится, но у нас есть шанс, и им надо воспользоваться. Корабли не могут летать быстрее своей предельной скорости, а потому нам просто позарез нужно время. То, что предлагает полковник, по крайней мере, подарит нам несколько драгоценных дней. Если это спасет Итор, что ж, пусть будет так.
Последнюю одобрительную речь произнес Люк. - Хоть мне тоже все это очень не нравится, но я верю в тебя, Корран. Я знаю, что ты не подведешь меня.
- Спасибо, мастер.
Люк по-отечески похлопал по плечу своего ученика.
- Мы разработаем план, как доставить послание Шедао Шаи. Как только мы закончим, я введу тебя в курс дела.
Кре'фей поднялся с кресла и протянул руку мастеру Скайуокеру.
- Поскольку об этом еще ни разу не заходило речи, я хочу сказать, что очень признателен вам и вашим джедаям за то, как вы жертвуете собой здесь, на Игоре во благо Новой Республики и ее народов. Я хотел, чтобы вы знали это на случай, если это последняя наша с вами встреча.
Образ погибшего Чубакки всплыл в мозгу Люка, но также быстро исчез, когда ботан крепко пожал его руку.
- Спасибо вам, адмирал. Да пребудет Великая сила со всеми нами!

30

Джейсен Соло наблюдал за тем, как дро-ид-погрузчик освобождает трюм фрахто-вика от блестящего алюминиевого контейнера.
- Вам следует быть в курсе, что. доктор Анки Пейс собирается опротестовать столь бесцеремонное изъятие из ее лаборатории этого йуужаньвонгского артефакта, - заявил капитан грузового корабля.
- Будем знать, - отозвался Корран. - Спасибо, что отклонились от своего курса и забросили нам этот чемоданчик. Не смею вас больше задерживать.
- Нет проблем. Ваша жена столько раз выручала меня, что я был безмерно счастлив, узнав, что могу вам хоть в чем-то пригодиться, - мужчина отсалютовал Коррану и двинулся вслед за погрузчиком к фрахтовику.
- Корран, если хочешь, я могу это понести. Старший джедай взял кейс за ручку и протянул его Джейсену.
- Помнится, ты не был в восторге от моей идеи во время брифинга. Ты изменил свое мнение или мне показалось?
Юноша принял кейс из рук Коррана и был несказанно удивлен тем, насколько легким он оказался.
- Не совсем. Ты решил использовать эту войну, чтобы свести личные счеты с Шедао Шаи. Это неправильно. Это ведет…
- Джейсен, только не надо затягивать старую волынку про Темную сторону, - Корран устало потер затылок. - Я сейчас не в том настроении…
- Нет, Корран, ты просто не хочешь слушать меня, потому что знаешь: все что я скажу - истинная правда, - юноша сделал шаг в сторону и бросил взгляд через плечо на старшего джедая. - Именно ты как-то сказал мне, что все мы должны двигаться в одном направлении, и вот ты выбираешь свое собственное. Ты жаждешь возмездия за гибель друга, и я не могу осуждать тебя. Но окажись я на твоем месте, а ты на моем - - ты обязательно стал бы убеждать меня в моей неправоте.
- Возможно.
- Тогда почему я не могу делать то же самое?
- Потому что… - Корран заколебался, затем схватил младшего джедая за руку и потянул за собой. - Пойдем, сам все увидишь.
В полном молчании они несколько минут шли по улицам, пока наконец не вышли на одну из аллей, откуда открывался неописуемой красоты вид на гигащский купол, скрывающий под собой «Бухту Та-фанда». Если бы Джейсен не знал, что его несет, словно по течению, над Матерью Джуглей, он бы подумал, что иторианский корабль - это огромный город, стоящий на поверхности планеты и укрытый транспаристиловым куполом. И сквозь этот купол просвечивало ясное голубое небо, на фоне которого армады фрахтовиков яркими точками взмывали ввысь и мчались в открытый космос, унося с собой наследие иторианского народа.
- Посмотри вокруг, Джейсен. Ты видишь город, который был брошен своими обитателями - существами, которые любили его, трудились не покладая рук, чтобы сотворить эту красоту. И почему? Потому что он стал мишенью. Мы знаем, что вонги хотят разрушить его, а потому мы увезли отсюда всех мирных жителей и заготовили несколько сюрпризов для вражеской орды. Тем же самым мы заняты и на всех остальных частях планеты. Юноша кивнул.
- Это я понимаю.
- Тогда пойми кот что: Шедао Шаи, в отместку за то, что я совершил на Биммиеле, за то, что мы с тобой сотворили на Гарки, решил сделать мишенью и меня самого. Разыскивая меня - а заодно и останки своего предка, - он совершенно обезумел, а это как раз то, что нам нужно. Сумасшествие вражеского лидера даст нам немного лишнего времени и, в конце концов, он потерпит крах.
- Все это мне понятно, но остальное… Корран вздохнул и по-дружески положил ладонь на плечо Джейсена.
- Послушай, Джейсен, я не жажду возмездия за Элегоса. Его смерть потрясла меня очень сильно, но я знал его достаточно хорошо, чтобы понять: последнее, что он хотел бы от меня, это чье-либо убийство во имя отмщения за его смерть. Вспомни, на Дантуине он полетел на том челноке, потому что хотел взять на себя ответственность за убийство, освободить всех прочих от этого тяжкого бремени. Если я пойду сражаться с Шедао во имя Элегоса, я предам все то, за что он боролся. Я никогда так не поступлю.
- Но ты все равно намереваешься убить Шедао Шаи.
Лицо Коррана, казалось, было скрыто непроницаемой маской.
- Если появится такая возможность, то да. Пойми, Джейсен, речь идет не о возмездии, которое, как ты правильно заметил, ведет к Темной стороне. Разговор об ответственности. Шедао Шаи хочет убить меня. Если я не встречусь с ним, тогда тебе, или Ганнеру, или кому-то еще придется выйти на бой с ним. Да, он опасен, в этом я не сомневаюсь. Он вполне может убить меня, вот тогда он станет уже твоей проблемой. До тех пор он мой.
Джейсен почувствовал дрожь в коленках.
- Я раньше не задумывался об этом.
- Ты и не должен был, - старший джедай вздохнул. Не то чтобы очень тяжко, просто надеялся тем самым снять напряжение. - Джейсен, все, что мы делаем, необходимо, поверь мне. Мы обязаны выиграть эту битву. Мы должны спасти Итор и одновременно доказать йуужань-вонгам, что и они могут быть битыми. Если они заплатят здесь высокую цену, то в следующий раз они десять раз подумают, прежде чем атаковать одну из наших планет.
На лице Коррана расплылась улыбка.
- Точно так же я уверен и в своей правоте. Я знаю, что делаю, Джейсен. Так должно быть.
Молодой джедай услышал в его голосе твердость, непоколебимость и даже был готов поверить ему, но память услужливо подбросила юноше эпизод из собственного прошлого, который он так долго старался забыть.
- Я тоже чувствовал себя правым, когда рвался освобождать рабов на Белкадане. Сам помнишь, чем это тогда обернулось.
Корран похлопал его по плечу.
- Да, малыш, тебе еще многое предстоит узнать в жизни.
- Я просто стараюсь быть реалистом.
- Да, конечно, - кореллианин потянул юношу к тому месту, где им было предписано занять позиции. - У меня такое чувство, что в скором будущем реализм захлестнет нас гигантской волной. Надеюсь, мы в нем не утонем.

* * *

- Мне в самом деле немного странно видеть, что ты все еще здесь, брат, - адмирал Траест Кре'-фей взошел на мостик «Ралруста», и перед его глазами в передних иллюминаторах открылась завораживающая картина космического пространства Итора. Вдали несколько похожих на дротики кораблей патрулировали орбиты планеты, причем большая их часть принадлежала Империи. - Я думал, ты решил отправиться в Центр вместе с верховным жрецом Итора Тауроном, а ты вдруг остался.
Шерсть на загривке Борска Фей'лиа встопорщилась, но больше глава Республики ничем не выказывал своего раздражения.
- На то были причины.
И явно не последняя из них та, что советник Органа Соло также осталась на планете, в то время как остальной кабинет министров дал деру. Траест усмехнулся про себя, но решил не делиться своими соображениями с главой государства.
- А что стало причиной для того, чтобы поговорить со мной?
- Поговорить? Нет, - Фей'лиа выдавил из себя улыбку. - Ты мне нужен как свидетель, - он кивнул одному из офицеров. - Подготовьте связь, будьте так любезны.
Лейтенант Арр'йика выразительно посмотрел на адмирала, ожидая разрешения.
А Траест во все глаза пялился на своего кузена.
- И с кем же ты желаешь пообщаться?
- С адмиралом Пеллаэоном, - Фей'лиа мотнул головой в сторону «Химеры», которая маячила неподалеку. - Поскольку тебе не хватает мужества заявить ему протест по поводу узурпации власти, за тебя это сделаю я. Я потребую, чтобы командование этой операцией отныне лежало на тебе. Это республиканский мир, и ты должен возглавлять его оборону.
- Ясно, - в голосе Траеста Кре'фея послышались нотки раздражения; затем он обратился к лейтенанту:
- Откройте канал связи с «Химерой».
Оба ботана в мертвой тишине ожидали, пока над ними возникнет голографическое изображение адмирала Пеллаэона, на котором он выглядел так же внушительно, как и в реальной жизни.
- Слушаю вас, адмирал Кре'фей.
- Здравия желаю, адмирал. Я не хотел нарушать ваш покой, но правитель Фей'лиа настоятельно требует от вас отдать мне командование обороной Итора. Вам есть, что сказать по этому поводу?
Гилад Пеллаэон кивнул, разгладив седеющие усы пальцами левой руки.
- Согласно имперской директиве номер 59826, если с меня снимут Полномочия командования обороной Итора, все принадлежащие Империи корабли и личный состав будут немедленно отозваны к Бастиону.
- Спасибо, адмирал. Еще раз извините за беспокойство. До связи.
Ботанский адмирал повернулся лицом к своему кузену.
- Вопрос исчерпан?
Шерстка на спине Борска Фей'лиа просто вздыбилась от негодования.
- Это немыслимо! Империя не имеет права вмешиваться в наши внутренние дела! Это наша планета. Мы должны командовать ее обороной! По-другому и быть не может.
Траест вытянул в сторону кузена правую руку с выпущенными когтями и показал острые, как бритва, клыки.
- На Корусканте ты согласился оставить оборону Новой Республики в ведении военных. Я предупредил тебя, что если ты попытаешься вмешаться, я отзову все свои войска и уведу их в Неисследованные территории. Я могу это сделать, и, если потребуется, я сделаю это. После этого адмирал Пеллаэон также отзовет свой флот. Итор останется беззащитным.
Пурпурные глазки Фей'лиа расширились от ужаса.
- Но ты не посмеешь! Ты не бросишь солдат, расквартированных на планете! А джедаи? Ты ведь не оставишь их погибать в этом пекле?
- Нет? Испытай меня. Тебя не заботят джедаи. Если они все погибнут, ты только порадуешься.
Ты будешь восхвалять их жертву, построишь мемориалы в их честь, а потом с удовольствием спляшешь на их могилах, - в глазах Траеста застыло напряжение. - Что касается Итора, ты и понятия не имеешь, куда я направил беженцев. По всей Новой Республике и в Неисследованых территориях будут иторианские колонии. Да, пройдет много лет, прежде чем деревья баффорр вновь смогут производить пыльцу, но я потрачу их на воссоздание армии, а потом я приду и сокрушу йуужаньвонгов. Я предупреждал тебя об этом раньше, говорю это и теперь. Одно мое слово, и вся многотысячная армия Республики исчезнет долой с твоих глаз.
- Это прямое неповиновение! Я отстраняю тебя от командования, - он повернулся и строго посмотрел на двух ботанов - офицеров безопасности, - стоявших в нескольких шагах в стороне. - - Арестуйте адмирала Кре'фея и препроводите его с мостика.
Ни один из ботанов не сдвинулся с места, не подал даже знака, что вообще слышал этот приказ.
Траест внимательно разглядывал взвившегося с места правителя Республики.
- Мы на войне, брат. Там, где начинается эта система, кончается твоя власть. Но у тебя есть выбор… - его слова прервало внезапное появление голограммы адмирала Пеллаэона.
- Прошу меня извинить, адмирал, но флот йуужань-вонгов только что вышел на дистанцию поражения. Мы выступаем.
- Спасибо, адмирал, - Кре'фей перевел взгляд с исчезающей голограммы Пеллаэона на своих подчиненных. - Перестроить наводящие компьютеры на телеметрию «Химеры». Поднять по тревоге все истребители. Это не учения, господа. Сражайтесь храбро, и мы увидим, как йуужань-вонги несутся прочь, поджав хвосты.
Траест подошел вплотную к кузену и снизил голос до шепота.
- Что касается выбора, который я собирался тебе предложить, то ты мог вернуться в свои апартаменты или сесть на корабль и улететь отсюда, пока враг не начал полномасштабного наступления. Но поскольку последнее уже началось, то я могу предложить тебе другой выбор. Ты можешь остаться здесь, на мостике, и молча выражать поддержку тем, кто будет сражаться за твою жизнь, или ты можешь забиться в какой-нибудь тихий уголок и надеяться, что йуужань-вонги тебя не найдут. Решай сам.
Фей'лиа гордо выпятил грудь.
- Ты можешь презирать меня сколько хочешь, брат, но в прежние времена, когда Империя была нашим общим врагом, я тоже проливал кровь. Я знал, что такое сражение, и никогда не бежал от него.
- Это хорошо, потому что йуужань-вонги хуже, чем любой имперский режим в самые страшные для нас годы, - Траест вновь повысил голос, так что каждый на мостике мог его слышать. - Да, брат, если ты останешься - и поможешь нам, это будет замечательно. Если потребуется, я дам тебе знать, что нужно делать. До тех пор, пусть твое присутствие будет большой честью для моею экипажа. Пусть они сражаются и победят во имя свободы, Новой Республики.

* * *

«Крестокрыл» Джейны Соло чинно проплыл над массивной тушей ботанского крейсера «Ралруст» и вклинился в общее построение Разбойного эскадрона. В двух метрах от хвоста тут же повис истребитель Анни Капстан, ее бессменной ведомой. Коротко взглянув на бортовые дисплеи, Джейна удостоверилась, что дефлекторы работают на полной мощности, ноле инерционного компенсатора усилено, чтобы противостоять воздействию йуужанъ-вонгских довинов-тягунов, а орудия полностью заряжены и готовы разносить противников на куски.
- Говорит Одиннадцатый, все в норме.
Спарки заверещал и начал передавать тактические данные на главный монитор. В мгновение ока наводящий компьютер засек с десяток вражеских целей, которые ей предлагалось поразить. На мониторе тем временем отображался огромный йуу-жань-вонгский крейсер, самый большой из тех, что она когда-либо видела. Он щетинился острыми, как иголки, шипами из йорик-коралла, хотя было видно, что сердцевина корабля сделана из цельного куска астероидного камня, а отдельные детали вживлены позднее.
Три крейсера поменьше - примерно с такими она уже сражалась на Дантуине - взяли флагман в плотное кольцо, еще восемь расположились неподалеку, обеспечивая огневую поддержку. И пространство вокруг каждого из них кишило кораллами-прыгунами - - казалось, в космосе не осталось ни одного уголка, в котором не обнаруживался бы этот маленький, но смертоносный истребитель. В такой толпе Спарки сумел отловить еще несколько особых сигналов, которые, как позднее поняла Джейна, принадлежали десантным транспортам.
Флотское командование немедленно переслало обозначения для вражеских судов: большой был прозван флагманом, те, что поменьше, - кораблями поддержки, самые маленькие - легкими крейсерами. От пилотов потребовали использовать именно эти обозначения для характеристики кораблей, но Джейна предположила, что бойцы космического фронта придумают свои собственные, исключительно в целях позлить родное командование.
Десантные шаттлы негласно прозвали «летающими гробами». Джейна знала, что такие корабли обычно доверху забиты солдатами, которые будут беззащитны до тех пор, пока транспортник не войдет в атмосферу и не приземлится. Да и чтобы уничтожить такой шаттл, не обязательно распылять его на мелкие кусочки: достаточно в нескольких местах пробить обшивку, и атмосфера сама выветрится из корабля, впустив внутрь смертоносный вакуум.
В эфире возник сосредоточенный голос полковника Гэвина Дарклайтера:
- Проныры, огонь по «гробам»! Лазерами, если получится, не получится - торпедами. Лучше избавиться от них здесь, в космосе, чем позволить им высадиться на поверхность и пройтись огнем и мечом по земле Итора.
Он такой огромный, адмирал. Почти как «суперразрушитель». Стоявший на мостике «Химеры» Пеллаэон медленно отвернулся от иллюминаторов и, понимая, что чем больше уверенности он вселит в своих подчиненных, тем больше шансов выиграть битву, произнес:
- Ну так давайте слегка сократим его в размерах, офицер.
«Химера» располагалась в самом центре оборонительного построения союзного флота, окружив себя несметным количеством огневого арсенала. Четыре «звездных разрушителя» класса «империал» - по два с имперской и республиканской сторон - прикрывали «Химеру» с флангов, еще далее обнаруживались выстроившиеся в ряд девять «разрушителей»-«викторий», три ботанских крейсера и даже одно гигантское творение умельцев с Каламари. Оставшееся пространство было заполнено несметным количеством малых и средних кораблей, от фрегатов до совсем легких фрахтовиков, мужество экипажей которых с лихвой компенсировало нехватку огневой мощи.
- Внимание канонирам! По флагману противника, прямой наводкой… Огонь! - Пеллаэон развернулся и стал наблюдать в иллюминаторах за тем, как орудийные батареи его крейсера одна за другой выплевывают смертоносные сгустки энергии. Некоторые орудия испускали почти непрерывный поток небольших разрядов. Йуужань-вонгские гравитационные воронки жадно поглощали их. Тем не менее несколько выстрелов просочилось сквозь преграду и достигло своей цели, пробив небольшие бреши в обороне флагмана. Канониры «Химеры» тут же переключились на главный калибр и концентрированным ураганным огнем попытались завершить дело, начатое первой серией залпов.
Пеллаэон уже мысленно потирал руки в предвкушении большого взрыва, однако вторая череда выстрелов не только не пропорола и не расплавила обшивку, но и вообще не добралась до нее. Гравитационные аномалии перекрыли всякий доступ к гигантскому кораблю. Адмирал в некоторой растерянности наблюдал за вражеским флагманом, который благодаря своей защите, сводящей на «нет» все потуги бортовых орудий «Химеры», до сих пор оставался невредимым.
- Скверно, сэр, - в голосе адъютанта явственно читалось разочарование. - Такая тактика годна только для прыгунов, не для больших кораблей. Их оборона слишком прочна, чтобы пробить ее.
- Возможно, вполне возможно, - мрачно изрек Пеллаэон. - Или же они просто изучили наши методы вести бой?

* * *

Вслед за длинной чередой одиночных выстрелов из передних лазеров последовал еще и счетверенный залп, который всей своей мощью вонзился в корму коралла-прыгуна, превратив ее в нечто похожее на замороженный хвост кометы. Потеряв управление, маленький верткий истребитель отправился навстречу неизбежному. А именно - к верхним слоям иторианской атмосферы, где и сгорел к вящей радости Джейны. - Стикс, сзади!
Девушка отреагировала на предупреждение Анни Капстан мгновенно, резко завалив «кресто-крыл» на правый борт. Миллисекунду спустя раскаленные сгустки плазмы прорезали безвоздушное пространство как раз в том месте, где только что находился корпус ее истребителя. А следом за разрядом пролетел и сам кораллпрыгун, правда, к удивлению Джейны, в виде горящих коралловых обломков. За ним грациозно пронесся «кресто-крыл» Анни, грозно пообещавшей в эфире, что пощады йуужань-вонгам не будет.
Оба пилота вновь сомкнули строй и, обменявшись несколькими залпами с еще одной группой прыгунов, поспешили на перехват десантных шаттлов. По сравнению с быстроходными коралловыми истребителями «гробы» не отличались ни скоростью, ни маневренностью. Они весьма напоминали раздувшихся от самодовольства хаттов, которые грузно плелись вдоль космических трасс, так и «упрашивая» республиканских пилотов угостить их торпедой или, на худой конец, залпом из пушек.
Каждый «гроб» оплетали непонятные роговидные конструкции, которые при ближайшем рассмотрении оказались оборонительными орудиями, однако их мощь и точность попаданий были настолько ничтожными, что они, скорее, сгодились бы против пехоты, нежели против звездных истребителей. С легкостью уклоняясь от выстрелов, Джейна планомерно выжигала дыру во вражеской броне.
- Спарки, следи за хвостом, - переваливаясь с одного борта на другой и увиливая от редких снарядов, она не прекращала концентрированный огонь по ближайшему к ней «гробу», пока тот наконец не превратился в кусок оплавленного коралла. Она перенацелилась на его напарника и при поддержке ведомой прожгла отверстие в обшивке того. Никакие ухищрения уже не могли спасти сидящих внутри бойцов от смертоносного вакуума.
Готово! Джейна включила комлинк.
- Заканчиваем здесь, Двенадцатый.
- Как скажешь, Стикс.
Неожиданно Спарки взвизгнул, как "недорезанный нерф. На боковом мониторе Джейна разглядела, как два прыгуна зашли в хвост ее ведомой, в ту мертвую зону, откуда можно спокойно бить на поражение.
- Двенадцатый, уклоняйся!
- Ситхово семя! - в голосе Анни Капстан читалось отчаяние. - Я подбита!
Джейна резко рванула вправо, пытаясь спасти ситуацию, но было уже слишком поздно. Оба двигателя «крестокрыла» Анни загорелись, осветив черноту космоса ярким пламенем пожара. Истребитель свалился в глубокий штопор, отправившись тем же курсом, что и «летающий гроб», недавно подбитый
Джейной. Некоторое время девушка ощущала острую боль ведомой, на смену которой, мгновенье спустя, пришла беспросветная пустота.
Анни!

* * *

Джейна!
Укрывшись вместе с прочими джедаями в зарослях Итора в ожидании йуужаньвонгов, Джей-сен ощутил невыносимую волну боли, которая сокрушительной мощью едва не опрокинула его наземь. Сбившееся дыхание заставило его судорожно ловить ртом воздух, он почувствовал себя так паршиво, словно кто-то воткнул ему в живот виброклинок и стал его там методично проворачивать. Через несколько секунд он сумел успокоиться, но, хотя физическая боль и прошла, душевные муки оказались гораздо более живучими.
Над ухом тут же участливо прозвучал голос Кор-рана:
- Что случилось?
Прежде чем заговорить, Джейсен попытался откашляться и выровнять дыхание.
- Моя сестра, она… Что-то произошло… там, наверху.
- Что-то серьезное?
Джейсен потянулся к сестре при помощи Силы, а затем устремил взгляд в ночное небо. Он до сих пор ощущал ее присутствие в гуще лазерных вспышек и полыхающих обломков кораблей.
- Она жива, но кто-то, кто был ей очень дорог, только что погиб. Это я очень даже хорошо чувствую.
Корран и Ганнер пару раз ободряюще похлопали юношу по спине.
- Прими как факт, что она будет в безопасности.
- Почему это?
- Потому что, пока ты здесь, ты ничем не сможешь ей помочь, - заявил Ганнер. - Зато ты можешь сделать так, что те, кто приземлится на Итор, больше не будут в состоянии взлететь, чтобы еще хоть как-то побеспокоить ее.
- Думаешь, они заглотят наживку?
- Иуужань-вонги уже столько раз заставали нас врасплох, - ухмыльнулся Корран. - Так что пришел их черед несказанно удивиться.

* * *

Скрыв лицо под непроницаемой маской, Дэйн Лиан взирал на панораму космического боя, разворачивавшегося за бортом «Наследия страданий». Транпорт, перевозивший в своем чреве Шедао Шаи, был специально помечен красным цветом, и Дэйн наблюдал за тем, как вражеские истребители прорывают заслон из коралловпрыгунов, медленно, но верно подбираясь к транспортникам. Некоторые из них противник действительно сумел подбить, но большинство десантных судов беспрепятственно проникло в атмосферу Итора и стало снижаться на ночную сторону планеты.
Лиан переключил все свое внимание на битву на орбите. Высмотрев себе среди скопления вражеских судов первую жертву, он рявкнул приказ канонирам «Наследия», и те сосредоточили огонь плазменных орудий на выбранном корабле. Первый залп натолкнулся на сопротивление дефлекторных щитов, но несколько последующих просочились сквозь них, словно разъедающая кожу кислота. Последний выстрел полетел прямиком по направлению к звездам, так никого и не задев, поскольку расплывающееся облако искареженных обломков, которое образовалась на месте взорванного судна, было не в состоянии преградить ему путь.
Хорошо, все больше жертв во славу Великих богов.
Наблюдая за развитием сражения, Дэйн Лиан мог оценить потери в своих войсках, даже не посылая запросы на другие корабли. Особые нейроны, вживленные под мозговую корку «Наследия страданий», расцвечивали суда с разной степенью повреждений в различные цвета. Кораллы-прыгуны на глазах Дэйна желтели, потом наливались алым, пока наконец очередной вражеский истребитель не разносил их на кусочки. Крупные корабли по большей части имели желтую расцветку, лишь в некоторых местах на них проступали алые пятна или полосы. Лиан был несказанно рад тому, что его флот с успехом сдерживает натиск неверных.
Однако его радость мгновенно испарилась, когда он осознал, что причиной такого успеха был не кто иной, как Шедао Шаи. Хитрая бестия проанализировал республиканскую тактику с использованием маленьких истребителей и предположил, что крупные корабли противника также способны применять ее с пользой для дела. Контраргумент Шедао, подразумевающий использование дополнительных довиновтягунов для укрепления ослабленных участков кораблей, оправдал себя на все сто: ни один, даже самый мощный залп вражеских пушек так и не смог пробить его оборону.
Все это не имеет значения. Возможно, он и выиграет сегодня, но новый успех только ослепит его и впоследствии сделает беспомощным. Дэйн улыбнулся. А если он потерпит крах., вся вина падет только на него, а мне достанется вся слава за уничтожение неприступного Мтора.

* * *

Предыдущая страница 17 Следующая страница


Руины 18

Полковник Гэвин Дарклайтер бросил «кресто-крыл» в глубокий вираж, пускаясь в погоню за ускользающими от его выстрелов гробами.
- Прикрой меня, Второй!
Крал Невил, его ведомый, подтвердил получение приказа и устремился вслед за командиром. Полковник бросил быстрый взгляд на мониторы: еще шестеро Проныр по-прежнему маячили неподалеку. Нас осталось всего ' восемь? Его пробрала дрожь. С одной стороны, такое известие даже в некоторой степени обрадовало его, ведь под его началом оставалось еще довольно много дееспособных бойцов (а если проводить сравнение с предыдущими встречами эскадрильи и йуужань-вонгов, то даже очень много), но, с другой стороны, гибель каждого боевого товарища оставляла горький след в сердце, и за долгие годы службы таких следов накопилось уже немало. Анни больше нет с нами, как и многих других, которых мне так и не довелось узнать получше.
От беспомощности Гэвин разразился гневными проклятьями в адрес йуужаньвонгов, но затем его охватило необычайное спокойствие. Разум прояснился, холодный расчет взял под контроль все эмоции. Неожиданно он почувствовал себя чем-то большим, чем просто пилотом внутри машины, будто и он, и его истребитель внезапно слились в единое целое. Так же, как йуужанъ-бонг связан со своей боевой птицей крепкой и неразрывной нитью. Рука привычно держалась на штурвале, и даже при резком толчке от входа в атмосферу не дал слабину, хищным стервятником набросившись на рвущийся на всех парах к поверхности Итора шаттл,
«Летучий гроб» стал генерировать гравитационные аномалии, поглощая выстрелы, а его кормовые орудия извергли из своих недр поток плазменных сгустков, нацеленных прямо на верткий истребитель. Но пилот Новой Республики уверенным движением руки заставил «крестокрыл» нырнуть прямо под брюхо транспортника, так что его собственные гравитационные воронки препятствовали прохождению выстрелов его же пушек. Гэвин стал расстреливать «гроб» снизу, и довин-тягун в мгновение ока переориентировал все воронки, чтобы поставить под брюхом шаттла непроницаемый барьер.
Одно резкое движение штурвала, и «крестокрыл» буквально на миллисекунду завис в воздухе, позволив «летучему гробу» проскочить немного вперед. Реакция шаттла оказалась чуть медленней, чем у Гэвина, и, когда вдогонку «гробу» полетел счетверенный лазерный разряд, довин-тягун был уже не в состоянии преградить ему дорогу. Корма «гроба» была пробита сразу в нескольких местах, он лишился герметичности, задымился и, потеряв управление, рухнул на планету, послужив причиной очередного лесного возгорания.
Гэвин уже выискивал при помощи глаз и сенсоров оставшиеся в живых «гробы». Долго искать не пришлось: огромная блестящая конструкция иторианского летучего города «Бухты Тафанда» притягивала йуужань-вонгских десантников, как магнит. Сразу четыре «гроба» снижались к городу, прочие выбрали местом посадки полянки в джунглях неподалеку.
Дарклайтер щелкнул тумблером, переключившись с лазеров на протонные торпеды, и нацелил запуск на точку между двумя шаттлами, приближавшимися к «Бухте Тафанда». Расстояние до них было велико, но это не пугало пилота. Не прошло и нескольких секунд, как торпеда начала заходить на цель.
Вонги были уже явно приучены к тому, что происходит, когда протонный снаряд засекает генерацию воронки. Правильно, он взрывается, А потому гравитационный заслон встретил торпеду на приличном расстоянии от цели. Будь они в космосе, такой взрыв не причинил бы транспортникам ни малейшего вреда.
Но мы же не в космосе, а, мальчики! Ударная волна стала причиной таких мощных атмосферных вихрей, что десантные транспорты закружились, как бабочки на холодном ветру. Турбулентные потоки бросали гробы из стороны в сторону, сталкивали их между собой, медленно, но верно засасывая их в самую пучину жуткого смерча, образовавшегося после взрыва. Гэвин понятия не имел, каким образом йуужань-вонгские пилоты регулируют высоту, скорость и направление полета, но он точно знал, что такого катаклизма им не выдержать.
Так все и вышло. Вырвавшись из атмосферного водоворота, два десантных транспортника были уже не в состоянии бороться с силой притяжения и вскоре с жутким грохотом пропахали поверхность Итора, оставив на его теле зияющую черную рану. Гэвин проследил до конца за их падением, затем перевел взгляд на те йуужань-вонгские суда, которые избежали сей неприятной участи. Они были уже слишком низко, чтобы хоть как-то воспрепятствовать их приземлению, и слишком близко к летучему городу, чтобы можно было выпустить еше одну торпеду. Он улыбнулся сам себе. Мы сделали все, что могли, парни. Теперь они - ваша забота.

32

Первый десантный транспорт йуужань-вонгов плавно спикировал в «Бухту Тафанда», но в последний момент отклонился от курса и опять взмыл к небесам. Летучий город, не имевший каких-нибудь маломальских оборонительных орудий, не представлял реальной угрозы для захватчиков. Второй шаттл завис в нескольких десятках метров от города и повел прицельный огонь из двух плазменных пушек. Сгустки плазмы прожгли транспаристиловый купол, рассеяв над «Бухтой» облако осколков.
После этого транспортник сгенерировал невероятных размеров воронку, всосав весь расплавленный транспаристил внутрь и расчистив площадь для посадки. Помимо осколков воронка умудрилась всосать также несколько вырванных с корнем деревьев, металлических конструкций, а также часть планетарной атмосферы. Транспортник просочился сквозь образовавшееся в куполе отверстие и совершил посадку на широком зеленом променаде внутри иторианского города. Через открывшиеся створки наружу с диким гвалтом высыпал целый взвод десантников-рептилоидов, огласивших окрестности победными воплями.
Через кормовой люк на площадку спрыгнуло полдюжины отборных йуужаньвонгских солдат - высоких, худощавых и, как обычно, вселяющих ужас. В их руках хищно скалились змеиные головы амфижезлов, тела с ног до головы были закрыты броней. Но тем не менее было видно, что йуужань-вонги чувствуют себя неуютно в доспехах, и наблюдавший за процессом высадки Анакин понял, почему. Бронепластины из вондуун-краба, вместо того чтобы плотно прилегать к телам своих носителей, висели на них обглоданными лохмотьями. Как говорится, мертвый краб не подвержен аллергии, хотя он и не сможет должным образом защитить йуужанъ-вонгов от ударов вражеского оружия.
Переключаясь между различными голокамера-ми, расставленными по всему иторианскому городу, юноша разглядывал на дисплее небольшой деки, как вонгская армия рассредоточивается по окрестностям. Одна из камер неожиданно дала сбой, вместо изображения экран заполняли лишь статические помехи, и, переключившись на другую, Анакин увидел, что было тому причиной: два вонга показывали на дымящиеся, искрящиеся останки разрушенного устройства.
Вдруг один из воинов острым глазом засек и вторую камеру, при помощи которой Анакин наблюдал за происходящим. Она висела под потолком, но это не остановило машиноненавистника. Он вытащил из подсумка небольшого разрывного жука (юный джедай уже успел познакомиться с его собратьями на Дантуине) и со всего размаху запустил его под купол. С первого раза жук не достиг цели, однако он послушно развернулся и вновь приземлился на ладонь своего хозяина для повторения попытки. Анакин переключился на третью камеру, но второй приземляющийся транспортник заслонил от него швыряющегося жуками йуужаньвонга. Даешара'кор мягко коснулась его плеча.
- Анакин, пора.
Юноша плавно захлопнул крышку деки и вознамерился было упаковать ее в один из карманов, но тви'лекка внезапно развернулась и выразительно посмотрела на джедая.
- Оставь это. Нет смысла таскать деку с собой.
Эта фраза удивила его. Вообще-то, она была права: ему не понадобится дека там, в гуще сражения. На самом деле, она будет просто лишним довеском к костюму, который может значительно замедлить его передвижение. Если они разобьют йуужань-вон-гов, у него будет целый вагон времени, чтобы вернуться и забрать свое устройство. Если же нет…
Он все же убрал деку в левый набедренный карман боевого комбинезона.
- Эта штука не живая, и я не хочу оставлять ее на растерзание этим технофобам.
На лице Даешары'кор промелькнула улыбка.
- Я не подумала об этом. Пошли, Анакин, пора научить их бережнее обращаться с творениями нашего мира.
Их путь пролегал по длинному широкому коридору, тянувшемуся практически через весь иториан-ский город. Ползучие пурпурные растения обвивали почти все выступы на стенах, с потолка свешивались зеленеющие лозы раскидистого плюща. Даешара'-кор не жалась к стенам, двигаясь по самой середине коридора. На фоне огромных сводов ее фигура казалась совсем маленькой и ничтожной.
Анакину стало интересно, почему его напарница избрала именно такой путь, не потайной, а открытый: окажись здесь кто-нибудь из йуужань-вонгов, она была бы видна для него как на ладони. Юноша даже не заметил, что сам двигается абсолютно так же, ни на шаг не отставая от тви'лекки. Мы и так знаем, что йуужань-бонги смертельно опасны. Но если подкрадываться к ним со страхом в душе, то можно проиграть бой еще до того, как он начнется.
Глядя на Даешару'кор, на ее уверенную осанку, твердую походку, он начинал понимать, что по-настоящему быть храбрым - это не просто решить для себя, что ты никого не боишься. Ты должен поверить в это, ты должен сделать все возможное, чтобы никакие боязливые мысли даже не подумали закрасться тебе в душу. Ты должен дать себе шанс стать храбрым.
Они достигли конца коридора и припали к земле, ожидая нападения. Коридор выходил на огромную, поросшую листвой и травяным покровом площадь, и Анакин стал замечать в кустах рептилоидов, которые, разбившись на группки по шесть особей в каждой, сновали туда-сюда по окаймлявшим парковую зону аллеям. Только сейчас Анакин начинал осознавать, насколько огромным был этот город: кроны многовековых деревьев терялись где-то под самым куполом, по сравнению с которым даже высокий потолок в коридоре показался ему ничтожно низким. Юный джедай понимал, что иторианцы, выстраивая этот город, не принимали во внимание правила фортификации. Однако неровность в расположении аллей, то уходивших отвесно вверх, то изгибавшихся, будто перевал через холм, давала ему и его напарнице определенное преимущество: спрятаться от взора рептилоидов было довольно просто.
Ну и конечно, все свободное пространство застилала листва, что сокращало видимость вообще до десяти-пятнадцати метров. Собственно джедаям это никак не мешало. Хотя они и не были способны чувствовать в Силе самих йуужань-вонгов, присутствие их подручных рептилоидов ощущалось предельно четко.
Даешара'кор включила комлинк.
- Двенадцатый расчет на позиции.
- Принято, Двенадцатый.
Тви'лекка сняла с пояса меч, аккуратно вложив его в ладонь и погладив большим пальцем кнопку активации.
- Анакин, я хотела поблагодарить тебя. Он недоуменно посмотрел на напарницу.
- За что это?
- Я заблудилась, запуталась в паутине жизни, а ты спас меня. Я у тебя в таком долгу, какой вряд ли когда-нибудь смогу оплатить. Если бы я тогда добилась своего, то… я бы навеки возненавидела себя.
Анакин хотел что-то ответить, как-то успокоить ее, но его реплика потонула в бешеном электронном вопле МСЕ-6 - дроида-малыша, мчавшегося на колесиках по аллее настолько быстро, насколько позволяли его возможности. С дикими возгласами и шипением за ним со всех ног гнались охваченные священной злобой рептилоиды. Они были настолько поглощены процессом погони, что совершенно не смотрели по сторонам, устремив свое внимание исключительно на извращенную пародию на жизнь, мелькавшую перед их глазами. Анакин выбрал мишенью отстающего - самого тихоходною - и послал ему в бок Силовой импульс. Совершив в воздухе череду сальто и пируэтов, покрытый чешуей раб йуужаньвонгов смачно впечатался в стенку у дальней аллеи.
Не заметивший потери бойца отряд продолжал бежать что есть мочи, размахивая руками и брызжа слюной. Анакин наметил себе в жертвы второго рептилоида, который, как ему показалось, был особенно увлечен погоней, и стал быстрыми шагами приближаться к нему по параллельной аллее. И, надо сказать, рептилоид был неприятно удивлен, увидев торчавшую из зарослей руку, сжимающую световой клинок на уровне его собственной шеи. Правда, удивление это продлилось не дольше пары мгновений, поскольку отделившаяся от шеи и запрыгавшая по каменному настилу аллеи голова уже не могла испытывать никаких эмоций.
- Наконец, Анакин сумел привлечь к себе внимание. Один из наиболее крупных ящеров отделился от общей группы и набросился на джедая, яростно размахивая амфижезлом. Анакин с легкостью отразил первый выпад, отвел в сторону второй, а когда пришел его черед атаковать, одним коротким движением рассек агрессивную ящерицу на две части. Со вторым подскочившим рептилоидом ему пришлось провозиться чуть дольше. Умело обращаясь с амфижезлом, ящер наносил один удар за другим, однажды даже задев Анакина по бедру. Разозленный (в основном на себя самого) джедай сделал широкий взмах сверху вниз и раскроил скалящееся лицо рептилоида надвое.
Даешара'кор тем временем расправилась еще с несколькими противниками, причем двое из них безжизненными тушами повисли на ветвях близлежащих деревьев. Оба джедая подскочили к краю балюстрады и, перемахнув через заграждение, спрыгнули на уровень ниже, где последний из рептилоидов отчаянно пытался спастись бегством. Анакин приземлился на ящера сверху, всей своей массой вдавив ею в пол. Похоже, у того оказался сломанным позвоночник.
Бросив взгляд вправо, юноша заметил идущего по дорожке к ним воина йуужань-вонга.
- Быстрее, в коридор!
Даешара'кор бросилась ко входу в коридор, тянувшийся уровнем ниже, чем тот, из которого они пришли, и Анакин уже хотел, было последовать за ней, но упавший рептилоид мертвой хваткой вцепился в его правую лодыжку. Джедай попытался освободиться, но враг ни за что не хотел отпускать его: даже находясь на грани жизни и смерти, он пытался всячески угодить своему хозяину. Иуу-жань-вонг приблизился и, грозно пророкотав джедаю вызов, ринулся в атаку.
Анакин решил встретить врага по всем правилам честного боя, развернувшись к нему лицом и выставив перед собой меч, однако тут снова вмешался предательский рептилоид. Вскинув вверх свободную лапу, он впился острыми когтями в зияющую рану на бедре Анакина, заставив того взвыть от боли. Не удержавшись на ногах, парень рухнул на колени, беспомощно наблюдая за тем, как йуу~ жань-вонг заносит над его головой амфижезл для последнего, смертельного удара.
Внезапно джедай почувствовал, как Сила тянет его в сторону, причем рывок был таким мощным, что ему показалось, будто он совершает прыжок на сверхсветовую на «крестокрыле». Выставив пылающий рубиновый клинок перед собой, Даешара'кор вышла на свет, преградив йуужань-вонгу путь к Анакину. Воин, чей удар пришелся в рептилоида, вместо того чтобы разрубить надвое джедая, развернулся к новой угрозе и нацелил острие амфижезла на приближающуюся тви'лекку.
Иуужань-вонг дважды пытался пронзить ее. От первого удара Даешара'кор увернулась, второй отбила в сторону. Она перешла в контрнаступление, сделала два выпада, целя в голову противника. Йуужань-вонг отступил, побркдая ее следовать за собой, поднял амфижезл вверх, отбивая ее удары. Крутанув амфижезл, он отбил выпад слева, затем нанес ответный удар. Даешара'кор отмела его атаку и нанесла резкий удар правой ногой. Воин согнулся пополам.
Анакин уже собрался возликовать, когда с ужасом увидел, как ноги тви'лекки подкосились и она осела на землю. Темное пятно крови расплылось на ее предплечье. Амфижезл оказался у ног хозяина, скользнул вверх по его ноге и вернулся в ладонь йу-ужань-вонга, просунув красный язычок меж торчащих клыков.
Этот подонок ужалил ее! Она отравлена!
Анакин не мог поверить в случившееся. Бешеная ярость ослепила его, он поднялся на ноги и, собрав Силу в кулак, метнулся к врагу. Он не мог почувствовать йуужань-вонга в Силе, но он был способен с легкостью проломить под ним пол или обрушить на него балюстраду, так что воин оказался бы заживо погребенным под градом обломков. Он мог бы сделать с ним сотни разных вещей, заставить его забиться в жуткой, непреодолимой агонии.
Я могу отомстить за Чуй, за Даешару'кор, за всех жителей разрушенного Сернпидаля. Прямо здесь, прямо сейчас, начиная вот с этого конкретного йуужанъ-вонга. Он холодно улыбнулся и посмотрел прямо в глаза своему противнику. Я могу показать ему, что значит по-настоящему быть джедаем.
Йуужань-вонг также шел на сближение, двигаясь легко, почти небрежно. Он добрался до того места, где лежала стонущая Даешара'кор, и примерился амфижезлом к ее горлу.
Внезапно Анакин осознал, что настоящий джедай не должен размышлять над тем, что он может сотворить с врагом, лишь о том зле, которое нельзя допустить, чтобы тот причинил. Не медля ни секунды, он потянулся к световму мечу Даешары'кор с помощью Силы, и тот, как по мановению волшебной палочки, взмыл ввысь и отбил удар обрушивающегося вниз амфижезла. Жезл неожиданно для йуу-жань-вонга отлетел к балюстраде и вонзился между плитками, застряв там. Воин уже почти вытащил оружие из стены, Анакин несколькими быстрыми шагами подошел к нему.
Первый размашистый удар светового клинка подрубил йуужань-вонга под колени, и он с грохотом осел на землю. Второй выпад был призван разрубить туловище воина от плеча до поясницы, но на пути полыхающего лезвия встал доспех. Тем не менее, будучи умерщвленным еще до прибытия вонга на планету, он не продержался и двух секунд.
Пронзенный насквозь воин безжизненной тушей остался лежать на холодной земле.
Анакин упал на колени рядом с Даешарой'кор. Ее зеленоватая кожа начала приобретать молочный оттенок, и юноша понял, что это не к добру. Он поднес ко рту переговорное устройство.
- Двенадцатый расчет, одного потеряли.
- Принято, Двенадцатый. Отходите к опаловой роще, там наш лазарет.
- Будет сделано.
Анакин отключил меч, потом то же самое повторил с клинком тви'лекки. Подвесив оба меча себе на пояс, он попытался поднять Даешару'кор, придерживая ее руку у себя на плече. Подстегиваемый Силой и интуитивным предчувствием опасности за спиной, Анакин поволок напарницу в глубь иторианского города. Может, мы и не сумеем его сегодня отстоять, но я надеюсь, что мне удастся спасти хотя бы ее.

* * *

Траест Кре'фей отвернулся от голографического дисплея, на котором он наблюдал за разворачивавшейся снаружи баталией, и посмотрел на требующего внимания офицера.
- В чем дело, коммандер? Кремового окраса ботан рыкнул.
- Мощность левого дефлектора снизилась до пяти процентов. Еще одно попадание, и…
Что-то проскрежетало по обшивке снаружи корабля, и капитанский мостик ощутимо тряхнуло. Кре'фей, потеряв равновесие, грузно обрушился на палубу. Он мгновенно вскочил на ноги (адмиралу флота не пристало валяться на полу), и с его тела градом осыпались вниз феррокерамические осколки. Некоторые из них, как он машинально заметил, были окрашены кровью, причем его собственной. Чем бы в них не попали, они явно сумели повредить наружнюю обшивку корабля, причем сделали это с максимальным уроном.
Он бросил взгляд на станцию связи и увидел, как мало осталось от лейтенанта Арр'йики, корчившегося в агонии на полу.
- Офицер связи ранен! Пришлите кого-нибудь на замену! Что там с дефлекторами?
Помощник Кре'фея Грай'тво оторвал лоскут от рукава униформы и утер им зияющую рану у себя на лбу.
- Щиты почти на нуле. Прыгун сумел прорваться сквозь заслон и врезался в левый борт. Слишком мощно для нас.
Слишком мощно… Кре'фей издал победный гортанный рык.
- Да, вот оно! Бот решение!
Грай'тво удивленно уставился на командующего.
- Адмирал?
- Оборонительная тактика йуужань-вонгов, - пояснил Кре'фей и перевел взгляд на офицера-артиллериста. - Добавьте пятьдесят процентов к мощности орудий.
- Но это снизит их скорострельность.
- Я знаю, но они выставляют ослабленные воронки против наших ослабленных ударов. Добавим мощности, и мы пробьем их, - Кре'фей повернулся в сторону станции связи. - Дайте мне адмирала Пеллаэона.
Борек Фей'лиа, вовремя подсуетившись, уже занял место павшего Арр'йики и рукавом своего одеяния вытирал кровь с консоли.
- Запрос послан. Дожидаемся ответа.
- Спасибо, брат, - Кре'фей подошел ближе к блоку связи. - Ты точно уверен, что хочешь остаться здесь, учитывая ту опасность, которой ты подвергаешься?
В глазах правителя Новой Республики читалась твердая уверенность.
- Лучше погибнуть здесь, чем сидеть внизу и ждать, пока йуужань-вонги явятся за мной.
Кре'фей ухмыльнулся и похлопал Фей'лиа по плечу.
- Потрудись как следует, брат, и тогда в Галактике не останется ни одного йуужань-вонга, которого бы тебе стоило бояться.

* * *

Окруженный толпой десантников, Шедао Шаи прорывался сквозь джунгли. Высоко над его головой шаттлы один за другим взмывали к небу и на всех парах мчались за подкреплением. На планете, превратившись в полевой командный пункт, остался лишь один из них.
Имевшаяся в наличии армия, в которой на двенадцать хазрахов приходился один йуужань-вонг-ский воин, была разбита на четыре роты. Одну командир оставил в тылу, чтобы оборонять командный центр, остальные три выстроились в широкий клин и двинулись по направлению к вражеским блокпостам. В самом сердце построения шагал Шедао Шаи.
На плече командующего удобно размещался виллип, по которому он мог связаться с передовым разведотрядом. После нескольких часов передвижения по джуглям один из разведчиков наконец дал о себе знать:
- Господин, мы достигли вражеского форпоста. Вам стоит это увидеть.
- За мной, - пророкотал Шедао, ускорив шаг. Не встретив за столько часов пути ни малейшего намека на сопротивление, он посчитал, что враг уже сломлен. В памяти, правда, тут же всплыли неприятные события на Дантуине, но ведь Элегос, помнится, неустанно повторял, что иторианцы - пацифисты, не способные и пальцем никого тронуть.
Протолкавшись сквозь ряды солдат, Шедао Шаи перешел на бег, желая поскорее встретиться с настоящим врагом. И хотя он отчетливо осознавал, что в этом секторе планеты, уже находившиеся под контролем его армии, ему нечего опасаться, он так и не смог отогнать от себя чувство враждебности, буквально опутавшее лесной массив. /^аже не враждебности, просто неприятия. Нас не желают здесь видеть. При этом он не чувствовал абсолютно никакой ненависти по отношению к себе или своим бойцам - - лишь холодное желание прогнать их всех1 подальше.
Его неприятно удивило то, что он сам стал сомневаться в правильности своих решений. Боги послали йуужань-вонгов в этот поход, потому что считали их защитниками жизни, способными очистить эту Галактику от всякой скверны. И тут, на этой планете, где все окружающее дышало жизнью, он вдруг стал ощущать себя чужим, он действительно почувствовал себя не освободителем, а захватчиком. Шедао Шаи, конечно, не зашел так далеко, чтобы подозревать жрецов и священников во лжи или даже признавать ошибочность самого вторжения.
Он только усомнился в том, правильно ли он выполняет свою задачу, то ли от него хотят боги, что он сейчас пытается осуществить. Потом он решил, что неуютное чувство, захватившее его, проистекает от того, какими способами он действует, а не от целей. Наконец армада десантников нагнала пушенный в разведку передовой отряд, и его командир принялся докладывать обстановку.
- Мы засекли военный объект, - йуужань-вонг указал на белое феррокритовое здание, расположенное на пригорке. Высокая четырехгранная пирамида была увенчана несколькими башнями, щетинившимися дулами артиллерийских орудий. - Он хорошо укреплен.
- Меньшего я и не ожидал, - заявил Шедао.
- Его обороняют машины, - голос разведчика заметно дрожал. - Нас здесь не уважают. Неверные порочат нашу честь, заставляя машины делать всю работу за них.
Шедао Шаи поднялся в полный рост и прожег ненавидящим взором белое феррокритовое здание. Он указал на него рукой, позволив своему жезлу-цаиси плавно соскользнуть в ладонь и застыть в ней в виде острого клинка.
- Они смеются над нами! Они оскорбляют наших богов! Вперед, солдаты! Уничтожим их игрушки, чтобы эти никчемные людишки повылазили из своих укреплений! И тогда мы сможем сокрушить их всех!

33

Я все понял, спасибо, генерал, - Кор-ран обвел взглядом группу окруживших его джедаев. - Вы все слышали. Генерал Дендо сообщает, что вонги заглотили наживку. Гэвин передал нам координаты расположения шаттла, который они используют как командный центр. По машинам, господа! Сделаем захватчикам больно.
Корран, облаченный, как и прочие джедаи, в черный боевой костюм, взобрался на сиденье грави-цикла, отличавшегося от целого ряда себе подобных лишь небольшим алюминиевым кейсом, притороченным к нему сзади. Кореллианин запустил стартер и почувствовал легкое подрагивание, когда двигатели гравицикла заработали на полную мощность. Небольшой голопроектор на передней панели транспортного средства отчетливо передавал картинку леса, сквозь который предстояло ехать, особо выделяя те деревья, которые представляли наибольшую опасность во время полета.
Корран улыбнулся. Никакая электроника не могла лучше Силы указать ему безопасный маршрут через лесную чащу. А вот расположение йуужань-вонгов было скрыто для Силы, но на то имелись особые приспособления. Термодатчик на борту гра-вицикла четко фиксировал теплоту окружающих его тел, и вонги не смогли бы укрыться от рыцарей Ордена, даже если бы прятались в чащобах.
Окутанный темнотой, Корран оглядел диспозицию своих подопечных, затем перевел взгляд на Джейсена и улыбнулся ему.
- На что ты смотришь? Юноша указал на чемоданчик.
- Этот кейс. Его трудно не заметить.
- Пусть Шедао знает, с кем ему предстоит иметь дело, - кореллианин доверительно кивнул Джейсену. - Он обязательно выйдет сражаться с нами, и задача этого кейса - лишь напомнить ему, за что он борется.

* * *

Орава йуужань-вонгов со всех сторон обступила пригорок, укрепленный иторианцами, и по команде Шедао Шаи с дикими воплями ринулась в атаку. Алые лазерные разряды замелькали над поляной, разлетаясь от извергающих их пушек по всем направлениям. Хазрахи, под прикрытием которых в большинстве своем заходили на цель вонги, злобно щетинились и рычали на вражеский монолит, пока очередное точное попадание не превращало их рычание в жалобный скулеж. Но соплеменники лишь переступали через поверженных и продолжали яростный бег. Шедао Шаи не желал тратить времени на заботу о раненых.
Автоматические пушки были хороши всем: они были мощны, напористы, они не ведали усталости и сострадания. Им не хватало лишь тактической гибкости: они были не в состоянии заново оценить ситуацию и перестроиться с учетом нового поворота событий. Рабы заложенной в них программы, они не могли определить важные и второстепенные цели, понять, от кого им ждать наибольшей опасности и какой участок следует оборонять особенно усердно.
А когда один из йуужань-вонгов, бежавших по правую руку от Шедао, упал, сраженный выстрелом, и командира сил вторжения охватила такая ярость, что пошады не получали даже попавшиеся ему под руку хазрахи, исход сражения стал окончательно ясен. Несколько разрывных жуков, пущенных его рукой, со свистом взмыли над головами бойцов и в мгновение ока превратили оборонительные структуры в безжизненные куски опаленного металла.
Живой враг продолжал бы сражаться до последнего, но только не эта мерзкая пародия на жизнь.
Хазрахи с диким гвалтом перемахнули через стену, взобравшись на второй уровень здания. С крыши их по-прежнему пытались поливать огнем остатки продолжавших работать пушек, однако их усилия практически пропадали даром: верхние надстройки здания преграждали путь большинству выстрелов. Шедао Шаи холодно ухмыльнулся, отметив про себя этот факт, поскольку ни одно живое существо - разумное существо - никогда не допустило бы подобной ошибки. Настоящий воин снял бы орудие с лафета обрушил бы всю его сокрушительную мощь на брага. Эти машины ничем не умнее диких зверей.
Еще несколько разрывных жуков взмыли к оборонительной башне, похоронив последние надежды оборонявшихся на победу. Когда прах последней пушки осыпался на землю, йуужань-вонгское полчище взгрызлось амфижезлами в холодный металл здания, сразу наполнив округу резкими скрежещущими звуками, превратившимися в одну жуткую симфонию разрушения. Раздались оглушительные звуки еще нескольких полыхнувших неподалеку взрывов.
А потом победно взревели солдаты, и Шедао Шаи громко вопил вместе с ними, когда оборона неверных была окончательно прорвана. Вопли продолжились уже внутри, когда йуужань-вонги вперемешку с хазрахами, сминая все на своем пути, ворвались в бункер, и лишь рев вожака орды смолк, едва успев вырваться из груди. Что-то было не так, и Шедао, чью ярость вновь сменил холодный расчет, осознал причину своего беспокойства. Одна из орудийных башен, обрушившихся после взрыва, как следует встряхнула здание, хотя, будь это настоящий бункер, никто внутри не почувствовал бы даже малейшего толчка.
Это не форпост, не укрепление, не бункер. Здесь нечего оборонять. Он осмотрелся по сторонам, его глаза округлились от ужаса, мощной волной окатившего его с ног до головы. Вокруг царила настоящая вакханалия. Хазрахи громили консоли в хлам. Электронные панели вырывались с корнем и расшвыривались по всему помещению с такой ненавистью, будто были злейшими врагами всего народа рептилоидов. Даже воины Шедао не гнушались перегрызанием торчащих во все стороны проводов и разрыванием настенной обшивки.
Попав под воздействие необузданных эмоций, его армия потеряла всякую дисциплину и порядок. Словно взбесившиеся, солдаты все глубже уходили под землю, продолжая крушить все, что попадалось им под руку. Л ведь именно этого хотели неверные, именно на это они рассчитывали, наполнив до краев свое укрепление проклятыми богами механизмами. Они знали, что мы потеряем голову при виде такого вместилища скверны.
Шедао Шаи перемахнул через низкую стенку и стал судорожно продираться к выходу. Он орал, вопил, рвал и метал, требуя от своих бойцов отступать, и несколько хазрахов, стоявших неподалеку, поддержали его призыв, спасаясь бегством, но ни один из йуужань-вонгских воинов не торопился выбираться из здания. И не поторопятся. Они не станут слушать хазраха, требующего от них отступиться от священной клятвы перед богами.
Уже снаружи Шедао Шаи привел к жизни вил-лип, пытаясь связаться со своими бойцами, но внезапно вздрогнувшая земля подсказала воину, что уже слишком поздно что-то изменить.

* * *

Стратеги Новой Республики, изрядно поломав голову над тем, как поведут себя захватчики, опустившись на поверхность Итора, решили предоставить для их варварских налетов удобную мишень. Ее оснастили автоматическими пушками и прочими механизмами, подключив только те электронные цепи, которые были необходимы для приведения системы в действие. Зная, как могут взбеситься йуужань-вонги при виде механических приспособлений, новореспубликанские рабочие напичкали выстроенный бункер всевозможной электроникой, проводами и металлическими конструкциями, обнеся все это феррокритовой стеной и даже не позаботившись о прочности опоры.
Вместо крепкого фундамента под бункером была выкопана огромная яма, доверху наполненная взрывчаткой. Детонаторы подключались непосредственно к центральному компьютеру здания, и цепная реакция должна была начаться только при полном его уничтожении. Учитывая неистовый характер йуужань-вонгов, взрыв был неминуем.
Первая волна прокатилась по самому нижнему, подземному уровню бункера, похоронив под толщей камня с полдюжины хазрахов. Поднявшись уровнем выше, столб огня испепелил обломки главного компьютера и йуужань-вонга, только что раскроившего оборудование амфижезлом. Несколько несущих конструкций рухнуло, не выдержав удара освобожденной взрывом энергии, и обвалившаяся на головы захватчикам крыша довершила начатое дело. Бункер сложился словно карточный домик, похоронив под руинами хазрахов и вонгов.

* * *

Не успел Шедао Шаи оправиться от шока, нахлынувшего на него в момент взрыва, как ему пришлось встретиться лицом к лицу с новой угрозой.
С правого фланга на его позиции уже обрушили шквал бластерного огня республиканские солдаты, и поредевший отряд его воинов с трудом сдерживал их напор. Тот факт, что уже давно ничего не было слышно с левого фланга, еще больше обеспокоил его. Несмотря на непреодолимую тягу рвать и метать, сокрушая все на своем пути, предводитель йуужань-вонгов пересилил себя и скомандовал отступление.
Как я мог такое допустить? Взгляд его раскосых глаз стал еще более напряженным, чем обычно. Элегос Каамаси вел себя так открыто и миролюбиво, был таким искренним и честным, что Шедао уверовал в невозможность засады, преисполненной такого умысла и коварства. А они даже сумели предвидеть то, как я поведу себя, основываясь на общении с Элегосом. Эти люди - далеко не хазрахи. Покорить их будет совсем не просто.
Впрочем, Шедао Шаи не сомневался в своем окончательном успехе. Победа придет ко мне, ведь так предначертано богами. Огласив окрестности зычным криком, он спешно рванул в чащу леса.

* * *

Мара слышала призыв Анакина о помощи, так же как и приказ, предписывающий ему отступать к опаловой роще. Обострив чувства до предела и потянувшись Силой туда, где засел ее племянник, она почувствовала витающее в воздухе присутствие опасности.
Быстрым движением пальца она включила ком-линк.
- Говорит Джейд. Двигаюсь навстречу Двенадцатому расчету.
Подпитываемая Силой, Мара проносилась сквозь непроходимые заросли, как на крыльях. Долгие томительные часы ожидания в глубоком тылу наполнили ее чашу терпения до краев, и теперь она был готова выплеснуть свой гнев на первого попавшегося йуужань-вонга. Промчавшись по длинному коридору, перемахнув через балюстраду и спустившись на уровень ниже, Мара очутилась как раз в самой гуще событий.
Противник прорвал оборону джедаев в самом центре их боевого построения. Кип Дюррон и Вурт Скиддер, оба истекавшие кровью от многочисленных ссадин и порезов, сошлись в неравном бою с четырьмя йуужань-вонгами. Позади них у входа в очередное ответвление коридора непоколебимой скалой возвышался Анакин Соло, двумя световыми клинками преграждая дорогу толпе агрессивных рептилоидов.
Эти идиоты должны были вызвать подмогу! Активировав клинок, вспыхнувший полосой ярко-голубого пламени, Мара одним высоким прыжком преодолела все барьеры, которые преграждали ей путь к месту схватки, и тут же сделала резкий кувырок, так как один из йуужань-вонгов отвлекся от драки и попытался раскроить ее тело надвое прямо по приземлении. Не дав ему совершить задуманное, Мара вскочила на ноги и нанесла мощный удар световым мечом, целясь противнику в голову. Тот взметнул над головой амфижезл, поставив преграду на пути сияющего клинка, и отразил выпад. Воин продолжил попеременно наступать и отбиваться, но продержаться ему удалось недолго. Под напором женщины-джедая ноги воина стали подкашиваться, тело его кровоточило от многочисленных порезов, оставленных голубым лезвием, которое за неимением действенной вондуун-крабовой брони не встречало серьезных препятствий на пути к цели.
Чтобы одержать окончательную победу над практически сломленным йуужаньвонгом, Маре достаточно было проявить немного выдержки и терпения. Вскоре ей предоставилась счастливая возможность, когда ее противник слишком, опрометчиво ринулся в атаку и слишком далеко выставил перед собой руку, сжимавшую оружие. Мара схватила воина за запястье и быстрым движением меча отсекла его руку в районе локтевого сустава. Оставшейся рукой вонг еще пытался обороняться, но рыжеволосая женщина безжалостно саданула ему мечом по пальцам и пронзила его горло острым концом амфижезла, который она только что отобрала у противника вместе с его рукой.
Она крутанулась на пятках, когда услышала, как взвыл Вурт Скиддер - Юный джедай скрючился в неестественной позе, его правое предплечье было вывернуто так, будто его кто-то намотал на ось вращательного механизма в сборочном цеху. Меча Бурта вообще нигде не было видно, а в это время очередной йуужань-вонг как раз размахивался жезлом в целях снести самонадеянному джедаю буйну голову. Мара потянулась к Силе, естественно, не для того, чтобы хоть как-то воздействовать ею на захватчика: при всем своем старании она никак не могла пнуть его в бок или остановить его сердце. Она подняла в воздух горсть земли, в изобилии имевшейся на всей площади лесопосадок, и швырнула ее прямо в глаза воина. Тех нескольких секунд, которые понадоблись ему, чтобы протереть глаза от грязи, хватило с лихвой: тут как тут очутился Кип Дюррон, коротким движением меча вспоровший йуужань-вонгу живот.
Поверженный воин настолько умиротворенно вздохнул, оседая на землю, что Маре показалось, он был только рад, погибнуть в этом сражении. Еще один йуужань-вонг тем временем уже заносил свое грозное оружие над ее головой. Женщина попробовала отвести удар в сторону, но преуспела в этом лишь частично. Жезл по касательной умудрился-таки задеть ее левое плечо, оставив на нем глубокий надрез. Взвыв от боли, Мара отмахнулась еще от нескольких ударов, а потом со всей силы пнула противника ногой в солнечное сплетение. Как только он рухнул на землю неподалеку от своего мертвого соплеменника, Мара повторила с ним ту же процедуру, что и с первым вонгом: первым делом лишила воина оружия, отхватив ему мечом правое запястье, а затем уже нанесла смертельный удар, пронзив захватчику сердце.
Пурпурный клинок Дюррона тем временем отсек от туловища последнего из вонгов лишние конечности вместе с головой, и молодой мастер-джедай склонился над своим еще более юным собратом. Вурт корчился на земле в дикой агонии.
- Уведи его отсюда, - потребовала Мара, всеми мыслями уже находясь рядом с Анакином. - Ему нужна срочная помощь: у него открытый перелом.
- Он выживет. Я не оставлю тебя здесь одну, - заупрямился Дюррон.
- Мне не нужна твоя помощь, Кип. Ему - нужна. Уходите, пока у вас еще есть время. Быстрей же!
Джедай пытался разглядеть рыжеволосую женщину сквозь пелену, застилавшую его глаза: кровь стекала с раны на лбу прямо на лицо.
- Я знаю свои обязанности.
- Так выполняй свои обязанности перед другом, - прорычала она, устремившись на подмогу Анакину. - Вытащи его из этого пекла.
Четыре рептилоида прижимали Анакина к стене, и тот, казалось, был уже на последнем издыхании, Не забыв подкрепить свой прыжок Великой силой, Мара воспарила высоко над ветвями деревьев и приземлилась как раз неподалеку от места побоища. Однако до цели еще предстояло пробежать добрую сотню метров через заросли, а силы юного воина были уже на исходе. Тем удивительнее было наблюдать за тем, как одна из рептилий вместо того, чтобы продолжить наседать на джедая, неожиданно крутанулась на пятках и вонзила амфижезл в брюхо собрата.
Пока у остальных ящеров не успел пройти шок от увиденного, взбесившийся рептилоид раскроил физиономию еще одному удивленному соотечественнику от уха до уха, а тут уж и Анакин подключился к сему занимательному действу. Мара успела подбежать к нему как раз к тому времени, когда две оставшиеся рептилии уже распростерлись на полу, обезглавленные его световым клинком.
- Эй, что ты с ними сделал, Анакин?
- Ничего, - парнишка хитро ухмыльнулся и бросил взгляд куда-то через ее левое плечо. Мара обернулась и увидела у себя за спиной Люка. Словно образец невозмутимости и спокойствия, он возвышался посреди учиненного джедаями хаоса и махал им рукой, призывая поторопиться.
Мара деактивировала клинок, перебросила раненую Даешару'кор к себе на плечи и двинулась по направлению к мужу. В его присутствии она наконец ощутила спокойствие.
- Что ты сделал?
- Поменял местами образы Анакина и нападавших на него ящеров в сознании того рептилои-да. Несложный трюк.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

- Но очень эффективный, - она кивнула. - Видел Вурта и Кипа?
- На пути к лазарету. На тебе кровь, - Люк провел рукой по ее спине, стирая стекавшие вниз алые ручейки. - Ты должна была позвать меня.
- Я полагала, что ты слышал, как я обращалась по комлинку, - от той улыбки, которой одарила Люка Мара, он оттаял бы, даже если бы его прежде заморозили в карбоните. - Я рада, что ты пришел.
- Спасибо, что спасла Анакина.
- Я у него в долгу, - ее улыбка разрослась практически до ушей. - Когда лет через сто какой-нибудь безвестный рифмоплет сочинит балладу о великом герое Анакине Соло, я хочу фигурировать в ней не только под видом еще одной хрупкой и беззащитной женщины, которую он спас от гибели.
- Ох, Мара, - умиленно прошептал Люк, - такая участь тебе точно не грозит.

* * *

Дэйн Лиан наблюдал со своего командного пункта на борту «Наследия страданий» за тем, как корабли неверных безуспешно пытаются прорвать его оборону. Но вот пушки одного из крейсеров выплюнули мощный энергетический сгусток, который устремился к крупному йуужань-вонгскому судну, однако, вместо того чтобы быть поглощенным гравитационной аномалией, беспрепятственно достиг своей цели и вспорол коралловую обшивку. Несколько секунд пришлось ждать нового выстрела, но вот настал и его черед - и вновь воронки поглотили только часть энергии, а остальное яркими огненными сполохами расплылось по корме органического судна. Йуужань-вонгский корабль «Дитя агонии» начал крениться на левый борт. Несколько нервных волокон попали под прямое воздействие вакуума и начали обмораживаться; раскуроченная корма покрылась инеем. Довины-тягуны еще функционировали, но они по-прежнему придерживались тех требований, которые были заложены изначально, и ослабленные, хотя и многочисленные гра-виворонки ничего не могли поделать со все новыми и новыми попаданиями. «Дитя агонии» медленно уносилось по спиралевидной орбите вниз к Итору, навстречу своему жестокому и печальному концу.
Что происходит? У нас же была выработана стратегия] Дэйн Лиан с ужасом смотрел на то, как еще один корабль подвергся нещадному артобстрелу, и его защита стала слабеть от каждого нового вражеского залпа. Отдельные составляющие судна уже страдали от серьезного обморожения. Но такого не должно происходитъ\parВ одно короткое мгновение Лиан понял, что ему нужно сделать. Он приказал всем своим кораблям отступать на солнечную сторону планеты и сконцентрировал огонь флагманских пушек на небольших республиканских судах, которые отважились на погоню. Некоторое время спустя темно-зеленый диск Итора скрыл за собой весь вражеский флот.
Кипя от негодования, йуужань-вонг сорвал с себя распознавающий шлем. Он знал, что все пойдет именно так. Бот почему я все еще здесь, а он на планете. Он сделал это намеренно, чтобы опозорить меня!
Ярость затмила собой в его мозгу всякий здравый смысл. И он еще смеет просить подкрепления! Он не получит от меня ни единого солдата. Надеюсь, он мертв. Если нет, я задушу его при встрече собственными руками.

* * *

Налет ударного отряда джедаев на командный пункт йуужань-вонгов обошелся захватчикам дорогой ценой. В первые же секунды боя Джейсен повел такой ожесточенный огонь из бортовых пушек своего гравицикла, что разом скосил дюжину зазевавшихся рептилоидов, прихвативших с собой на тот свет и одного йуужань-вонга. Некоторые джедаи спешились, чтобы задействовать в бою световые мечи, другие продолжали описывать круги на гра-вициклах вокруг десантного шаттла, служившего оккупантам командным центром, и нещадно поливали его огнем из пушек.
Когда Корран спешился и стал развязывать ремни на алюминиевом кейсе, Джейсен понял что дело уже сделано. Вместе'с Ганнером они устремились за старшим джедаем, который прокладывал себе путь к стоявему неподвижно на земле «летающему гробу». Они нагнали Коррана, только когда он уже был внутри, стоял посреди шаттла в одиночестве, не считая одного рептилоида, скорчившегося в углу в неясной позе. В молчании джедаи разглядывал кучку виллипов, сгрудившихся на высокой подставке. Большинство шароподобных существ имело определенное сходство со своими хозяевами-йуужань-вонгами, хотя некоторые были более сморщенными и гладкими, что говорило лишь об одном: воины, с которым были связаны данные виллипы, уже погибли в битве за Итор.
- Как ты узнаешь, который из них нам нужен? Корран выставил драгоценный кейс на подставку и потер левой рукой подбородок.
- Нужно найти тот, который выглядит наиболее солидно. Шансы на то, что здесь отыщется вил-лип Шедао, невелики, но может быть мы найдем какого-нибудь другого большого начальника… приближенного ко двору…
- Может, надо искать самого уродливого? предложил Джейсен.
- А это идея, - Корран вновь обвел взглядом виллипы и наконец расплылся в улыбке. - Сегодня наш счастливый день. Никогда не забуду этой отвратительной физиономии, - он протянул руку и, не очень-то церемонясь, хлопнул один из виллипов по макушке. Кожистый мячик ожил и стал трансформироваться в лицо своего хозяина.
- Привет, дружище Шедао, это Корран Хорн. Я тут в твоем замечательном командном пункте: здесь очень стильно. Будь добр, посмотри направо. Помаши ручкой десантникам Новой Республики. Ты можешь поинтересоваться также, что творится на твоем левом фланге, но готов поспорить, что после рейда коммандосногри от твоих бойцов там вряд ли что осталось.
Лицо йуужань-вонга налилось кровью от злости, став красным, как газовый гигант Иавин; зверский оскал перекосил эту физиономию от уха до уха.
- В тебе даже меньше чести, чем у нждина. Корран бросил взгляд на Джейсена, но тот только пожал плечами.
- Не знаю, что это такое, но звучит не очень приятно, не так ли?
- Возможно, во мне вообще нет никакой чести, но зато у меня есть кое-что получше, - заверил Кор-ран далекого собеседника. - Косточки одного древнего покойника. Мне казалось, они тебе нужны.
- Ты - предатель, джиидай, и возврат останков моего предка не смягчит твою вину.
- Но ведь я еще не вернул их тебе, не правда ли? Предлагаю тебе сделку, старик. Не согласишься, и я отправлю эту мумию прямиком к местному солнцу.
Корран понял, что задел йуужань-вонга за живое, тот сначала бешено скалился, но затем позволил лицевым мышцам немного расслабиться.
- Какую сделку?
- Пораскинь мозгами, что нужно нам обоим? Дуэль. Ты, я, два секундата. Если побеждаешь - получаешь назад свою мумию, побеждаю я - мне достается Итор. До тех пор нам нужно перемирие: нам обоим необходимо похоронить мертвых, прежде чем выйти на поединок.
- Ты ведешь себя, как торгаш, а не воин, - рожа вонга сморщилась от отвращения. - Элегос пристыдился бы, узнав, как низко ты пал.
- Но благодаря тебе мы так никогда и не узнаем, что бы подумал обо мне Элегос. Так что решай, Шедао Шаи. Ты и я: кости против Итора.
Казалось, йуужань-вонг уже смирился с неизбежным.
- Когда?
Корран помедлил, выдумывая выгодный предлог для отсрочки.
- Как истинный правоверный джедай я хочу драться под полной луной. Встретимся через месяц.
- Не забывай урок Сернпидаля, джиидай. Я могу сделать так, что тебе придется драться прямо под луной, которая будет падать тебе на голову. К западу отсюда есть участок на плоскогорье. Встретимся там через два оборота планеты.
- Через две недели.
- Четыре дня.
- Десять.
- Я устал от этих игр, джиидай, - ярость сквозила в его словах. - Неделя, не больше.
Корран кивнул.
- Неделя.
Выражение лица, транслируемого виллипом, немного смягчилось, но затем оно вновь стало твердым, как гранит.
- Семь оборотов планеты, начиная с этой секунды. До наступления срока - - перемирие. Да будет так.
- Хорошо, очень хорошо. Тогда и увидимся.
- Увидимся, - голос вонга превратился в утробный рык. - - Готовься к смерти, джиидай.

34

Стоя на капитанском мостике «звездного разрушителя» «Химера», адмирал Гилад Пеллаэон внимательно изучал голргра-фический образ своего республиканского коллеги.
- Да, адмирал Кре'фей, я согласен, что для нас все обернулось даже лучше, чем мы могли надеяться. Это перемирие - как глоток свежего воздуха. - В точности, адмирал, и мы должны использовать выделенное нам время с максимальной пользой, - ботан медленно вышагивал по палубному настилу своего флагмана, и голокамера перемещалась вместе с ним, чтобы держать его все время в центре изображения. - Модификации, внесенные в наши орудия, в самом деле оказались очень действенными: мы мгновенно лишили флот противника сразу двух тяжеловооруженных кораблей. Я не знаю, как они будут реагировать на нашу деятельность в дальнейшем, но, варьируя тактику, думаю, мы сможем воспользоваться недостатками в их оборонительных построениях. Мои техники уже приступили к модификациям всех бортовых орудий.
- Как и мои, - откликнулся Пеллаэон. - Считаете, йуужанъ-вонги не сдержат своего слова, если их командующий потерпит поражение?
- Вполне возможно, или же мой братец потребует немедленного контрудара, если погибнет Хорн, - Кре'феи разгладил снежно-белую шерсть на загривке. - Так или иначе, нам вновь придется сойтись в бою с флотом йуужань-вонгов. В моей голове копошатся кое-какие новые мыслишки, у меня в резерве есть также один корабль, который, может статься, будет нам чрезвычайно полезен. Я перешлю вам некоторые файлы, которые вам следует просмотреть.
- Я посмотрю все, что вы мне пришлете, - Пеллаэон чинно кивнул своему республиканскому коллеге. - Передайте полковнику Хорну мои наилучшие пожелания. Будь я хотя бы сорока годами моложе, я бы, не колеблясь, согласился бы занять его место.
- Он будет рад услышать это, сэр, - клыки бо-тана блеснули, когда он расплылся в улыбке. - Сомневаюсь, что во флоте найдется хоть одно живое существо, которое бы не мечтало оказаться на его месте. Ну, может быть, одно такое есть, но ведь из любых правил всегда бывают исключения.

* * *

Корран. ласково погладил рукоятку светового меча, висевшего у него на поясе.
- У меня сложилось такое впечатление, правитель Фей'лиа, что вам не по нраву моя инициатива, способная спасти тысячи жизней. По правде говоря, вы мне об этом твердите уже в двадцать седьмой раз.
Ботан грозно взметнул вверх указательный палец, для солидности еще и выпустив из него острый как бритва коготь.
- И я буду твердить об этом и в тысячный раз, если потребуется. У вас нет никаких полномочий вести свою личную войну с йуужанъ-вонгами без согласия на то правящих кругов Республики. И я не отстану от вас, пока вы не откажетесь от этой глупой сделки, которую вы заключили с вражеским лидером.
Джедай напряженно всматривался в глаза правителя Республики, пытаясь понять, какие еще мысли роятся в этой бездумной голове.
- Хочу напомнить вам, что, поскольку вы перестали оказывать поддержку джедаям, я был восстановлен в своем армейском звании и действовал с согласия военного командования.
- Но вы не были старшим офицером на планете во время сражения за Итор.
- На самом деле именно я и был старшим по званию. Генерал Дендо был серьезно ранен.
- Но вы не могли знать об этом. Корран от души расхохотался.
- Хотите сказать, я не смог бы почувствовать этого при помощи Силы?
Это привело ботана в замешательство, но при этом Корран удостоился неодобрительного взгляда от единственного свидетеля этого нелицеприятного разговора - Люка Скайуокера.
- Корран, сейчас не время играть в игры с правителем Фей'лиа.
- Вы совершенно правы, мастер. Сейчас совсем не время для игр, - кореллианский джедай вновь перевел взгляд на ботана. - У вас опять проблемы с памятью, правитель. Вы абсолютно не помните уроков истории. Однажды, лет пятнадцать назад, вы уже пытались запретить мне кое-что сделать. Я тогда просто-напросто отказался от своего военного звания, после чего и весь Разбойный эскадрон в полном составе подал в отставку. Так или иначе, мы тогда достигли своей цели, добьюсь я ее и теперь. Отныне вы больше не властны надо мной, правитель. Я ухожу из армии.
Фей'лиа в полном смятении моргал пурпурными глазками.
- Мастер Скайуокер, прикажите ему отказаться от своей безумной затеи!
- Нет.
Ботан удивленно покосился в сторону главы джедаев.
- Джедаи дают санкцию на эту дуэль?
Люк ответил правителю проницательным взглядом.
- Вообще-то, через неделю я собираюсь спуститься на Итор, чтобы выступить в роли секунданта.
- То есть джедаи претендуют на единоличное право вершить судьбу Итора?
Оттенок коварства в словах Фей'лиа заставил Коррана вскипеть от наполнившей его ярости.
- Он прав, мастер, я не могу позволить, чтобы джедаи попались в эту ловушку. Я ухожу и из Ордена.
- Вы не. можете…
- Хорошо, расстреляйте меня! - взвился Корран. - Это последнее средство, которое у вас осталось, если вы хотите встать у меня на дороге.
Мастер Скайуокер попытался более рассудительно подойти к проблеме.
- Вы должны понять, правитель Фей'лиа, что Корран поступает так исключительно ради сохранения жизней. Даже если он потерпит поражение, его жизнь будет лишь каплей в море тех, кого удалось спасти. Одна семья будет оплакивать гибель близкого, другие же навек будут ему благодарны. - А если он добется успеха, Итор будет спасен, и йуужань-вон-ги наконец поймут, что их дальнейшее наступление может обойтись им дорогой ценой.
Пока Люк говорил, Корран напряженно разглядывал выражение лица правителя, пытаясь понять, сумел ли смысл слов джедая проникнуть под крепкую черепную коробку ботана. Явно не сумел. Правителю не важно, какая участь постигнет Корра-на, его только волнует, какую выгоду он, Борек Фей'лиа, из этого извлечет.
Корран снял с пояса меч и протянул его ботану.
- Вот, возьмите. Спускайтесь вниз и сражайтесь с ним сами.
- Нет, не могу.
- Я и не сомневался в этом, правитель, и не потому, что считал вас трусом, - Корран вновь подвесил меч на пояс. - Это не ваша битва, а моя. Я подготовлен к ней, и, поскольку я не привык проигрывать, я не потерплю в ней поражения.
Ботан издал непонятный смешок вперемешку с рычанием.
- Если вы потерпите поражение, то в сознании народов Галактики вы встанете в один ряд с Вейдером и Трауном.
- Если я проиграю, правитель Фей'лиа, Итор будет забыт в той череде кровавых войн, которые последуют за ним, - Корран постарался запрятать подальше гнев и скрыл лицо за непроницаемой маской спокойствия. - Только желание предотвратить такую участь гонит меня на бой с Шедао Шаи. Только сохранение жизни и свободы может быть причиной, из-за которой вообще стоит драться. Во имя этого я добьюсь победы.

* * *

Стоя у небольшого окошка и разглядывая медицинскую палату, Анакин судорожно сдернул со своих плеч руки матери. На койке до подбородка укрытая белой простыней почти без движения лежала Даешара'кор. Юноша мог с полной уверенностью утверждать, что она еще дышит, но ее дыхание было прерывистым и нестабильным.
Над его ухом мягко зазвучал голос Лейи.
- Тебе не обязательно идти туда.
И я не хочу идти, но обязан. Анакин шмыгнул носом и кивнул.
- Она… она просила меня. Я должен идти к ней.
- Хочешь, я пойду с тобой?
Ком подступил к горлу юноши, он с трудом одолевал переполнявшие его эмоции.
- Нет, я сам. Просто… - Я подожду здесь.
- Спасибо, - Анакин утер слезу и вошел в палату. Меддроиды, занятые другими пациентами, не обратили на него ни малейшего внимания. Он подошел к койке, где лежала тви'лекка, и осторожно коснулся рукой ее укрытого простыней запястья.
Даешара'кор вздрогнула и открыла глаза. Удивление на ее лице сменилось бесконечным счастьем, хотя и продолжалось это не более двух секунд. Ее усталость и истощение были настолько заметны, что жизнь тви'лекки, как показалось Анакину, угасала прямо на глазах.
- Анакин…
- Привет. Как ты? - вот и все, что смог из себя выжать юный джедай.
Измученная болью, ослабшая ладонь Даешары'-кор выскользнула из-под простыни и стерла слезу с его щеки.
- Я в порядке. Яд… Анакин опять шмыгнул носом.
- Но Корран тоже был отравлен. Его спасли.
- Биохимическая структура тви'лекков… отличается от человеческой, - ее рука опустилась и со всей имевшейся на тот момент силы сжала его ладонь. Ее хватка показалась Анакину ужасающе слабой. - Мне уже ничто не поможет, малыш. Я умираю.
- Нет! Так не честно.,. Ты не можешь! - он не заметил, как его голос внезапно осип, горячие слезы опять заливали его щеки. - Только не ты, только не как…
- Чубакка?
Колени Анакина подогнулись, и он, полный отчаяния, начал оседать вниз, но неожиданно обнаружил под собой услужливо пододвинутый стул. Он закрыл лицо руками, пряча слезы, и почувствовал, как сухая ладонь ДаешарьГкор ласково гладит его по волосам.
- Я допустил ошибку, и он погиб. А теперь и ты умираешь по моей вине.
- Смерти нет… есть только Великая сила.
Он поднял на нее взгляд покрасневших от слез глаз.
- Все равно это больно.
- Я знаю, - на ее лице появилась улыбка, но кто бы знал, каких трудов ей это стоило. - Анакин, ты должен знать… хотя я и умираю… я не стала бы ничего менять в своей жизни… как и Чубакка.
- Как ты можешь такое…
Она из последних сил подняла ладонь и прикоснулась к его щеке. Пальцы тви'лекки были леденяще холодными.
- Он погиб… я умираю… на службе у жизни. Ты уберег меня от Тьмы. Я уберегла тебя… не в отплату, а для того, чтобы ты смог продолжить служить жизни… и Силе.
Он сжал ее ладонь в руках.
- Мне никогда не стать таким служителем жизни, как ты или Чуй.
Даешара'кор хотела еще улыбнуться, но ей удалось лишь приподнять уголки рта.
- Ты уже стал им, Анакин… и станешь еще лучше. Пройдет немного времени, и ты станешь таким сильным, каким не можешь себе даже представить. Мы все гордимся тобой, Анакин, гордимся…
Ее голос затих, лицо превратилось в маску безмятежности. Жизнь покинула тви'лекку, душа взметнулась к небесам и отправилась на поиски нового пути. В полном отчаянии Анакин со всей силы сжимал ее ладонь, как будто еще что-то мог изменить. На его глазах кожа Даешары'кор светлела, потом становилась полупрозрачной, пока наконец опавшая простыня не возвестила юному джедаю о том, что мертвое тело испарилось, и тви'лекка окончательно слилась с Силой.

35

Укутанный в черный плащ, Люк Скайуокер в полной тишине стоял на южном отроге горной гряды, выбранной местом смертельного поединка. К западу горы продолжали подниматься ввысь, отвесные скалы грозно нависали над долиной, еще больше нагнетая и без того мрачную и тревожную атмосферу. Воздух как назло был чистым и прозрачным, хотя для того, чтобы воссоздать подобающую таким поединкам обстановку, не хватало как раз грозы.
Венцом всего этого великолепия на вершине невысокого пологого холма вырисовывалась статная фигура джедая. Корран Хорн сидел на земле, скрестив ноги и смотрел вдаль. Безмятежность и самообладание изгнали из его головы все лишние эмоции, и лишь крошечные капельки нервозности время от времени нарушали спокойствие в его душе. Зеленый матерчатый плащ плотно облегал его торс, укрытые им широкие плечи джедая незаметно вздымались и опускались в такт его дыханию.
Люк настолько сконцентрировался на мыслях и чувствах Коррана, пытаясь понять, насколько готов к бою его ученик, что совершенно выпустил из виду появление второго дуэлянта. Взошедший на холм йуужань-вонг выглядел очень внушительно в алой мантии, высоких ботинках и расшитой золотом набедренной повязке, доходившей ему почти до колен. Серо-зеленая кожа воина ярко блестела на солнце,, будто ее в течение нескольких дней тщательно полировали, диковинная маска из черного дерева скрывала лицо.
Воин воткнул амфижезл острым концом в землю и взметнул вверх руку, пряча глаза от невыносимого блеска предзакатного солнца.
- Я - Шедао из домена Шаи, - йуужань-вонг указал пальцем на своего попутчика. - Это Дэйн Лиан, мой подчиненный. Ему уготована роль моего секунданта.
Корран и не подумал подняться с земли.
- Я - Корран Хорн, полковник вооруженных сил Новой Республики в отставке, рыцарь-джедай. Это мой учитель, Люк Скайуокер. Он будет моим секундантом.
Йуужань-вонг ткнул пальцем в сторону небольшого кейса, стоявшего на земле в полуметре от Люка.
- Это… Останки моего предка, Монгеи из домена Шаи?
- Все, как мы договаривались неделю назад.
- Очень хорошо, - Шедао сбросил с плеч алое одеяние, обнажив покрытый татуировками торс. И хотя воин был невероятно худым, словно мертвец, он отнюдь не производил впечатления хиляка. Вырвав из земли амфижезл-цаиси, йуужань-вонг описал им над головой неясную полуокружность, после чего крепко прижал его к предплечью, так что змеиная голова оказалась в районе запястья, а острие смотрело в небо. - Ты - убийца моих братьев, Нейра и Дранае из домена Шаи.
Корран поднялся на ноги, медленно и уверенно. Люк почувствовал, как Сила скапливается вокруг его ученика, готовая выплеснуться по первому его зову.
- А ты убил Элегоса А'Кла, моего друга. Но мы сражаемся не ради прошлого, а за наше будущее.
- Ты - возможно, - йуужань-вонг распрямился и осторожно поклонился противнику. - Я бьюсь за честь йуужань-вонгов и домена Шаи.
Кореллианин ответил кивком.
- Столько риска ради такой ничтожной цели.
Амфижезл и меч схлестнулись над головами дуэлянтов и вновь разошлись. Змеиная голова, хищно шипя, попыталась решить исход поединка в первую же секунду, но джедай с легкостью разгадал ее коварный маневр и отвел амфижезл вниз, световым клинком подпалив траву и едва не задев ноги йуу-жань-вонга. Бойцы закружились в каком-то невероятном фантастическом подобие танца, то делая выпады, то отступая и блокируя атаки противника.
Люк ощущал, как пелена Силы буквально обволакивает его ученика. Он становился все сильнее и быстрее, хотя по-прежнему не мог предугадать ни одного действия йуужань-вонга. Амфижезл со свистом рассекал воздух, но каждый раз промахивался буквально на сантиметр, либо натыкался на неприступную стену, сотканную световым клинком. Но и Шедао Шаи ни в чем не уступал своему противнику: на какие бы ухищрения ни шел джедай, он так ни разу и не смог даже задеть тело воина. Они были отменными бойцами и были достойны друг друга. Исход поединка решит одна-единственная ошибка кого-то из них.
Серебристый клинок пошел по широкой дуге и со всего размаху обрушился на голову Шедао. Тот был уже готов к такому повороту и вскинул жезл для защиты, но Корран неожиданно сменил направление атаки, развернул меч и попытался резким, идущим наискось ударом раскроить противника на две части. Йуужань-вонг благоразумно отступил, а потому горяшее лезвие сумело лишь немного опалить его набедренную повязку.
Корран снова приблизился и нацелил выпад прямо в грудь противника. Держа цаиси двумя руками, Шедао Шаи встретил эту атаку, как подобает настоящему воину. Уверенно и мощно он отвел сияющий клинок в сторону, затем с невероятной быстротой перехватил жезл одной рукой и нанес резкий колющий удар.
Невыносимая боль затуманила чувства джедая, когда острый конец амфижезла пронзил его брюшную полость. Острие вышло наружу из правого бока, а потом йуужань-вонг также резко выдернул свое оружие из тела противника, позволив Коррану беспрепятственно рухнуть на землю. Черная цилиндрическая рукоятка светового меча бесполезно валялась неподалеку, серебристым лезвием выжигая траву.
Люк хотел рвануться к Коррану, хотел погасить его боль и уменьшить его страдания, но удержался от вмешательства в ход поединка. Насколько он мог чувствовать, острие амфижезла не повредило позвоночник и другие жизненно важные органы. Он выживет, если Шаи подарит ему такой шанс.
Иуужанъ-вонг сделал несколько шагов назад, а затем сорвал с себя маску и отбросил ее в сторону. С дикой ухмылкой на лице он поднес острие цаиси к губам и с каким-то жутким упоением слизал с него еще не запекшуюся кровь. После этого действия он сомкнул губы, потом закрыл глаза и через несколько секунд удовлетворенно кивнул.
- Я поклялся узнать вкус твоей крови, когда ты будешь умирать, и вот я исполнил свою клятву.
Корран кашлянул, что отразилось в Силе еще одной вспышкой боли, и приподнялся на колени.
- Рад за тебя, старик, - новая волна боли прокатилась по его телу, когда он наконец встал и подобрал свой меч. - Но будь я на твоем месте, я бы поклялся еще кое в чем,
- Вот как? - раскосые глаза иуужанъ-вонга слегка приоткрылись от удивления. - И в чем же?
- Я бы поклялся отведать вкус крови после моей смерти, - всю усталось и боль как рукой сняло, когда Сила вновь окутала Коррана. Он поднял вверх окровавленную руку и поманил к себе врага. - Интересно, все йуужань-вонги не умеют доводить дело до конца или это исключительная черта домена Шаи? Эта мумия в чемодане вряд ли захочет отправиться домой вместе с такой никчемностью, как ты.

Предыдущая страница 19 Следующая страница


Руины 20

Шедао Шаи окончательно открыл глаза, его лицо стало медленно наливаться краской. Люк по-прежнему не ощущал его в Силе, однако понять, какие мысли сейчас на уме у йуужань-вонга, не составляло никакого труда. Огласив окрестности зычным ревом, воин понесся навстречу противнику, размахивая над головой смертоносным оружием. В первый удар, обрушившийся сверху на Коррана, йуужань-вонг вложил всю злость и ненависть, накопившуюся за те долгие месяцы, в течение которых длилось их противостояние. Чуть отступив назад, джедай выставил сияющий клинок перед собой и встретил этот выпад подобающим образом.
Снова и снова Шедао Шаи пытался пробить защиту своего злейшего врага, но ему так и не удалось разрушить ту незыблемую преграду, которую выставил против него оппонент. Шаг за шагом отступая под натиском противника, Корран из последних сил сопротивлялся, и все же его возможности были небезграничны. Кровоточащая рана давала о себе знать в самые неподходящие моменты, посылая отголоски боли в каждое нервное окончание. Еще один сумасшедший по силе удар вонга… Рука Коррана дрожит, но держит. Новый замах… Меч и амфижезл в очередной раз встречаются над головами поединщиков. Мощь последнего удара была настолько ужасающей, что джедай не устоял под натиском, его ноги подогнулись, и он опять осел на колени, подняв меч над головой, будто надеясь, что оружие в онемевшей руке сможет хоть как-то его защитить.
Башней возвышаясь над практически поверженным врагом, Шедао Шаи взметнул вверх жезл, готовясь к финальному смертельному удару. Он был необычайно горд собой и своим делом, которое ему предстояло закончить в ближайшую секунду. Амфижезл с неподдающейся описанию быстротой пошел вниз, опускаясь даже не на голову джедая, на его меч: таким образом йуужань-вонг хотел казнить своего заклятого врага при помощи его же собственного извращенного, богомерзкого оружия.
Коротким движением большого пальца Корран погасил светящийся клинок и прогнулся вперед.
Не встретив ни малейшего сопротивления, острие смертоносного жезла вошло в землю и крепко засело в ней; командующий потерял равновесие, оступился, сделав несколько неосторожных шагов. Его глаза округлились от изумления, а затем кривой рот расплылся в какой-то дикой, сумасшедшей ухмылке, когда Корран приложил черную цилиндрическую рукоятку основанием к его животу. С тихим шипением оттуда вырвался ослепительно яркий луч чистой энергии. Еще несколько секунд йуужань-вонг стоял неподвижно, словно размышляя над тем, падать ему или нет, потом его рот ггриоткрылся, из него вытекла струйка крови. А затем Шедао из домена Шаи, предводитель йуужань-вонгов рухнул на холодную землю Итора с дымящейся дырой в теле, оставшись лежать на ней куском безжизненной плоти.
Люк уже со всех ног мчался к Коррану, из последних сил пытавшемуся вытащить ноги из-под придавившей их мертвой туши.
- Не двигайся, сейчас я помогу тебе. Оперевшись на плечо мастера, кореллианин с трудом поднялся на ноги и, шатаясь, сделал несколько шагов по направлению ко второму йуу-жань-вонгу. Джедай ткнул в его сторону острием светового клинка.
- Ты был свидетелем поединка. Ты знаешь условия сделки. Забирай тело и уходи.
Дэйн Лиан небрежно отмахнулся.
- Я не возьму тело. Он погиб от твоих рук, и теперь его останки принадлежат тебе.
Корран удивленно внимал словам вонга.
- Какой мне от них толк?
- Раз никакого, тогда наше дело здесь завершено, - Лиан крутанулся на пятках и быстрым шагом отправился восвояси, пока наконец не потерялся из виду.
Люк уже тащил Коррана к челноку, который несколько часов назад доставил их на поверхность Итора.
- Пойдем.
- Подожди секунду, - кореллианин указал на небольшой плоский предмет, лежавший поодаль от мертвого тела. - Мне нужна эта маска.
- Зачем?
Корран прикрыл глаза, борясь с вновь охватившим его чувством горечи и одиночества.
- Элегос. Я положу эту маску рядом с его останками. Пусть она будет служить ему напоминанием о том, что и вонгов вполне можно победить и что лишь его усилиями на Иторе наконец наступил мир.

36

Вернувшись в одиночестве на борт «Наследия страданий», Дэин Лиан принял на себя командование йуужань-вонгским флотом. Заняв апартаменты своего прежнего господина, он немедленно отдал распоряжение, подготовку к которому начал еще месяц назад, когда уяснил, как будет проще всего разобраться с Итором. Шедао Шаи тогда отверг его идею, но ведь истинный повелитель Лиана одобрил ее, а потому сейчас как раз пришло самое время привести план в действие.
Дюжина йорик-коралловых корабликов овальной формы вырвалась из своих гнезд, специально вживленных в тело «Наследия страданий», и устремилась в сторону планеты. Не такие замысловатые и утонченные, как кораллы-прыгуны, эти беспилотные суда обладали неким зачаточным интеллектом, который позволял им замкнуть луч довина-тягуна на планетарном ядре Итора и направить свое падение прямо в образовавшийся гравитационный колодец. Их внешняя оболочка заполыхала и стала с необычайной быстротой осыпаться, когда истребители ворвались в верхние слои атмосферы. В мгновение ока двенадцать крошечных судов разблетелись по дневной стороне планеты, став практически недосягаемыми для сил противовоздушной обороны.

* * *

В медицинском отсеке «Ралруста» неподалеку от громоздкого контейнера с бактой и плавающим внутри Корраном Хорном стоял адмирал Кре'фей и тревожно выслушивал отчет помощника, переговариваясь с ним через комлинк.
- Адмирал, «Радуга» засекла дюжину гравитационных аномалий невероятных размеров прямо посреди скопления флота йуужань-вонгов, - делавший доклад офицер-ботан тихо взрыкнул. - Несколько объектов размером с коралл-прыгун ворвалось в атмосферу Итора. «Радуга» докладывает о вспышках в воздухе.
- Вспышки? Мне срочно нужно на мостик! Свяжитесь с «Химерой»! - щелкнув тумблером, адмирал отключил комлинк и повернулся к Люку Скайуокеру, чтобы узнать, что он думает о таком странном поведении йуужань-вонгов. Вопрос так и застыл на губах Кре'фея, так как джедая в этот момент, словно электрическим током, била дрожь, он корчился в агонии, привалившись к переборке.

* * *

Маленькие органические кораблики один за другим вспыхивали в воздухе над Матерью Джунглей, застилая околоземное пространство Итора непроглядной пеленой белесого тумана. Крошечные капельки росы оседали на верхушках самых высоких деревьев баффорр, дымка и влажный воздух служили отличным прикрытием для микроорганизмов, распыленных над джунглями и с немыслимой быстротой прокладывавших себе путь к поверхности планеты. Джунгли были для них, что стадо таунтау-нов для вечно голодного снежного монстра вампы. Пожирая все на своем пути, они размножались в геометрической прогрессии и продолжали распространяться по лесам беззащитной планеты.
Порождаемая бактерией черная слизь медленно сползала с крон деревьев, стекая по ветвям все ниже и ниже. Для живой природы Итора она была почти что кислотой, ветви и листья опадали от соприкосновения с нею, разнося вирус по самым укромным и потаенным уголкам джунглей. Пестрая древесная птица выпорхнула из гнезда и попыталась скрыться от карающей длани судьбы, но черные маслянистые пятна на ее крыльях в мгновение ока разъели ее плоть, отправив несчастное существо в последний пикирующий полет к поверхности планеты.
Длиннохвостая змейка-аррак плавно соскользнула со своего насеста и мертвой хваткой вцепилась зубами в пернатого. Урча от удовольствия, она заглатывала редкую добычу, еще не зная, что покончив с птицей, бактерия примется и за нее. Насытившись, змея отползла к своему лежбищу, но было уже поздно: буквально через несколько мгновений она забилась в жуткой предсмертной агонии, когда микроорганизмы принялись разъедать ее тело изнутри. Вскоре от нее осталась лишь зловонная лужица протоплазмы, которая стала быстро растекаться по окрестностям.
Ветви по-прежнему осыпались на землю, перенося туда все новые и новые колонии бактерий. Дерево разжижалось, производя достаточно протоплазмы для того, чтобы черная лужица вскоре превратилась в бассейн, а потом - в огромное озеро. Зловонная жидкость начала растекаться по нижним уровням Матери Джунглей, обгладывая корни растений, опрокидывая наземь гигантские многовековые деревья и пожирая их еще до того, как успевало замолкнуть эхо от ударов, сопровождавших их падение.
Ничто органическое на Иторе не могло противостоять вирусу. Бактерия вгрызалась в почву, уничтожая насекомых и даже своих собратьев-микробов. Она проникала в норы грызунов и наполняла собой туннели, выкопанные червями. Застигнутых врасплох подземных жителей смертоносная волна просто вымывала из своих убежищ, разъедая плоть и кожу, потом она возвращалась, чтобы завершить трапезу скелетом.
Вирус наступал быстро и безжалостно. Растения осыпались на землю один за другим, когда черная слизь разжижала их корни, К другим, более стойким, она имела свой, особый подход, прогрызаясь к самой их сердцевине. При таком масштабном поглощении органики, в воздух выделялось немыслимое количество водорода и кислорода. Температура на планете быстро поднималась, океаны темнели, буквально за считанные секунды на лик Итора спустилась тень.
В последнюю очередь вирус добрался до высокогорных участков планеты, достигнув того места, где покоился хладный труп Шедао Шаи. Его крепкая кожа секунду или две еще сопротивлялась прожорливым бактериям, но крошечные организмы быстро нашли себе лаз в тех местах, где тело было вспорото сверкающим серебристым лезвием светового меча. Вирус проник внутрь, жадно набросившись на кости и сухожилия. Скелет рассыпался на кусочки, разжиженные кости медленно таяли, расточа'я в воздух зловоние. В конце концов, микробы сожрали его череп, окончательно избавив некогда зеленый и цветущий мир от существа, чья смерть предполагала его спасение.

* * *

С тяжестью на душе адмирал Пеллаэон рассматривал голограмму, запечатлевшую предсмертный образ И тора.
- Я согласен, адмирал, они что-то сделали с планетой. Содержание кислорода и водорода увеличилось в несколько сот раз. Температура все еще продолжает расти. Если Скайуокер прав, то вся жизнь на Иторе уже уничтожена, - имперский адмирал содрогнулся, будучи не в состоянии представить себе биологическое оружие, способное проглотить целую планету.
Коммандер Иаге подала голос со своей позиции у сенсорного блока.
- Адмирал, флот йуужань-вонгов пришел в движение. Они хотят покинуть систему.
- Вектор А7?
- Единственное открытое для них направление.
Пеллаэон кивнул и повернулся к маленькой голограммке адмирала Кре'фея в углу рабочей консоли.
- Они уходят вектором А7. Пора и нам выступать, адмирал. Итор взывает к отмщению.

* * *

Дэйн Лиан самодовльно скалился, разглядывая передаваемую виллипом суровое лицо Цавонга Ла, мастера войны йуужань-вонгов.
- Все произшло в точности так, как вы предсказывали, мой повелитель. Шедао Шаи мертв. Угрозы Итора больше не существует. Я взял на себя смелость отдать нашему флоту приказ об отступлении.
- Великолепно, - наконец и мастер войны позволил себе удовлетворенную улыбку. - Ты хорошо потрудился, Лиан. «Наследие страданий» отныне принадлежит тебе. Когда ты вернешься на Дубриллион, тебя уже будут ожидать мои новые распоряжения.
- Благодарю вас, повелитель, - проворковал сияющий Лиан. - Буду счастлив служить вам верой и… Что это?
Под воздействием неведомых сил флагман йуужань-вонгов хорошенько тряхнуло, виллип сорвался со своего насеста и шмякнулся о палубу. Буквально секунду спустя за ним последовал и новоиспеченный командир йуужань-вонгского флота. Что-то пошло не так!… Совсем не так. Игнорируя доносившееся от виллипа утробное рычание Цавонга Ла, Дэйн Лиан вскочил на ноги и рванул к командному мостику.
В течение той недели перемирия, которую удалось отспорить у йуужаньвонгов Коррану Хорну, адмиралы Кре'фей и Пеллаэон не сидели сложа руки. Просмотрев запись минувшего боя, изучив технические характеристики больших и малых кораблей противника, они пришли к выводу, что их вполне можно уничтожить, если грамотно воспользоваться недостатками в их конструкции.
Вспоминая боевой опыт с кораллами-прыгунами, которые лишались маневренности, если слишком активно использовали гравиворонки, и наоборот, становились практически беззащитными, если перенапрягали двигатели, адмиралы решились провернуть тот же трюк с йуужань-вонгским флагманом. По приказу Кре'фея с Агамара был специально отозван крейсер-тральщик «Блистающая радуга», участвовавший в свое время еще в захвате Альянсом Корусканта. Корабль был надежно укрыт от посторонних глаз за одной из иторианских лун и смиренно ждал своего часа. И вот, как только вражеский флот пришел в движение, тральщик спешно выплыл из укрытия, занял позицию на одной из низких орбит Итора и запустил все четыре гравипроектора. Увеличив почти вдвое эффект от планетарной массы, корабль создал гравитационный колодец таких невероятных размеров, что «Наследие страданий», как магнитом, потянуло обратно к умирающему миру.
Рулевой «Наследия» мгновенно принял контрмеры, подключив к противоборству с гравитацией все имевшиеся на борту довины-тягуны. Корабль замедлил падение на планету, а затем и вовсе его прекратил. Потихоньку он стал выкарабкиваться из гравитационного колодца, и к тому моменту, как коммандер Дэйн Лиан достиг мостика, «Наследие страданий» уже уверенно двигалось в направлении точки выхода из системы.
К несчастью для Дэйна Лиана, команды «Наследия» и для самого живого корабля, «Блистающая радуга» подошла к Итору не только для того, чтобы пугать противника гравитационными генераторами. Пока йуужань-вонги сражались с внезапно возросшей массой планеты, офицеры-артиллеристы крейсера-тральщика произвели оптимальную наводку на цель и передали полученную телеметрию всему оборонительному флоту. Каждый истребитель, каждый легкий крейсер и «звездный разрушитель» союзников вышел на ударную позицию и нацелил весь имеющийся на борту боезапас на улепе-тывающий флагман йуужань-вонгов.
Одна за другой протонные торпеды вычерчивали яркие полосы в звездном небе и вгрызались в коралловую обшивку «Наследия», которое, переориентировав довины на двигательную работу, оказалось беспомощным перед таким огненным шквалом. Освобождавшаяся после взрывов энергия испепеляла нервную ткань корабля и сжигала дотла его довины-тягуны. Первая ударная волна вспорола кормовую надстройку флагмана, открыв его внутренности безжалостному холоду космоса. Но воздух и экипаж еще не успело выдуть наружу, как накатила вторая, еще более мощная волна. Взорвавшиеся торпеды учинили настоящий хаос на корабле йуужаньвонгов, воспламенив его искусственную атмосферу. Объятое пламенем «Наследие страданий» медленно притягивалось гравитационными силами Итора.
Кошмар пришел на мостик йуужань-вонгскою флагмана вместе с жутким огненным шквалом, перед которым не могло устоять ничто живое. Дэйн Лиан был готов кричать от ужаса, но не смог произнести ни звука: воздух испарился из его легких в первые же секунды светопреставления. В памяти тут же всплыл суровый образ Шедао Шаи, требующего от своего нерадивого подчиненного принять боль, сделать ее частью себя самого, чтобы он смог достичь единения с пантеоном Великих богов. В последнее перед смертью мгновение Лиан осознал правоту своего почившего повелителя. Он отказался от своих низких целей, подчинился боли, и она вконец поглотила его.
Под слаженным огнем союзных сил скелетообразный остов «Наследия страданий» раскололся на части. Горящая корма накренилась в сторону Итора и неумолимо набирала скорость, падая на планету. Центральная конструкция еще держалась минуту-другую, но вот и она сдалась под напором притяжения. Носовая часть, на которой еще оставались дееспособные довины-тягуны, сопротивлялась дольше других, что однако тоже не позволило ей избежать уготованной участи.
То, что «Наследие» уже полыхало, врываясь в атмосферу Итора, не имело значения. Одной только невероятной силы трения было бы достаточно, чтобы поджечь насыщенный кислородом воздух. В течение нескольких секунд вся планета была охвачена огнем. Перегретая атмосфера расширялась, заставляя союзные корабли, находившиеся на низких орбитах Итора, немедленно спасаться бегством. Один из небольших йуужань-вонгских корветов также попал под воздействие катаклизма и взорвался, но прочие корабли захватчиков были уже достаточно далеко от планеты, чтобы скрыться от возмездия.
Еще через несколько мгновений флот йуужань-вонгов - вернее, то, что от него осталось, - спешно ушел на недосягаемый вектор выхода из системы и растворился в гиперпространстве.
Итор, когда-то мирная и цветущая планета, продолжал полыхать, расцветая ярким пламенем на фоне черноты безбрежного космоса. Вместе с пеплом от этого пожара развеивались и надежды Новой Республики на успешный исход войны.

37

Стоя на трапе имперского челнока, адмирал Гилад Пеллаэон крепко жал руку своему республиканскому коллеге. В глазах Траеста Кре'фея явственно читались горечь и разочарование.
- Знайте, адмирал, - говорил ему имперец, - я бы очень хотел, чтобы все сложилось по-иному. Я нашел нашу совместную работу удивительной, даже в какойто мере поучительной. Империя только выиграет от того, что я провел здесь с вами эта месяцы.
Ботан рассеянно кивнул.
- Я разделяю ваши чувства, адмирал. Я был очень рад общению с вами, и что бы ни говорили другие, я могу с уверенностью сказать любому о том, что вы не питаете никаких враждебных чувств по отношению к не-людям. За эти дни я ни разу не усомнился в вашей непредвзятости, и будьте уверены, я испытываю к вам только глубочайшее уважение, граничащее с восхищением.
- Спасибо… Траест, - имперский офицер разжал хватку и соединил пальцы рук за спиной. - Если бы мы смогли защитить Итор, спасти его от ужаса, учиненного йуужань-вонгами, я уверен, я бы остался с вами, помог в укреплении республиканской обороны. Мой народ, естественно, напуган. Еще бы ему не бояться, когда враг с такой легкостью применяет оружие, способное разрушить целую планету. И я сомневаюсь, что присутствие на орбите даже армады кораблей предотвратит повторение подобного, но если я не верну флот домой, в массах поднимется паника. Мы превратимся в маленькое подобие, рассыпающейся на глазах Новой Республики.
- Что ж, желаю вам удачи, - Кре'фей смущенно отвел глаза, предпочитая разглядывать кучки иторианских беженцев, слоняющихся по палубе «Ралруста». - Вам правда вряд ли удастся достичь того положения, которое сложилось сейчас в Республике. Гибель Итора превратила в хаос всю нашу государственную систему. Одни жаждут отмщения за поруганный мир, другие, наоборот, готовы расстелить перед захватчиками ковровую дорожку, думая, что, перейдя на сторону сильнейших, они смогут без проблем пережить грядущую войну, а заодно и разобраться с кое-какими старыми недругами.
Пеллаэон в задумчивости разглядывал свои начищенные до блеска сапоги.
- Падение Империи, в какой-то мере, - самое худшее, что когда-либо случалось с вашими народами. Ваша ненависть к нам сплотила вас, а теперь вы снова разобщены и каждый ищет возможность урвать кусок пожирнее. Вам повезло, адмирал, ваша роль во всем этом достойна лишь похвалы.
Ботан тяжко вздохнул.
- Моего кузена прославляют за храбрость, проявленную в первой стычке. Он теперь выглядит героем. И то, что он сражался бок о бок со мной, добавило еще больше важности его положению.
- Это то, что нужно сейчас всем - герои, в которых будут верить и за которыми пойдут хоть на край Вселенной.
- Все это хорошо, Гилад, да только не тех героев выбирает себе народ. Прославлять следовало бы тебя или джедаев, а в итоге всю выгоду извлек тот, кто оказался в ненужное время в ненужном месте, - Траест почесал загривок. - В особенности мне жаль Коррана Хорна.
Пеллаэон, помедлив, кивнул.
- Да, человека, потерявшего Итор.
- О, ты еще не слышал последних новостей! Теперь его называют человеком, погубившим Итор.
- Кого-то же надо было во всем обвинить, - уголки рта имперца едва заметно дернулись, - Знаешь, в те полчаса между гибелью Шедао Шаи и крахом планеты я был горд тем, что он сделал. Он добился победы и смог спасти бесчисленное множество жизней. Теперь это все - ворнскру под хвост.
- Хуже. Весь Орден теперь выставили скопищем недоумков, а над военными Сенат установил строгий надзор, - Кре'фей ухмыльнулся. - Может, мне податься к вам, в Империю?
Пеллаэон прыснул со смеху.
- А я еще собирался просить тебя сохранить мне местечко в той маленькой империи, которую ты планировал организовать в Неизведанных регионах.
- Почту за честь, сэр, - клыки ботана блеснули, когда он расплылся в дружеской улыбке. - Я постараюсь держать тебя в курсе того, как развивается мой проект.
- Буду рад дальнейшему сотрудничеству, Траест, - Пеллаэон перевел взгляд на двух мужчин, которые спешно приближались к адмиралам. - Генерал Антиллес, полковник Фел, что вы решили?
Джаггед Фел застыл на месте и неловко поднял взгляд на адмирала.
- Я отошлю одну из моих эскадрилий назад, сэр. Пилоты доложат обо всем произошедшем моему отцу. Сам я намерен остаться с двумя эскадрильями здесь, в Республике, буду служить бок о бок с Разбойным эскадроном. Надеюсь, вы поймете меня, сэр.
- Пойму, конечно. А еще я уважаю ваш выбор и завидую вам, - Пеллаэон протянул юноше руку. Обменявшись рукопожатиями с Фелом и Антилле-сом, он снова заговорил. - Это не последняя наша встреча, друзья. Прямо сейчас мои люди напуганы и противятся сотрудничеству с Новой Республикой. Придет время, и они уже испугаются не сотрудничать с вами. Тогда я вернусь. Надеюсь лишь, что к тому времени еще не будет слишком поздно.
- Мы тоже на это надеемся, адмирал, - Траест Кре'фей еще раз пожал руку Пеллаэону. - Да будут ваши звездые маршруты безопасными, а орудийные батареи - бьющими без промаха. Удачи.
- И вам того же, друзья, - Пеллаэон мерно зашагал вверх по трапу, лишь на секунду обернувшись, чтобы в его памяти навек запечатлелись эти лица. В его седой голове неотступно молотом стучала мысль, что он больше никогда их не увидит. Отбросив сомнения, он шагнул внутрь челнока, который в скором времени отвез имперского адмирала домой.

* * *

Джейна до сих пор не могла прийти в себя, даже после стольких часов, проведенных в комнате отдыха на «Ралрусте». Гибель Анни заволокла ее душу черной пеленой скорби, чему девушка несказанно удивилась и одновременно ужаснулась. Удивляло то, что скорбила она, в принципе, по человеку, которого едва знала. Дд, мы вместе летали и иногда проводили время,, но… Анни обожала азарт, но никто в здравом уме не станет соревноваться в азартных играх с джедаем, а потому она предпочитала находить себе других партнеров по сабакку. Однако в другое время они прекрасно ладили друг с другом, Джейна знала, что она нравится Анни, и испытывала к ней взаимные чувства.
Ужасало совсем другое. То, что когда погибла Анни, девушка вдруг поняла, что ничего о ней не знает. Когда полковник Дарклайтер составлял ее семье письмо соболезнования и попросил Джейну тоже набросать пару строк, та с ужасом осознала, что она вообще понятия не имела о существовании семьи у ее лучшей подруги. Анни ни разу даже словом не обмолвилась о своей жизни вне эскадрильи, во многом потому, что и сама Джейна не распространялась на эту тему, считая, что все и так знакомы с подвигами ее родных по сводкам голоновостей.
Девушка опустила тяжелый взгляд на инфочип, зажатый в правой руке. Пересилив себя, она тогда сумела написать письмо семье своей лучшей подруги и вот теперь получила ответ. В видеопослании пожилая женщина с красными от слез глазами, вытирая лицо ладонью, делала все возможное, чтобы не удариться в истерику. Она поведала Джейне, что ее дочь всегда писала о подруге исключительно в восхищенных тонах. Еще мать Анни добавила, что у нее сохранились кое-какие вещи, которые Анни хотела бы передать напарнице, и предлагала приехать как можно скорее на Кореллию и забрать их.
Я не знала. Я должна была знать. Я… Джейна прикрыла глаза левой рукой, но слезы просачивались сквозь пальцы. Чувство утраты незаметно дополнилось ощущением вины. УМОМ она понимала, что ничего не могла сделать для спасения жизни ведомой, но все равно продолжала укорять себя за то, что так и не сумела найти способ уберечь подругу от смерти. Теперь я понимаю, что чувствует Анакин после гибели Чубакки.
Она шмыгнула носом и распрямилась, утерев слезы тыльной стороной ладони, когда входная дверь в комнату слегка приоткрылась и в проходе возник человеческий силуэт. Она выдавила из себя легкую улыбку.
- Тебя мама послала?
Анакин лишь многозначительно пожал плечами и присел с ней рядом, только не в кресло, а на пол.
- Она знает, что ты захочешь побыть в одиночестве, но еще она знает, что тебе нужна поддержка и сочувствие родных. Я вызвался пойти к тебе, и она это одобрила.
- Но почему ты? Зачем я тебе?
- Обстоятельства. На борту столько джедаев, а я чувствую себя неуютно в их обществе. Одних гнетет ситуация вокруг Коррана, другие, вроде Бурта, удивляются, как это я смог избавить Галактику от такого количества вонгов, в то время как их чуть было не прирезали в первой же схватке, - он вздохнул. -
Я заставил их усомниться в собственных силах, и мне тяжело мириться с этой мыслью.
- Это все еще не объясняет, почему ты пришел ко мне. Чем я отличаюсь от других?
- Я просто подумал… Ты потеряла друга, как и я. Вот поэтому…
- Ты просто искал услужливую жилетку, в которую можно поплакаться?
Он решительно замотал головой.
- Нет. Послушай, когда Даешара'кор умирала, она сказала мне… Я посчитал это глупостью, но…
Голос Джейны смягчился.
- О чем ты, Анакин?
- Ну, я думал, что это не так… Но она переубедила меня… Она сказала, что нет ничего плохого в том, что она умирает… и она не злится на меня за это, - его голос дрогнул, а глаза вновь наполнились горькими слезами. Размазав их ладонью по лицу, он сказал:
- Твоя подруга, Анни, умирая, не злилась на тебя. Она была только рада, что ты осталась жива и продолжишь ее дело.
- Анакин… - Джейна тоже с трудом сдерживала слезы. - Спасибо тебе. Очень хочу надеяться, что ты прав. Я просто… Мне сейчас нужно все обдумать, покопаться у себя в душе…
- Я понимаю. Это всегда самое трудное, - он отвел глаза в сторону. - Меня сейчас ничто не держит. Если тебе нужен ведомый… - он поднял взгляд и увидел ее залитое слезами лицо. - Прости.
- Нет, Анакин, все в порядке, - она протянула руку и взъерошила его волосы. - Я рада, что ты хочешь летать со мной, братишка. Когда мы вместе, нас ничто не остановит.

* * *

Корран прикрыл за собой дверь и привалился к ней спиной, сопроводив движение тяжким вздохом, в который он вложил всю накопившуюся усталость и боль. Он уже прошел два сеанса бакта-тера-пии из трех и чувствовал значительные улучшения в здоровье, но рана на животе по-прежнему саднила, хотя и не так сильно, как раньше.
Впрочем, он стоял так несколько минут, облокотившись на дверь, отнюдь не из-за переутомления: просто он хотел как можно дальше оттянуть тот момент, ради которого он, собственно, и явился в эту скромную в размерах и убранстве комнату. Еще тяжелее дался ему тот путь, который он проделал сюда из медицинского отсека «Ралруста». Постоянно сталкиваясь в узких коридорах с одинокими ито-рианцами, он не мог отделаться от преследовавшего его чувства вины за все, что произошло с их родной планетой. Их тоска, их страдания, улавливаемые кореллианинцем посредством Силы, были для него настоящим бичом, оставлявшим жестокие раны на его душе.
Корран был без сознания, когда прожорливая бактерия, словно стервятник, накинулась на беззащитный Итор. Лежа в бакте, он даже не знал, что от мира, за свободу которого он так отчаянно сражался, вскоре останется лишь безжизненный каменный остов. Его вернуло в сознание лишь новое сотрясение, когда атмосфера Итора безжалостно заполыхала, воспламенившись от столкновения с йуужаньвонгским кораблем. Сквозь иллюминатор он наблюдал за тем, как планета, будто сверхновая звезда, ярко освещала бездонную черноту космоса, как похожий на солнечную корону огненный шар сжег дотла взлелеянные и обожествляемые иторианцами джунгли.
Когда он глядел на черный обуглившийся труп планеты, в его душе начинали проступать сомнения, а стоит ли вообще оставаться жить в Галактике, настолько переполненной злом. Еще тяжелее становилось на душе Коррана, когда он смотрел на мертвое тело своего друга-каамаси, и все же он дал зарок, что придет к нему после поединка с Шедао Шаи. Кто бы знал, каких невероятных усилий стоило джедаю добраться до комнаты, где хранились останки погибшего сенатора, и вот он здесь, но по-прежнему медлит, не решается подойти и заглянуть в глаза своему другу, испытать на себе их холодный пронизывающий взгляд.
Наконец он преодолел свой страх и оторвался от двери. Джедай упал на колени перед органическим созданием, плодом долгих трудов в йуужань-вонг-ских лабораториях, служившим нынче хранилищем для бренных костей почившего каамаси. Прикоснувшись ладонью к живому замку, он распечатал контейнер и тут же прикрыл глаза, пряча их от ослепительного блеска драгоценных камней, удобно устроившихся в глазницах полированного черепа. Безжизненный скелет Элегоса обжег его острым проницательным взглядом, но хотя Корран очень надеялся, он так и не смог уловить даже намека на улыбку на безмятежном лице каамаси.
Запустив руку за пазуху, кореллианин вытащил на свет тонко выделанную маску, стер с нее пыль рукавом и осторожно положил на скрещенные колени Элегоса.
- Твой убийца мертв.
Корран хотел сказать больше, но губы отказывались повиноваться его желаниям. Сияющий образ каамаси задрожал перед глазами, и он спрятал лицо в ладонях, дав волю слезам.
Размазав соленую влагу по лицу, он все-таки взял себя в руки, сделал глубокий вдох и снова заговорил.
- Предполагалось, что его смерть станет для Итора вестником спасения. Но все обернулось по-другому. Я знаю, ты пришел бы в ужас, если бы посчитал, что я убил его в отместку за твою смерть. Все было совсем не так. Я убил его ради жизни Итора.
Позолоченный скелет Элегоса по-прежнему обжигал его взглядом, безжалостным и беспощадным.
Тебя ведь не так легко одурачить, не правда ли, мой друг? Корран отвел взгляд в сторону, будучи не в состоянии больше смотреть в мертвые глаза Элегоса.
- Все ради Итора. Именно это я пытался доказать самому себе. Доказать это всем остальным. Я сумел заморочить всем головы искренностью своих побуждений, так что в меня поверили. Нет, одного человека я, видимо, так и не смог провести. Только не мастера Скайуокера. Он единственный знал всю правду, но он хватался за любую спасительную соломинку, которая могла помочь сохранить Итор.
Он опустил взгляд вниз и нащупал глазами черный цилиндр светового меча, висевшего у него на поясе.
- Но я почти убедил себя, почти… пока не наступил тот злосчастный момент. Я погасил клинок, и Шедао Шаи потерял равновесие, его оружие крепко воткнулось в землю. Я плотно прижал рукоятку меча к его животу…
Голос Коррана дрогнул.
- Это была всего лишь доля секунды, но я колебался. Не потому что считал сохранение любой жизни своим священным долгом, а убийство - худшим из зол. Нет… Я хотел насладиться моментом триумфа, хотел, чтобы в глазах Шедао навеки запечатлелся мой образ, чтобы, даже лежа в гробу, он помнил, как он был проткнут нечистым механическим оружием джедая. Моим оружием.
Руки Коррана непроизвольно сжались в кулаки, и он в бессильной злобе саданул себя по бедрам. Это определенно сняло некоторое напряжение, поскольку дальше его голос опять стал ровным.
- За это единственное мгновение я обесчестил все, ради чего ты принес себя в жертву. Я предал тебя. Предал джедаев. Предал себя, - его тяжкий вздох эхом прокатился по всем углам небольшой комнатки. - В это единственное мгновение я переступил черту. Я был на Темной стороне.
Корран пересилил себя и поднял глаза, встретившись с полным бесстрастия взглядом Элегоса.
- У вас, каамаси, есть поговорка: если ветер больше не зовет тебя, значит, настало время проверить, не забыл ли ты свое имя. Вся моя проблема в том, что теперь я слышу лишь настойчивый зов Темной стороны. И без твоей помогли, без твоей поддержки я уже не уверен, что смогу преодолеть ее искушения.

* * *

- Я просто не могу поверить, - в сердцах бросил Ганнер Ризод, для большей экспрессии еще и всплеснув руками. - Корран поставил на кон свою жизнь, чуть не погиб, спасая Итор, а его с легкой руки голорепортеров превратили в «еще одного джедая, погубившего планету». Поставили следующим в списке после Вейдера и Кипа. Странно, что еще никому из джедаев не приплели уничтожение Каамаса.
Сам Корран также сидел неподалеку, по правую руку от Джейсена Соло, с головой погрузившись в раздумия. Бакта излечила его физические раны, но вот душевные по-прежнему не желали рубцеваться. Джейсен с сочувствием глядел на своего друга, сделавшего все от него зависящее, чтобы предотвратить катастрофу, ни на секунду не поступившегося своими принципами и тем не менее обрисованного в голоновостях кик жестокий убийца.
- Страх затуманивает людской разум, - с ноткой обреченности в голосе произнес Люк. - Он подавляет их волю, и они перестают здраво мыслить. Нам необходимо спокойствие, чтобы переждать трудные для нас времена.
- Спокойствие нам не поможет, учитель. Нам нужно нечто большее, - взгляд, который поднял Корран на своих друзей, был почти таким же безжизненным, как и разрушенный вонгами Итор. - Нам нужно разделить понятия «Корран Хорн» и «Орден джедаев», чтобы народ никогда больше не связывал одно с другим.
Ганнер не смог скрыть своего искреннего изумления.
- Ты что, предлагаешь бросить тебя на произвол судьбы?
- А куда мне убежать от этой судьбы? Борек Фей'лиа уже сделал все возможное, чтобы превратить меня в преступника. Вы сами слышали, что он говорил обо мне в новостях. Я, вопреки армейскому уставу, принял на себя командование силами наземной обороны Итора. Я нарушил иторианские законы и традиции, ступив на их священную землю. Я еще больше осквернил ее, пригласив спуститься на Итор Шедао Шаи.
- Ты забыл упомянуть последнюю новость, - добавил Ганнер. - Оказывается, ты должен был знать, что, убив командующего йуужань-вонгов, ты обрекаешь планету на гибель.
- Ах, да! - хмыкнула Мара, - Тот самый замечательный голодневник, который, оказывается, вел сенатор А'Кла во время поездки к йуужань-вонгам и который неожиданно для всех попал к репортерам и был придан огласке. И как только все упустили, что такой дневник как любая неорганическая технология подлежал уничтожению йуужань-вонгскими тех-нофобами?
Мастер-джедай попытался погасить страсти.
- Мы все понимаем, что этот дневник - обык-новеннная подделка. Кто-то подстроил все это и разжился приличной суммой денег.
- Но зато теперь этот дневник - лидер рейтинга продаж, - раздраженно буркнул Джейсен. - А все потому, что люди напуганы.
- И еще - болезненно любознательны, - Ганнер тряхнул головой. - Нет сомнений, что гибель Итора шокировала всех без исключения. Дубрилли-он, Белкадан, Биммиель - многие в Галактике даже не слышали таких названий. Итор же, напротив, известен не меньше, чем Корускант.
Корран вздохнул.
- А теперь он стал братом-близнецом Алде-раана.
- Что вновь возвращает нас к тому, что сказал дядя Люк, - высказался Джейсен. - Страх затуманивает людской разум. Он не должен добраться и до нас. Если мы бросим тебя, мы распишемся перед страхом в собственной беспомощности.
Кореллианин выдавил из себя легкую улыбку.

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

- Спасибо, Джейсен, но ты нашел неподходящее время, чтобы выражать поддержку. Орден должен отречься от меня. Борек Фей'лиа делает все возможное, чтобы предотвратить назревающую катастрофу, а для этого ему надо возложить на кого-то вину за случившийся провал. Если вы не избавитесь от меня, винить в неудачах будут весь Орден.
Люк категорично замотал головой.
- Джедаи не бросят тебя только исходя из прихоти политиков, которые оплели паутиной своих интриг всю Галактику.
- Люк, - Мара осторожно опустила ладони на плечо мужа, - мы не сможем выиграть у них эту схватку.
- Нет, Мара, сможем.
- Хорошо, допустим, сможем, но мы впустую растратим все усилия, вместо того чтобы направить их на защиту мирных граждан, - она вздохнула. - Если мы начнем сражаться с политиками, вместо того чтобы отражать набеги йуужаньвонгов, мы потерпим поражение на обоих фронтах. Сейчас у нас есть только одна возможность остаться на плаву и при этом сохранить лицо - мы должны возложить ответственность за потерю Итора на Коррана. Борек Фей'лиа не оставил нам альтернатив. Ты должен публично заявить, что Корран действовал на Иторе без твоего благословения.
Люк спрятал лицо в ладонях.
- Но ведь это же ложь!
- В какой-то мере, это правда, - Корран решил перехватить инициативу у Мары, поскольку считал, что доказывать собственную правоту - прямая обязанность его самого. - Вы изначально были против моей дуэли и пытались разубедить меня. Помимо всего прочего, вы не раз утверждали, что джедаи не должны быть воинами.
- Корран, я был твоим секундантом!
- Вы были против, но решили поддержать меня, потому что пытались уцепиться за любую возможность, которая позволила бы спасти Итор.
Люк Скайуокер, похоже, смирился с неизбежным, чем несказанно озадачил Джейсена.
- Дядя Люк, ты что, собираешься согласиться с его доводами?!
Пересилив себя, мастер-джедай поднял взгляд.
- Я не могу пойти против логики.
- Я могу! Ложь, которую распространяют Борек Фей'лиа и другие, с легкостью разрушит всю положительную репутацию рыцаря-джедая. Чтобы хоть както облегчить себе жизни, вы пытаетесь избавиться от Коррана! Это неправильно! Я категорически против этого!
- Тебе тоже придется смириться, Джейсен, - Корран устало посмотрел на юного джедая. - Я должен покинуть вас.
- Ты позволяешь целям оправдывать средства, - Джейсен в изумлении таращился на корел-лианина. - Ты что, не понимаешь? Чтобы сделать наше положение хоть чуточку легче, ты решил встать в один ряд с Вейдером и Трауном.
- Ты думаешь лишь о краткосрочных целях, Джейсен. Но посмотри на это глубже. Если только я один окажусь под прессом общественного мнения, все вы, джедаи, освободитесь от лишней ответственности и продолжите выполнять свой долг перед гражданами Республики.
Корран привстал со своего кресла, по всем его движениям было отчетливо заметно, с каким трудом ему дается каждое слово.
- Поймите, вы зря пытаетесь сделать из меня невинного нерфа. Во многом я заслужил свою нынешнюю репутацию. Все, чего боялся мастер Скайуокер, все, что ты, Джейсен, пытался мне втолковать там, на Иторе, о ненависти и Темной стороне, - все это оказалось правдой. Мне нужно время, чтобы разобраться со своей душой. Мое отречение пойдет всем только во благо. И Ордену, и мне.
В голосе мастера Скайуокера сквозила обеспокоенность:
- Корран, что бы тебе ни потребовалось, я…
- Я знаю, учитель, спасибо вам. Я думаю… я надеюсь, мне потребуется лишь время.
Ганнер задумчиво потер пальцами свежий шрам на левой стороне лица.
- Куда же ты отправишься, после того как покинешь нас?
Корран расправил плечи.
- Что ж, на Корусканте я больше не желанный гость. Я уже связался с Миракс, мы вернемся с ней на Кореллию. Мой дед по-прежнему имеет кое-какие ниточки, за которые можно дергать местных политиков, так что, думаю, если я там поселюсь, мне никто не станет чинить препятствий. Возможно, мне даже удастся убедить коррелианские власти открыть границы для притока беженцев. Я не знаю. В конце концов, если ничего не выйдет, я заберусь в «звездный разрушитель» своего тестя и полечу, куда глаза глядят.
Он поднял взгляд на мастера Скайуокера.
- Но знайте, учитель, если потребуется, я вернусь к вам по первому зову. Прямо сейчас я не могу быть с вами, но в будущем - только позовите.
- Похоже, ты прав, Корран. Выбора у нас нет, - Люк крепко сжимал руку Мары, будто черпал у жены уверенность. - Для меня это трудное решение, но я приму его. С этой секунды наши с тобой пути расходятся.
Джейсен все еще не мог поверить в случившееся. Джедаи сделали все от них зависящее на Ито-ре. Они помогли найти новый дом для беженцев, эвакуировали практически целую планету. Они противостояли нашествию йуужань-вонгов, подвергая свои жизни смертельной опасности. Они несли потери. Только их усилиями было спасено бесчисленное количество жизней, и тем не менее вероломство врага и политические махинации привели к тому, что на одного из джедаев возложили вину на катастрофу, которую он всеми силами пытался предотвратить.
Л теперь мой дядя принимает это как должное. Если мы служим Силе, как мы можем позволить какой-то кучке политиков заставить одного из нас - или всех - отвернуться от Нее? Мы не можем. Должен быть другой путь.
Он вздохнул. Я должен найти другой путь.
- Джейсен!
Юный джедай распрямился.
- Да, Корран?
- Ты - законченный идеалист, и это хорошо. Я знаю, что ты не можешь смириться со всем этим.
Я вижу это в твоих глазах. И в твоих тоже, Ганнер. В какой-то мере мне даже нравится ваша непримиримость, но сейчас мне от вас нужно кое-что еще. Что-то, чего не могу сделать я сам. Ганнер кивнул.
- Только скажи.
Корран посмотрел в глаза каждому из джедаев, причем Джейсен с содроганием встретился с его пристальным взглядом.
- Некоторые джедаи, такие как Кип или Бурт, посчитают мою отставку добрым знамением. Мой уход будет для них проявлением слабости, они воспримут его как свою маленькую победу. И никакие убедительные аргументы с вашей стороны не переменят их взглядов. Они продолжат смотреть на вас свысока и копить силы, чтобы в конечном счете захватить власть в Ордене.
Он перевел взгляд на Люка.
- Стойте горой за мастера Скайуокера. Только вместе мы могли сдерживать вонгов на Иторе, только вместе вы сможете удержать Орден от раскола.
- Я сделаю все, как ты скажешь, Корран, - Ганнер улыбнулся. - Спасибо, что предоставил мне наглядный пример для подражания.
- Не подражай ему слишком настойчиво, Ганнер. Будь собой. И начни сам служить примером для других.
Корран посмотрел на Джейсена.
- Ну, а ты?
Юноша открыл было рот, чтобы ответить, но не смог вымолвить ни слова. Мысли и эмоции со страшной скоростью проносились в его голове. Он мог согласиться, но это пошло бы вразрез с тем курсом, который он для себя наметил. Это увело бы меня далеко в сторону, так и не приблизив к ответу на терзающий меня вопрос. И все же, несмотря на противоречия, возникшие в душе, он кивнул.
- Я сделаю все от меня зависящее.
- Уверен, что этого будет вполне достаточно, - Корран поднялся с кресла, моментально сбросив с плеч усталость. - Мне жаль, что приходится покидать вас. Если бы я мог помочь… Но я надеюсь, вы сумеете остановить вторжение и без меня. Потому что если народы Республики когда-либо будут приветствовать возвращение человека, погубившего Итор, то это будет означать лишь одно: никто, кроме йуужань-вонгов, больше не властен над судьбой этой Галактики.
Энциклопедия Звездных войн
Темный прилив-2: Руины
Энциклопедия составлена по материалам, любезно предоставленным Бобом Внтасом
Агамар - планета в секторе Лахара на Внешних территориях. Население занято в основном в сельском хозяйстве. В ранние годы правления Императора Палпа-тина подверглась вторжению со стороны Империи. Позднее на планете была основана база Альянса. Местное население известно своим упрямством и тугодумством. Во время вторжения йуужань-вонгов служила перевалочным пунктом для беженцев.
Алдераан - планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Пал-патина сосредоточить в своих руках все рычаги власти. После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпа-тина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа «Быстроходный IV», устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йави-не. Примерно 60 000 алдераанцев уцелело лишь потому, что в это время все они находились не на планете, в Альянсе и Новой Республике они получили особый статус.
Амфижезл - рептилия с родной планеты йуужань-вонгов; в обычной форме напоминает змею, обладает способностью затвердевать как всем телом, так и его частью. Воины используют амфижезл как различное оружие - меч, копье, кнут. Очень ядовит, выплевывает яд в глаза противнику на большом расстоянии.
Антиллес Ведж - уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж;, получив, кроме большой суммы денег, хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль «Бузззер» под командованием Локи Хаска стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 «охотник за головами». Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Иави-не. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и офицер штаба флота. Вскоре после заключения мира между Империей и Новой Республикой Ведж вышел в отставку, хотя периодически оказывал помощь своему преемнику. Вернулся на службу во время вторжения йу-ужаньвонгов.
Арил Нунб - суллустианка, сестра Ниена Нунба, командование прочило ее в исполнительные офицеры к Веджу Антиллесу в Разбойный эскадрон. Тем не менее Антиллес отказал ей в пользу Тикхо Селчу, посчитав, что Арил гораздо лучший пилот, чем организатор и инструктор. Во время вторжения на Корускант попала в плен и подверглась опытам Эвира Деррикота, который хотел узнать, как на различных инопланетян будет действовать вирус крайтос. После освобождения сопровождала Проныр на линкоре «Доблестный» во время Войны за бакту. После многих лет безупречной службы ей был присвоен чин адмирала и отдан в командование «звездный разрушитель» «Защитник».
Астромеханический дроид - маленький дроид, созданный для использования на небольших грузовых космических кораблях. Он представляет собой независимый навигационный компьютер, запрограммированный также для ремонта космических кораблей. Лучшие астроме-ханические дроиды производит компания «Промышленные автоматы», в том числе серии Р2, Р5 и Р7.
Бакта - гелеобразная жидкость, культивирующая оригинальные микроорганизмы, подстегивающие процесс регенерации. Была создана на Тайферре. Когда Пал-патин стал императором, он наложил запрет на производство бакты другими лабораториями, за исключением двух корпораций.
Баффорр - полуразумные деревья с планеты Итор, почитаемые местными жителями. Чем больше деревьев в роще, тем они умнее. Для достижение разума достаточно от трех до семи деревьев. Кора баффорров гладкая, похожая на ощупь на траву, ярко-синего цвета, у молодых особей кора темнее. Популяция деревьев на Иторе погибла во время вторжения йуужань-вонгов. Тем не менее Новая Республика вывезла саженцы на другие планеты, например Борлейас, где те прижились.
Бастион - кодовое название планеты в секторе Браксант, на которой после гибели Гранд адмирала Трау-на сосредоточились политические кадры Империи. Находится под управлением моффа Дисры.
Белкадан - планета во Внешних территориях, Далобианский сектор. Первая планета, уничтоженная йуу-жань-вонгами. Хотя позднее флора и фауна планеты восстановилась, было обнаружено, что все жизненные формы на ней - биологические конструкты.
Биммиель - пятая планета от солнца в системе МЗК33291, названная по имени руководителя группы имперских изыскателей, который ее обнаружил. Импер-цы посчитали ее вполне пригодным для жизни миром с заросшими травой равнинами и прохладными пустынями, правда, позднее выяснилось, что группа высадилась на планету во время ее сближения по орбите с солнцем. Ксеноархеологическая экспедиция, спонсированная ага-марским университетом, выяснила, что Биммиель имеет вытянутую орбиту, поэтому на ней затяжные и очень холодные зимы,
Биммисаари - планета, на которой обитает разумная раса биммов - двуногих, покрытых шерстью существ. Лесной мир. Сутки составляют 26 стандартных часов, год - 302 местных дня.
«Блистающая радуга» - имперский крейсер-тральщик под командованием капитана Увллы Ииллор, именовавшийся «Черным аспидом». После событий на Борлейас многие члены экипажа были без объяснений переведены на другие места службы. Разочаровавшись в новом командовании, капитан Ииллор сдала крейсер Новой Республике. Тральщик остался под ее командованием, но был переименован в «Блистающую радугу».
Борлейас - четвертая планета в системе Пирия. До гражданской войны здесь располагались лаборатории «Алдераан биотикс», позднее Империя основала на планете собственную базу.
Ботаны - раса двуногих, покрытых мехом существ с планеты Ботавуйи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Виброклинок - оружие, напоминающее вибро-нож, но больших размеров, а также лезвие, используемое в виброноже.
Виллип - искусственно созданное йуужань-вонгами существо, напоминает бесформенный кусок плоти. Активируясь при прикосновении, виллип открывает некоторое подобие глазницы, с помощью которой общается с другим виллипом, позволяя хозяевам переговариваться на расстоянии. Неудобство заключается в том, что каждый виллип может общаться только с одним себе подобным, поэтому каждый йуужань-вонг должен иметь целый набор виллипов.
Внешние территории - часть Галактики, в состав которой входят системы Татуина и Рилота. Этот сектор издавна считается самым отдаленным уголком галактической экспансии. Внешние территории находились под управлением Гранд Моффа Таркина с его Звездой Смерти, пока Мофф и его космическая станция не были уничтожены в Битве при Йавине.
Вонг - термин, которым жители Галактики называют йуужань-вонгов. У самих вонгов так принято обращаться к индивиду, который не пользуется благосклонностью богов, либо не поддерживает родственных связей со своей семьей.
Гарки - маловажная планета во Внешних территориях, контролируемая Империей. Сельскохозяйственный мир.
Гарос IV - насыщенный лесами мир, колонизированный людьми приблизительно 4000 лет назад. Поселенцы быстро стали экономически самостоятельными благодаря плодородной почве Гароса IV. Были развиты довольно активные торговые отношения между гароси-аннами и их соседями, сундарами, которые также содействовали колонизации. У сундаров были развитые технологии, и два мира успешно дополняли друг друга. Однако вскоре сундары начали иммигрировать на Гарос IV, заселяя долины и основывая фабрики и индустриальные центры. Миграция началась приблизительно за 200 лет до Галактической гражданской войны и вызвала гнев аграрных гаросианцев. Когда гаросианское зерновое хозяйство было подорвано, вражда между двумя нациями вспыхнула на полную катушку, и началась гражданская война. Она длилась 82 года, пока наконец не был заключен договор о перемирии. Гарос IV был одним из первых десяти миров, влившихся в Коалицию по переселению беженцев, незадолго до Войны клонов. В последние годы
Старой Республики перемирие между гаросианцами и сундарами неоднократно нарушалось, пока система Га-рос не была взята под контроль силами Империи. Гаро-сианцы превратились в яростных сторонников Альянса и оставались такими до тех пор, пока Новая Республика не одержала победу. Как только прочие народы Галактики осознали, каким первоклассным учебным заведением является университет Гароса, все больше инопланетян стало приезжать на Гарос IV на обучение, что привело к заметному экономическому росту планеты. У планеты две луны, среднестатистический день на Гаросе IV - 25 стандартных часов, а год насчитывает 382 местных дня.
Гипердрайв - двигатель космического корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фу-зионный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то из-за пределов Галактики. Впервые пришельцы появились в системе Кореллии. Ко-реллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам. Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика
Гравитационная тень - гиперпространственный эквивалент планеты, ее спутников, звезды и прочих космических объектов реального пространства. Столь же опасны, как их реальные двойники, и могут вызвать у кораблей значительные повреждения.
Гранд адмирал - высший флотский чин в имперской армии. На время битвы при Эндоре во всей Империи насчитывалось всего двенадцать офицеров этого ранга.
Даала - единственная женщина-адмирал флота Империи. С отличием закончила Академию на Кариде. Ее долгое время обходили по службе коллеги-мужчины, и Даала решила сделать карьеру иным путем. В компьютерной базе Академии она создала своего двойника, занимающегося стратегическими разработками для армии и флота. Когда Гранд Мофф Таркин прибыл на Кари-ду, он пожелал познакомиться с выдающейся личностью и был потрясен тем, что одного из самых известных в Империи стратегов на самом деле не существует. По его приказу был найден «шутник», создавший информационного монстра. Таркин предложил Даале продвижение по службе и работу при нем. После гибели Таркина Даала осталась командовать станцией Мау. После десяти лет практического бездействия Даала была вынуждена нанести удар по неизвестной для нее силе - Новой Республике. Удар был успешен, хотя Даала потеряла при этом три четверти флота.
Дантуин - эта планета сыграла заметную роль в долгой истории Республик и Альянса, В древности на ней находился центр обучения джедаев, которым руководил магистр Ордена Водо Сиоск-Баас. При имперском Новом Порядке здесь располагалась база повстанцев, но ее покинули раньше, чем Империя сумела обнаружить местонахождение базы. Планета представляет собой засушливую саванну. У нее два спутника. Средняя продолжительность суток на Дантуине - 25 стандартных часов, а год состоит из 378 местных дней.
Дестриллион - планета-близнец Дубриллиона, негостеприимный мир, на котором расположены крупные заводы для переработки руды, добываемой в соседнем астероидном поле.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины «дефлекторный щит» и «дефлектор».
Джедаи - рыцарский орден хранителей мира и справедливости, основанный во времена создания Старой Республики. Они защищали Республику от любой угрозы, включая Войну клонов. Их посылали регулировать споры между правительствами планет, так как они всегда поддерживали нейтралитет и были способны обнаружить истину благодаря своей легендарной Силе. Джедаи - хорошо обученные воины, пользующиеся своеобразным оружием - лазерными мечами. Когда сенатор Палпатин решил провозгласить себя Императором Галактики, он понял, что джедаи - единственная реальная сила, стоящая между ним и его целью. Б результате был уничтожен практически весь Орден.
ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией «Сейнар Системе». Длина корпуса 6,3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч.
Системы, используемые в конструкции корабля:
- система наведения «Сейнар Системе Т-з8»
- ионный генератор «Сейнар Системе 1-а2Ь»
- навигационный модуль «Сейнар Системе N-56»
- двойные ионные двигатели «Сейнар Системе Р-54»
- контрольная система «Сейнар Системе Р-зЗ.2»
- два ионных маневровых двигателя «Сейнар Системе Р-^401»
- две лазерные пушки «Сейнар Системе Ь-$1»
- армированные солнечные панели
Дроиды - любая разновидность автоматов самых различных целей и назначений. Существует пять основных классов:
Первый класс - дроиды, запрограммированные на решение физических и математических задач, а также для медицинских целей.
Второй класс - инженеры, техники и механики.
Третий класс - дипломаты, воспитатели, обучающие машины, переводчики, социальные работники (в частности, Ц-ЗПО является дроидом третьего класса).
Четвертый класс - силовые структуры.
Пятый класс - слуги и прочие занятия, не требующие интеллектуальной деятельности (работа в шахтах, на заводах, санитария и прочее).
Дроиды серии Р2 - серия астромеханических дро-идов, самая популярная из всех выпущенных, поскольку дроиды указанной серии могли сопрягаться с большинством выпускаемых космических кораблей. Серия была запущена приблизительно за пять лет до начала Галактической гражданской войны.
Дромат - флотский капитан Новой Республики, один из основных связных Лая Нутки. Именно Дромат обнаружил способности Коррана Хорна отменно пилотировать «крестокрыл», после того как тот помог вызволить с Гарки фрахтовик Нутки «Звездное наслаждение». Дромат имел длительную любовную связь с Динбой Теск, но был убит несколько лет спустя, во время противостояния Новой Республики с Гранд адмиралом Трау-ном.
Дромат Раде - уроженец планеты Гарки, сын Дин-6ы Теск и капитана Дромата. Именно он первым встретил Коррана Хорна, когда джедай явился на Гарки во время оккупации планеты йуужань-вонгами. Раде создавал на Гарки движение сопротивления вонгам, продолжая дело своей матери - противостоять тем, кто пытается узурпировать власть.
Дубриллион - планета-близнец мира под названием Дестриллион. Обе были расположены вблизи скопления астероидов, именовавшегося «Безумством Ландо». Из космоса Дубриллион похож на сине-зеленый шар, это планета с буйной растительностью, полная противоположность Дестриллиону. Будучи владельцем «Безумства Ландо», Ландо Калриссиан выстроил на Дубриллио-не жилые дома и роскошные отели. К несчастью для Ландо, астероидное поле облюбовали йуужаньвонги, превратив его в некое подобие перевалочного пункта. Они перехватили несколько кораблей, спешивших прочь с Дубриллиона, но в общем и целом позволили основному населению планеты эвакуироваться во Внутренние территории галактики. Однако, как только прибыли силы Новой Республики для завершения эвакуации, вон-ги атаковали еще остававшихся на планете жителей, не позволив им сбежать. В конечном счете йуужань-вонги под командованием Шедао Шаи основали на Дубрилли-оне свою новую базу.
Дюракрит - строительный материал, в жидком виде заливается в нужную форму и, застывая, приобретает значительную прочность.
Дюрапласт - материал, из которого делают шлемы и легкие доспехи.
Звезда Смерти - боевая станция Империи диаметром в 120 километров, разработанная Бевелом Лемелис-ком, Кви Ксукс и Толом Сивроном и построенная на верфях «Империал Инжениринг» Бевелом Лемелиском. Звезда Смерти стала результатом запроса Гранд Моффа Таркина о суперкорабле, с помощью которого можно было бы держать в страхе Внешние территории. Основным оружием Звезды Смерти является лазерная пушка, мощности которой хватает, чтобы взорвать целую планету. Изначально проект предназначался для уничтожения мертвых планет с целью облегчения добычи полезных ископаемых. Станция была построена на орбите планеты-тюрьмы Безнадега; по окончанию полного монтажа оружие Звезды Смерти было опробовано на самой планете. Изначальный проект имел некоторые недостатки - в частности, шахты вентиляции реактора выходили прямо в открытый космос, что позволило повстанцам взорвать станцию протонной торпедой. Интерьер станции составляют 84 уникальных уровня, каждый в 1428 метров в высоту. Каждый уровень в свою очередь разделен на 357 вспомогательных этажа. Вся станция разделена на два полушария но двенадцать зон в каждой. Экипаж станции насчитывает 27 048 офицеров, 774 576 солдат, пилотов и механиков, 378 576 человек обслуживающего персонала, около 400 000 дроидов различных систем, 25 000 имперских гвардейцев. Средний срок службы на станции - около шести лет без отпуска, поэтому станция оборудована всевозможными увеселительными заведениями. Станция несет на себе 4 корабля основных классов, 7200 Д И-истребителей, 3600 боевых челноков эль-класса, 1860 десантных кораблей и 13 000 единиц вспомогательного флота и наземных машин, в которые, в частности, входят 1400 танков АТВ, 1400 самоходок АСТ, 178 командирских танков, 355 «летающих крепостей», 4843 тяжелых колесных танка НАУ^АЗ.
- пять воздушных шлюзов (два на. полюсах, два на полушариях, один на экваторе)
- главный реактор
- два мотиватора гипердрайва со 123 автономными генераторами
- два основных двигателя
- 5000 лазерных батарей
- 5000 лазерных батарей тяжелой артиллерии
- 2500 лазерных пушек
- 2500 ионных пушек
- 768 генераторов луча захвата
Звездные корабли - любые корабли, способный передвигаться в открытом космосе и совершать перелеты от одной планетарной системы к другой. Различают пять классов кораблей:
- Основной класс: большие, хорошо вооруженные, используемые как командные пункты во время боевых операций. Самым хорошим примером кораблей основного класса являются «звездные разрушители» и крейсеры Мои Каламари.
- Корабли огневой поддержки: крупные, маневренные корабли, чье вооружение позволяет им защищать корабли основного класса и выполнять прочие боевые операции. Примером может служить кореллианский фрегат класса «Небьюлон-Би».
- Транспортники: корабли различных размеров, отличающиеся неплохим ходом и грузоподъемностью. Например, кореллианские корветы КР90.
- Боевые корабли: небольшие, высокоманевренные, первая линия обороны и нападения. Пилотируются одним или двумя пилотами и для своего размера неплохо вооружены. Примерами могут служить все корабли класса ДИ и истребители «Инком Т-65» «крестокрыл».
- Вспомогательные корабли: заправочные, контейнеровозы, грузовики и прочие невоенные корабли.
«Звездный разрушитель» класса «виктория-1» - имперский боевой корабль, предшественник класса «империал». Был'" разработан Валексом Блиссексом и взят на вооружение в конце Войны клонов. Производился звездными верфями Рендили. Предназначен для трех основных целей: планетарная оборона, нападение и поддержка наземных сил, непосредственно близкого боя. Может развивать скорость до сорока пяти процентов от световой. Общая длина - 900 метров, экипаж 4798 человек плюс 402 канонира. Может принять на борт до 2040 человек солдат и нести 8100 кубических тонн груза. Оснащен десятью счетверенными турболазерными батареями, сорока сдвоенными турболазерными пушками, восьмьюдесятью ракетными установками и десятью установками луча захвата. Обладает способностью действовать ниже границы атмосферы.
«Звездный разрушитель» класса «империал-1» - крейсер, построенный на верфях Куат, является основным кораблем имперского флота Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей «Борстель К1К-7»
- 10 установок луча захвата «Пилон-7»
- ионный реактор и двигатели «Сейнар Системе
- 50 тяжелых лазерных батарей «Тэйм Бак ХХ9»
- система наведения «ЛеГранд»
- сканнеры дальнего радиуса действия «Сейнар сис Десантные единицы:
- 12 десантных барж
- 20 танков АТВ
- 30 самоходных орудий АСТ Летная палуба:
- 3 эскадрильи Д И - истребителей
- 2 эскадрильи Д И-перехватчиков
- 1 эскадрилья Д И-бомбардировщиков Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
«Звездный разрушитель» класса «супер» - тяжелый крейсер, разработанный Лирой Вессекс незадолго до создания Звезды Смерти. По сути крейсер сам является боевой станцией. Считалось, что крейсер такого размера непрактичен, так как его задачу легко могут выполнить корабли поменьше, но для поддержания доктрины Таркина суперкрейсера подходили великолепно. Чаще всего использовались в качестве флагманов. «Исполнитель», первый из суперразрушителей,. был подарен императором Дарту Вейдеру. Длина корпуса 8000 м, экипаж 279144 человека плюс 1590 канониров. Вооружение корабля включает в себя:
- 250 тяжелых турболазерных батарей
- 250 лазерных батарей
- 250 ионных пушек
- 250 торпедных установок
- 40 установок захвата
Империя - название, которое получил режим, установленный сенатором Палпатином, когда он узурпировал власть правителя Галактики и ввел свой Новый Порядок. В основу Империи был положен принцип: «Править не силой, а страхом перед силой». Палпатин стал Императором и, чтобы вселить страх, создал громадную военную машину. Для укрепления своего контроля над Галактикой Палпатин часто применял Темную сторону Силы.
Инком Т-б5с А2 «крестокрыл» - одноместный истребитель с двумя плоскостями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость НО НГСС. Скорость полета в атмосфере - до 1050 км/ч.
«Крестокрыл» был сконструирован компанией «Инком» как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи. Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности, - замена Р2 встроенным компьютером В результате получилась модификация Т-65д А1.

Предыдущая страница 21 Следующая страница


Руины 22

Системы, используемые в конструкции корабля:
- мотиватор гипердрайва «Инком ОВк-585»
- ускоритель «Инком МК1»
- 4 фузионных двигателя «Инком 4).4» (некоторые модели оборудованы двигателями 4Ь4)
- голографическая система наведения 1п-344-В
- 4 лазерные пушки «Тэйм Вак 1X4» (некоторые модели вооружены пушками КХ9)
- система слежения «Фабритек А^ 3.6»
- сенсорная система «Фабритек Ај-5д» - минисенсоры «Фабритек к-блакан»
- активатор крыльев
- система жизнеобеспечения «Гаке Ревайвл»
- катапультирующееся кресло «Гайденхаузер»
- ионный реактор «Новалдекс О-42»
- проектор защитного поля
- криогенные батареи
- система контроля «Торплекс Яц8.1»
- фоторецепторы «Тана Ире»
- 2x3 установки для запуска протонных торпед «Крупке МС7»
- астродроид Р2
Исард Исанне - уроженка Корусканта, дочь директора разведуправления при Империи. Чтобы занять место отца, донесла на него Императору. После гибели Палпатина приняла на себя управление Империей, оставаясь на должности начальника разведки.
«Исполнитель» - - крейсер «звездный разрушитель» суперкласса, флагманский корабль Дарта Вейдера. Появление этого корабля окружает множество слухов. Многие заявляли, что крейсер был построен на верфях Фондора, другие предпочитали считать, что он - произведение компании «Куат Драйв». Тем не менее «Исполнитель» действительно был заложен на Фондоре. Дарт Вейдер дал крейсеру имя «Исполнитель» во время его первого пробного полета, когда была успешно уничтожена база Альянса на Лаактиене. Вейдер передал командование крейсером адмиралу Оззелю, но перед битвой на Хоте Оззель провинился. Воспользовавшись этим, Вей-дер, которого давно не устраивал доносчик Императора на борту флагмана, по личному почину казнил Оззеля, произвел капитана Пиетта в адмиралы и отдал крейсер ему под начало. «Исполнитель» погиб во время битвы при Эндоре, когда один из легких истребителей Альянса таранил мостик. Лишившись возможности маневрировать и потеряв ход, крейсер рухнул на поверхность Звезды Смерти и взорвался.
Итор - четвертая планета в системе Оттега, во времена правления Палпатина находилась в 'постоянной блокаде, пока иторианцы не согласились передать Империи некоторую информацию по клонированию. Позднее - обычный сельскохозяйственный мир, притягательный для туристов, так как природа здесь предоставлена себе самой, а местные жители обитают в летающих городах.
Иториане - негуманоидная раса с планеты Итор, отличаются головой в форме молота, по обе стороны которой расположены глаза, и широкими, плоскими ступнями, которые помогают им сохранять равновесие. У иториан две гортани, что затрудняет им общение с прочими разумными существами на общегалактическом языке.
Иавин - самая крупная планета в одноименной системе, практически непригодный для обитания газовый гигант со множеством спутников. Три из его спутников обитаемы.
Иавин IV - обитаемый спутник планеты Йавин с бурной тропической природой. Когда-то его населяла раса массасси, которая за четыре тысячи лет до битвы на Эндоре была порабощена Экзаром Куном. По приказу Куна массасси построили огромные храмы в джунглях, чтобы сфокусировать энергию Темной стороны. Во время Великой войны ситхов Экзар Кун сделал Йавин IV своим последним оплотом, вытянув из массасси жизненную энергию, чтобы сохранить свою душу, несмотря на смерть его тела. В результате выброс Великой Силы спровоцировал гигантский лесной пожар. Когда Улик Кель-Дрома через несколько лет после войны вернулся на Иавин IV, джунгли все еще не могли возродиться. Жизнь вернулась на луну спустя тысячелетие. Когда Альянс стал строить свою первую главную базу, повстанцы выбрали Йавин IV, так как система расположена вдалеке от основных населенных районов Галактики. После уничтожения Алдераана и спасения принцессы Лейи с первой Звезды Смерти Империя обнаружила месторасположение базы и предприняла попытку уничтожить ее. Звено истребителей под командованием Люка Скайуокера сумело взорвать Звезду Смерти до того, как станция выстрелила по луне. Тем не менее обломки Звезды Смерти обрушились на Йавин IV метеоритным дождем, подожгли леса и опустошили большие пространства луны. Разрушения, конечно, были несколько меньше, чем в предыдущий раз, и практически всем базам удалось уцелеть. Продолжительность дня на Йавине IV равна 24 стандартным часам, продолжительность года - 13,2 стандартным годам.
Йорик-коралл - - коралл из галактики йуужань-вонгов. С помощью биотехнологий вонги выращивают йорик до гигантских размеров и формируют из него космические корабли. Питается энергией живых существ.
Йсаламири - - существа, обитающие на планете Миркр и обладающие способностью создавать вокруг себя своеобразный «пузырь», в котором Великая сила не действует.
Йун-Йаммука - божество войны и грабежа у йуу-жань-вонгов, близнец ЙунХарлы. Именуемый Убийцей, изображается как огромный мозг с единственным глазом и разинутой пастью. Из его тела растут многочисленные щупальца. Каждый воин йуужань-вонгов хранит у себя статуэтку Иун-Иаммуки и молится ему, прося дать силу в бою.
Йун-Харла - божество йуужань-вонгов, известная как Обманщица и Богиня Маскунов. Воины часто возносят ей молитву вместе с молитвой Иуну-Иаммуке, чтобы получить силу и направление в бою. Она никогда не показывается своим служителям, ее изображений не существует. Считается, что ее тело состоит из частей разных тел и покрыто чужой кожей. Многие вонги верят, что глазами ЙунХарле служат виллипы, потому что ее собственные глаза были удалены за ненадобностью, когда Создатель перешел в высшее существование. Одежда ее, когда она ее носит, служит, чтобы ввести в заблуждение и обмануть тех, кто может увидеть богиню.
Йуужань-вонш - существа из другой галактики, гуманоиды, невосприимчивы к Силе. В обычаях украшать себя шрамами и татуировками в знак почтения к богам. Каждый ритуальный шрам и новая татуировка добавляет вес в обществе. Иуужаньвонги применяют высокоразвитые биотехнологии, используя для выполнения различных задач существа, стоящие ниже по развитию.
Каамас - одна из первых планет, полностью уничтоженных Империей. Это событие произошло до постройки Звезды Смерти во время установления Нового Порядка, поэтому не стало таким громким скандалом, как взрыв Алдераана. Уничтожение планеты оставалось загадкой, так как на Каамасе были расположены одни из самых мощных дефлекторных щитов по тем временам. И только через десять лет после гибели Гранд адмирала Трауна обнаружился инфочип с данными, которые позволяли предположить, что во время нападения группа ботанов отключила щиты. Несколько лет после нападения на Каамасе бушевали сильнейшие огненные бури, которые выжгли все живое, что сумело уцелеть во время атаки.
Каамаси - миролюбивая раса, населяющая планету Каамас. Покрыты золотистым пушистым мехом с пурпурными полосами. Их рассудительность и хладнокровие несколько отсрочили падение Старой Республики. Империя уничтожила все живое на Каамасе, и только нескольким тысячам аборигенов удалось выжить - лишь потому, что их не было в то время на планете. Часть уцелевших каамаси основали колонию на Южных островах на планете Алдераан.
Карида - планета, известная повышенной гравитацией, суровым климатом и невероятной преданностью Империи. За двести лет до Галактической гражданской войны на Кариде была основана военная академия. Небольшое поселение разрослось со временем в крупный город. Планета была уничтожена Кипом Дюрроном с помощью «Сокрушителя Солнц».
Каррде («Коготь») Тэлон - контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаб-бы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил восемь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
Кви Ксукс - представительница расы омвати, одна из лучших математиков своего мира. Когда Гранд Мофф Таркин собирал на станции Мау самых выдающихся ученых, среди них оказалась и Кви Ксукс. Она была одним из разработчиков Звезды Смерти. Кви жила на Мау в абсолютном неведении, что происходит вокруг нее в Империи, до тех пор пока не встретилась с попавшим на Мау Хэном Соло. Кви помогла Хэну и Чуй сбежать и отдала им технические данные и чертежи одного из новых кораблей Империи. Позднее Кви познакомилась с Веджем Антиллесом; она долго не доверяла ему, но в конце концов между молодыми людьми возникли достаточно нежные отношения. После инцидента, когда Кви подверглась полному стиранию памяти, Ведж помог ей вернуться к нормальной жизни, но потом он вновь вернулся во флот, а Кви с головой ушла в исследования.
Кеноби Оби-Ван (Бен) - родители его были среднего достатка и поэтому достаточно спокойно согласились, чтобы их сын обучался в Ордене. Несмотря на то что учение давалось ему легко, его чуть было не отчислили, так как никто из магистров не хотел брать его учеником Наконец, после долгих уговоров один из самых известных рыцарей Куай-Гон Джинн согласился сделать его своим палаваном После того как Куай-Гон привел на Совет Ордена юного Анакина Скайуокера, между учителем и учеником отношения резко обострились, так как Куай-Гон объявил, что ему больше нечему учить Кеноби. После гибели Куай-Гон Джинна на Набу Оби-Ван, выполняя волю магистра, стал учителем Анакина. Через тридцать два года после этих событий Оби-Ван, сменив имя, жил отшельником на Татуине до тех пор, пока Р2Д2 не принес ему просьбу о помощи от принцессы Лейи. Оби-Ван заручился поддержкой сына Анакина, Люка Скайуокера, но во время спасения принцессы погиб на борту Звезды Смерти от рук Дарта Вейдера.
Кессель - вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой Мау. На Кесселе имеются огромные запасы спайса. Империя использует Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кес-селя.
«Коготь» - тип истребителя, разработанный чисса-ми в первые годы мира между остатками Империи и Новой Республикой. Прозванные так за свой внешний вид, «когти» были сконструированы на базе кокпитов и двигателей стандартных Д И-истребителей. Однако вместо солнечных панелей по бокам кокпита «когтя» крепились четыре продолговатых выступа, на конце каждого из которых было по лазерной пушке. Чуть более 7,5 метров в длину, «коготь» обладал ограниченными способностями перемещений в гиперпространстве: навигационный компьютер отсутствовал, а вместо этого на каждой населенной чиссами планете располагался специальный ведущий маяк.
Кореллия - планета расположена в системе звезды Корелл. Кроме нее в системе есть еще четыре обитаемые планеты, иногда называемые Пятью братьями. Кореллия часто упоминается как Старший брат. Кореллия - весьма привлекательный мир, фермы и небольшие города расположены среди пологих холмов, полей и лугов. Стоит взглянуть на Золотые пляжи, город Бела Вистал, столицу Коронет, расположенную на берегу моря. В отличие от других больших городов в Коронете много открытых пространств; небольшие здания и торговые залы разделены парками и площадями. Правительство располагается в двенадцатиэтажном Доме Короны, когда-то бывшем резиденцией генерал-губернатора, сектора Микамбер-лекто. Несмотря на то что три кореллианские расы (люди, селониане и драллы) свободно перемешаны в Коронете, сосредоточение основной власти Империи привело к сепаратистским настроениям и возникновению прочело-веческих партий вроде Лиги Человека. Под поверхностью планеты находятся обширные сети туннелей, выстроенные тысячи лет назад; в них обитают многие селониане. В нескольких подземных пещерах, датированных дореспубликанской эпохой, недавно начались археологические раскопки. Внутри древнего комплекса обнаружен огромный планетарный пульсатор, с помошью которого планету можно было передвинуть с нынешней орбиты в неизвестном направлении. Когда-то Кореллия управлялась королевской семьей, но через три столетия после того, как Беретон-э-Соло принес демократические идеи, стала республикой. Период обращения вокруг своей оси 25 стандартных часов, период обращения вокруг солнца - 329 местных суток.
Корускант - планета в секторе Сессвенна, столицу Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Крейсер-тральщик - - особый класс кораблей, оборудованных гравитационными проекторами, которые способны создать в гиперпространстве своеобразную «тень», какую отбрасывает, например, среднего размера планета. Используются для перехвата вражеского корабля, находящегося в гиперпространственном прыжке.
Куат - планета в одноименном секторе, известная в основном тем, что на ней расположены самые знаменитые в Галактике верфи, а также пасторальными ландшафтами. Также это имя самого могущественного из семейных кланов, которые управляют планетой. Как и все прочие, они используют технологию «тельбунов», чтобы постоянно улучшать свои генетические линии.
Лай Нутка - дуро, торговец оружием, время от времени сотрудничавший с Альянсом. Исчез без вести незадолго до вторжения повстанцев на Корускант. Были высказаны предположения, что Нутка был либо убит во время облавы, либо скрылся и живет под чужим именем. Оперативник имперской разведки Киртан Лоор во время встречи с адвокатом Наварой Веном подтвердил смерть Нутки.
«Ледоруб» - жаргонное название для профессионального компьютерного взломщика.
«Лусанкия» - имперский «звездный разрушитель» суперкласса, построенный на верфях Куата. Тайно был переведен в сухой док на поверхности Корусканта по приказу самого Императора. Позднее Палпатин передал корабль во владение Исанне Исард, которая превратила «Лусанкию» в собственную крепость и тюрьму. После взятия столицы Империи Альянсом Исард была вынуждена бежать с Корусканта, при побеге разрушив те уровни города, которые находились над доком. Впоследствии крейсер принимал участие битве за Тайферру, во время которой получил серьезные повреждения и был сдан Веджу Антиллесу.
Мать Джунглей - название, которым иторианцы обозначали природу Итора. Они предпочитали не ступать на нее ногами, чтобы сохранить ее естественную красоту. Если иторианец - или кто-то другой - желал спуститься на поверхность планеты, от него требовалось сперва отказаться от чего-то личного, чтобы доказать свое стремление к самоспасению.
«Меч Тьмы» - боевая станция, разработанная Бе-велом Лемелиском на основе Звезды Смерти. На станции были сохранены детали оригинальной конструкции, такие как ангар ДИ-истребителей, гараж для шагающих танков, посадочные палубы и помещения для экипажа, хотя Лемелиск считал, что заказчику нужно просто мощное оружие, с помощью которого он мог бы контролировать Галактику.
Мофф - имперский губернатор, представитель власти в одном из секторов Галактики. Наместники на планетах ответственны перед моффом. Каждый мофф содержит небольшую армию для поддержания порядка в секторе.
«Наследие страданий» - боевой корабль йуужань-вонгов, уничтоженный объединенными усилиями Новой Республики и Империи.
Ногри - раса разумных существ с планеты Хоногр. Низкорослые, с острыми зубами, большими темными глазами и темно-серой кожей. Почитают Дарта Вейдера как своего спасителя и господина.
Ном Анор - воин из йуужань-вонгов, предводитель первого вторжения. После вынужденного отступления попал в немилость и был заменен Шедао Шай.
Орд Мантелл - планета, на которой Хэн Соло незадолго до битвы на Хоте имел незабываемую встречу с несколькими «охотниками за головами», в том числе и с Бо-бой Феттом. Цивилизация на Орд Мантелл известна своими гибкими и снисходительными законами.
Пеллаэон Гилад - старший офицер на «Химере», вывел оставшиеся корабли из боя во время битвы при Эндоре. Когда из Неведомого региона вернулся адмирал Траун и взял в свои руки контроль над Империей, Пеллаэон встал на его сторону и долгое время служил под его началом. После смерти адмирала от рук его собственного телохранителя Пеллаэон собрал корабли флота Трауна и увел их на соединение со «звездными разрушителями» адмирала Терадока. Позже служил у адмирала Даалы, командуя семнадцатью крейсерами класса «империал». Возглавлял атаку на Иавин IV.
Протонная торпеда - самодвижущийся, самоуправляемый снаряд, состоящий из головной части, в которой размещается атомный заряд и детонатор, и хвостовой части, где расположены источники энергии, приборы управления и двигатель. При попадании в цель детонатор срабатывает (также взрыватель может быть настроен на физическое поле корабля), торпеда взрывается, выделяя огромное количество энергии.
Разбойный эскадрон - - изначально неофициальное прозвище эскадрильи «крестокрылов» Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. После событий на Бакуре, когда многие новички, пытающиеся жить согласно истории легендарной эскадрилье, адмирал Ак-бар обратился к временному правительству с петицией реструктурировать Разбойный эскадрон и превратить его из политического инструмента в реальную эскадрилью. Антиллес продолжал командовать Разбойным эскадроном, его помощником была назначена Арил Нунб, но Ведж счел, что она гораздо лучший пилот, чем администратор, и попросил заменить ее на Тикхо Селчу. За годы Галактической гражданской войны Разбойный эскадрон обрел мистически-легендарную славу элитной группы пилотов. После освобождения Корусканта от Исанне Исард Проныры были представлены к награде - «Звездам доблести Корусканта». Позднее эскадрилья была придана флоту под командованием Хэна Соло для атаки на силы военачальника Зсинжа.
Реглиа Мшсо - джедай, ученик Кипа Дюррона, спокойный тихий человек, предпочитающий медитировать и упражняться в одиночестве с лазерным мечом. Был ранен возле Хельски и захвачен в плен йуужань-вонгами. Подвергся особой обработке, направленной на то, чтобы сломать волю. Только помощь Дании Куй заставила его решиться на побег. Пожертвовал собой, чтобы Данни и Джейсен Соло могли бежать.
Свистун - кодовое имя астродроида Р2Д2, принадлежащего Коррану Хорну. Сверх обычных программ имеет специальный пакет для судопроизводства и расследования уголовных дел.
Селчу Тикхо - уроженец Алдераана, окончил имперскую военную Академию. Разговаривал с семьей и невестой (по одним текстам ее имя Миа, по другим Ниестра), проживавшими на Алдераане, когда внезапно прервалась связь. Узнав истинные причины уничтожения планеты, дезертировал с флота и присоединился к Альянсу. Участвовал в битвах на Хоте, Эндоре и Бакуре. Старшие офицеры Новой Республики постоянно оспаривали его преданность, некоторое время он находился под непрерывным наблюдением спецслужб, и ему было запрещено участвовать в боевых вылетах на вооруженном корабле. После взятия Корусканта был обвинен в измене и убийстве товарища по эскадрилье и отдан под трибунал. Только совместные усилия Антиллеса и Хорна спасли Селчу от расстрела. Позднее участвовал во многих сражениях в составе Разбойного эскадрона. Когда Антиллес, наконец, решился принять повышение, он оставил эскадрилью под командованием своего непосредственного помощника Тикхо Селчу.
Сернпидаль - третья планета в Джулевианской системе, самая населенная в своем секторе Внешних территорий. Из-за этого она стала первой крупной целью йуужань-вонгов по вектору-прим. У планеты было две луны: одна гигантская, размером в одну пятую самого Сернпидаля, и Добидо, насчитывавшая всего лишь двадцать километров в диаметре. Иуужань-вонги поместили довина-тягуна в центре Сернпидаль-сити и использовали его для того, чтобы передвинуть Добидо на еще более низкую орбиту. В конечном счете Добидо столкнулась с Сернпидалем: планета и ее спутник были разрушены. Сила удара оголила большую часть поверхности Сернпидаля и полностью сожгла его атмосферу, а на орбите вокруг планеты образовался пояс астероидов. Однако от этого ценность планеты для йуужань-вонгов не уменьшилась. Они привлекли к делу целый рой напоминавших улиток существ, которые извлекали из гигантских обломков планеты полезные минералы и из каменных глыб сооружали гигантский боевой корабль. Йуужань-вонги называли все это производство корабельной маткой.
Сила - класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, рке обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: объединением (определение проявления Силы во внешнем мире), ведением (воздействие на объекты с помощью Силы), контролем (манипуляция внутренней силой субъекта).
Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
«Скат-пульсар» - яхта класса «баудо», принадлежащая изначально Бустеру Террику, а в последствии его дочери Миракс. Была модифицирована лично Веджем Антиллесом.
«Сокрушитель солнц» - оружие третьего поколения, разработанное Кви Ксукс и построенное Тол Сивро-ном на станции Мау. Представляет собой длинный корабль в виде призмы, вооруженный пятью сверхмощными лазерными пушками на верхнем «торце». Передвигается в пространстве в уникальном для кораблей вертикальном положении. Прототип считался уничтоженным после того, как Хэн Соло и Кип Дюррон сбежали на нем со станции Мау, - корабль был направлен на газовый гигант Йавин.
Т-4а «Цигнус» - так называемый челнок эль-класса, трехкрылый транспортник, построенный на верфях «Сейнар Системе»; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоенными бластерными пушками и двумя сдвоенными лазерными пушками.
Тви'лекки - гуманоиды с планеты Рилот, отличающиеся высоким ростом, заостренными зубами и так называемыми «головными хвостами» - двумя (иногда одним) отростками наподобие щупалец. Этих хвосты или лекку очень чувствительны, так как в них много нервных окончаний. Они очень подвижны, и тви'лекки пользуются ими и для общения. У тви'лекков несколько желудков, поэтому они способны переварить практически любую пищу. Живут тви'лекки родовыми кланами, которыми управляют пять старейшин. Язык их достаточно сложен, чтобы простая перемена паузы в имени индивидуума полностью меняла значение. Их общество делится на касту воинов, отличающихся высокими моральными принципами и чувством долга, и касту купцов.
Террик Бустер - уроженец Кореллии, контрабандист и наемный пилот, владелец яхты «Скат-пульсар». Добрый друг Джаггеда и Зены Антиллесов, часто оставлял на их попечение свою дочь Миракс, отчего Бедж и Миракс привыкли считать друг друга практически братом и сестрой. После гибели родителей Веджа Бустер взял Антиллеса-младшего на воспитание и помог выследить пиратов, из-за которых произошел трагический взрыв на техстанции. Хотя насладиться местью Бустеру не удалось, так как оперативник КорБеза Хэл Хорн арестовал его, после чего Террик отправился на Кессель.
Транспаристил - прочный, прозрачный материал, который используется в производстве иллюминаторов для космических кораблей и колпаков кабин истребителей. Обладает способностью изменять цвет в зависимости от смены яркости света снаружи. На верфях Куата был разработан оптически улучшенный вариант. При этом в материал «вживлялись» микроскопические деки, запрограммированные пропускать лишь определенную длину волны. Корабль, оснащенный обшивкой из улучшенного транспаристила, оказывался практически невидимым. Широкого применения этот вариант не получил из-за дороговизны проекта.
Траун - полное имя Митт'рау'нуруодо, единственный представитель своей расы, добившийся одного из самых высоких положений в империи. В прошлом - заслуженный и уважаемый командир сил обороны Чисса. Способность точно предсказывать действия противника и тактический талант позволили ему быстро продвинуться вверх по служебной лестнице. После инцидента с флотом Старой Республики, когда пятнадцать боевых кораблей были полностью уничтожены небольшим соединением под командованием Трауна, оставшийся в живых командующий флотом заключил с Трауном соглашение: он отпускает командующего, но выполняет задание вместо него. Об инциденте стало известно Палпатину, и несколько последующих лет он провел в поисках Трауна в надежде использовать его военные таланты на службе Империи. Тем временем Траун был изгнан с родной планеты за превышение полномочий: некоторые его действия соплеменники посчитали формой недопустимого убийства. Траун был лишен звания и выслан на необитаемую планету, где, в конце концов, был обнаружен капитаном Боссом Парком, который убедил чисса лететь вместе с ним на Корускант и поступить на службу к Палпатину. Траун получил образование в имперской военной Академии и вскоре после битвы при Йавине уже был в звании капитана. Не без помощи Дарта Вейдера быстро продвинулся по службе до Гранд адмирала, но посмел совершить ошибку и оспорить мнение Императора. Пал-патин воспользовался этим, чтобы выслать Трауна и капитана Парка в Неизведанные регионы. Примерно через пять стандартных лет после битвы при Эндоре и ги - бели Палпатина Траун решил вернуться, предварительно оставив Парку инструкции, как следует поступить в том случае, если придет известие о его, Трауна, смерти. По дороге обратно наткнулся на небольшой флот под командованием Пелааэона и присоединил его к своим кораблям.
Углитх - существо, искусственно созданное йуу-жань-вонгами. Напоминает сгусток протоплазмы. Суще-ствет две разновидности углитха: плащанник и маскун. Когда йуужанъ-вонг оборачивает вокруг головы и тела углитха-маскуна, тот становится живой маской, проникая в поры и обеспечивая естественную мимику псевдолица. При касании чувствительной точки углитх отпадает от лица и тела, вновь становясь бесформенным. Плащанник не трансформирует внешность носителя, а просто защищает его.
Ударный крейсер - боевой корабль, разработанный ботанами. Меньше по размеру «разрушителя» класса «виктория», но на двадцать процентов выше него огневой мощью и на пятьдесят - по защите брони. Разработка и постройка корабля вызвала бурные дебаты, так как произошла после подписания мирного договора с Империей.
Фел Соонтир - один из самых известных, уважаемых и отмеченных наградами офицеров Империи. Сын фермера с Кореллии, поступил в Имперскую Академию, но не добровольно; Фел должен был давать показания против Илира Поста, и ему предложили на выбор - либо он поступает в Академию и улетает с планеты, либо его отца обвиняют во множестве мелких преступлений. Фел выбрал Академию. На Кариде учился вместе с Хэном Соло и Локой Хаском, а после окончания с отличием сразу же получил назначение капитаном на «Гордость Сената». В битве при Нар Шаддаа, закончившейся отступлением имперского флота, нарушил приказ и не покинул поля боя, пока не подобрал как можно больше своих пилотов. После чего его назначили инструктором в летную военную школу, а после того как несколько его лучших учеников - Тикхо Селчу, Дерек Кливиан и Биггс Дарк-лайтер - перешли на сторону Альянса, был отправлен на фронт в 181 - ю летную группу под командованием Эвира Деррикота. После перевода Деррикота на другое место барону было предложено возглавить эскадрилью. Во время обороны планеты Кабал, был сбит и попал в плен к республиканцам. Некоторое время летал вместе с Разбойным эскадроном, тем не менее отношение к нему среди официальных лиц Новой Республики было таково, что барон вскоре вернулся на службу Империи. Женат на известной актрисе Уинссе Старфлер (псевдоним Сиал Антиллес, сестры Веджа Антиллеса).
Феррокрит - сверхпрочный строительный материал, используемый при строительстве мостов и зданий.
Хазрах - раса приземистых, рептилеобразных гуманоидов, покоренная и обращенная в рабство йуу-жань-вонгами за столетия до битвы при Иавине. Они показали себя в высшей степени преданными, и некоторые хазрахи за свою храбрость в бою заслужили социальное повышение, продвинувшись в касту воинов. Довольно часто йуужань-вонги посылали орды хазрахов в качестве первой волны вторжения, таким образом сберегая свои собственные силы для последующих волн. В Новой Республике многие называли этих существ просто рептоидами.
Хельска - четвертая планета в одноименной системе. По большей части покрыта льдом. По легенде, популярной среди космолетчиков, Хельской звали возлюбленную авантюриста, который обнаружил систему из семи планет. Открытие случилось вскоре после разрыва их отношений.
Хорн Корран - кореллианин, некоторое время служил в Разбойном эскадроне. До Альянса Хорн был оперативником службы безопасности Кореллии, где его напарником была Йелла Вессири. Его непосредственный начальник Гил Бастра заразил Коррана антиимперскими настроениями. Однажды, находясь на задании вместе с отцом Коррана, его мать была серьезно ранена в аварии из-за пьяного водителя. Ее отвезли в больницу, где она умерла. Через некоторое время от рук трандошана-охот-ника за головами погиб отец Коррана, и Хорн решил, что его будущее с Кореллией не связано. Вместе с Бастрой они изготовили фальшивые документы для себя, Иеллы Вессири и ее мужа Дирика, после чего был разыгран сценарий, по которому Корран якобы хладнокровно убил их. Кор-ран заявил, что следовал приказам Киртана Лоора, но Лоор заподозрил, что его пытаются подставить. Когда Корран перешел на сторону Альянса, Лоор объявил имперскую награду за его голову. В Альянсе Корран быстро заработал репутацию одного из лучших пилотов и попал в Разбойный эскадрон под начало Веджа Антиллеса.
Ц-ЗПО - этот робот-секретарь был собран из разрозненных частей девятилетним Анакином Скайуокером. Существование дроида хранилось в тайне, так как Ана-кин не хотел, чтобы его хозяин, УОТТО, отобрал робота. Цифрой «3» в названии дроида Анакин пытался показать, что он третий член их семьи, кроме его самого и его матери. К тому времени, когда Куай-Гон Джинн вызволил Анакина из рабства, Ц-ЗПО был почти закончен, недоставало только обшивки и требовались небольшие доделки. После ряда приключений андроид был привлечен к работе в Имперском сенате в качестве переводчика при послах-инопланетянах. В это же время он подружился с астромеханическим дроидом по имени Р2Д2, хотя оба весьма отличались по своим функциям и заложенным программам. Когда сенатор Палпа-тин начал свой путь к власти, андроид был использован Альянсом для посредничества в заключении различных договоренностей между Альянсом и представителями многочисленных рас. В ходе одной из таких миссий Ц-ЗПО оказался на борту «Быстроходного IV*, где они с Р2Д2 стали не разлей вода. Когда астродроид бежал на спасательной капсуле, Ц-ЗПО последовал за ним из опасения, что имперцы его попросту переплавят. На Татуине дроиды были захвачены одним из бродячих кланов йавов и проданы Люку Скайуокеру, который стал сорок третьим хозяином Ц-ЗПО, до того принадлежавшему дипломатам и строителям космических кораблей. По мере своих сил андроид помогал Люку, а дружба Ц-ЗПО с Р2Д2 не претерпела изменений, несмотря на постоянные перебранки, что подчас бывает между старыми друзьями.
Чандрила - планета в секторе Бормеа (по другим данным - в секторе Сессвенна) в Центральных мирах. Имеет два покрытых лесами и травянистыми равнинами континента. Чандрила открыто выступала против правления Императора Палпатина. Тем не менее когда Мон Мотма (уроженка этой планеты) вышла из Имперского Сената и сформировала Альянс, не последовало немедленных репрессий со стороны Империи. Вместо этого Палпатин начал вводить непомерно высокие налоги.
Челнок класса «маркетта» - транспортный корабль, спроектированный в первые годы образования Новой Республики и применявшийся по большей части республиканскими военными.
Чисс - гуманоиды, отличающиеся синей кожей, черными волосами и красными, светящимися в темноте глазами. Как правило, очень высокие, мускулистые. Несмотря на то что их история отмечена постоянными завоеваниями и сражениями, чиссы не воинственны по натуре. Они рассматривают превентивный удар по противнику как убийство.
Чубакка (уменьшительное имя - Чуй) - вуки, родился на Кашиийке примерно в 183 году Республиканской эпохи и вырос, не встречаясь с людьми. Он великолепно владеет навыками рукопашной схватки, которой так славится его раса, также Чуй - талантливый механик. В возрасте восьмидесяти стандартных лет (источники расходятся: одни считают, что ему было пятьдесят, другие - восемьдесят) он покинул родную планету, решив стать пилотом. В течение шестидесяти лет он не отвечал ни перед кем, кроме себя самого, до тех пор, пока Империя не объявила вуки рабами. Чуй был пойман как бродяга и заключен под стражу. Следующие тридцать лет (данные неточны) он провел на различных каторгах и, в конце концов, за какую-то провинность был приговорен к смертной казни, но был спасен имперским офицером по имени Хэн Соло. Чуй объявил, что отныне его жизнь принадлежит Хэну. Хэн и Чуй сбежали от имперских солдат и занялись контрабандой. Примерно через пятнадцать лет (данные неточны) веселой жизни Чуй встретил в баре на Татуине двух людей - Оби-Вана Кеноби и Люка Скайуокера, которых отвел к Хэну для заключения контракта на фрахт до Алдераана.
Элегос А'Кла - каамаси, спасенный вместе со своей дочерью Релеки Корраном Хорном от ярости пирата Ре-марта Сасиру. Элегос, доверенный колонии беженцевкаамаси Морименто, подчинился Коррану Хорну и превратился в его слугу, надеясь послужить тем самым и своему народу. Братом его матери был Иленик Ит'клиа. При помощи генетических мемний Элегос ощущал связь с Корраном и заявлял, что, если он станет служить Коррану, это пойдет только во благо каамаси, поселившимся на Керилте. Такая точка зрения стала оправдываться, когда Элегос сопровождал Коррана на Суарби 7/5, где они спасли Миракс и одолели Леонию Тавиру. Планету Суарби 7/5 Элегос посчитал более гостеприимной для каамаси, чем Керилт, а кроме того, решил, что «выжившим» Куиумина и капитулировавшим «возмутителям спокойствия» понадобятся наставления и хладнокровие каамаси, чтобы выковать новое общество. Также он узнал от Тикхо Селчу об Алдераанском кладбище и после переселения на Суарби 7/5 учредил традицию аналогичным образом поминать погибших каамаси. Несколько лет спустя Элегос сыграл значимую роль в разрешении Каамасского инцидента - он помог доставить Лейе Органе Соло фрагмент передачи полковника Вермеля и организовать встречу между ней и адмиралом Пеллаэо-ном. В конечном счете Элегос стал сенатором, представляя в Новой Республике интересы выживших каамаси. Он согласился сопровождать Лейю Органу Соло во время ее путешествия во Внешние территории в целях сбора фактов о вторжении, в надежде доказать сенату, что йуужань-вонги представляют серьезную угрозу для Галактики. Вскоре они были вынуждены с боем пробиваться назад и вернулись на Корускант с полным набором доказательств, однако правители Новой Республики все еше отказывались признавать серьезность ситуации.
Эндор - планета, газовый гигант в одноименной системе, сектор Модделл рядом с Диким космосом. Имеет девять естественных спутников, в том числе лесную луну (иначе Луна Священная). Находится вдалеке от торговых путей, требуется сложная серия гиперпространственных прыжков, чтобы добраться туда от трассы Си-вестри. На орбите лесной луны строилась вторая Звезда Смерти, там же произошло решающее сражение, известное как битва при Эндоре.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 7)
  • 14 (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 9)
  • 18 (Страница 10)
  • 19 (Страница 10)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 13)
  • 24 (Страница 13)
  • 25 (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 16)
  • 30 (Страница 17)
  • 32 (Страница 18)
  • 33 (Страница 18)
  • 34 (Страница 19)
  • 35 (Страница 19)
  • 36 (Страница 20)
  • 37 (Страница 20)


Майкл Стакпол

Руины

Цикл: "Star Wars. Темный прилив" - 2

Валентин Матюша

 Читать книгу

Аннотация

Более двадцати лет прошло со времен падения Империи. Мирные времена оказались недолговечными. Орды безжалостных захватчиков йуужань-вонгов — пришельцев из другой галактики — вторгаются в пределы Новой Республики. Один за другим миры Внешних территорий сдаются под натиском противника.И вот, когда перед народами Республики встала необходимость сплотиться перед лицом опасности, в их рядах намечается раскол. И причиной во многом становятся джедаи: от них ждут чуда, но они оказываются не в состоянии что-либо противопоставить захватчикам, невосприимчивым к Великой силе. Да и среди самих джедаев царит смятение: некоторые из них, недовольные политикой Люка Скайуокера, готовы отколоться от Ордена и действовать на свое усмотрение.Если Галактика не найдет политического единения, в будущем ее может ждать только катастрофа. Тем более что йуужань-вонги уже выбрали новую цель для нападения — мирную и цветущую планету Итор.Генерал Новой Республики Ведж Антиллес и Гранд адмирал Империи Гилад Пеллаэон, Люк Скайуокер и йуужань-вонг Шедао Шаи, сенатор Борск Фей'лиа и пилот Корран Хорн, близнецы Соло и посланник Элегос А'Кла в темном приливе межгалактического нашествия вселенной Звездных войн!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Стакпол - Биография

Майкл Стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать — учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании «Flying Buffalo», поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как «Interplay», «TSR», «West End Games», «Hero Games», «Wizards of the Coast», «Game Designers Workshop», «Pinnacle Entertainment Group», «WizKids».

В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла «Battle Tech». С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол — автор свыше 30 романов и новеллизаций, среди которых произведения из циклов «Звездные войны», «Battle Tech», а также фэнтезийные романы «Once a Hero»,«Talion: Revenant», «The Dark Glory War» и «Fortress Draconis».