Майкл Стакпол - Рожденный для войны

1 Майкл Стакпол

I

ПОСВЯЩАЕТСЯ БРАЙАНУ ФАРГО, ЕДИНСТВЕННОМУ
ИЗ ВСТРЕЧЕННЫХ МНОЙ ЛЮДЕЙ ОБЛАДАЮЩЕМУ
ПОМИМО УМЕНИЯ ПРЕДВИДЕТЬ БУДУЩЕЕ
И ИСКУССТВОМ ПОНИМАТЬ ЕГО

Одна смерть - трагедия. Миллион смертей - статистика.
Иосиф Сталин

Авалон-Сити, Новый Авалон
Федеративное Содружество
20 мая 3057 г.

Хотя за всю свою карьеру водителя боевого робота Гален Кокс уничтожил немало врагов, впервые он ощутил себя убийцей. Стоя здесь, на наблюдательном посту отделения по поддержанию пассивной жизни, рядом с агентом Курайтисом и доктором Джозефом Харпером, он понимал, что часть его подсознания отвергала очевидный факт, что он давно уже не Гален Кокс. Человек, которого звали Гален Кокс, погиб от взрыва на другой планете, отстоящей отсюда на расстояние в четыреста световых лет, и после той инсценированной гибели воскрес в качестве Джерарда Крэнстона, советника по национальной безопасности при Викторе Дэвионе, принце могущественного Федеративного Содружества.
Если бы я не находился здесь под вымышленным именем, то я, наверное, не ощущал бы себя соучастником, уголовного преступления. Он оглядел остальных.
- Ни у кого нет такого чувства, что мы убиваем этого парня?
Курайтис, гигант с ледяным взором, стоящий между ним и Харпером, и бровью не повел.
- Мы не в состоянии предотвратить его смерть, но можем сделать так, чтобы это событие не послужило причиной гибели многих других людей.
Доктор Харпер кивнул.
- Мы все испробовали. Парень и так продержался дольше, чем кто-либо мог ожидать. А теперь, надеюсь, его страдания скоро закончатся, мистер Крэнстон.
Гален через наблюдательное окошко глянул вниз, на истощенное тело Джошуа Марика. Сын Томаса Марика, наследник поста главнокомандующего Лиги Свободных Миров, Джошуа шесть лет назад с диагнозом острой лейкемии был отправлен на Новый Авалон. Прекрасный исследовательский и медицинский центр Института наук Нового Авалона ИННА, лучший во Внутренней Сфере, оставался его последней надеждой, но годы лечения результата не дали. Если бы не устройство для искусственного дыхания рядом с кроватью да не диализная машина, очищающая кровь, парень скончался бы уже несколько недель назад.
Да и кто, глядя на изможденное болезнью, бледно-желтое с проступающими синими пятнами тело мальчика, пожелал бы хоть на мгновение продлить муки? И тем не менее он представлял собой нечто гораздо большее, чем просто беспомощный пациент, жизнь которого аппараты поддерживали сверх всяких мыслимых сроков. Пока еще остающийся в живых Джошуа давал Томасу Марику возможность противостоять Сун-Цу Ляо. Сун-Цу был помолвлен с Изидой, еще одним ребенком Томаса, но Марик настаивал на том, чтобы свадьба состоялась лишь через несколько лет. Хотя Томас и признавал Изиду своей дочерью, но лишь Джошуа, единственный ребенок его законного брака, считался наследником. А поскольку Сун-Цу мечтал сокрушить Федеративное Содружество, любое препятствие, не допускающее его до трона Томаса, означало мир и безопасность для Внутренней Сферы.
Гален коснулся стекла, за которым находилась палата Джошуа.
- Жаль, что мы больше ничего не в состоянии предпринять. Я ощущаю просто бессилие, понимая, что ребенок умирает от той же болезни, что убивала людей задолго до того, как наши предки покинули Терру и расселились по Внутренней Сфере.
Харпер покачал головой.
- Я разделяю ваши сожаления, - сказал он. - Мы сделали все возможное для спасения жизни Джошуа, но этого оказалось недостаточно. Мне горько думать об этом - за годы, проведенные здесь с мальчиком, я привязался к нему. Вы боитесь, что его смерть приведет к войне с Лигой Свободных Миров, я же больше сожалею о том, что Джошуа уже никогда не вырастет. И не займет место отца.
- Да, мы бы не отказались иметь главнокомандующего, который провел годы своего взросления здесь и был бы обязан своим здоровьем Федеративному Содружеству. Теперь наши планы рухнули.
- Дело не только в этом, мистер Крэнстон. Джошуа - смышленый мальчик. Очаровательный, любознательный и умный. Когда он чувствовал себя достаточно хорошо, то среди других юных пациентов становился обычным ребенком, хоть и знал, как держать себя с важными визитерами. - Губы Харпера сжались в тонкую линию. - Его смерть явится потерей не только для семьи, но и для будущего.
Сквозь собственное отражение в стекле Гален всматривался в лицо Джошуа.
- Теперь наша задача, доктор, заключается в том, чтобы эта потеря не привела к жуткой катастрофе в обозримом будущем.
Доктор понимающе кивнул.
- Все устроено так, как приказывал Курайтис. Как только мальчик умрет, его тело будет сохранено с помощью криогенной технологии, чтобы позднее отправить в Лигу Свободных Миров. Копия Джошуа уже была представлена шесть месяцев назад и получила полное одобрение. Обслуживающий персонал, ухаживавший за настоящим Джошуа Мариком, переведен в другие учреждения, как здесь, так и на другие планеты, хотя это тоже своего рода потеря для нас. Такие переводы существенно подрывают наши научные онкологические программы.
Курайтис с высоты своего роста глянул вниз на медика.
- Эти люди продолжают исследования на своих новых должностях.
- Вы не понимаете! Во всех известных местах нет Центра, подобного Институту наук Нового Авалона. И тем самым отодвигаются возможности изучения рака на столетия.
Гален попытался успокоить доктора.
- Уже отправлены распоряжения, чтобы именно ваши люди получили приоритеты в изучении и расшифровке записей, оставшихся от Звездной Лиги. К тому же они смогут обмениваться данными с коллегами в любое время.
Харпер устало пригладил редеющие волосы и провел ладонью по лицу.
- Видите ли, есть разница между нашими исследованиями и сведениями, хранящимися в архивах Звездной Лиги. Библиотеки и оборудование старой Звездной Лиги помогли довести современные боевые игрушки до уровня, который наши предки сочли бы нормальным, но ничего не добавили к изучению проблемы рака. Ученые Звездной Лиги знали не больше, чем сегодня. За три столетия, в течение которых боевые роботы из грубых машин превратились в могущественные орудия войны, генетические исследования оказались запущенными. То малое, что делалось, имело целью отыскать исцеление от различных заболеваний, с которыми столкнулось человечество, занимаясь колонизацией планет. Да и большая часть исследований касалась напрямую охраны жизни и удлинения ее сроков. И действительно, мы знаем, как справляться с многочисленными недугами, что обрушиваются на нас с возрастом, но вот юношеские заболевания и генетические, которые способны подорвать здоровье в любой момент жизни, оказались в загоне.
Харпер резко замолчал и поднял обе руки вверх.
- Прошу прощения, джентльмены. Я понимаю, что эта тирада не имеет никакого отношения к причинам нашего присутствия здесь. Просто слишком часто мне доводилось видеть, как деньги, отпущенные на исследования, уходили на восстановление военных технологий с привлечением старых архивов Звездной Лиги. Допустим, что большинство исследований по генетике приводили ученых в тупик, но что скажете о кланах? Если то, что я слышал об их программах размножения и генетических исследованиях, хотя бы наполовину правда, то им удался невероятный скачок вперед. Кое-что из сделанного ими могло бы оказаться полезным в нашем случае.
Курайтис слегка улыбнулся.
- Вам удалось бы склонировать Джошуа?
- В этом я сомневаюсь. Клоны, созданные позднее эмбриональной стадии, похоже, не очень жизнеспособны. Но не следует исключать и такого варианта. Если кланы - с их упором на милитаризацию - сумели сделать шаг вперед, то и мы справились бы. Но только не с таким финансированием, как сейчас.
Гален поскреб в бороде, которую отрастил, став Джерардом Крэнстоном.
- Я поговорю об этом с принцем Виктором, доктор Харпер. Разумеется, вам не вернут прежнюю команду - по крайней мере, в течение нескольких лет, которые необходимы для поддержания иллюзии, что Джошуа жив, - но впоследствии вы вновь будете работать вместе.
По выражению лица Курайтиса Гален понял, что разведчик выступит против высказанной идеи, видя в ней подрыв системы безопасности, но Галену было наплевать.
- А сейчас важно лишь одно: чтобы никто в госпитале, за исключением нас, не знал, что Джошуа умер.
- Не беспокойтесь, мистер Крэнстон, все мои люди - профессионалы и патриоты. Подмена прошла гладко. Представленная вами копия уже полностью принята всеми в госпитале за оригинал. Настоящий Джошуа умрет здесь, но где-то вовне он будет продолжать жить. - Харпер повернулся и показал на два выключателя, вмонтированные в стене между наблюдательным окном и дверью. - Все оборудование, поддерживающее жизнедеятельность пациента, находится под контролем этого красного выключателя. Многие считают, что отвратительно наблюдать за тем, как человек в отделении для поддержания пассивной жизни умирает, и потому, нажав на зеленый выключатель, можно закрыть шторой обзорное окно.
Если Харпер, похоже, не решался сделать последний шаг к выключателям, то Гален почти не колебался. Он даже желал как можно скорее отключить систему жизнеобеспечения Джошуа, и лишь на мгновение рука его повисла, преодолевая огромную пропасть между волей и желанием. И в это мгновение вперед шагнул Курайтис и потянулся к выключателям.
- Прошу вас, подождите, - тихо сказал Харпер. - Я понимаю, что Джошуа практически умер уже несколько недель назад, что он ничего не видит и не слышит, но я хотел бы быть рядом с ним в его последние мгновения.
- Я присоединяюсь к вам, - сказал Гален. Курайтис перевел взгляд с одного на другого, и Гален содрогнулся под взглядом этих ледяных глаз.
- По вашему сигналу я отключу всю эту технику. Доктор Харпер прошел в дверь, а Гален остановился и оглянулся на Курайтиса.
- Мне кажется, вы принимаете нас с доктором Харпером за двух сентиментальных придурков.
- Вовсе нет.
- Но вы остаетесь здесь.
- Моя работа, мистер Крэнстон, в том и состоит, чтобы заботиться о существовании той самой вселенной, которая позволяет вам иногда прятаться в гавани сантиментов. А часть этой работы заключается в отключении механизмов жизнеобеспечения Джошуа Марика.
Гален нахмурился.
- Вот как?
- Мне жаль, что парень умирает. Добавлю, что не я причина его болезни, и все же я от души желаю, чтобы он поскорее умер. - Курайтис какое-то мгновение вглядывался в пустоту невидящими глазами, а затем решительно взглянул в глаза Галену. - Я не был с ним знаком, но думаю, что, повзрослев, он стал бы столь же опасен для Федеративного Содружества, как его отец или дед.
- А вдруг он явился бы тем человеком, который объединил бы воюющие народы Внутренней Сферы?
Курайтис не отвел глаз.
- Смерть обычного мальчика полна печали, а все, что сверх этого события, - гипотетично. А я не имею дел с гипотезами. Когда занимаешься делом, всех возможностей не предусмотришь.
- Вы полагаете, принц Виктор прав, заменяя Джошуа подделкой?
- Не мне решать за принца.
- Тем более что именно вы предложили этот план действий.
- Я просто довел до сведения Верховного Правителя об операции, инициатором которой был его отец. И он принял решение ввести в действие план "Джемини".
Гален нахмурился.
- Обманывая Томаса Марика, мы вряд ли избежим больших неприятностей.
- Томас Марик - пацифист и идеалист. Его Рыцари Внутренней Сферы добиваются успеха благодаря военному мастерству, а вовсе не из-за исповедуемой им великой философии. Кроме того, у Томаса хватает и других проблем.
Гален кивнул.
- Я читал сообщение, подтверждающее информацию о состоянии здоровья жены Марика. - Он сузил глаза. - Надеюсь, ее заболевания вызваны не нашими операциями?
Курайтис остался невозмутимым.
- Нет. Мы предпочитаем более тонкие средства.
- Вроде убийства мальчика?
- По крайней мере, он умер смертью, которая, подобно чуме, убивала многих из Дома Марика у них в государстве, а то и прямо в семье.
- Думаю, это слабое утешение для паренька, которому так и не стать взрослым, - сказал Гален, глядя на умирающего. - Иногда так хочется, чтобы жизнь была проще.
- А жить и умирать вовсе не сложно, Крэнстон. Все же остальное - вопрос болтовни и статистики.
- Не думаю, чтобы эта смерть что-то упростила.
- Парню станет проще прямо сейчас. - Курайтис кивнул в сторону двери. - Идите, идите, приглядите, как он отойдет. Хуже не будет, если вы побудете рядом с ним в его последние минуты.
- Вы не хотите к нам присоединиться? Разведчик покачал головой.
- Есть дела поважнее, Курайтис?
- Да. Пока вы будете заниматься его смертью, - спокойно сказал Курайтис, - я начну предпринимать все, чтобы мы смогли уцелеть при разделе его наследства.

II

Если в этом мире что-то и происходит,
так это что одни люди готовятся убивать других.
Джордж Бернард Шоу
"Майор Барбара"

Таркад-Сити, Таркад
Округ Донегал, Лиранское Содружество
21 мая 3057 г.

Кейтлин Келл, изумленно раскрыв рот, уставилась на Катрин Штайнер-Дэвион.
- Катрин, ты уверена, что стоит рассказывать мне об этом? О том, что за убийствами наших матерей стоит Риан Штайнер?
Кейтлин медленно опустилась в темное кожаное кресло. Она всегда считала, что комната ее обставлена тепло и уютно, но сейчас ощущала только холод,
- О Господи, а я так переживала по поводу случившегося с ним.
Катрин встала коленями на толстый ковер перед Кейтлин и взяла руки кузины в свои ладони.
- Кейт, если бы я могла оставить тебя в неведении, я бы сделала это. Смерть Риана была ужасной, но не более ужасной, чем то, что он сделал с моей матерью и твоими родителями. Когда я думаю о Моргане и муке на его лице во время похорон твоей мамы... - Голос Катрин прервался, и нижняя губа задрожала.
Кейтлин отпустила ладони кузины и смахнула слезы. В результате взрыва бомбы, убившей их матерей, Морган Келл лишился правой руки. А потеря жены Саломеи заставила отца Кейтлин страдать сильнее чем когда-либо. Гибель Мелиссы он также тяжело переживал. Впрочем, не только Морган Келл, а все Федеративное Содружество. И Кейтлин всегда полагала, что только яростное желание отомстить человеку, который стоит за наемным убийцей, и поставило ее отца на ноги после этих ран.
- С отцом все в порядке. - Кейтлин проталкивала слова, застрявшие комком в горле, чтобы успокоиться самой и успокоить Катрин. - Так что, может, и к счастью для Риана, что его успел на Солярисе подстрелить снайпер, а то отец, даже без одной руки, разорвал бы негодяя на части.
Катрин вытерла слезы, размазывая косметику по щекам.
- Верно. Морган добрался бы до него, хоть тот и был звездолетчиком.
Кейтлин мрачно улыбнулась.
- Я бы тоже не обратила внимания на это. Я бы сама до него добралась.
Ее золотоволосая кузина хмыкнула.
- Да, уж ты-то нашла бы что сделать. А меня бы хватило лишь на то, чтобы как-нибудь оскорбить его на званом вечере. Пусть бы он даже сидел рядом с баронессой Гамбер!
- Ну, ну, даже я не дошла бы до такой жестокости. - Кейтлин покачала головой, так что затрепетали кончики ее темных волос. - И не надо считать себя такой никчемной, Катрин. Ты, конечно, не воин и не водитель боевого робота, но тебе известны все связи Риана.
Катрин задумалась немного, потом спросила:
- Ты о чем?
- Я, разумеется, провела большую часть жизни, тренируясь с Гончими Келла на Арк-Ройяле, но не надо думать, что я ничего не видела, кроме этого болота. Во всяком случае, я прекрасно понимала, насколько нужна ты была Риану, являясь связующим звеном между ним и Виктором. Ведь это ты не позволила им заниматься кое-какими делами, которые раскололи бы Федеративное Содружество. И решение Виктора вернуться на Новый Авалон привело к тому, что здесь тебе удалось навести порядок.
- Возможно, но только я далеко не такой медиатор, каким была моя мать. - Катрин закрыла лицо ладонями. - Мне так ее не хватает. Кейт.
Кейтлин сдвинулась на край кресла, наклонилась и обняла Катрин за шею.
- Я знаю, знаю. - Бедняжка Катрин. Сначала маму убило бомбой, затем точно так же погиб ее воз любленный Гален Кокс. А с отъездом Виктора и исчезновением Питера она, должно быть, чувствует себя всеми покинутой. - Нам всем не хватает твоей мамы, Катрин, но в твоем лице у нее достойный преемник.
Катрин вновь вытерла слезы.
- Моя мама была явлением. Одним холодным взглядом или - что гораздо чаще - теплой улыбкой и крепким рукопожатием она, казалось, в любой момент могла убедить людей делать то, что, по ее мнению, было лучшим для Федеративного Содружества. Все любили маму и уважали, преклонялись перед ее качествами лидера. Она была такой красивой и жизнерадостной. Для Федеративного Содружества она служила не только прочным фундаментом, но и цементирующим началом.
Легкая улыбка заиграла на губах Кейтлин при воспоминании об архонтессе Мелиссе Штайнер-Дэвион.
- По-моему, никто не мог ей ни в чем отказать. Поэтому-то наемный убийца и применил бомбу. Вряд ли он посмел бы нажать на курок, глядя своей жертве в глаза.
- Наверное, поэтому мама и должна была умереть. - Катрин с трудом сглотнула. - Может быть, это патология, но как только я узнала, что это Риан приказал убить Мелиссу, я попыталась влезть к нему в мозги и понять, почему он задумал такое злодеяние.
- Это не патология. Вполне понятная вещь. - Кейтлин погладила Катрин по волосам. - Я никогда не перестаю удивляться людям, которые устанавливают бомбы, зная, что могут убить многих людей. Убийство твоей матери уже само по себе мерзость. Должно быть, речь идет о каком-нибудь тупом ублюдке, который боялся, что иначе заговор будет обречен на провал. И вероятно, Риан сказал ему, что сделать надо именно так.
Катрин встала и покачала головой.
- Нет, уж Риан-то не был тупицей. Кем угодно, только не тупицей.
- Но убийство твоей мамы было глупостью! Катрин принялась расхаживать по комнате, отмеряя шаги длинными ногами.
- Риан понимал, что моя мать играет стабилизирующую роль в обществе. При ней политика моего отца - несколько осовремененная и очеловеченная - продолжалась бы. Оставшиеся годы примирения с кланами мы потратили бы на воссоединение нации. Мы готовимся к нападению кланов и даже создаем союзы с другими нациями для отражения завоевания кланами Внутренней Сферы.
- Риан не мог этого вынести. Стабильность для нашей нации означала для него стагнацию.
Кейтлин фыркнула от отвращения.
- Ему надо бы найти другое применение своим способностям.
- Он не смог бы. Его амбициозность жаждала власти, с помощью которой он мог бы достичь своих целей. И не все были согласны с той праведностью, которую вкладывала в политику Мелисса. У людей, подобных Риану, планы моей мамы относительно будущего вызывали законные опасения.
- Это верно, Катрин, но только большинство людей делились своими опасениями с Верховным Правителем, чтобы она могла внести необходимые коррективы в планы руководства страной. А Риан бросил в нее бомбу.
- Да, я думаю, что он имел радикально другой взгляд на природу Федеративного Содружества. Ты же прекрасно знаешь, что кланы выцарапали себе двадцать пять процентов от завоеванных территорий, принадлежащих Федеративному Содружеству. Риан переживал это как смертельную рану. Он жаждал вытеснить кланы, а моя мама хотела успеть подготовить нас и восстановить боевые силы до возобновления войны. - Катрин остановилась и облокотилась на спинку одного из плюшевых кресел. - Риан полагал, что моя мама уничтожает Лиранское Содружество.
- И чтобы спасти его, он собирался добиться независимости Острова Скаи?
- Подстрекательство к мятежу должно было показать моей матери, насколько серьезной является эта проблема. Он никак не мог забыть, как Содружество Лиры спасало экономику Солнечной Федерации после того, как двадцать пять лет назад мой отец отбил у Конфедерации Капеллана сообщества Сарн и Тихонов. К тому же он увидел, как испуганные люди, боясь вторжения кланов, покидали лиранскую часть Федеративного Содружества, чтобы найти убежище на территории, принадлежащей Дому Дэвиона. Моя мать ничего не делала, чтобы предотвратить такое развитие событий, уверенная, что люди вернутся, как только поймут, что кланы прекратили вторжение.
- И они возвращались, Катрин. Мы все знали это.
- Да, но не так быстро. Количество вернувшихся не идет ни в какое сравнение с числом беженцев. Да и возвращались зачастую лишь те, кому не хватало денег, чтобы прокормиться. Правительственные программы финансировали их перемещение. Но страшнее всего для Риана, я думаю, было то, что никто не разделял его взглядов на развитие ситуации. Он считал,

1 Следующая страница


Рожденный для войны 2

что моя мама убаюкивает нацию своей добротой и, пока Мелисса находится у власти, никаких изменений, никакого прогресса ждать не приходится.
Кейтлин сверкнула зелеными глазами.
- Слава Богу, что он со своим мнением оставался в меньшинстве.
- В меньшинстве, да. - Катрин содрогнулась. - Но не в одиночестве.
- О чем ты говоришь?
- И не спрашивай, Кейтлин.
Кейтлин быстро встала, видя, как дрожит подруга.
- В чем дело, Катрин? Ты можешь мне довериться.
- Нет, нет, не могу. Это слишком ужасно.
- Ужаснее смерти наших матерей, взорванных террористом? - Кейтлин схватила Катрин за плечи. - Посмотри на меня! Что может быть ужаснее этого?
Рот Катрин раскрылся в безмолвном крике, и она бросилась на грудь Кейтлин.
- Я думаю, что Риан действовал не в одиночку. Слезы Катрин ушли как-то на задний план, когда смысл сказанных ею слов дошел до Кейтлин. Со дня смерти Мелиссы Штайнер-Дэвион по всему Федеративному Содружеству бродили слухи о заговорах, связанных с ее убийством. Многие пытались приписать его Виктору Дэвиону, но Кейтлин-то знала Виктора не первый год. И она не обращала внимания на слухи. Вспышка эмоций Катрин внезапно заставила ее вновь вспомнить об этих слухах. В конце концов, ведь именно Виктор и Гален Кокс оказались первыми у тела Хэнса Дэвиона, скончавшегося от инфаркта. Фактом являлось и то, что Виктора не было на Таркаде во время похорон его матери, а ведь другие ее дети совершили для этого путешествие с Нового Авалона. Гибель Мелиссы освободила Виктору место на троне и сделала Верховным Правителем империи, дальние границы которой выходили за пределы Внутренней Сферы, объединяя триллионы людей.
А последний слух о растущих разногласиях между Галеном и Виктором приобрел зловещее звучание после гибели Галена Кокса от взрыва такой же бомбы, от которой погибла и Мелисса. Люди шептались, что Виктор убил собственного отца в присутствии Галена, пообещав руку Катрин за молчание, а затем Виктор передумал и убил Галена, потому что Кокс был уже на грани открытия правды о смерти Хэнса Дэвиона и убийства Мелиссы Штайнер-Дэвион.
- Катрин, как ты можешь говорить такое? Что заставляет тебя так думать?
- Не знаю, Кейтлин. Это ощущение, но все сходится к одному. После смерти Риана Виктор сказал мне, что тайна покушения на мою мать раскрыта. Он сказал, что покушение задумал Риан и заплатил за это жизнью. Затем он сказал, что Риан действовал в одиночку. Он сказал, что делать нечего. Что надо двигаться дальше. Пора сделать для Федеративного Содружества то, чего не успели сделать наши родители.
- Но ведь не думаешь же ты, что Виктор имел отношение к их гибели?
Катрин покачала головой, и прядки золотых волос прилипли к мокрым от слез щекам.
- Нет, конечно нет. Виктор не мог... я бы жизнью поручилась, но...
- Но?.. - Кейтлин ощутила, как все сжалось у нее внутри. - Что ты имеешь в виду?
- Но все те причины, по которым Риан мог убить мою маму, служили и на пользу Виктору. И мне. И Питеру, и Артуру, и Ивонне. Каждый из нас выигрывал от смерти наших родителей.
- Но Виктор? Он не смог бы убить твою мать или твоего отца.
- Ну конечно, я не верю в это. Разумеется, я знаю, что он не делал этого, но не могла же я забыть, кто я и какая на мне ответственность. Исходя из этого, я принялась наблюдать за Виктором, все больше удивляясь.
Кейтлин нахмурилась и схватила кузину за руку.
- Катрин, о чем ты говоришь?
- Ну хорошо, во-первых, взять для начала его возвращение на Новый Авалон. - Катрин высвободила руку и вновь принялась расхаживать. Иногда всхлипывая, она говорила все же достаточно решительно. - Да, как правило, правительство находилось то на Таркаде, то на Новом Авалоне, даже в годы вторжения кланов. Да, население старой Солнечной Федерации ощущало себя обойденным, когда трон оставался на Таркаде после смерти нашей матери, но трон должен находиться там. Я упрашивала Виктора остаться, но он был решительно настроен вернуться на Новый Авалон.
Кейтлин опустила голову, размышляя и машинально теребя рукав шелковой блузки.
- А тебе не приходило в голову, что отъезд Виктора связан с его желанием навести порядок, когда Остров Скаи был настроен против него?
- Я вместе с ним могла бы навести порядок отсюда. А уехав, Виктор позволил своим врагам в Скаи думать, что он испугался. Те же, кто любил его, сочли, что он просто бросил их в беде. Например, он дал Грейсону Карлайлу Смертоносному титул барона Гленгарри и потребовал взамен клятвы личной преданности, а затем не сделал ничего, чтобы помочь Карлайлу и его Серому Легиону Смерти в битве против скайских сепаратистов на Гленгарри. Фактически Виктор сбежал на Новый Авалон за несколько месяцев до того, как ситуация успокоилась. Он бросил Карлайла так же, как бросил других.
- А мне кажется, что в свете всего случившегося ты лишь одна ощущаешь себя покинутой, дорогая.
Катрин остановилась и улыбнулась кузине.
- Но, по крайней мере, не тобою, Кейт. Ты появилась сразу же, как только смогла.
- И я рада, что оказалась здесь, несмотря на сложившиеся обстоятельства.
- Ты моя опора, Кейтлин. Ты всегда была сильнее меня.
- А помнишь, что я тебе только что говорила? Не надо считать себя такой никчемной, Катрин.
- Может быть, разок я и сочла себя такой, но больше не буду. - Катрин глубоко вздохнула и откинула волосы с лица. - Я Штайнер, и на мне лежит ответственность за безопасность моего народа. Это правительство в переходный период действует как автопилот. И теперь, когда все люди Виктора вместе с ним на Новом Авалоне, я использую всю оставленную мне Виктором власть, чтобы сделать то, что должна. И в первую очередь займемся устранением политических разногласий, исцелением болячек от мятежа сепаратистов Скаи.
Кейтлин улыбнулась.
- Похвальные намерения.
- О, я еще больше сделаю. Я собираюсь сосредоточиться на медицинских исследованиях госпиталей, ликвидацией ущерба от мятежа и ненависти, угрожающей расколоть Федеративное Содружество. Если я справлюсь с этим, то нам нечего бояться кланов после окончания перемирия.
Кейтлин кивнула.
- А Виктор?
Катрин задумалась, глядя в пол.
- Прежде всего, я отвечаю за людей, которым может принести вред его деятельность. Я не хочу считать Виктора монстром, готовым пойти на убийство, но если узнаю, что он именно таков, то разберусь с ним. И что бы ни случилось, я больше не позволю Виктору вредить людям.

Даош, Цюрих, Пограничная область Сарна
Федеративное Содружество

Ноубл Тэйер улыбнулся, когда Кен Фокс похлопал его по спине.
- Я вам весьма признателен, мистер Фокс, что мне столь быстро предоставлена в аренду квартира, но не хотелось бы, чтобы кто-то видел в моем лице такого же ветерана, как и вы. - Он провел левой рукой по коротко остриженным черным волосам. - А та же самая прическа, что и у вас, вовсе не означает, что я служил в вооруженных силах Федеративного Содружества.
Фокс нахмрился, сложив руки на объемистом животе.
- Разве мужчина вашего возраста не должен был служить, воюя против кланов?
Ноубл улыбнулся и поставил два своих туристских чемодана рядом с дверью внутри меблированных апартаментов.
- Вообще-то должен был. Услышав о вторжении - я жил тогда на Гаррисоне, - я со своими друзьями отправился в мобилизационный пункт. Но по дороге туда мы попали в дорожное происшествие, я сломал ногу в двух местах, и на этом все закончилось. - Тэйер наклонился и приподнял брючину, чтобы продемонстрировать швы от хирургического вмешательства. - Мои приятели отправились воевать, а я попал на операционный стол.
Фокс сморщился и впился зубами в потухшую сигару.
- Я терпеть не мог этих хирургов, которые распарывали меня и что-то вытаскивали из брюха. Это хуже, чем иметь дело с врагом.
Старик оглядел Ноубла сверху донизу.
- Но если вы не ветеран, откуда же у вас эта прическа и туристские сумки? То есть, глядя на вас, я думаю: "Вот парень с внутренней дисциплиной и военной подготовкой".
Улыбка Ноубла отразилась даже в его темных глазах.
- В вояки меня не взяли из-за ноги. Я добровольцем пошел в части Гражданской Обороны, и выяснилось, что у меня неплохо получается с подготовкой юного поколения. У одного из моих инспекторов брат управлял небольшой военной академией на Хайде - Академией военной подготовки Стивенсона. Может быть, доводилось слышать?
Фокс фыркнул что-то неразборчивое.
- Ну вот, я получил там работу и последние три года преподавал химию и общеобразовательные науки.
- А зачем же вы прибыли на Цюрих? У нас таких заведений здесь нет.
Ноубл Тэйер кивнул.
- Именно этим и привлекло ваше местечко.
- Что-то не понял.
- Шесть месяцев назад умер мой дед, оставив мне небольшой капитал. Как-то я говорил ему, что хотел бы стать писателем, но мне не хватало усидчивости и мужества заняться этим делом. Ваш мир так далек от Хайда, что я уже не смогу вернуться ни к спокойному преподаванию, ни к семье. Остается тонуть или плыть.
- Жизнь и так хороша, когда есть наследство, мистер Ноубл.
- Так-то оно так.
- Так почему же все-таки Цюрих? Ноубл покачал головой.
- Я хочу писать триллеры, и признаюсь, примерно год назад видел по головидео отрывок о женщине-докторе, которая, столкнувшись с членом банды Занзенг, сумела разоружить его. И решил, что я хочу - просто обязан - создать нечто вроде атмосферы вокруг себя, помогающей мне писать.
Фокс засмеялся.
- Что ж, Ноубл, этой атмосферы у тебя будет в избытке. Эти апартаменты как раз и принадлежали той докторше.
- Не может быть!
- О да. Ты арендовал сразу за ней. - Фокс с гордостью кивнул. - Доктор Дейра Лир и ее сын Дэвид жили как раз здесь. Она же платила мне, чтобы я никому не сдавал этих комнат на случай, если вдруг решит вернуться в госпиталь, где работала. А два месяца назад доктор Лир сообщила нам, что собирается ненадолго остаться на Сент-Иве. Потом кто-то из ее друзей из Рейнсайдского медицинского центра пришел, упаковал ее вещички и запер в хранилище в подвале. Ключ от хранилища есть у тебя на связке. Ее друзья ждут теперь корабля на Сент-Ив - он бывает раз в месяц. Надеюсь, проблем не будет?
- Ну что вы, какие проблемы. Все мое - в моих сумках. - Ноубл пожал плечами. - Вы уж чересчур доверчивы, коли даете мне ключ до того, как хранилище освободилось.
Фокс в свою очередь пожал плечами.
- Я в людях разбираюсь. Ты на вора не похож. Но вообще-то тебе понадобится кое-что, чтобы квартира приобрела жилой вид.
- Ну, кровати, столы, кресла найти не трудно, - сказал Ноубл. - Но вот я думаю, что мне необходимо кое-какое компьютерное оборудование для работы, да не знаю, насколько оно здесь надежное.
- Все дело в цене. Мой зять мог бы кое-чем тебя обеспечить.
- Превосходно! - Ноубл полез во внутренний карман пиджака и достал банковский чек на тысячу кронеров Федеративного Содружества. - Этого должно хватить на оплату аренды и на залог. Оставшееся можете приписать к будущему счету. В общем, в конце сочтемся.
- Идет. Хорошо, что ты приехал, Ноубл. - Фокс вышел из комнаты, остановился на лестничной площадке и улыбнулся новому постояльцу. - Я живу вон в той двухэтажке дальше по улице. Если захочешь послушать о том, что я вытворял, служа в двадцать втором Авалонском Гусарском в войне против Змей, заходи.
- Я принесу пиво.
- Идет.
Ноубл Тэйер закрыл дверь и осмотрел свою новую квартиру. Из гостиной открывалась дверь на кухню, а коридор справа вел к двум маленьким спальням и ванной. Стены выкрашены в бледно-голубой цвет, а пол покрывал ковер цвета морской волны. Обстановка вполне приемлемая, к тому же дешево.
Итак, все прошло нормально. Он прибыл на Цюрих, чтобы сбежать из прошлого и двинуться к будущему. И оказался в квартире, которую снимала доктор Лир. В это невозможно поверить. Никто бы не поверил.
Он рассмеялся, надеясь, что Фокс не слышит его.
- Это первый день оставшейся тебе жизни, Ноубл Тэйер. И будем надеяться, что добрая Фортуна на этом не остановится.

III

Над событиями властвуют не нейтралы. Эти
всегда тонут. Лишь кровь движет колеса истории.
Бенито Муссолини

Дворец Марика, Атреус
Лига Свободных Миров
23 мая 3057 г.

Наслаждаясь безмятежностью освещенного свечами кабинета Томаса Марика, Сун-Цу Ляо решил, что постарается разобраться с проблемой, не тревожа покоя этой комнаты. Томас, должно быть, ожидает, что Ляо явится рассерженным, поэтому надо постараться и застать Марика врасплох. Если враг не в состоянии обороняться, то уж он никак не начнет нападать.
- Благодарю вас, что вы согласились встретиться со мной этим вечером, главнокомандующий. - Сун-Цу помахал голодиском. - Я получил ваше послание, и мне захотелось поговорить о деле непосредственно с глазу на глаз.
Томас Марик отвернулся от пылающего пламени очага и посмотрел на Сун-Цу. Отблески огня полностью освещали левую сторону лица главнокомандующего, оставляя обезображенную шрамами половину в тени. - Пожалуйста, Сун-Цу, устраивайся поудобнее.
Молодой человек остановился и намеренно привлек к себе внимание, прежде чем принять более небрежную позу, со сцепленными за спиной руками. Военная точность движений заставила напрячься Томаса, ощутившего атмосферу конфронтации, чего и добивался Сун-Цу. Ни одной эмоции не отразилось на его лице, напротив, он даже смягчил тон, доведя его звучание чуть ли не до сострадательного:
- Я опечалился, узнав, что вашей жене стало еще хуже. Если бы не желание покончить с делами и не моя обязанность окончательно разобраться с ситуацией относительно венчания с вашей дочерью, я бы счел другое вмешательство в ваше горе бесчеловечным. Если я или мой народ могут что-то сделать...
Томас покачал головой.
- Она получает самый лучший уход. Даже если отправить больную на Новый Авалон, то это лишь в лучшем случае продлит ей жизнь на несколько лет. Но она здесь, дома, проживет года три, пусть болезнь легких и неизлечима. К тому же жена очень слаба и сама выбрала свою судьбу, отдавшись на волю времени.
Сун-Цу сузил нефритово-зеленые глаза.
- Значит, я неправильно понял смысл вашего послания. Я не сообразил, что она выбрала окончание жизни.
- Софина была герцогиней Океаны до того, как я женился на ней девять лет назад. Возможно, потому, что Океана никогда не была богатой планетой, у здешнего народа развилась традиция не цепляться за жизнь, если ты неизлечимо болен. Они уверены, что потраченные на это деньги и ресурсы лучше направить на благо общества. - Томас замолчал, хмуря брови от внутренней муки. - Я постарался бы продлить эти мгновения жизни насколько возможно, но я слишком люблю жену, чтобы удерживать ее возле себя дольше, чем она захочет.
Сун-Цу отметил про себя на будущее эту муку Томаса. Уж если бы я кого-то любил так сильно, то уж заставил бы ее терпеть эти мучения. А ты слабый, нерешительный дурак, Томас Марик. Вслух же он сказал:
- Вы проявили себя мужественным человеком, подчиняясь ее решению. Будучи обрученным с вашей дочерью Изидой, я не уверен, что отпустил бы ее так легко.
Ввалившиеся глаза Томаса сверкнули.
- Хотя любой отец желал бы своей дочери большой любви, но я-то понимаю, что ты рвешься ко мне в приятели не из любви к ней. Ты любишь власть, которую она принесет с собою на брачное ложе - возможность править Лигой Свободных Миров.
- Нет, мой господин, Изида принесет мне более тесную связь между Конфедерацией Капеллана и вашим государством.
Томас холодно хмыкнул.
- Вот как, Сун-Цу? И ты считаешь, что это хорошо? Сун-Цу замешкался, не понимая внезапной перемены в настроении Томаса.
- Ну да, и вы так считаете тоже.
- Может быть. - Томас постучал пальцем по подбородку. - Возможно, я намереваюсь жениться на твоей тетушке Кэндайс Ляо, чтобы присоединить Объединение Святого Ива к Лиге Свободных Миров, а потом, может быть, выдам Изиду замуж за твоего кузена Кая Алларда. Мы низложим тебя и объединим все три владения вместе.
Молодой человек ощутил, как внутри у него зашевелилось нечто вроде ледяных щупалец.
- Если верить скандальным кадрам, поступающим из Федеративного Содружества, то мой кузен Кай Аллард Ляо увяз в разборках с женщиной, которая утверждает, что он является отцом ее сына. Он уже привез ее на Сент-Ив и представил своей матери. Он женится на ней, несмотря на то, что она лишь простолюдинка из Федеративного Содружества. В этом я уверен. Вот-вот я ожидаю сообщения об этом.
- И ты хотел бы, чтобы день свадьбы с моей дочерью был назначен раньше, нежели пришло сообщение о женитьбе Кая?
Сун-Цу покачал головой и заговорил, тщательно подбирая слова:
- Вы, подобно другим, интерпретируете мои действия лишь как реакцию на поступки моего кузена. Возможно, это правда, что моя мать решила забеременеть мной лишь после того, как узнала, что ее сестра собирается рожать, но подобное фамильное соперничество не распространилось на мое поколение.
Томас поднял руку и медленно покачал ею в воздухе, словно взвешивая тяжесть слов Сун-Цу.
- С чего же тогда столь страстный протест?
- А, вы полагаете, что меня страшит будущее? От такого обвинения защиты не существует. Но тем не менее я тогда могу предположить, что вы боитесь смотреть в глаза будущему, которое ожидает Лигу Свободных Миров.
- Ты дерзок, как обычно, Сун-Цу, - мирно сказал Томас. - Но мое любопытство задето. Продолжай.
- Вы не будете отрицать, что поднялись наверх как адепт Ком-Стара...
Карие глаза Томаса сердито сверкнули.
- Я поднялся как Марик.
- Прошу прощения, мой господин, но, являясь седьмым ребенком Яноша Марика, вы имели мало шансов унаследовать власть. Но в возрасте шестнадцати лет вы стали членом Ком-Стара. И, насколько мне известно, вам исполнился тридцать один год, когда ваш отец решил назначить вас своим наследником. Но лишь в возрасте сорока одного года вы стали править от имени отца. Затем все решили, что вы погибли от взрыва бомбы, которая убила вашего отца и старшего брата. И если вы чудесным образом объявились живым спустя добрых полтора года, то это лишь благодаря Ком-Стару, который держал ваше место пребывания в секрете. И уж простите меня, если я переоцениваю влияние Ком-Стара на вашу жизнь.
Томас вздернул подбородок.
- Именно из-за этого влияния ты полагаешь, что я не могу реально воспринимать будущее?
Сун-Цу печально покачал головой, выигрывая время, чтобы пробраться сквозь минное поле вопросов Марика.
- Заботы Ком-Стара и ваша предпочтительная область исследований сосредоточены на восстановлении технологий, утерянных после распада Звездной Лиги три столетия назад. Больше всего вы оживляетесь, мой господин, обсуждая технические вопросы со специалистами. - Он развел руками. - Хоть вы и окружили себя свечами, книгами и прочими древностями, это лишь потому, что они предлагают вам избавление от всех сложностей сегодняшнего дня во Внутренней Сфере. В этом году, сэр, вам будет шестьдесят шесть лет, и хотя многие из нас с радостью прожили бы под вашей властью еще три десятка лет, увы, жизнь правителей Внутренней Сферы, как правило, не столь продолжительна. Через четыре года вы достигнете того возраста, когда скончался Хэнс Дэвион - а ведь он умер вследствие естественных причин. А вот Такаси Курита, Мелисса Штайнер, моя мать и даже Риан Штайнер ушли из жизни преждевременно, пав от рук наемных убийц.
Томас поднял брови.
- Уж не угроза ли это, Сун-Цу?
- Это реальность, мой господин. И вы прекрасно понимаете, что у меня нет причин совершать покушение на вас, пока мы с вашей дочерью лишь помолвлены.
- Вот и блестящий повод никогда не допускать вашего соединения в браке.
- Рассуждение почти резонное, но все же с изъяном. При настоящем положении вещей союз между Лигой Свободных Миров и Конфедерацией Капеллана означает то, что Виктор Дэвион не раз подумает, прежде чем закончить то, что начал его отец тридцать лет назад. Пока вы главнокомандующий, Виктор ни за что не решится покончить с Конфедерацией Капеллана. Допустим, вы погибли после того, как я беру замуж Изиду и трон переходит к ней. Тогда Виктор, указывая на меня как на врага, разбивает Лигу Свободных Миров на фракции. Изида теряет их поддержку, и при этом гибнет мое государство.
- То есть у тебя есть все причины желать, чтобы я оставался в живых.
- Разумеется, именно этого я и желаю. Если же вы умираете до нашей свадьбы, то дела складываются еще хуже. Ведь именно вы удерживаете Лигу Свободных Миров в целости. Создав Рыцарей Внутренней Сферы, вы дали людям пример высокого идеала, к которому они стремятся. Такого же дурацкого и древнего, как и все, окружающее тебя, - хотел бы добавить Сун Цу, но промолчал. Он умел владеть собой: улыбка в его душе не

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

показывалась на губах. - Без вас этой конфедерации планет не удержаться вместе, и Виктор сожрет ее по кускам.
Главнокомандующий покровительственно кивнул.
- На твоей картине, Сун-Цу, будущее выглядит мрачным. Получается, что войны с Виктором Дэвионом не избежать.
- Вовсе нет.
- Так, стало быть, у тебя есть решение этой дилеммы?
- Есть одно, но не думаю, что оно вам понравится. - Сун-Цу задумался, и в тусклом освещении стали видны морщины на его лбу и вокруг миндалевидных глаз. - Как вам известно, я заслал агентов и террористов на пограничную оккупированную территорию Сарна. Они пребывают там под различными именами и различными прикрытиями. С их помощью я получаю постоянную информацию.
- Информацию о движении за Свободную Капеллу твоего дяди Тормано?
- Это так похоже на меня? На самом деле я получаю информацию о Викторе и его реакциях на мои действия. Он встревожен угрозой со стороны кланов и время от времени позволяет решать проблемы в своем собственном владении. Например, он поставил задачу перед сестрой - ликвидировать последствия мятежа на Скаи. Он использует Тормано Ляо для нейтрализации моих действий на оккупированной территории, но зато Кай Аллард Ляо получил контроль над движением за Свободную Капеллу. Перед вторжением кланов Хэнс Дэвион и Мелисса предпринимали усилия по включению сообществ Сарна и Тихонов в Федеративное Содружество. И теперь, готовясь к борьбе с кланами, Виктор обращается с этими сообществами как с провинциальными колониями.
- Но если он так занят подготовкой к схватке с кланами, зачем же ему сражаться против нас?
- Он же Дэвион. А двуличие и оппортунизм у них в крови.
Томас улыбнулся.
- Ты видишь в нем его возродившегося отца.
- А вы в нем видите воплощение его матери.
- Нет, Сун-Цу, для меня он представляет смесь обоих. В нем воинственный дух и умение быть лидером от отца, а от матери - предвидение будущего. Он еще не отшлифовал эти качества до родительского совершенства, но ведь Виктор еще молод. Как и ты.
- Может быть и так. Но поймите меня правильно, поскольку я изучал историю и предвижу грядущее. Придет день - а он придет раньше, чем мы думаем, - когда Виктор Дэвион поймет, что только у объединенной Внутренней Сферы есть надежда выстоять в борьбе с кланами. И в этот день он придет к нам.
Томас медленно и задумчиво кивнул.
- А у тебя есть план нанесения встречного удара?
- Есть. И этот план требует постоянного пересмотра и уточнения. Как только вы решитесь иметь дело с Виктором Дэвионом, я тут же представлю вам этот план. - Сун-Цу поклонился и, повернувшись, направился было к двери, но остановился. - В одном я уверен, мой господин: уж если война неизбежна, то лучше воевать на земле врага, чем на своей собственной.
- Упреждающий удар?
- Если стоит вопрос о выживании, то не лучше ли убить кобру до того, как она бросится?
Сун-Цу поклонился, повернулся и выскользнул из кабинета, бесшумно закрыв за собой дверь. Если уж и эта мудрость тебе не ясна, Томас, я найду способ пояснить ее.

IV

Мир, сущ. В международных отношениях -
период надувательств между двумя периодами
военных столкновений.
Амброз Вире. "Словарь сатаны"

Авалон-Сити, Новый Авалон
Федеративное Содружество
26 мая 3057 г.

Виктор Дэвион, Верховный Правитель Федеративного Содружества, взмолился:
- Если уж мое правление отмечено столь несчастливым знаком, то лучше вообще отречься. Вы хотите работать, Джерард?
Крэнстон покачал головой.
- Нет, сэр, не хочу. - Он улыбнулся, несмотря на решительность тона. - Конечно, нам немного не повезло, но я полагаю, мы можем обернуть это невезение в свою пользу в свете всего того, что содержится в сообщении от Курайтиса.
Принц откинул светлые волосы со лба и вздохнул.
- И какие же, по-вашему, преимущества получим мы на Солярисе, поместив точную копию Джошуа Марика в Мировом зоопарке Дома Дэвиона на обозрение репортеров, охотящихся за скандалами?
- Долговременное преимущество, которое еще продлится до того момента, как только узнают, что настоящий Джошуа умер и заменен двойником. - Гален слегка пожал плечами. - Пусть это и похоже лишь на совпадение. Как только ребенок снимет головной убор и вы потрясенно увидите, как его рыжие волосы ниспадают на плечи, станет совершенно очевидно, что это вовсе не Джошуа. А одежда большего размера и безыскусная косметика, впалые глаза придадут копии как раз необходимый болезненный вид.
Виктор вышел из-за массивного дубового стола, который служил его отцу почти сорок лет.
- Благодарю, что так быстро закончили с той историей и сочинили следующую.
- Теперь ваша задача - скормить ее этим любителям слухов. У них богатое воображение. И вместо того чтобы покончить с этой историей, они возьмутся за следующую, под заголовком: "Виктор венчается с изменившим пол наследником Марика". - Гален расхохотался. - А уж это будет венчание века.
Виктор устремил на Галена испепеляющий взгляд.
- Я что-то не вижу здесь ничего смешного. В такое время привлекать внимание к Джошуа - не самая блестящая идея.
- Я понимаю это, сэр, и потому как раз и думаю, что все дело в целом должно сработать в нашу пользу. Мы соорудим видеозапись встречи между Мисси Купер и Джошуа. Это сделает ее знаменитой и покажет всем, что с Джошуа все в полном порядке. Откровенно говоря, люди знают, что всем этим скандальным репортажам лучше особо не доверять. Но тем не менее, как только эту странную историю с Джошуа продемонстрируют, дальнейшее, что бы о нем ни говорили, люди будут воспринимать с большим сомнением.
- Вот бы твое утверждение оказалось правдой и относительно истории обо мне и заговоре с целью убийства моей матери. - Виктор потер глаза и рухнул на софу рядом с письменным столом. - Тебе известно, разумеется, что я вынужден был ликвидировать Галена Кокса потому, что он застал меня здесь, в момент убийства отца, прямо в кабинете.
Гален кивнул, устраиваясь в кресле с подголовником слева от Виктора.
- Да, я слышал, но не думаю, чтобы в этой истории была хоть капля правды.
Виктор не сдержался и засмеялся.
- Благодарю тебя, друг мой, за желание все видеть в истинном свете. В мире, где ощущения заменяют реальность, я все время должен помнить, что именно с этой реальностью и приходится иметь дело. И в этом смысле что ты предпринял относительно нашего скандала?
- Если его замалчивать, то он только начнет привлекать еще большее внимание, поэтому я отправил необходимые инструкции в разведывательный секретариат с основной информацией об этой Мисси Купер. Я обещал, что пришлю и окончательный материал. "Таттлер" собирается дать эту новость о встрече Купер - Джошуа через неделю. У нас этот материал станет достоянием общественности дня за два. Зазвучит главной новостью и тем самым вдохновит местные средства массовой информации для создания собственных правдоподобных историй.
Виктор кивнул.
- Очень хорошо. Как тебе удалось убедить "Таттлер" сместить акцент в этой истории?
Гален слегка поежился.
- Я сказал им, что вы дадите им эксклюзивное интервью, комментируя объявления Кая Алларда Ляо о помолвке. Я упирал на то, что вы знаете их обоих по войне с кланами, по событиям на Элайне и Туаткроссе. Да и вся беседа займет минут пять, не больше.
- Проклятье, пять минут - это слишком много. - Виктор сжал кулаки, но тут же заставил себя смирить злость и расслабился. - Впрочем, нет, я должен сделать это. Ты правильно все устроил. "Таттлер" с большим уважением относится к Катрин и постарается не отзываться о ней плохо. Большинство людей ограничатся просмотром этого материала, не дожидаясь наших официальных сообщений, так что лучше мне самому смягчить всю эту историю.
- Я и надеялся, что вы все поймете так, как надо.
- И правильно сделал, Джерард.
Виктор оглядел отделанный деревом кабинет и отметил, что с тех пор, как он стал Верховным Правителем, в помещении не стало величественнее и теплее, чем при отце. В те времена, когда Виктор еще подрастал, здесь находилось средоточие власти, здесь принимались решения, затрагивающие судьбы миллиардов людей.
Создание двойника для Джошуа как раз и явилось одним из таких решений - проект "Джемини", последняя миссия правления Хэнса Дэвиона. Живой и здоровый, Джошуа являлся наследником Томаса Марика и главным препятствием для тайных чаяний Сун-Цу Ляо стать во главе Лиги Свободных Миров. Но все знали, что Джошуа неизлечим. Мальчик умрет, открывая дорогу Сун-Цу.
Томас годами тянул со свадьбой Сун-Цу и Изиды, но не могло же это длиться вечно. Как только Ляо женится на Изиде, он тут же начнет обдумывать, как бы суметь управиться одновременно и с собственной фанатичной Конфедерацией Капеллана, и с промышленно могучей Лигой Свободных Миров.
Ни у кого не было сомнений относительно того, что станет Сун-Цу делать с этой властью, если Томас Марик умрет, от естественных или других причин, а Изида унаследует его трон. Сун-Цу, не тратя ни мгновения, начнет мобилизацию, чтобы отбить Миры Дома Ляо, отданные Федеративному Содружеству в результате Четвертой войны за Наследие. Армии Хэнса Дэвиона в той войне захватили половину Конфедерации Капеллана, то есть более сотни планет, ставших основой для того, что ныне носит название пограничной области Сарна. Эти миры, ранее торчавшие подобно грозящему пальцу между Лиранским Содружеством и Солнечной Федерацией, в данное время принадлежали Федеративному Содружеству. И теперь альянсу двух великих звездных империй ничего не мешает.
Виктор долго и напряженно обдумывал, стоит ли ему продолжать реализацию предложенного советниками проекта "Джемини". Сама идея о замене Джошуа двойником и введении Томаса Марика в заблуждение относительно его сына была ему не по нутру. Но в конце концов его убедили, что это единственный способ для Федеративного Содружества выиграть время для подготовки к столкновению с Сун-Цу Ляо. А для этого, по оценке советников, требовалось не менее двух лет, учитывая, что одновременно приходилось готовиться к следующему этапу войны с кланами. Федеративное Содружество, будучи богатым и сильным, настолько широко раскинуло свои границы, что для охраны их требовалось слишком много войск.
У Джошуа не оставалось надежд на исцеление, и мальчик должен был умереть. Его заменят двойником, по крайней мере года на два. По истечении этого срока придется сообщить Томасу Марику печальную весть о кончине сына и вернуть тело в Лигу Свободных Миров.
Под гнетом неотложных проблем в собственных владениях Виктор согласился на это и разрешил использование двойника. Конечно, два года - срок небольшой, но он необходим Виктору для того, чтобы подготовиться и разобраться с самыми серьезными делами Федеративного Содружества.
- У моей сестры нет никаких общих дел с Мисси Купер?
Гален покачал головой.
- Предварительные донесения исключают такую возможность, но Курайтис провел и окончательные расследования, прежде чем подписаться под реализацией этого замысла. В любом случае она ничего не могла знать о проекте "Джемини", поскольку вся операция разрабатывалась здесь, на Новом Авалоне, под грифом высшей секретности. Даже ваша мать не знала о ней.
- Что?
- Я думаю, об этом позаботился Алекс Мэллори. Алекс, вероятно, полагал, что она загубит проект, если он расскажет. К тому же проект "Джемини" планировалось привести в действие только в случае смерти мальчика. - Гален задумался. - Я не уверен, что на его месте решил бы точно так же, вот почему считаю замену его персоны моей не самой лучшей.
- Ну нет, ты полностью заменишь Алекса. Ты умен и, кроме того, прекрасно знаешь меня. И Катрин. Я слышал, что вы даже всерьез обсуждали вопрос о женитьбе.
- Да, но мне кажется, заниматься этим вопросом в нынешней ситуации довольно затруднительно. - Галена передернуло. - И вообще, если бы я стал искать себе жену, то остановился бы на той, которая утвердительно ответила бы на один-единственный вопрос: "Если бы ты узнала, что кто-то собирается убить твоего мужа, предупредила бы ты его?"
- Тогда сделай одолжение, внеси имя этой женщины и в список моих невест. Но я хотел сказать, что ты знаешь ее даже лучше меня. Ты знаешь, о чем она думает.
- Мне лишь кажется, что знаю.
- Я тоже думал, что знаю, пока она не позволила тебе погибнуть и пока мы не узнали, что она и Риан имеют отношение к покушению на мою мать. - Виктор повернулся, посмотрел в лицо Галену и удивился, увидев, что тот слегка побледнел. - Обнаружилось что-то новое?
Гален покачал головой.
- Пока мы не расшифровали записи, захваченные нами в офисе Риана после его смерти, я думаю, что картина заговора еще не совсем полна. Собственно, наемному убийце заплатили, оформив это как сделку, в результате чего никчемная земля была куплена по вздутой цене. Затем эта земля была подарена государству для восстановления как заброшенные пустоши, пригодные лишь для обитания птиц. Корпорация за счет этого списала огромные налоги, а глава корпорации повелением вашей сестры получил титул и право на землевладение.
Виктор обрушил кулак на подлокотник софы.
- Мое же правительство заплатило наемному убийце за гибель Мелиссы.
- Я уверен, что именно на это обстоятельство и напирала бы ваша сестра, если бы мы попытались обвинить ее в соучастии.
- Чего как раз мы и не можем себе позволить. Нет, пусть сама себя повесит, а наша задача - дать ей время сплести веревку. Рано или поздно, но она предстанет передо мной.
Гален кивнул.
- Верно, но сейчас Катрин занята тем, что умиротворяет Остров Скаи, а это требует от нее много сил. Победа Серого Легиона Смерти над мятежниками на Гленгарри выпустила пар из восстания. Кое-кто в пограничной области еще пытается объединить обломки организации Риана, что оставляет в будущем возможности для хлопот. Между тем мы вывели большую часть наших войск, и Катрин придется наиболее горячие точки прикрывать собственными людьми. Последние донесения с Таркада показывают, что она сосредоточилась на финансировании восстановительных программ, что нам тоже не помешает.
- Хорошо. Она унаследовала дар моей матери вызывать приступы благотворительности у других. Умная стратегия. - Виктор напряженно задумался. - Посещают ли ее какие-либо любопытные персоны?
- Ничего из ряда вон выходящего. Обычные функционеры. Кейтлин Келл остается с ней. Вы обдумываете ситуацию, если Катрин убедит выступить Гончих Келла на своей стороне, а не на вашей?
Виктор отмахнулся.
- Это не проблема.
- Но ведь они уже отказались продлевать год назад контракт с Федеративным Содружеством.
- Я в курсе ситуации, Джерард, но меня это мало волнует. Морган Келл меня знает. Меня знает и Дэн Аллард. Они ни за что не выступят против меня. На самом деле, как и все благонамеренные люди, они сосредоточены в основном на мыслях о кланах. Нам же, к сожалению, приходится думать не только о кланах, но и о вероломстве собственной сестры. Есть сообщения из пограничной области Сарна?
- Сун-Цу усиливает там смуту. Мы и предполагали это, когда Кай возглавил движение за Свободную Капеллу после старого доброго дядюшки Тормано. Кай, похоже, намерен использовать Свободную Капеллу как средство для социальных реформ и прогресса, в то время как люди Сун-Цу создают на этом пути трудности. Партизаны банды Занзенг активизировали деятельность на Стике, Ган-Сине и Цюрихе, а Ляо открыто создает организации на Акамаре, Флетчере и Нанкине. Их деятельность ограничивается лишь подстрекательскими лозунгами, но включает и ограбление банков со стрельбой на Цюрихе и взрывами бомб на Стике и Флетчере.
- Таковы уж эти старые миры сообщества Тихонов. Там только и жди смуты. Как только мы выводим войска из Скаи и направляем их к пограничной области Сарна, Сун-Цу возвращается туда. Кай не хочет вооружать людей, так что, если мы с помощью войск успокоим Сун-Цу, Кай сможет стабилизировать ситуацию в этом регионе. Моя мать до вторжения кланов так и делала, но после вторжения о пограничной области Сарна как-то позабыли.
- Усилия Кая Алларда Ляо и увеличение присутствия наших войск в этом регионе может подтолкнуть Томаса Марика на выпад против Федеративного Содружества, если ему почудится угроза нападения.
- Этого не случится - на Новом Авалоне его сын. - Принц прижал ладонь к ладони, сомкнув кончики пальцев. - Сун-Цу наверняка призывает Томаса к этому действию, но Томас противится. Не надо забывать, что Томас, как канатоходец, ходит по туго натянутой проволоке, и ему ни к чему неприятности, нарушающие хрупкое равновесие. Что-нибудь новое слышно о его жене?
- Выяснилось, что ее не было в поезде на станции Семидам, когда вагоны с химикатами охватило пламя. Она была в самом Семидаме, но из-за сильного ветра огонь перекинулся на школу. Софина помогала переводить детей в убежище гражданской обороны, а затем ей стало плохо. У нее была аллергическая астма с самого детства, а в связи с несчастным случаем серьезно пострадали легкие. Она пришла в себя, но дышит с трудом. Трансплантация здесь практически неприменима.
- Сколько она еще протянет?
- Консультант из ИННА говорила о двух годах, если всерьез не лечиться, и о четырех, если она будет перевезена сюда.
Принц кивнул.
- Организуй аудиенцию с послом Томаса Марика на Новом Авалоне. Предложим им всю возможную с нашей стороны помощь. - Виктор поднял глаза и увидел, что Гален смотрит на него как-то странно. - Да, я понимаю, это лицемерие: одной рукой скрывать от родителей факт смерти их сына, а другой - предлагать помощь по спасению жизни его матери, но эти действия отдаляют нас от возможной войны с неистовым Сун-Цу и Лигой Свободных Миров. Если приходится играть, чтобы не допустить войны, я буду играть.
Гален улыбнулся.
- Я вовсе не считаю вас обманщиком. Просто подумал, что любой другой - будь то Сун-Цу, ваша сестра, возможно, даже Марик, - не колеблясь использовал бы Софину как нового заложника взамен Джошуа. Но вы-то на самом деле хотите ей помочь.
- От войны никто выгоды не получает. Если недопущение смерти одной личности предотвратит смерть многих, то я сделаю все, что в моей власти, чтобы спасти эту единственную жизнь.

V

Как мир олицетворяет собою радость, так
война является эмблемой, изображением несчастья.
Джон Донн. "Посвящения"

Борт Т-корабля "Старбрайд", прибывающего на Вудсток
Пограничная область Сарна, Федеративное Содружество
30 мая 3057 г.

Глядя в иллюминатор Т-корабля "Старбрайд", Ларри Акафф испытывал внутреннюю дрожь. Внизу под тонким покровом облаков медленно вращался Вудсток - планета, которую он покинул семь лет назад, добровольцем уйдя на войну с кланами. В равной мере наделенный земной сушей и океанами, Вудсток являлся благословенным миром богатства и изобилия. Удачная торговля делала доходы населения более высокими, нежели на других планетах Федеративного Содружества, и значительно превышающими доходы жителей любой другой планеты пограничной области Сарна.
В тот день, когда Ларри покидал Вудсток, стояла сумрачная, штормовая погода. Оказавшись на Т-корабле, направлявшемся к зоне военных действий Содружества Лиры, государства, ставшего неотъемлемой частью Федеративного Содружества, он лишь мельком успел увидеть родную планету. В темных тучах блистали молнии, и казалось, что сама планета протестует против собранного Т-кораблем человеческого урожая.
Ларри улыбнулся. Он вспомнил одну из тех забавных мыслей, которые часто приходили ему в голову, когда он был еще юн и романтичен. Тогда Ларри верил, что отъезд с Вудстока является началом великого приключения. Но все это было до того, как его причислили к 10-й Лиранской гвардии - той самой, в рядах которой числился и юный принц Виктор Дэвион. Немало часов провел Ларри в мечтах, представляя, как он плечом к плечу сражается с принцем, вышвыривая кланы с захваченных ими планет и отбрасывая врагов в космическое пространство, из которого они явились.
А после поражения кланов ему предстояло героем вернуться на Вудсток. Тут он находил себе жену и, как и отец после прекращения четвертой войны за Наследие, вставал на ноги и обзаводился семьей. У него выросли бы здоровые и крепкие дети, и если будущая война потребует одного из них, он пошлет этого ребенка в сражение, напутствуя мужественными словами и крепкими объятиями, как сделал это отец, когда Ларри покидал Вудсток.
Дотронувшись до внутреннего стеклянного покрытия иллюминатора, Ларри ощутил холод космической пустоты, напоминающий холод войны. Сражения с кланами на Элайне выжгли из него все романтические фантазии о войне и мечты о нормальной жизни. Война оказалась машиной, механизмом, жадно пожирающим людей, чтобы изрыгнуть их обратно в виде трупов или калек... Война - это трусы, демагоги и герои, даже великие герои. Война никого не оставляет прежним, и когда она добирается до тебя, то, обрушиваясь с силой молота, лупит и лупит, пока ты не побежишь или не сломаешься.
Ларри понимал, что хоть война и не сломала его, но дело к тому подошло. Вышибленный из своего боевого робота на Элайне, он несколько дней бродил без цели, пока клановцы не взяли его в плен и не отправили в

Предыдущая страница 3 Следующая страница


Рожденный для войны 4

Ком-Стар, где он очутился в рабочем лагере. Раны Акаффа, хотя и легкие, плохо заживали из-за скудной пищи, а временами она и вовсе отсутствовала. Многие заключенные умерли от ранений, исцеление которых при соответствующем медицинском уходе и приличном питании было бы легким и скорым.
В первый же день по прибытии в лагерь артиллерийской базы Танго-Зефир Ларри поклялся выжить, несмотря ни на что. Лагерные операторы Ком-Стара охотно предоставляли привилегии тем, кто изъявлял желание изучать квазимистическую доктрину и следовать их примеру. До этого Ларри уверенно полагал, что Ком-Стар является благотворительной организацией, осуществляющей коммуникационную межзвездную связь. Но на Танго-Зефире именно они охраняли несчастных военнопленных и позволяли воинам кланов охотиться за оставшимися бойцами Федеративного Содружества. Одновременно лагерные операторы предлагали истощенным пленникам переучиваться, проповедуя преобладание и верховенство обитателей Внутренней Сферы над кланами и обещая, что в будущем кланы будут подчиняться Ком-Стару.
Это радужное будущее не впечатляло Ларри, поскольку нигде не говорилось о свободе тех обитателей Внутренней Сферы, которые не согласятся преклонить голову перед Ком-Старом. И он решил не поддаваться воле адептов Ком-Стара и даже помышлял о побеге, но голод и стукачи среди пленников создавали большие трудности для побега. Попытка обрести свободу наказывалась заточением в небольшом ящике, который был открыт любой непогоде.
Все три дня, что Ларри провел в этом ящике, дождь лил не переставая. Акафф заболел, заболел серьезно. Но надсмотрщики не собирались лечить пленного.
Он должен был умереть, но не умер. Умерли романтика и оптимизм его юности. Ларри решил, что если, подобно многим заключенным, опустится до жалости к себе, то тем самым позволит Ком-Стару праздновать победу над собой. И он поклялся, что если когда-нибудь и обретет свободу, то отнюдь не в такой вселенной, которую расписывали тюремщики.
Затем появились Кай Аллард Ляо и элементал из кланов, Таман Мальтус, и освободили пленных из Танго-Зефира. Они помогли выжившим похоронить умерших и позаботились о том, чтобы вывезти уцелевших пленников на планеты Федеративного Содружества, где те проживали до вторжения кланов.
Но Ларри понимал, что вторжение кланов изменило его, и он уже никогда не станет прежним романтичным юношей.
- Приземляемся через полчаса, мистер Акафф. - Ему улыбнулась дежурная в форме "Вудеток Спэйс-Транс". - Надеюсь, путешествие на нашем корабле вам понравилось?
- Да, весьма, благодарю вас, - улыбнулся в ответ Ларри.
"Старбрайд" встретился с Т-кораблем "Лаксингзе" у нижней прыжковой точки звездной системы, откуда шаттл мог перенести пассажиров на четвертую планету системы. Вообще-то Ларри направлялся на Сент-Ив, на церемонию венчания Кая Алларда Ляо, но решил остановиться на Вудстоке, повидаться с родственниками.
- Прошу прощения, вы едете на Вудсток поразвлечься?
Он покачал головой.
- Нет, мэм, повидаться с семьей. Один мой кузен женится на мобилизованной с Вудстока. А вообще, я слышал, что в Чарльзтоуне появилась новая муниципальная арена, но не собираюсь там сражаться, если вы это имеете в виду.
Она кивнула, затем слегка покраснела.
- Извините за назойливость, но у нас с другой дежурной имеются сезонные билеты на дуэли боевых роботов. Местные игроки неплохи, но, конечно, не идут ни в какое сравнение, как вы знаете, с бойцами, выступающими на Солярисе.
- А вы следили за схватками на Солярисе?
- Нет, но частенько смотрела передачи по головидению. Я видела вашу битву с Джейсоном Блоком. Мне показалось, что вы были близки к победе.
- Мне тоже так показалось. - Он быстренько взглянул на бирочку с именем, - мисс Хоглинд, мне тоже. Но у Джейсона на этот счет имелось свое мнение.
- Зовите меня Мета, мистер Акафф. Я уверена, что в следующий раз вы его одолеете.
- Тогда зовите меня Ларри. И я на это надеюсь. В сентябре у нас по расписанию переигровка. - Ларри полез в карман и достал голографическую карточку. - Если выберетесь на Солярис, дайте мне знать. Буду рад приветствовать вас в качестве гостьи на ринге Кено-тавра. Мы будем драться на Бореал-Рич, так что схватка обещает быть интересной.
- Спасибо вам большое. - Мета Хоглинд сунула карточку в карман рабочего комбинезона. - У меня намечается отпуск, так что надеюсь побывать там.
- Вот и хорошо.
Ларри с минуту наблюдал за молодой женщиной, движущейся по салону вдоль рядов пассажирских сидений, затем улыбнулся и вновь стал разглядывать Вудсток, заполняющий собою иллюминатор. Тот Ларри Акафф, покидавший Вудсток восемь лет назад, ни за что не заговорил бы с такой красавицей, как Мета Хоглинд, не заговорил бы и с женщиной менее красивой. Скорее всего, это был вопрос мужества, а не внешности, достаточно привлекательной для женщин. Хоть Ларри и мечтал некогда о том, чтобы стать героем романтического эпоса, он ощущал себя самым обыкновенным мужчиной. Может быть, в этом и нет ничего плохого, но и ничего замечательного тоже нет.
Когда наступило перемирие, он не торопился возвращаться на Вудсток, помня, что хотел вернуться героем. Ларри был глубоко убежден, его поведение во время войны с кланами, честно говоря, само по себе является героическим и заслуживает медалей, хоть не имеет ничего общего с общераспространенным романтическим мнением о воинской доблести. Выживание - первая цель солдата в любой войне - в глазах гражданского человека не является доблестью, в отличие от какого-нибудь дурацкого самоубийственного акта. А уж пленение и вовсе не имеет никакого отношения к воинской славе, и потому он противился желанию вернуться домой, где его смущенные родственники были бы вынуждены всячески оправдываться из-за его действий на Элайне.
И тогда Ларри направился на Солярис - планету, где царствовали игры, где водители боевых роботов сражались друг с другом в дуэльных схватках на военных машинах. Кое-кто называл это спортивными событиями, некоторые считали зрелищем для тех, кто просто желал выплеснуть накопившиеся внутри заряды насилия. Для Ларри это место представляло собой возможность закалить характер. Хоть он и состоял в списках резерва вооруженных сил Федеративного Содружества, но понимал, что это не поднимет его дух. А на Солярисе он мог обратить то умение, которое помогло ему выжить на Элайне, на восстановление пошатнувшейся репутации и самоуважения. Оказавшись там, Ларри обнаружил, что и Кай Аллард Ляо сделал планету своим убежищем. Кай тепло встретил Ларри и предложил ему место в Кенотавре - манеже переименованной корпорации, существовавшей на Солярисе еще в те давние времена, когда чемпионом был отец Кая, в 3027 году. Работая на аренах планеты, Ларри вскоре приобрел популярность в Солярис-Сити, а затем его слава распространилась и по Внутренней Сфере.
Вообще-то Ларри был по натуре тихим и робким, но статус знаменитости означал, что люди, к которым он раньше ни за что не осмелился бы подойти, теперь подходили к нему! Он понимал, конечно, что большинству из них надобен лишь кусочек его славы - славы Ларри Акаффа, водителя боевого робота, бойца. Но он понимал разницу между персоной, находящейся на виду, и частной жизнью человека.
Возвращение на Вудсток вновь поставило перед Ларри задачу: разобраться с парадоксом, кто же он на самом деле. Конечно, не оставалось никаких сомнений, что он решительно изменился и мало походил на прежнего наивного юношу, который уходил на войну. Однако не был он и таким, каким большинство людей хотели его видеть. Ларри обитал где-то посередине, но на Вудстоке люди, по-видимому, будут искать в нем одну из ипостасей.
Когда шаттл выпустил шасси и нырнул к темной посадочной полосе в окрестностях Чарльзтоуна, Ларри внутренне весь собрался. Вот тут и начинается последняя битва в войне с клаками, Я покинул Вудсток, чтобы эти люди могли жить свободно, как они и меч тали. Но, защищая их, не потерял ли я себя?
Мета подошла к Ларри, стоящему на сходнях, ведущих к терминалу космопорта.
- Все спокойно, Ларри. Ни одного репортера из скандальной хроники, ни операторов головидения.
- Спасибо, Мета. И не забудь дать мне знать, когда окажешься на Солярисе.
- Не забуду.
Перекинув свой походный ранец через плечо, Ларри направился в зал регистрации. Поскольку сила притяжения на Солярисе была чуть выше, чем на Вудстоке, он ощущал удивительную энергию, даже после нескольких недель полета в космосе. Завернув за угол, он увидел группу людей, поджидающих его, и усмехнулся. Мать махала рукой, а отец даже отсалютовал. Рядом с ними стояла гауптман Феба Дерден - товарищ по 10-й Лиранской гвардии. Кузен Джордж Пинкни держал Фебу за руку.
Сначала Ларри обнял мать, затем отца.
- Рад твоему возвращению домой, сын.
- Спасибо, папа. Так приятно оказаться здесь. - Ларри на мгновение задумался, действительно ли он говорит правду или просто пытается успокоить родителей. На оба эти вопроса он ответил положительно. - И так приятно видеть вас в добром здравии, - добавил Ларри искренне.
- У твоего отца по спине немного разгулялся артрит. - Мать критически оглядела Ларри. - А вот ты что-то похудел.
- Энн, Бога ради, - отец раздраженно потянул за козырек кепку с надписью "Небула Фудз". - Он же должен поддерживать боевой вес. Правильно, сынок?
- Правильно, папа. Кокпит слишком тесен. - Ларри повернулся к кузену и приятельнице. - Джордж, ну и везунчик же ты, коли уговорил Фебу выйти за тебя замуж.
Он протянул руку Джорджу Пинкни, чье рукопожатие оказалось чуть крепче, чем предполагал Ларри. Оба они были среднего роста, стройные и настолько походили друг на друга, что раньше их частенько путали, принимая за близнецов. С тех пор Джордж немного подрос, а его каштановые волосы начали редеть. Но больше всего на Ларри произвели впечатление его уверенная улыбка и твердость рукопожатия.
- Это точно, везунчик, Ларри. - Джордж подмигнул Фебе. - В начале года получил докторскую степень, а затем Феба согласилась выйти за меня замуж. Я счастливчик.
Ларри пожал руку коротко стриженной женщине, стоящей рядом с кузеном.
- Выходишь замуж за буквоеда, Феба?
- За ученого, Ларри. - Она пожала ему руку, затем приблизилась и поцеловала в щеку. - Ну, как тебе, досталось?
- Да ничего. Ты и ребята из Десятой сделали великое дело, спасая Хосиро Куриту от кланов на Тениенте.
- Спасибо. Мы делали это, чтобы отомстить за таких, как ты, на Элайне. - В серых глазах Фебы на мгновение появилась отстраненность, затем она улыбнулась. - Кое-кому следует знать, что кланам никогда не победить таких солдат, как ты и Кай Аллард Ляо.
Отец Ларри шагнул вперед и показал присутствующим хронометр на запястье.
- Нам надо забрать багаж Ларри, а затем отправляться. Если мы поторопимся, то нам не придется платить властям космопорта штраф за время, потраченное на воспоминания.
Ларри посмотрел на мать.
- Ну, не знаю, есть артрит у отца или нет, но только он ничуть не изменился, не так ли?
Старший Акафф вздернул подбородок.
- Я и не собирался. Зачем менять совершенство?
Джордж рассмеялся.
- Что ты на это скажешь?
- Ничего, доктор Джордж. - Отец Ларри похлопал сына по спине. - Как хорошо, что ты снова дома.
- Да, здесь определенно неплохо, - улыбнулся Ларри, не кривя душой.

VI

Нередко обычное, не имеющее скрытого
смысла действие приводит к враждебности
между двумя народами. Как правило,
такое возможно в силу укоренившейся
подозрительности и неприязни,
предрасположенности к восприятию
всего в оскорбительном свете.
Вашингтон Ирвинг "Книга эскизов Джефри Крэйона"

Таркад-Сити, Таркад, Округ Донегал
Лиранское Содружество
10 июня 3057 г.

Катрин Штайнер-Дэвион учтиво улыбалась, пожимая руки гостям.
- Благодарю вас обоих, доктор Прайс и доктор Ву, за то, что потратили столько времени, объясняя мне все это. Ваша информация бесценна для составления моего плана грантов на исследования.
Мужчины нехотя расставались с ней, и Катрин привыкла к такому вниманию. С ранних лет она умела пользоваться своим обаянием, манипулируя людьми так же естественно, как рыба плавает, а птица летает. Улыбка, подмигивание, пожатие чьей-то руки, доверительный шепот в чье-то ухо или взгляд, безмолвно разделяющий с кем-нибудь шутку, притягивали к ней людей.
Катрин рассматривала свое обаяние как инструмент, другим же оно было необходимо как наркотик. Подрастая, она училась у матери, мастерицы использовать шарм, с его помощью заставляя других вставать на свою точку зрения. Мелисса Штайнер так эффективно применяла это орудие в комбинации с наивным идеализмом, что лишь очень немногие могли устоять. Ее кузен, Риан Штайнер, рано поняв это, но не имея возможности нейтрализовать Мелиссу женитьбой на ее дочери, нашел другой способ решения проблемы.
Катрин решительно настроилась не повторять ошибок матери, и решительность эта овладела ею задолго до смерти родителей. Мелисса, любимая всеми, ощущала безопасность в роли человека великодушного. В конце концов, у нее был муж, Хэнс Дэвион, способный уничтожить того, кто не поддавался очарованию супруги.
К несчастью, как это случается, ботва отмерла, оставив морковку без защиты.
Смирившись перед таким поворотом событий, Катрин решила ни за что не выставлять себя столь уязвимой. Естественные способности в сочетании с кропотливой работой привели к созданию разветвленной сети доверенных агентов, снабжавших Катрин разносторонней информацией о ее врагах. В лагере Риана Штайнера шпионом служил Дэвид Ханау, хотя его предупреждение о планах Риана уничтожить Галена Кокса пришло к ней слишком поздно, чтобы она могла хоть что-нибудь предпринять.
Катрин содрогнулась. Любые ее попытки изменить мнение Риана о Галене терпели неудачу. Риан имел иммунитет против обаяния герцогини. Он понял, что у него шансов использовать ее столь же мало, как у Катрин по отношению к нему. В безуспешных попытках дестабилизировать влияние Виктора на правительство Риан выяснил, что в лице Катрин он приобрел конкурента, которого трудно будет одолеть.
Риан упустил одно, что она уже занимает прочное положение в Федеративном Содружестве и даже пожинает плоды от изменнической деятельности самого Риана. Особенно это проявлялось на территории, издревле занимаемой Содружеством Лиры. Слегка изменив имя Катерина - в память о любимой бабушке - на Катрин, она очаровала многих лиранцев, готовых воспринимать ее критически лишь потому, что она выросла на Новом Авалоне. С этим измененным именем и после того, как она одолела Виктора и Риана в перепалке, связанной с пограничной областью Скаи, в глазах людей Катрин стала личностью, способной взвалить на себя ответственность за судьбу нации, подвергшейся нападению кланов и оставшейся без лидера после смерти Мелиссы Штайнер.
Своим обаянием Катрин заставила всех поверить в это. Она очаровала Галена Кокса. Она очаровала этих двух докторов и очарует любого, кого захочет. Никто не устоит, а если кто-то и устоит, найдется иной способ разобраться с ним.
Виктор никогда не становился жертвой ее обаяния. Как и любой старший брат, он находил ее ужимки раздражающими. Будучи лишь на два с половиной года старше ее, он до недавнего времени считал сестру легкомысленной. Да и потом он использовал Катрин лишь как оружие против Риана, как саблю, вонзенную в сердце мятежного Острова Скаи.
А тот, кто с мечом придет, от меча и погибнет.
Катрин не раз задумывалась: понимает ли Виктор, что делает. Расспрашивая докторов о лейкемии, она выяснила, что, хотя это заболевание легко приводит к опухоли мозга, а последующая анемия вызывает обильные кровотечения и кровопотери из-за затруднений, связанных со свертываемостью крови, эта болезнь не может привести к параличу. Доктора не знали, что еще год назад она получила краткое донесение, указывающее, что Джошуа Марик пострадал от припадка, в результате которого потерял память и способность говорить, но быстро от этого оправился. Доктора же отметили, что, если оставить в стороне отдельные чудесные случаи исцеления, никто еще быстро не исцелялся от таких заболеваний, как лейкемия.
Едва доктора покинули комнату и дверь за ними с легким щелчком закрылась, Катрин села на кожаную кушетку и, прикрыв глаза, задумалась о Джошуа Марике. Паралич служил прекрасным прикрытием, если только Виктор действительно затевал то, в чем она его подозревала. Разумеется, не он задумал этот план, скорее всего, корни тянутся еще к их отцу. Виктор вряд ли с охотой отнесся к идее создания двойника для Джошуа Марика.
Мысли ее унеслись на двенадцать лет назад, в ненастный октябрьский день, во дворец на Таркаде. В то утро ее мать была необычайно тиха, и Катрин почувствовала, что Мелиссе необходимо с кем-то поговорить. Катрин проследовала за ней, и, когда архонтесса замешкалась у дверей, Катрин молча присоединилась к ней. Мелисса одобрительно улыбнулась дочери, и они на свой страх и риск направились в поездку по заснеженному городу, обходясь без фанфар и эскорта.
Водитель доставил их на небольшое кладбище, где гвардейцы 24-го Лиранского батальона обычно хоронили своих погибших. Здесь Мелисса повела дочь среди могил. После того как они расчистили снег и возложили цветы на могилу Жанны Клей, Мелисса преклонила колени в молчаливой молитве. Видя, что мать плачет, Катрин крепко обняла ее. Затем они вернулись, и автомобиль доставил их обратно во дворец.
На следующий день Мелисса поведала дочери о Жанне Клей, выступавшей в роли ее двойника в то время, когда Мелисса Штайнер еще не была замужем за Хэнсом Дэвионом. После свадьбы Мелисса осталась с мужем на Новом Авалоне, а Жанна заняла место Мелиссы в Таркадском дворце. Когда началась четвертая война за Наследие, сепаратисты Скаи - такие же смутьяны, как и сейчас, - попытались организовать убийство архонтессы Катрин Штайнер и Мелиссы. Жанна раскрыла заговор и уничтожила наемных убийц, но сама все же погибла, защищая жизнь царственных особ.
Если бы не эта история и не близость к истории со взрывом, погубившим Галена, идея о создании двойника для себя захватила бы ее, но тогда она не заметила бы проблемы, касающейся паралича Джошуа. И даже употребление термина "паралич" Катрин сочла бы лишь небрежностью со стороны разведывательного секретариата. Катрин понимала, что, если бы в ее руках оказались Джошуа и двойник, а Джошуа умирал, она не колеблясь воспользовалась бы выключателем, лишь бы удержать Сун-Цу в тупике, где он оказался.
Все знали, что Сун-Цу только и ждал случая, чтобы ответным ударом отбить у Федеративного Содружества дюжину миров, которые Дом Ляо потерял во время четвертой войны за Наследие. Конечно, Конфедерация Капеллана по могуществу не шла ни в какое сравнение с Федеративным Содружеством, но фанатики движения за Свободную Капеллу могли стать реальной угрозой, если Сун-Цу овладеет индустриальной мощью Лиги Свободных Миров.
А если Джошуа мертв, что остановит Сун-Цу? Рано или поздно Томас Марин будет вынужден дать согласие на свадьбу Ляо с Изидой, и тогда Томасу придется внимательнее присматривать за тем, что творится за его спиной. Пока же все полагают, что Джошуа жив, сохранится достигнутое равновесие. Со смертью же мальчика все бросятся прихватывать то, что плохо лежит. Катрин понимала это. Томас понимал это. Сун-Цу понимал это. И Виктор понимал.
Она улыбнулась про себя. Секретарь зуммером дала знать, что прибыл очередной визитер. Посмотрим, Виктор, как ты управишься с этим делом. Может быть, именно тут-то я и пойму, насколько ты действительно опасен.

Тамар, Зона, оккупированная
Кланом Волка

Фелан Келл Уорд улыбнулся, глядя, как Наташа Керенская небрежно раскинулась в походном кресле в офисе ильХана Ульрика Керенского.
- Ты так же уверена, что твоя галактика1 "Альфа" побьет мою "Бету" на предстоящих учениях?
В ее глазах вспыхнула самоуверенность, огненно-рыжей головой она кивнула ему:
- Ах, Хан Фелан. Я же взломала оборону Тамар-Сити, которую этот фанатик Селвин Кельсва держал уже шесть лет. - Она откинулась назад, балансируя на двух ножках кресла. - Но оборона этого города не в силах противостоять натиску Волков.
Отбросив пряди черных волос с лица, Фелан изобразил зевок, затем глянул на светловолосого человека, сидящего за столом напротив него и Наташи.
- Похоже, ильХан, Хан Наташа становится дерзкой из-за старческого слабоумия.
- Слабоумия! - Наташа качнулась вперед, со стуком опустив на пол ноги в тяжелых ботинках. - Да, я участвовала в схватках и победных войнах еще до того, как твой отец был допущен на Нейджелринг, но это не значит, что я растеряла свои боевые качества. А если ты, подобно Крестоносцам, станешь утверждать, что мой возраст и влияние позволяют мне избегать схватки, я найду способ поставить тебя на колени.
Фелан рассмеялся, сверкая зелеными глазами.
- Я и не утверждал, что возраст сделал из тебя пацифистку. Крестоносцы же просто глупцы, если полагают, что именно по этой причине ты выступала за перемирие, которое ильХан заключил с Ком-Старом после битвы на Токкайдо. Ведь это же факт, что я поддержал это перемирие, за которое торговался Ульрик, и мы оба, хоть и моложе тебя, разбили аргументы Крестоносцев.
Ульрик кивнул.
- А ты, Наташа, конечно, предпочла, чтобы Крестоносцы вели сражение, которое они не в состоянии выиграть, нежели направили свои усилия на что-либо более полезное?
- Нет, но молчать в ответ на вызовы Крестоносцев все более нестерпимо.

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

Хан улыбнулся.
- Когда ты принимаешься защищать себя, ряды Крестоносцев тают на глазах.
- Я имею дело только с теми, кто заслужил родовое имя, хотя толпа юных Крестоносцев так и рвется занять их место. - Наташа презрительно скривила губы. - Я давно ушла бы в отставку, но, пока в Наставниках значится Дальк Карнз, такой поступок с моей стороны - это все равно что сдача позиций, а я еще никогда никому ничего не сдавала и не собираюсь.
Кланы внутри делились на две политические ветви - Хранителей и Крестоносцев (или Наставников). Крестоносцы полагали, что задача кланов состоит в завоевании Внутренней Сферы, дабы восстановить былую славу Звездной Лиги. Хранители не соглашались, считая, что миссия кланов заключается в готовности защищать Внутреннюю Сферу от опасностей извне. Фелан задумался.
- Нам нужно, чтобы кто-то послал вызов Карнзу, вывел его из строя, чтобы на это место посадить Хранителя.
Ульрик изогнул седую бровь и взглянул на Фелана.
- Нам нужно?
- Карнз - Наставник, но это лишь потому, что как политик он лучше, нежели водитель боевого робота. Афин Кедерк или Алита Уинсон из моей "Бета" галактики могли бы заменить его.
- Я согласен, но это не ответ на мой вопрос. - Ульрик навалился грудью на стол. - А так ли уж нам нужен Хранитель на месте Наставника, нег?2
Вопрос Ульрика удивил Фелана. Это означало, что ильХан явно ожидает отрицательного ответа.
- Я первый могу признаться, что не обладаю искусством политика, но я не понимаю, почему настроения среди воинов Клана Волка так резко переменились в пользу точки зрения Крестоносцев.
Наташа оперлась локтями о колени.
- Перемена осуществлялась постепенно, Фелан, и пошла она из рядов юных водителей роботов. Они наслушались историй о наших грандиозных победах во время вторжения во Внутреннюю Сферу. Понимая, что они могут всю жизнь провести в учениях, так и не дождавшись решающего штурма Терры, воины мечтают о славе. А поскольку Волки именно тот клан, который наиболее глубоко вторгся во Внутреннюю Сферу и честь решающего штурма должна принадлежать нам, они то и дело представляют себе день, когда отпразднуют великую победу. Когда же битва на Токкайдо закончилась перемирием, наши юные воины просто растерялись. Поскольку Клан Волка не понес существенных потерь, у них осталось мало шансов поспорить за родовое имя. Жестокие потери в Клане Нефритовых Соколов или Клана Кошек Сверхновой Звезды вынудили новых бойцов взять на себя высшую ответственность. А поскольку мечты о славе у наших молодых воинов не умерли, многие из них хотят, чтобы мы нарушили перемирие и закончили то, что начали. Фелан покачал головой.
- И поэтому они считают, что нападение на Терру сослужит добрую службу Клану Волка?
- Да. Юнцы рвутся в верхние эшелоны власти Клана Волка. - Ульрик сузил голубые глаза. - Только идут они не туда. Это правда, что они отвергают верования и цели Крестоносцев, в отличие от Клана Нефритовых Соколов, но они желают следовать за Волками, которые приняли бы устремления Крестоносцев.
Наташа кивнула.
- И главный зачинщик у них - Влад.
Ноздри Фелана затрепетали. Влад из рода Уордов был тем самым водителем боевого робота, который пленил его восемь лет назад и привел в Клан Волка. Влад был Крестоносцем, полностью увлеченным идеей миссии кланов завоевать миры Внутренней Сферы и править человечеством в заново возрожденной Звездной Лиге. По странному повороту судьбы Фелан и Влад встретились в схватке испытания крови. Жестокое поражение от рук Фелана лишь усилило ненависть Влада.
Фелан, родившийся во Внутренней Сфере от Моргана Келла и его жены Саломеи, был из касты воинов, кого клановцы оскорбительно называли волънорожденными, то есть индивидуумами, зачатыми и появившимися на свет естественным путем. И вот этот Фелан умудрился победить плод селективной работы поколений кланов по созданию супервоинов. Это доводило до бешенства клановцев, особенно Крестоносцев, поскольку боевое искусство Фелана бросало вызов превосходству кланов над вольнорожденными Внутренней Сферы. Для такого же человека, как Влад, полного амбиций и посвященного в миссию Крестоносцев, поражение от вольнорожденного представляло собой открытую и незаживающую рану.
- Итак, Влад, пользуясь неопытностью и недомыслием юных воинов, толкает их на путь противостояния Хранителям и срыв перемирия? - спросил Фелан.
Ульрик в ответ кивнул.
- Проповедуемая им идея весьма привлекательна для тех воинов, которые вне боевых условий имеют мало шансов оказаться среди соискателей родового имени или доказать свою воинскую состоятельность. Указывая на твое возвышение, он объясняет это тем, что я готов брататься с Внутренней Сферой, а возраст Наташи служит доказательством тому, что Волки не движутся вверх потому, что у нас, в отличие от других кланов, не происходит циклической смены людей. Фелан ударил кулаком о ладонь другой руки.
- Влад убеждает юнцов, что у них нет перспективы, а затем предлагает решение, которое может привести лишь к новой войне и разрушениям.
Наташа нервно стряхнула какую-то нитку со своего костюма.
- Проблема во взаимоотношениях Хранителей и воинов всегда заключалась в том, что мы вели себя с адвокатской осторожностью и нерешительностью. А это всегда воспринималось плохо. Только из-за того, что Николай Керенский был основателем кланов, а Керенские всегда возглавляли Волков, точка зрения Хранителей преобладала без всякой критики. Нетерпение среди воинов других кланов привело к этому вторжению, но лишь под предводительством Керенских, что и позволило Ульрику предотвратить всеобщую резню во Внутренней Сфере.
Фелан мрачно кивнул.
- Но Крестоносцы загнаны в угол лишь до тех пор, пока ильХаном остается Ульрик.
- Верно, но рано или поздно они предпримут что-нибудь, чтобы вновь разжечь войну.
- Нечто в духе Красного Корсара?
Двое других Волков смолкли при упоминании Феланом женщины, дезертировавшей из Клана Нефритовых Соколов и чуть не сорвавшей перемирие после Токкайдо вместе с подразделением, набранным из добровольцев. Фелан, действуя синхронно с Гончими Келла, сокрушил Красного Корсара и заговор Крестоносцев, желавших посадить воина на царствование во Внутренней Сфере. Фелану удалось изолировать информацию о заговоре - даже Ульрик и Наташа не знали всех деталей - и тем самым избежать существенного ущерба. Но даже из имеющейся информации было понятно, что Крестоносцы и те кланы, в которых они доминировали, например Клан Нефритовых Соколов, используют любую возможность для срыва перемирия и завоевания Внутренней Сферы.
- Остается надеяться, что они все же оставят свои амбиции. Квиафф?3
Наташа кивнула ильХану.
- Афф.
Легкий стук в дверь спартанского офиса ильХана заставил Ульрика поднять голову.
- Войдите.
Фелан повернулся в сторону двери и тут же встал, увидев, как в комнату решительно входит Дальк Карнз. В отличие от двух других находящихся здесь Ханов, Наставник носил серый церемониальный кожаный костюм, а на согнутой левой руке - покрытую эмалью маску волка. В правой руке он держал туго скрученный пергамент, запечатанный красным сургучом. С печати свисали две черные ленточки.
Карнз устремил немигающий взор на Ульрика.
- Вы ильХан Ульрик Керенский?
- Да, это я.
Дальк протянул ему свиток.
- Это обвинительный вердикт, составленный на основании внутренних расследований в Клане Волка.
Фелан протянул руку, собираясь забрать свиток вместо Ульрика, но Дальк отвел свою руку в сторону.
- Хан Фелан, не вмешивайтесь в обязанности Наставника.
Фелан поднял руки, иронически изображая сдачу в плен.
- Прошу прощения. Я не силен в соблюдении тонкостей протокола.
Наташа медленно встала, разглаживая костюм.
- Вот и мне, Наставник, не совсем понятно, как это такие расследования проводятся без одобрения Хана?
- Как вам должно быть известно, Хан Наташа, Наставнику не требуется одобрение Хана для проведения расследования, если есть подозрение, что один или несколько Ханов клана попадают под обвинение.
Женщина покачала головой.
- Это мне известно. Кто проводил расследование? Карнз нахмурился.
- Компетентная личность, осведомленная о деталях дела.
Фелан посмотрел на Наташу.
- Влад? Она кивнула.
- Кто же еще?
- Узнаете в свое время, мои Ханы. - Карнз вновь протянул свиток Ульрику. - Получите обвинительное заключение.
Ульрик медленно вышел из-за стола. Он протянул руку, чтобы принять документ, но Наташа остановила его.
- В чем дело, Наташа?
- Этот документ явился на свет посредством несанкционированного расследования, проведенного Наставником. Если ты не возьмешь этот документ, то он не сможет предъявить обвинение. Наставник не имеет юрисдикции над ильХаном.
Ульрик терпеливо улыбнулся.
- Это так. Обвинение, конечно, может быть составлено, но пока я его не утверждаю, Дальк убедит кого-нибудь в Совете Клана провести решение о недоверии. И тогда Великий Совет может просто сместить меня.
- А мы потребуем проведения испытания отказа и уничтожим их, если они проголосуют против тебя.
- Наташа, я не из тех, кто настраивает Волков против Волков.
- Зато его это не заботит. - Она сверкнула глазами на Карнза. - Не принимай вердикт. Пусть проведет его в соответствии с процедурой.
- Чтобы я тем самым дал повод считать меня виновным?
Наташа раздраженно всплеснула руками.
- Тебя не переспорить.
Ульрик забрал свиток и положил его на стол, не прикасаясь к печати.
- Вы пришлете аргументы, на которых основаны обвинения?
Наставник кивнул.
- Пришлю. У вас будет один месяц до приговора.
- Очень хорошо, - спокойно сказал Ульрик.
Фелан нахмурился:
- Подождите минуту. В чем состоят обвинения?
- Обвинения секретны, Хан Фелан. Ульрик положил ладонь на плечо Далька.
- Можете рассказать им. Все равно они скоро узнают.
Дальк холодно улыбнулся.
- Обвинения весьма серьезные, - проговорил он. - Он обвиняется в тайном сговоре с Ком-Старом во время битвы на Токкайдо и выдвижении известного агента Внутренней Сферы на пост Хана в Клане Волка. ИльХан Ульрик Керенский обвиняется в измене.

VII

Эта дева с мыслью жила одной:
Любить и любимой быть мной.
Эдгар Аллан По. "Аннабель Ли"

Дворец Марика, Атреус
Лига Свободных Миров
15 июня 3057 г.

Томас Марик открыл дверь в комнату, где лежала его жена, и его охватила мелодия "Реквиема" Моцарта. Тихая мелодия заглушала заметное шипение кислорода, подведенного к ее маске, и даже заставляла Томаса забывать о царящем здесь недуге. Именно из-за кислорода свечи вокруг кровати Софины заменили на электрические, впрочем, они помаргивали вполне естественно, имитируя настоящие.
Томас тихонько прикрыл за собой дверь и тут же понял, какого эффекта добивалась Софина. Мягкая музыка и нежное освещение вместе со шторами полога уносили его на десять лет назад, в их брачную ночь. Хоть та ночь и не была первой в их жизни, но именно тогда жена предстала перед ним наиболее прекрасной.
Томас понимал, что она хотела остаться в его памяти такой, какой была тогда - красивой, трепетной, полной жизни, любви и веселья, но все же иллюзия не могла быть полной. Электрическим свечам не хватало тепла, они не оплывали, как настоящие. А "Реквием" даже по ошибке нельзя было спутать с более романтической мелодией "Лунной сонаты".
Да и на лице Софины в брачную ночь не лежала кислородная маска, а из вены на руке не торчала игла.
Томас пришел вечером, надеясь, что сможет поговорить с ней, но, увидев, насколько она утомлена и обессилена, отказался от своих намерений. Каждый вдох для нее был пыткой, но он знал, что, стоит ему попросить, и Софина продлит эту муку на дни, недели и даже годы. Ее страстная любовь к нему со временем не ослабела, так же как и любовь Томаса.
Именно потому, что я люблю Софину, я должен ее освободить.
Томас улыбнулся и подошел к Софине слева, чтобы обезображенная шрамами половина его лица оставалась в тени.
- Я пришел, любовь моя, как ты и просила. Софина медленно открыла глаза.
- Мне не страшно...
Кислородная маска приглушала голос, а затрудненное дыхание не позволило договорить фразу. Посиневшие губы еще пытались что-то сказать, но дымка внутри маски скрывала движения губ, и разобрать слова было невозможно.
Томас раздвинул разделяющие их дымчатые занавеси и присел на край постели. Напротив него висел мешочек с физиологическим раствором, соединенным трубкой с иглой, воткнутой в ее правую руку. Через электронную систему контроля сюда же подключались еще два полимерных мешочка, один с желтой, а другой с зеленой жидкостью. Прибор, отключающий мешочки, крепко сжимала дрожащая правая рука Софины.
Томас взял другую руку жены в свои ладони и чуть не вздрогнул, ощутив холод пальцев.
- Ты страсть моей жизни. Ты мать нашего сына, и тебе принадлежит мое сердце. Вез тебя у меня не было в жизни даже надежды узнать безмятежность и радость любви. А без тебя... - Он замолчал, борясь с комом, подступившим к горлу. Софина едва ощутимо сжала его руку.
- Без меня будут другие...
- Нет. Никто не займет твоего места.
- Милый, милый Томас. Ты же такой сильный. У тебя такое сильное мужское начало. У тебя будут, должны быть другие женщины.
- Нет. Быть с другой - оскорблять то, что у нас было с тобой, осквернять нашу постель.
- Томас, ну не будь слепцом. Ведь я же не была первой...
- Может быть, и так, но, видит Бог, ты будешь последней. - Томас крепко сжал ее руку. - Ты единственная, которую я хотел видеть своей женой, и другой не будет. И за гробом я буду верен тебе.
Софина улыбнулась, едва переводя дыхание, затем закашлялась. Томас наклонился, желая убаюкать ее, прижимая к своей груди, и ей действительно стало легче от его прикосновения. Он погладил Софину по безжизненным волосам, стараясь не думать о том, как исхудало ее тело.
Мучительно тонкая рука женщины приподнялась и погладила его по здоровой, гладкой щеке.
- Томас, любовь моя, я так и не стала тебе любовницей.
- Ну что ты говоришь...
Прижатые к его губам пальцы заставили Томаса замолчать.
- Когда я встретила тебя, ты уже был обручен со своим народом. - Она слегка запрокинула голову, собираясь с силами. - Но единственная радость моей жизни состояла в том, что я долго пробыла рядом с тобой. И ты женился на мне по настоящей страсти... потому что твоя жена... твое государство требовало наследника, которого не было.
Томас запротестовал, в то же время понимая, что в ее словах есть доля правды. Конечно же, он выбирал, руководствуясь страстью, и оказался счастлив в своем выборе, но нельзя было отрицать и того факта, что он женился, чтобы дать Лиге Свободных Миров законного наследника на посту главнокомандующего. К тому времени, когда Изиде исполнилось десять лет, стало совершенно ясно, что она слишком взбалмошна и чересчур занята собой, чтобы стать лидером нации. И тень незаконного рождения, окружающая ее, также работала против девочки. Наследник, который мог бы заменить Томаса на троне, стал жизненно необходим, и Софина родила ему сына.
Жена подняла на него глаза.
- Жаль, что я не смогла сделать лучше.
- Тихо, женщина, не говори ерунды. - Томас изобразил мужественную улыбку. - Наш сын справляется с выпавшими на его долю бедами с мужеством, достойным взрослого человека. У него сердце льва. Доктора говорят, что он знает о своей болезни больше, чем они, и что он не жалуется, даже когда ему больно.
- Но ему ведь никогда не править, Томас. И ты знаешь это. - Софина медленно покачала головой. - Сейчас, перед вратами смерти, я совершенно не ощущаю, будто меня разделяют с сыном долгие световые годы. Запомни мои слова, Томас, скоро мы с Джошуа встретимся, я и он. Тебе больно слышать это, я понимаю. Но ты должен знать правду.
- Наш сын здоров.
- Но не так здоров, как ты, любовь моя. - Кашель прервал ее слова. - Тебе понадобится другая жена.
- Я не смогу.
- Ради нации.
- Нет.
- Ради меня.
- Что? - Томас склонился и поцеловал ее в лоб. - Как ты можешь так говорить?
- Я твоя жена, но еще и твоя подданная. Твоя судьба - подчинять свои желания интересам нации. С этим и я смирилась к концу жизни. - Темный кончик языка облизал синюшные губы. - И я не хочу, чтобы моя смерть повредила моей нации.
- Твоя смерть поражает лидера нации в самое сердце.
- Лучше сердце, чем ум, который гораздо важнее. - Глаза Софины наполнились слезами. Она повернула голову и посмотрела на Томаса. - Ты должен выбрать новую жену... ради нации.
- Мне не нужна жена ради нации.
- Нации нужна супруга царствующей особы. - Она пальчиками стала оглаживать его левое ухо, как делала это всегда после интимной близости. - У герцогини Сент-Ива есть дочери. И у Координатора Синдиката Драконов...
Томас старался не воспринимать эти слова, хотя уже привык хладнокровно оценивать все события, касающиеся благосостояния нации. В порядке наследования за братом Каем стояли Кассандра и Куан-Ин Аллард Ляо. Хоть эти сестры и были двойняшками, Томас знал, что они совершенно не похожи по характеру друг на друга. Кассандра, подобно матери, стала водителем боевого робота и, обладая живым характером, всегда была готова к путешествиям. Вокруг же Куан-Ин всегда мерцал ореол тихой духовности, что отметил Томас, когда лидеры Внутренней Сферы собрались на Аутриче, чтобы обсудить планы отражения угрозы кланов. Женитьба на одной из них могла бы создать прочную связь между Лигой Свободных Миров и Объединением Святого Ива, оставляя Конфедерацию Капеллана Сун-Цу зажатой между ними и потому более подверженной контролю.
Оми Курита, дочь Теодора Куриты, никогда не унаследует трон Синдиката Драконов, но ее влияние на брата Хосиро не оставляло сомнений, что в будущем она существенным образом могла бы определять теневую политику. Брак с ней возродил бы былой альянс между Лигой Свободных Миров и Синдикатом Драконов, обеспечивая мощь, необходимую для отражения любой агрессии со стороны Федеративного Содружества.
- И потом, - тихо прошептала Софина, - есть еще Катрин Штайнер.
Томас вздрогнул, услыхав это имя. Катрин, которую ранее он считал столь же легкомысленной, как и свою дочь Изиду, позднее продемонстрировала свои способности, управившись с кризисом на Скаи. Именно ее усилия предотвратили чуть не начавшуюся там гражданскую войну. Виктор Дэвион явно доверял ей, вручая под начало сестры л иранскую половину нации. А кому же, как не брату, знать способности герцогини Катрин?
Женитьба на ней означала безопасность двух третей границ государства и возможность разрыва необязательного союза с Сун-Цу Ляо и Конфедерацией Капеллана. Приданое Катрин будет состоять, скорее всего, из всех тех планет, что отошли к Федеративному Содружеству в результате четвертой войны за Наследие. Торговые возможности, особенно обмен интеллектуальной собственностью и результатами научных исследований с Федеративным Содружеством будут означать возрождение Лиги Свободных Миров и усиление ее позиций среди других народов Внутренней Сферы.
Томас вновь погладил жену по волосам.
- Во Внутренней Сфере очень много женщин. Но сейчас я хочу думать об одной.
- Но есть и другие, о которых ты обязан думать, поскольку они зависят от тебя.
- Всем им я сейчас говорю: "Нет". Пока. Сейчас я скорблю.
- Но ты все же подумаешь?
- Я не хочу тебе возражать, Софина.
- Тогда обними меня, Томас.
Он прижал ее к себе, а женщина нажала на плунжер, который держала в правой руке. С легким жужжанием выключатели открыли краны, изменяя смесь, вливающуюся в руку. Сначала в ее кровь устремилось успокаивающее вещество из желтого мешочка, погружая ее постепенно в дрему. Через пять минут повернулся второй кран, и в вену устремилась изумрудная жидкость. Этот нейротоксин медленно остановил ее измученные работой легкие и сердце.
Томас держал в своих объятиях обмякшее тело жены до тех пор, пока не ощутил, что дух покинул его. Слезы текли из его глаз на лицо Софины, и всхлипывания сотрясали тело Томаса, как недавно кашель сотрясал ее грудь. Наконец он выпустил ее из объятий и опустил на подушку. Распрямив руки жены, он снял с лица умершей кислородную маску и вытащил иглу из вены. Затем, отступив назад, позволил дымчатым занавесям сомкнуться между ними.
Вытирая слезы, Томас Марик в последний раз обратился к жене:

Предыдущая страница 5 Следующая страница


Рожденный для войны 6

- Я не забуду твоих мудрых слов, но не последую им. Наш сын еще жив, и ты жива в нем. И пусть он послужит нации мудростью, полученной от тебя.

Даош, Цюрих, Пограничная область Сарна
Федеративное Содружество

Стук в дверь удивил Ноубла Тэйера. В гости он никого не ждал, а домовладелец Кен Фокс на уикенд удалился в свой коттедж на берегу озера в тропическом лесу. Слегка приоткрыв дверь, Ноубл вгляделся в щелку и увидел хорошенькую молодую женщину в мешковатой рабочей рубашке, старых джинсах и старых парусиновых тапочках.
- Могу вам чем-то помочь, мисс?
- Надеюсь, да. Я Кэти Ханни. Я работала с доктором Лир, и она попросила забрать кое-какие вещи из подвала.
- А я Ноубл Тэйер. Мистер Фокс что-то такое упоминал об этом.
- Дейра все ему разъяснила посланием через Ком-Стар. Я думаю, у вас есть ключ от замка.
- Есть. Прошу вас, войдите, пока я его найду, - сказал Ноубл, отходя в сторону и пропуская женщину внутрь. - Я так понял, что ваша приятельница уехала чуть ли не внезапно?
- Можно сказать так. Около года назад Тормано Ляо выманил ее на Солярис, где она и Кай Аллард Ляо решили пожениться.
Ноубл улыбнулся, натягивая серый свитер с логограммой Академии военной подготовки Стивенсона.
- Прямо-таки история о Золушке, не находите?
- Самое странное, что она ни с кем из нас не говорила о нем, но оказалось, что он отец ее ребенка.
- Дэвида?
Кэти кивнула, но тут же ее голубые глаза подозрительно сощурились.
- А вы откуда знаете?
Ноубл открыл ящик стола, вытащил оттуда большого пластикового тираннозавра и бросил его Кэти.
- Когда я сюда переезжал, то обнаружил в маленькой спальне отходящую половую доску. Я подумал, что, может быть, наткнулся на спрятанный кем-то клад, но нашел лишь это.
Кэти рассмеялась.
- Уверена, что для Дэвида это и было кладом.
- Как для любого нормального мальчика.
- Да, он обычный мальчик, если не считать того, что сейчас Дэвид становится наследником трона Объединения Святого Ива.
- Или, - улыбнулся Ноубл, - защитником Соляриса. А вот и ключи. Пойдемте.
Кэти озадаченно посмотрела на него.
- Зачем?
- Я помогу вам.
- Весьма любезно с вашей стороны. Но я не хотела бы вас обременять.
Ноубл предложил ей пройти в дверь и сказал извиняющимся тоном:
- Я не против. Физические упражнения мне не помешают. И к тому же я на Цюрихе уже чуть ли не месяц, а встречался лишь с мистером Фоксом, его дочерью и ее полусумасшедшим мужем. Может быть, с вами мне удастся поболтать о чем-нибудь еще, кроме старых войн, новых голофильмов и быстродействия новых компьютеров.
- Что ж, я не против небольшого сеанса трудотерапии, но физическими упражнениями вам вряд ли удастся заняться.
Кэти сошла с крыльца, обошла дом и спустилась по лесенке к подвалу. Дверь, ведущая к подземному гаражу, стояла открытой, впуская солнечные лучи в подвал. Кэти махнула рукой троице, стоящей возле джипа с прицепленным к нему трейлером, затем представила всех друг другу.
- Ноубл Тэйер, это доктор Ричард Брэдфорд и его жена Кэрол. Он директор Рейнсайдского медицинского центра, а Кэрол заботится о наших детях и осуществляет связи общины с внешним миром.
Низенький темноволосый человечек крепко пожал руку Ноублу.
- Зовите меня Рик.
Его жена, повыше ростом, также крепко пожала руку Ноублу.
- Рада познакомиться с вами, мистер Тэйер.
- Прошу вас, зовите меня Ноубл.
Кэти указала на румянощекую женщину, завершавшую состав троицы.
- А это Энн Томпсон. Она, Дейра и я начали работать в Рейнсайде в одно и то же время.
- Очень рад. - Ноубл пожал протянутую руку.
- Ноубл предложил нам свою помощь, - сказала Кэти, слегка дотрагиваясь до его плеча.
- Чем больше рук, тем быстрее работа.
- Спасибо вам за помощь, - сердечно сказал Ричард. - Мы загрузим трейлер и отправим груз на Сент-Ив. А потом уже придумаем что-нибудь насчет обеда. Составите нам компанию?
- Ну конечно, составит, - вмешалась Кэти.
- Посмотрим, так ли уж я вам понравлюсь, когда мы закончим работу. Вдруг я не потяну?
Кэрол похлопала по спине собственного мужа.
- Как человек, который массажирует спину вот этой личности, утверждавшей, что готов взять на себя самую тяжелую работу, я могу вас только приветствовать, и здесь, и на обеде.
- Благодарю. - Ноубл извлек ключи. - Ну, пошли. Чем скорее начнем, тем быстрее закончим.
Кэти улыбнулась ему.
- Заодно и получше узнаем вас до обеда.
- Что ж, еще один стимул побыстрее начать. - Ноубл подвел их к двери в подвал. - Мне придется отправить доктору Лир благодарственное послание. Мне не довелось с ней познакомиться, но я рад, что она сыграла важную роль в моем знакомстве с новыми людьми на новом месте.

VIII

Солдаты в мирное время
подобны печным трубам летом.
Лорд Варгли
"Советы сыну"

Тамар. Зона, оккупированная Кланом Волка
21 июня 3057 г.

Фелан откинулся назад и потер лицо ладонями. Глаза горели, словно в глазницы сунули по раскаленному углю, а изнутри в голове словно стучал молот, прорываясь наружу.
- Все эти обвинения беспочвенны, но вердикт составлен в таких выражениях, что так и пахнет изменой.
Хоть он и говорил это, обращаясь к самому себе, Ранна так и обмякла в дверях спальни. Но затем зевнула, поправила ночную рубашку, соскользнувшую с плеча, и сонно ему улыбнулась.
- Фелан, ты лучше разберешься с этим завтра, когда отдохнешь.
- Наверное, ты права, но мне все-таки хочется знать, что они собираются выдвинуть против Ульрика. И я еще не настолько устал.
Покачав головой, она захлопотала над ним.
- У тебя сил осталось только на то, чтобы исполнить супружеские обязанности.
- Чувствуется влияние твоей бабушки, Ранна.
- Может быть, и так, но ведь мы всего лишь десять дней назад вернулись с учений, где Наташа нас просто загоняла. При этом я-то командовала всего лишь кластером, а ты - целой галактикой. Ты вообще должен падать с ног.
- И упал бы, если бы позволил твоей бабушке захватить город. Впрочем, сдача ей промышленной зоны - тоже радость небольшая. - Фелан встал из-за стола и перешел в гостиную. - Уж лучше настоящее сражение, чем та свара, что затеяна в Совете Клана.
- Я думаю, что люди, стоящие за обвинениями, тоже предпочитают настоящее сражение существующему смешному положению вещей.
Фелан вскинул голову.
- Откуда ты так осведомлена о расследовании и вердикте?
- Влад попросил меня помочь ему с расследованием.
- Что? - Фелан раскрыл рот. - Значит, таким образом он добирается до меня?
Ранна покачала головой, затем запустила пальцы в короткие светлые волосы.
- Нет. Может быть, Влад и ненавидит тебя, а ты его, но он попросил лишь потому, что мы вместе выросли в одной сиб-группе.
- Воспитание детишек в одной песочнице вовсе не предполагает безоговорочную поддержку одного другим, не так ли?
- Конечно нет, Фелан. Я слишком люблю тебя, чтобы собирать обвинения в твой адрес.
- Но ты не сказала мне, что согласилась принять в этом участие.
- Расследование проводилось по инициативе Наставника. Так что, хоть я и понимала вздорность всех этих обвинений, рассказывать тебе о них не могла. - Ранна подошла к Фелану и села у его ног. - Вообще говоря, поднятые вопросы заслуживают обсуждения, хотя методы их обоснования неверны.
Фелан улыбнулся, когда она положила руки ему на колени.
- Ты хочешь сказать, что мысль об измене заслуживает рассмотрения?
Она покачала головой.
- Нет, заслуживают внимания вопросы перемирия и связанные с ним затруднения для воинов в продвижении по службе внутри клана.
- Боюсь, я не совсем понял.
Переплетя пальцы, Ранна уткнулась в руки подбородком.
- Ну, например, возьми хоть меня, - начала она.
- После десяти дней, проведенных на учениях, я хотел бы взять тебя не в качестве примера.
- У тебя будет шанс до того, как ты начнешь читать краткие резюме, разосланные ильХаном во время нашего отсутствия.
- Ты хочешь сказать...
- Разумеется. - Она улыбнулась ему, но тут же на лице Ранны появилось серьезное выражение. - Это очень важно, Фелан. Полтора месяца назад мне пошел двадцать девятый год. Я звездный полковник, и это превосходный пост, учитывая, что у меня нет родового имени. И без него дальше мне не двинуться, а если я не заслужу его в ближайшие пять лет, то шансы подняться хоть на одну ступеньку выше стремительно улетучиваются, как и шансы удержать нынешнее звание.
Фелан кивнул. Они не говорили о том еще, что, если Ранна не получит родового имени, шансы, что ее гены станут частью генетической программы клана, приближались к нулю. Фелан мог предложить свою ДНК в тот день, когда Ранна на законных основаниях могла зачать, но лишь благодаря тому, что он являлся Ханом клана. Дом Керенского был известен ультраконсервативностью в вопросах крови, и Ранна была вынуждена составить список претендентов.
Фелан протянул руку и погладил ее по волосам тыльной стороной ладони.
- Ты думаешь, что смещение Ульрика и возобновление войны помогут тебе сделать карьеру?
- Нет, Фелан, я так не думаю, дело в другом. В Клане Волка много воинов, которые за время вторжения доказали свою состоятельность, но не смогли продвинуться дальше, поскольку не погибают и не уходят в отставку более старые воины. Из всех кланов только Волки выглядели достойно на Токкайдо, но они же и стреножили нашу молодежь. А молодое поколение считает себя частью Клана Волка и мечтает о славе, но уже не верит, что им будет позволено что-либо добавить к этой славе.
- Это Евангелие от Влада.
Ранна протянула руки и встряхнула Фелана за плечи.
- Если ты зациклишься на нем, как на сердцевине проблемы, то не поймешь большего. Мы, кланы, состоим из людей-воинов. Из нас три века создавали воинов с целью, продиктованной необходимостью: получить самые эффективные из когда-либо существовавших войска. Долгое время верх одерживали Хранители, обещая, что наступит день, когда мы выполним свое предназначение и защитим Внутреннюю Сферу от вторжения извне. Но угроза вторжения так и не материализовалась, и тогда верх взяли Крестоносцы, и началось вторжение с целью завоевания Внутренней Сферы. И если наши люди выведены для войны, как можно ожидать от них, что они спокойно будут себя чувствовать в дни мира? Вся наша социальная структура основана на принципе продвижения посредством проведения сражений. Мы даже не можем заниматься самовоспроизводством, пока на войне не докажем ценность нашего генетического материала. Как же управлять такой социальной организацией, когда три поколения воинов лишены возможности сражаться?
- Но мы ведем боевые действия. Мы проводим рейды против других кланов. И разве не так же обстояло дело до вторжения еще на родных планетах кланов?
- Если воин побывал в настоящих сражениях, то эти стычки для него - просто симуляция боевых действий. - Голубые глаза Ранны взволнованно заблестели. - Нас ничто не удерживает против вторжения во Внутреннюю Сферу. Мы проверили и выяснили боевую готовность воинов, а наши роботы лучше, чем те, что имеются во Внутренней Сфере.
- Не всегда.
- Да, не всегда. Мы проигрывали искусным воинам и грамотной тактике, но ты же не станешь отрицать, что мы все-таки овладели четвертью территории Внутренней Сферы.
Фелан задумался.
- А если взять за образец Красного Корсара, то можно отхватить и еще больше.
- Именно на эту точку зрения и опираются Влад и его люди. - Ранна осторожно улыбнулась. - Для них война означает завоевание, а завоевание означает будущее для кланов.
- И этот вердикт является пристрелочным залпом, с помощью которого ильХана хотят заставить изменить свои воззрения на перемирие?
- Лично я так понимаю, но не забывай, что Влад может показать мне лишь одну грань игры из-за наших с тобой взаимоотношений. А истинные движущие им мотивы - учитывая ваши чувства друг к другу - могут быть, и гораздо опаснее. Фелан кивнул.
- Я действительно воспринимаю обвинения в измене, основанные на моем возвышении, чересчур личностно.
- Я понимаю это. - Ранна встала и взяла его ладони в свои. - И думаю, что ты лучше сможешь разобраться с обвинениями после хорошего ночного отдыха.
Фелан позволил поднять себя на ноги, затем обнял ее и поцеловал в дерзко торчащий носик.
- Может быть, и так, но я настолько напряжен, что не смогу сразу уснуть.
- И в этом проблема, мой Хан? - Она быстро поцеловала его в губы и выскользнула из объятий Фелана. Держа руку мужчины в своей, она повела его в спальню. - Я знаю способ, как помочь тебе расслабиться.
- И тогда я засну?
- Думаю, да, - сказала Ранна, гася свет. - Постепенно.

Авалон-Сити, Новый Авалон
Федеративное Содружество

Лишь когда интерком прожужжал второй раз, Виктор Дэвион нажал на кнопку дистанционного управления головизора. Вглядевшись в застывшее лицо Оми Куриты, Виктор улыбнулся. Этот перерыв символичен. Палец его завис над клавишей интеркома, но Виктор так и не смог представить, из-за чего же ему не дали дослушать послание Оми. Он нажал на клавишу.
- Говорит Крэнстон, ваше высочество. Я отыскал результаты голосования, которые вы просили найти.
- Неси.
Продолжая вглядываться в безмятежный лик Оми, Виктор проигрывал в уме услышанное. С самого начала монолога, когда она вежливо упомянула о своем дне рождения и полученном через посла подарке от Виктора, выражение ее лица оставалось спокойным. Затем она сменила тему разговора и пересказала ему содержание послания от брата Питера. Похоже, она знает о нем больше, чем я.
Стало ясно, что Оми и Питер заключили договор доверия во время визита Оми в прошлом году на Солярис, и это обрадовало Виктора. Оми рассказала, что они с Питером совершили путешествие на Занию. Оказавшись там, по словам Оми, Питер добровольно вступил в ряды Дома Святого Маринуса - религиозное убежище для воинов. Тем самым раскрывалась тайна исчезновения Питера с Соляриса, а именно этой новости и не хватало Виктору, чтобы полностью владеть ситуацией.
Но больше всего его изумляло доверие Оми. Она рассказала, где был брат, и добавила, что сам Питер высказал пожелание, чтобы об этом знали лишь Виктор, Кай Аллард Ляо и Оми. При этом она ничего не добавила сверх того, чтобы как-то смягчить ожидаемую сердитую реакцию Виктора. Но именно в силу того, что новости были изложены в такой честной и открытой манере, Виктор и не рассердился. Хотя в любой другой ситуации реакция его могла оказаться совсем иной.
Ведь Питер повел себя вызывающе, покинув Солярис без разрешения. Виктор должен был бы прийти в ярость, но, поскольку все происходило при помощи и под наблюдением Оми, дело предстало совсем в другом свете. Если бы Питеру грозила опасность или он затевал нечто опасное, Оми сообщила бы об этом в своем послании. Производило впечатление и то, что она доверяет Питеру, что подразумевалось само собой. Ведь Виктору сообщили, где был ее брат, сообщили, что он в безопасности - судя по небрежным упоминаниям Оми - и, следовательно, нет смысла раздувать из случившегося скандал.
Она знает меня лучше, чем я сам себя, эта женщина, которую я выбрал, чтобы любить. Хотя они встречались лишь три раза и никак не могли до конца выяснить свои отношения, Виктор не мог себе представить кого-то иного на месте Оми.
Тем не менее он понимал, что Теодор Курита никогда не допустит брака Виктора с Оми. Теодору хватало хлопот с дворянами, которые все его реформы рассматривали как серьезный разрыв с традиционными путями развития Синдиката Драконов. И разрешение Оми выйти замуж за Виктора означало бы для Теодора начало гражданской войны. И если бы традиционалисты вовлекли реформаторов в кровавую междоусобицу, то Синдикат Драконов не смог бы противостоять кланам после завершения перемирия.
Если бы Виктор полагал, что у него есть хоть мизерный шанс получить руку Оми, он давно уже обратился бы к Теодору Курите. Но, может быть, и к лучшему, что их союз невозможен, иначе Виктора в своем отечестве ждали бы точно такие же проблемы. Ведь еще до недавних пор Виктор считал, что наиболее вероятная угроза его владениям исходит от правителя пограничной области Драконис. Люди тех пограничных миров боялись, что отойдут к Синдикату Драконов в качестве выкупа за невесту. Виктор не сомневался, что справиться с ними достаточно легко, но перед лицом новых угроз приходилось учитывать и незначительные.
Обе половины Федеративного Содружества - Дом Штайнера и Дом Дэвиона давно страдали от хищнических устремлений Дома Куриты. Как бы вонзившийся в территорию синдиката Драконов над терранским коридором клин из принадлежащих Федеративному Содружеству планет в основном отошел к нему лишь тридцать лет назад в результате четвертой войны за Наследие. Из-за угрозы вторжения кланов большое количество войск с границы Синдикат Драконов - Федеративное Содружество было переброшено спешно на линию противостояния с кланами, оставив население приграничных миров в состоянии страха и беспомощности.
Но самое важное, что эти миры имели гораздо больше общего с Островом Скаи, нежели с любой другой частью Федеративного Содружества. К тому же Катрин, усиливая свое влияние на Скаи, теперь контролировала и эти миры. Воспримет ли она женитьбу Виктора на Оми как угрозу для себя или воспользуется сложившимися обстоятельствами для враждебного настраивания против него людей? В этом случае она сможет расколоть Федеративное Содружество пополам без единого выстрела.
Виктор ни на секунду не заблуждался относительно намерений Катрин. Войдя в заговор с Рианом Штайнером с целью убийства их матери, она тем самым ликвидировала последний барьер, стоящий между нею и троном архонтессы Федеративного Содружества. У нее была сильная позиция как у владетельницы лиранской половины Федеративного Содружества, но перед угрозой вторжения кланов Катрин зависела от второй половины, полагаясь на ее огневую мощь и обороноспособность.
За оставшиеся десять лет перемирия у Виктора было достаточно времени, чтобы собрать неоспоримые доказательства причастности Катрин к ужасной гибели матери или восстановить доверие к себе обитателей Содружества Лиры. Последнее, конечно, представлялось сложной задачей, но Виктор считал, что справиться можно, а вот попытку сестры скрыть свою причастность к заговору Риана он расценивал решающей ошибкой.
Вежливый стук в дверь возвестил о прибыти Галена и заставил Виктора отвлечься от экрана. Отложив пульт дистанционного управления, он улыбнулся Джерарду.
- Итак, мистер Крэнстон, что у вас есть для меня? Бородач улыбнулся в ответ.
- Скандальные репортажи о Джошуа и его двойнике оказались очень популярными. Эту девушку, Мисси Купер, одели модно, в ткани, которые, похоже, специально созданы для нее, но на самом деле гораздо более дешевые. А тот факт, что ее кузен также страдает от лейкемии, придал всей истории еще большую пикантность. Ну а поскольку кузена сейчас отправили в ИННА - и путешествие и уход за ним оплачены из ваших личных средств, - опросы свидетельствуют о значительном росте вашего рейтинга. Анализы показывают, что люди воспринимают Виктора Дэвиона более сострадательным, нежели шесть месяцев назад. Это значительное улучшение после того, как два года назад вы не явились на похороны матери и прослыли бессердечным.
Виктор кивнул.
- Иногда я думаю, что Катрин потому так поторопилась с похоронами Мелиссы, что метод, с помощью которого мать убили, не давал ей спокойно спать. Интересно, как скоро теперь Катрин управится, чтобы вновь поставить меня в неловкое положение.
- Не знаю, но меня не удивит ни один злобный выпад вашей сестры.
- Итак, мы начали распространение этих скандальных материалов по лиранским округам?
- Да, ваше высочество. Мы будем распространять их еще две недели, с необходимыми приложениями, дабы местные средства массовой информации могли смонтировать собственную редакцию материала. Исключение составляет Остров Скаи. Там получат более компактный и точный материал, и точно такой же будет представлен Лиге Свободных Миров, Конфедерации Капеллана и Синдикату Драконов.
- Хорошо. - Виктор открыл ящик и вытащил диск головидео. - Я записал это соболезнующее послание для Томаса Марика. Прошу проследить, чтобы его передали через Ком-Стар вне всякой очереди.
Гален кивнул.

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

- Считайте, уже сделано. Виктор на минуту задумался.
- Как ты думаешь, каковы шансы Томаса Марика открыть наш небольшой обман? Теперь, когда его жена умерла, он может потребовать возвращения Джошуа на Атреус, и весь наш замысел откроется.
- Софина умерла неделю назад, а таких требований к нам еще не поступало. Похороны пройдут через две недели, а за это время все равно не успеть доставить туда Джошуа. Так что я не думаю, что у нас есть предмет для беспокойства. - Гален покачал головой. - Также я не думаю, что Лига Свободных Миров проводит здесь какую-либо секретную операцию. Разумеется, у них на Новом Авалоне есть законспирированные агенты, но наверняка сил у них не так много, чтобы похитить Джошуа и выяснить, что он не настоящий. Служба безопасности в ИННА налажена хорошо, к тому же у нас наготове команда быстрого реагирования на случай внезапной опасности. Такая же команда заготовлена на случай, если Сун-Цу вдруг решит, что Изиде пора унаследовать трон отца.
Виктор поднял брови.
- Разве вам не удалось обмануть его секретную службу?
- Ее-то удалось, - сказал Гален, - но обмануть кое-кого из разведывательного секретариата довольно сложно. Томас поверил, что кланы использовали ядерное оружие, когда Клан Дымчатых Ягуаров в три тысячи пятидесятом году уничтожил город Эдо на Тарл-Бэй. Он даже поверил, что теперь эта планета представляет собой лишь безжизненную территорию. И если уж он находится в таком заблуждении относительно достаточно общеизвестных событий, то не думаю, что нам стоит серьезно беспокоиться.
- Хочется верить, что так оно и есть, но сказанное не означает, что мы должны пустить дело на самотек. Удостоверьтесь еще раз, заменили ли персонал госпиталя, и не позволяйте людям из разведывательного секретариата проникаться самодовольством.
- Да, сэр. - Гален покачал головой. - Я думаю, часть проблемы заключается в том, что Томас, будучи идеалистом, считает шпионаж делом, недостойным себя. И насколько мне известно, бюджет САФЕ - службы разведки Дома Марика - сильно не увеличивается, особенно после того, как появились Рыцари Внутренней Сферы. Мы уже перевели наших людей из контрразведки на работу в Конфедерацию Капеллана, чтобы они могли присмотреть за тем, что происходит там.
Виктор тяжело вздохнул.
- Что ж, посмотрим, удастся ли нам расшевелить ситуацию. Двойник мне нужен для выигрыша времени. Как и большинство планов моего отца, этот вполне надежен. И мы все должны сделать, чтобы получить преимущество от его реализации.
- Все будет сделано.
- Хорошо. - Виктор взялся за пульт дистанционного управления. - Спасибо за работу, Га... Джерри. Трудное дело - овладевать наукой лидерства. А без вашей помощи я оказался бы и вообще беспомощным.
- Просто у вас ушло бы на это чуть больше времени, сэр.
Виктор Дэвион внезапно помрачнел.
- "Чуть больше" - это как раз столько, сколько у меня может и не быть.

IX

За союзником надо приглядывать,
как за врагом.
Лев Троцкий

Таркад-Сити, Таркад, Округ Донегал
Лиранское Содружество
26 июня 3057 г.

Двери медленно открылись, и Катрин Штайнер-Дэвион устремила внимательный взгляд в дальний конец огромного тронного зала. Появившиеся посетители - мужчина и женщина - казались крошечными на фоне высоких сводов зала и прямых массивных колонн из камня. Когда вошедшие двинулись к ней, Катрин отметила, как сначала он, а затем и она при ходьбе стали придерживаться направления красной полосы на ковре. Такая странность в поведении могла бы вызвать улыбку, но Катрин настроилась объяснить послам всю серьезность ситуации.
Шаги посетителей замедлились, и Катрин поняла, что вошедшие анализируют ее вид, стремясь отыскать ключ к настроению и намерениям. Она оделась в консервативной длины черный костюм с белой шелковой блузкой с воротником под горло. Юбка ниспадала до середины икр, высокие сапоги до колен полностью скрывали ноги. Из украшений она надела простенькую нитку жемчуга и соответствующие серьги, а макияжем воспользовалась весьма умеренно.
На возвышении со ступеньками располагались три трона, к ним и направились послы. Катрин сидела на правом троне, если смотреть от входа. Сверху свисало знамя старого Содружества Лиры с изображением кулака в стальной перчатке. В качестве регента лиранских округов Федеративного Содружества Катрин сочла такой выбор флага уместным, но понимала, что два ее визитера, наверное, быстро сообразили, что в добавление к имени она присоединила к себе и престол своей бабушки.
Еще большее впечатление, по ее замыслу, должны были произвести два конверта, лежащие на подушечке центрального трона. Этот престол принадлежал ее брату - Верховному Правителю всего Федеративного Содружества, визитерам же надлежало увидеть, что она использует этот трон как свой рабочий стол. Катрин понимала, что они удивятся, но именно на это она и рассчитывала.
За тронами, стояли два боевых робота, подобно часовым: "Крестоносец", выкрашенный в черный и красный цвета Гончих Келла, но с черными гирляндами вокруг запястий. Визитеры должны были знать, что "Крестоносец" принадлежал Галену Коксу, и тем самым объяснялся скорбный наряд Катрин.
Другой боевой робот - птиценогий "Мародер" - имел светло-голубые цвета, давно принадлежащие Дому Штайнера. До интеграции Лиранского Содружества с Солнечной Федерацией голубые цвета носили лиранские вооруженные силы. Катрин не сомневалась, что на Атреусе прекрасно осведомлены о значении этих цветов.
Послы остановились у подножия возвышения, и каждый поклонился Катрин. Оставаясь сидеть, она в ответ склонила голову, а затем приоткрыла рот, словно намереваясь говорить. Послы подались вперед, готовясь слушать, но Катрин закрыла рот и на секунду отвела глаза, всем своим видом давая понять, что ее душат слезы.
Убедившись, что полностью завладела их вниманием, Катрин вновь обратила взор на посетителей.
- Прошу прощения. Эта смерть произвела на меня такое впечатление.
Кларк Цзю-Чан, коренастый лысый посол Конфедерации Капеллана, медленно кивнул. Поменьше ростом, с льняными волосами, представитель Атреуса Луиза Вашкевич поправила черную повязку на левой руке.
- Ваше высочество, мы теперь в Лиге Свободных Миров еще глубже поняли все значение гибели вашей матери. Но не надо забывать и сказанное давно Джеромом Блейком: "Смерть над любовью не властна".
- Ваши слова утешают меня, посол Вашкевич. Пусть это даже и плагиат из поэмы Дилана Томаса, Но вот интересно, сколько еще перлов мудрости приписали бедняге Джерому Блейку в попытках обожествить его? Катрин опустила глаза, не давая возможности этим двоим угадать ее истинные мысли. Пусть она и умеет себя контролировать, но предосторожность не помешает.
Вновь подняв глаза, Катрин позволила одинокой слезинке скатиться по щеке.
- Потеря матери сильно сказалась на мне, как и смерть моего друга Галена Кокса и кузена Риана Штайнера. На меня теперь легла большая ответственность. Если бы не обязанность заботиться о моем народе, я просто была бы парализована скорбью.
Негромко заговорил представитель Конфедерации Капеллана:
- Скорбь исцеляет, хотя и требует некоторого времени.
- Да, если только другие заботы не накладываются поверх скорби. - Катрин подняла голову и расправила плечи. - Но давайте тем не менее займемся текущими делами. Возможно, вы удивились моему желанию встретиться с вами. Во избежание недоразумений позвольте высказаться прямо.
- Слушаем, ваше высочество.
- Ваш главнокомандующий, посол, прислал мне соболезнования и по случаю смерти матери и по случаю гибели комманданта Галена Кокса. Я рада за вас, имеющих такого сострадательного и мудрого правителя.
- Вы так любезны, ваше высочество.
И будет лучше, если вы так будете думать всегда. Катрин позволила себе слабую улыбку.
- Несомненно, агенты вашей разведывательной службы уже начали докладывать о несколько страной ситуации, сложившейся вокруг Джошуа Марика, находящегося Новом Авалоне. В общем-то ничего особенного, но за Джошуа, оказывается, принимали некую молодую женщину. Надеюсь, что Джошуа пребывает в целости и невредимости под опекой ИННА, а беспочвенные слухи не будут вторгаться в минуты скорби вашего главнокомандующего.
Лицо Вашкевич во время этого монолога слегка побледнело, но к концу этого короткого спича краска вновь вернулась на ее щеки.
- Я передам это сообщение на Атреус.
- Я кое-что добавлю еще. - Катрин медленно встала и взяла два конверта, что лежали на троне Федеративного Содружества. - Здесь находятся голодиски с материалами, касающимися этого инцидента, а также куски, что использовались для монтажа. Мой брат выслал лишь окончательные варианты программы, и вам, чтобы получить подготовительную информацию, пришлось бы потратить немало сил и средств. Хотя я понимаю, что бросаю тень на некоторых моих подданных, передавших вам ту информацию, но надеюсь, что вы заключите с ними соответствующий договор, чтобы удостовериться в истинности переданных мною материалов.
Цзю-Чан моргнул, принимая один из конвертов.
- Мне еще не доводилось слышать, чтобы взяточничество оговаривалось в столь аккуратных терминах.
- И не услышите, посол, поскольку у нашего народа есть секреты, которые мы бережно храним. Однако Джошуа не является и не должен являться предметом разногласий между нашими двумя государствами. Он всего лишь ребенок и не может быть ставкой в игре наций. - Катрин застыла рядом с троном, положив руку на высокую спинку. - Мне ненавистна сама мысль, что кто-то захочет использовать его как заложника.
Посол Лиги Свободных Миров покачала головой.
- В моем отечестве никогда не заблуждались относительно статуса Джошуа в Федеративном Содружестве.
С точки зрения дипломатии, такое замечание можно понять двояко. Подобие улыбки появилось на губах Катрин.
- Значит, ваши люди более великодушны, нежели мои, или, по крайней мере, более великодушны, чем некоторые члены моей семьи.
Этот комментарий поразил обоих послов. Вот и хорошо, значит, моя задача выполнена.
- Прошу вас, ваши превосходительства, возвращайтесь в ваши посольства и без промедлений отправляйте полученные материалы. Если мы сможем ликвидировать подозрения до того, как они укрепятся, то нам нечего страшиться возможного недоверия в будущем.

Чарльзтоун, Вудсток. Пограничная область Сарна
Федеративное Содружество

Ларри Акафф выставил перед собой ладонь, обращаясь к Фебе Дерден:
- То есть в этой дискуссии мне не оказаться победителем, так?
Сцепив руки за головой, светловолосый командир Вудстокской милиции откинулась назад и рассмеялась.
- Ты же не будешь отрицать, что слегка раздражен всеми этими новостями о Джошуа, заслонившими твое пребывание на Вудстоке? Правда, я этим местным программам не верю, как и тебе.
Ларри сузил карие глаза.
- Почему же не веришь? Феба покачала головой.
- А кто у нас видеозвезда, Ларри? На прошлой неделе, когда ты, Джордж и я отправились в клуб "Неон", ты использовал собственную популярность, чтобы провести нас внутрь.
- Но ты сказала, что не хочешь стоять в очереди. Ведь так?
- Виновата, но все же не я разговаривала со швейцаром и не я махала рукой, призывая друзей пройти впереди всех. - Феба выпрямилась и картинно изобразила зверскую ухмылку. - Хотя, собственно, не это меня волнует. А то, что, когда мы прошли в зал, ты задержался в дверях, давая возможность присутствующим насладиться твоим величественным появлением.
- Да нет, просто я давал глазам привыкнуть к полумраку.
- Ну еще бы, тем более что в коридоре, ведущем к бару, и так было темно.
Ларри опустил голову.
- Ну хорошо, твоя взяла. Дело было не в глазах. - Но как только смех Фебы эхом разнесся по офису, он вскинул руку и указал на девушку. - Но и не в желании продемонстрировать свое появление. Дело в другом.
- В чем же?
- Я не уверен, что ты поймешь. Феба нахмурилась.
- Конечно, изображение моей физиономии и боевого робота не носят на всех майках в Федеративном Содружестве, но то, что я стала командиром, еще не значит, что совсем отупела. Попробуй объяснить.
Ларри наклонился вперед, опираясь локтями на колени, и понимая, каким хвастуном он выглядит.
- Просто я хотел убедиться, что мне не грозит засада. На Солярисе для водителей боевых роботов - профессиональных бойцов, подобных мне, - есть места, куда можно пойти и при этом не оказаться на глазах у публики.
Феба подняла брови.
- Уж не хочешь ли ты произнести речь на тему "Как тяжело быть знаменитостью"?
- Тебе, Феба, смешно, но на самом деле это не так легко. Разумеется, есть и свои преимущества. Например, можешь провести друзей в ночной клуб, не дожидаясь в очереди час или два. Но вдобавок к этому на тебя наваливается и куча проблем.
- Уж не о тех ли двойняшках ты говоришь, которые чуть не затеяли войну за право потянуть тебя за мочку уха?
Ларри вспыхнул.
- Да нет, просто они хотели тебя передразнить. Но бывает и похуже. - Он задумался. - Когда ты становишься общественной личностью, то каждый, кто когда-либо ставил на тебя, или покупал билет на твой бой, или производил продукт, который ты рекламируешь, считает, что хотя бы частично ты принадлежишь ему. Люди негодуют по поводу того, как много мы имеем и как мало для этого работаем. Они считают такое положение вещей неправильным. Ведь учителя или медсестры получают так мало, хотя их вклад в общественное развитие гораздо больше по сравнению с нашим.
Он поднял голову и заметил невысказанную усмешку в глазах Фебы.
- А ты знаешь, какой срок составляет средняя карьера бойца на Солярисе?
Она покачала головой.
- Три месяцса! Не года, а месяца! И не из-за того, что водители роботов погибают на дуэли. Просто тренировочные нагрузки и стрессы быстрее выводят из строя, нежели сломанные кости. Это оказалось страшнее, чем настоящие битвы, в которых я участвовал в составе Десятой Лиранской гвардии.
Феба опустила глаза на журнал регистрации.
- И страшнее, чем лагерь на Элайне?
Ларри покачал головой, не в силах какое-то время говорить.
- Когда я находился на Элайне, у меня было будущее, поэтому я смог выдержать так долго. Элайне же воспитала у меня выдержку. Да и Кай не дает своим бойцам попасть под пресс общественного внимания. Вот почему я до сих пор в строю. Мои схватки широко освещаются, и за мной наблюдают миллиарды зрителей. Они видят мои действия, слушают комментарий и полагают, что знают меня. И действительно, немного знают, но знают лишь то, что я им демонстрирую.
Ларри коротко рассмеялся.
- В клубе "Неон" один малый узнал меня и потащился со мной аж до туалета и ждал меня там. Он хотел, чтобы я вернулся за его столик, бросил вас как "никчемных" и поболтал с его приятелями. Он сказал, что у него одного в Чарльзтоуне есть оверкар "Красис-Р" и что он позволит мне пользоваться, если я выступлю на голосъемках вместо него.
Феба помрачнела.
- А его зовут не Бадди Коррен?
- Вроде того. Ты его знаешь?
- Он состоит в правлении Чарльзтоунской муниципальной милиции. Парень хотел устроить шоу, на котором наши боевые роботы разделались бы с оверкарами, сделанными его конкурентами. Когда я объяснила ему, что мы не можем пойти на такое, он предложил мне взятку.
- Вот, теперь ты понимаешь, с каким дерьмом мне приходится иметь дело? Я хочу сказать, что есть много прекрасных людей, которые просто хотят пожать мне руку или попросить автограф, и это здорово, особенно когда это подростки. Но должен признать, что у меня внутри всегда немного холодеет, когда я слышу чей-нибудь голос, говорящий: "Эй, приятель, а ты не Ларри Акафф?" Я сразу же пытаюсь понять, что таким типам нужно, и высматриваю путь к бегству. Но, возвращаясь к началу разговора, хочу сказать, что терпеть не могу находиться в центре внимания публики. До того как грянула эта новость о Джошуа, головидеографы просто оккупировали лужайку перед домом моего отца. Сейчас уже светает, и я боюсь, они вновь все там собрались. Мать уже вне себя от бешенства. Ведь у нее вытоптали все цветочные грядки.
Феба вновь засияла в улыбке, и Ларри испугался, что сейчас она все сведет к шутке.
- А может быть, я смогу тебе помочь?
- Как?
Феба указала на панель компьютера.
- Казармы офицеров-холостяков стоят открытыми. Я могу поместить тебя туда.
- Спасибо, но как ты можешь поместить туда гражданское лицо, не наживая себе хлопот? Ведь ты же всегда чтила букву параграфа, Феба. И вряд ли Джордж смог тебя резко изменить.
- Он и не изменил. - Женщина похлопала по экрану. - Согласно букве параграфа, вы, гауптман в отставке Акафф, ни разу за три года не сообщили о своих должностных назначениях. Поэтому я привлекаю вас на службу в местную милицию и предписываю нести определенные общественные обязанности. Таким образом, все формальности соблюдены, и ты получаешь местечко, где эти видеопиявки до тебя не доберутся.
Ларри на секунду задумался, затем кивнул головой.
- Спасибо. Здорово придумано!
- Вот и хорошо.
- Я оценил твою заботу. Не только по этому факту, но и потому, что ты представила меня своим друзьям. Знаешь, я вовсе не был уверен, что смогу вписаться в эту жизнь, где есть немало кочек, но ты помогла мне их сгладить.
- Я же в долгу у тебя, Ларри. Он нахмурился.
- Да ведь ты же без меня познакомилась с моим кузеном. Насколько помню, я даже не представил вас друг другу.
- Не представил, но я говорю о другом долге. - Феба прикусила нижнюю губу. - Ведь ты же тогда остался на Элайне, и я всегда думала, что это моя вина.
- Эй, Феба, да ты что! Мой "Боевой Молот" потерял ногу и руку. Тебя и других отозвали на перегруппировку, чтобы прикрыть посадочную площадку, куда садился шаттл, чтобы забрать принца Виктора. Я знал, чем вы заняты, и мысленно находился с вами. Ведь ты вернулась бы за мной, если бы могла.
- Я-то вернулась бы, но все равно ты не заслужил того, чтобы оказаться в лагере и пройти через все унижения.
- Никто не заслужил плена, но я же не умер из-за этого.
- Ты хочешь сказать, все случившееся только закалило твой характер?
Ларри на секунду задумался, затем кивнул.
- Закалило и сделало мудрее. Я понял, что жизнь есть нечто гораздо более существенное, чем многие полагают, и это открытие многое для меня значило.
- И ты стал терпимее относиться к таким малым, как Бадди?
- Да нет, дело не в этом. - Он улыбнулся и с радостью увидел ответную улыбку на ее лице. - Я понял, что нет ничего важнее друзей. И спасибо, что ты лишний раз доказала правоту пройденного урока.

X

Не притворяйтесь в тактике, принесшей вам
одну победу, но модифицируйте ваш метод
применительно к меняющимся обстоятельствам.
Сун-Цу Ляо. "Искусство войны"

Дворец Марика, Атреус
Лига Свободных Миров
1 июля 3057 г.

По отвратительному бурчанию в животе Сун-Цу Ляо понял мгновенно, что на него накатил сон. Он редко запоминал сны и еще реже оказывался непосредственным участником событий в сновидениях. Своим презрительным отношением к снам он почти целиком был обязан матери и сестре, находящим величественную и таинственную смысловую нагрузку в образах, материализующихся во время сна. Ни одна из них ничем не проявила себя в реальной жизни, а склонность этих женщин постигать реальность посредством расшифровки сновидений доказывала, что они обитали где угодно, но не во Внутренней Сфере.
Из множества публикаций и научных исследований Сун-Цу знал, что сны являются отражением работы мозга, интегрирующего недавно полученные факты в ячейки памяти. Те несколько снов, что он запомнил, как раз убедительно доказывали, что являются результатом работы мозга. Именно с подобной точки зрения Сун-Цу и рассматривал символизм сновидений. Занимаясь их разгадыванием, он интересовался лишь тем, что именно было мозгом интегрировано и куда помещено.
Ему снилось, что он находится в длинном коридоре - настолько длинном, что конца не было видно, отделанном пластинами из кованого золота. От каждой такой пластины отражались лучи, хотя источник света отсутствовал. На каждой панели выпукло или вдавленно изображались мифологические существа, научные символы или другие образы, связанные с жизнью Внутренней Сферы. Картины эти зачаровывали, хотя немного и раздражали, поскольку невозможно было разобрать, в чем суть изображения, если всматриваться в него прямо. Впрочем, Сун-Цу понимал, что из увиденного он не почерпнет для себя никакой информации.
Вдоль стены по левую руку размещались портреты. Большинство - старые

Предыдущая страница 7 Следующая страница


Рожденный для войны 8

и потемневшие, с потрескавшейся краской, как на полотнах старых терранских мастеров, работавших еще в эпоху, когда человечество не ведало секретов межзвездных путешествий. Он даже признал кое-какие стили: Ван-Гог, Рембрандт, Веласкес, Паркинсон и Матисс, хотя и знал, что никто из этих художников не писал ничего подобного. Сун-Цу был уверен, что на портретах изображались люди, жившие много лет спустя после того, как названные художники умерли.
Сун-Цу медленно двинулся по коридору и обнаружил, что на первом портрете изображен его дедушка, Максимилиан Ляо. Остролицый, с пронзительным взглядом, Максимилиан выглядел человеком, полным жизненных сил и дерзкого огня. Определенно, это был тот самый человек, о котором часто рассказывала мать, но он не походил на деда, каким помнил его Сун-Цу. Разумеется, ведь Сун-Цу находился в ребяческом возрасте, когда познакомился с Максимилианом, а тот к тому времени уже был сокрушен Хэнсом Дэвионом и Джастином Аллардом.
Глянув вправо, Сун-Цу увидел высокое серебряное зеркало на пустовавшем ранее месте, как раз напротив портрета. И дальше по коридору напротив каждого портрета появилось по зеркалу, что еще более усилило желание Сун-Цу постичь эту тайну. Он не видел своего отражения в зеркале, а вместо этого разглядел согбенного старика с грязными, нечесаными лохмами, ниспадающими на засаленные плечи потрепанного халата. Глаза старика пылали безумием. Да, подумал Сун-Цу, вот это как раз тот Максимилиан Ляо, которого он знал.
Он прошел дальше и увидел следующую картину кисти Ван-Гога - Томаса Марика. Резкие мазки и ярко-желтая краска отмечали каждый шрам на лице Томаса. Глаза тускло смотрели с изможденного лица, от которого так и веяло усталостью. Именно таким и выглядел Томас после самоубийства Софины.
Повернувшись к зеркалу, чтобы понять, какие метаморфозы уготованы этому портрету, Сун-Цу неожиданно увидел образ, исполненный силы. Этот Томас, облаченный в серебряные доспехи, высоко над собой держал поднятую саблю. Звездное кольцо окружало голову, а шрамы почти совсем пропали. И выражение его лица было как раз тем же самым, как в суде, когда Томас Марик разбирался с фанатичными последователями "Слова Блейка". И тут Сун-Цу понял, каким видят Томаса большинство обитателей Лиги Свободных Миров: реформатором, создавшим Рыцарей Внутренней Сферы, возродившим идеалы благородства в современной жизни.
В мозгу Сун-Цу уже начала формироваться теория, объясняющая все увиденное, и он бросился вперед, стремясь получить дополнительную информацию. На следующем портрете он обнаружил собственное изображение в виде фатоватого Арлекина с обвисшими губами, искривленными в туповатой усмешке. Изогнувшись, Арлекин демонстрировал широкую желтую полосу на спине.
А это я, каким хочу казаться другим. На Аутриче, когда все юные отпрыски королевских фамилий собирались на занятия, пока их родители обсуждали совместные стратегии, Сун-Цу намеренно во время конфликтов со сверстниками начинал хныкать, корчиться от страха, прятаться. Он понимал, что ровесники считают его мать безумной, и потому изо всех сил изображал из себя того самого избалованного и испорченного ребенка, которого и ожидали в нем увидеть.
Обернувшись и увидев свое зеркальное изображение, Сун-Цу удивился, отметив, насколько образ в зеркале походил на его кузена, Кая Алларда Ляо. Это предостережение! Он достаточно внимательно наблюдал за Каем, чтобы понять - его кузен разыгрывает свою партию, держа карты поближе к груди, и вовсе не собирается демонстрировать весь свой потенциал. По крайней мере, такое заключение следовало из того факта, что образ Кая хранился в мозгу Сун-Цу близко к образу самого Ляо. Возможно, я недооцениваю Кая.
Сун-Цу заставил себя пройти дальше по коридору. Следующим предстал портрет Хэнса Дзвиона, отчего у Сун-Цу мурашки побежали по спине. Хэнс Дэвион, представленный во всей своей славе, крепости и румяном здоровье, полностью соответствовал прозвищу Лис. Для начала он обманом заманил Максимилиана Ляо в когти этой змеи по имени Джастин Аллард, а затем устроил то вторжение, в результате которого отхапал половину миров Конфедерации Капеллана, создавая пограничную область Сарна для недавно появившегося Федеративного Содружества.
Зеркало справа отражало мумию, закутанную в марлевые повязки. Сун-Цу принялся всматриваться в нее, и тут открылся у мумии глаз, и Ляо узнал пронзительный взгляд голубых глаз Дэвиона. Тело казалось более подтянутым и юным, нежели у Хэнса на портрете, и пока Сун-Цу озадаченно размышлял над этим явлением, открылась дверь в его прошлое.
Он вспомнил, как в юности однажды проснулся ночью. Сначала он не увидел деда, лишь ощутил его дыхание да прикосновение пальцев к своей ночной рубашке. Слабый свет ночника, отражаясь в глазах Максимилиана, заставлял их гореть, как у кота.
- Не волнуйся, не волнуйся! - Эти слова были произнесены торопливым хриплым шепотом. - Хэнс Дэвион - мой друг. Это все уловка. Наша уловка.
Дверь в спальню Сун-Цу открылась, какой-то человек выволок деда, а затем пришел отец и успокоил Ляо. Он сказал, чтобы Сун-Цу не пугался, просто дед заблудился. Он сказал, что раскрылась история с созданным Максимилианом двойником Хэнса Дэвиона, и именно это послужило поводом к войне.
- Тебе, сынок, просто приснился плохой сон. Не думай о нем и никогда не говори об этом маме.
Мумия на глазах превратилась в прах, потом половину этого праха унесло ветром, как унесло половину Конфедерации Капеллана. Сун-Цу, трепеща, заставил себя оторвать взгляд от зеркала и двинуться дальше, хотя каждый шаг ему давался с таким трудом, словно приходилось пробиваться сквозь невидимый бетон.
Чуть не вечность тащился Сун-Цу на полупарализованных ногах до портрета Джошуа Марика. Именно сейчас он понял смысл сна: весь его мозг был наполнен только что увиденными образами из-за тех материалов, что прислала Катрин Штайнер. Сун-Цу напряженно всматривался в этот портрет, пытаясь разглядеть хоть какой-либо признак, указывающий на то, что Джошуа мертв, но ничего не увидел. На портрете мальчик выглядел точно так же, как на кадрах головидения - болезненным, но, по мнению Сун-Цу, чересчур здоровым.
Он обернулся к зеркалу и ничего не увидел. Тело его вздрогнуло, он подскочил и сел на постели, скидывая сбившиеся простыни с мокрой от пота груди. Затем, привалившись к изголовью, Сун-Цу отдохнул, слизывая капельки влаги с верхней губы. Что бы все это значило?
В его голове назойливо забубнил голос сестры, объясняя увиденное, но Сун-Цу подавил в себе прошлые воспоминания и настроился поразмышлять трезво. - Мой ум попытался скорректировать полученные данные, но так и не справился с пониманием увиденного образа Джошуа. И это неудивительно, ведь тогда, на Аутриче, он был гораздо моложе. А за шесть прошедших лет ребенок мог измениться очень сильно. Соответствия не получилось, вот отражение в зеркале и не появилось.
Он кивнул сам себе и улыбнулся. Ответ показался ему логичным. Если бы этот сон приснился сестре, она пришла бы к нему, бормоча нечто несуразное по поводу того, что Виктор Дэвион умертвил Джошуа и поместил собственного агента на место Лорда-Наследника Дома Марика. А ему пришлось бы объяснять сестре, что Виктор не пойдет на такое в силу своей бесхитростности. Но Кали все равно не поверила бы в такое объяснение, продолжая цепляться за сон и скрытый в нем тайный смысл.
Сон окончательно покинул его, и мозг заработал четче. Разумеется, Виктор ни за что не пошел бы на подбор двойника для Джошуа. Иначе заварилась бы такая каша! Сун-Цу улыбнулся внезапно осенившей его мысли. Но если Виктор не решился на такой поступок, это еще не значит, что я не могу обвинить его в этом. Виктор, с его непомерным чувством чести, придет в ярость.
Фрагмент за фрагментом замысел сам по себе начал складываться в уме Сун-Цу. Он пришел к выводу, что не стоит выдвигать какие-либо обвинения напрямую. Гнев Виктора может оказаться губительным для Дома Ляо. Вместо этого следует внушить мысль о погублении сына Томасу, и тогда Томас Марик, может быть, вручит ему, Ляо, бразды правления для активизации действий в пограничной области Сарна. А если разозлить Томаса в достаточной мере, то он может и потребовать от Виктора отступного - хотя бы в виде тех миров из состава Конфедерации Капеллана, которые отошли к Федеративному Содружеству.
Сун-Цу встал и босиком прошлепал по полу к письменному столу. Включив компьютерный терминал, он начал набрасывать план и составлять послания, с которых предстояло начать.
- Бедняга Виктор, - тихонько рассмеялся он, - мне приснился сон, который окажется твоим кошмаром.

XI

Сограждане, какое-то паденье!
И я, и вы, мы все поверглись ниц.
Кровавая ж измена торжествует!
Вильям Шекспир "Юлий Цезарь"

Арк-Ройял, Округ Донегал
Лиранское Содружество
4 июля 3057 г.

- Я и сама не знаю, что хочу сказать, Крис. - Кейтлин Келл заправила прядку черных волос за ухо. - На Таркаде разное говорят, но я не могу передать, поскольку мне рассказывали по секрету. Вообще, я привыкла, прежде чем кому-либо что-то объяснять, целиком овладеть информацией, что сейчас и пытаюсь делать.
Кристиан Келл улыбнулся кузине.
- Ну, так ты хочешь, чтобы мы с Дэном выступили в качестве коллективного советника, или просто проверяешь реакцию на твои идеи?
Кейтлин кивнула ему и седовласому мужчине, сидящему на софе.
Дэниэль Аллард, ставший предводителем Гончих Келла после ухода в отставку Моргана Келла, сочувственно ей улыбнулся.
- Особенно ежели дело касается тайны с идентификацией убийцы архонтессы Мелиссы Штайнер. И надо полагать, у тебя есть сомнения в правдивости официальной версии, иначе ты не стала бы поднимать этот вопрос.
Крис поддержал друга:
- У меня тоже есть сомнения в правдивости официальной версии. Я ни капельки не верю в предлагаемый вариант одиночки-сумасшедшего, соорудившего такую бомбу, которая погубила архонтессу и твою мать, Кейтлин. Я слышал краем уха, как ребята из наших подразделений обсуждали навыки, которыми должен обладать человек, имевший дело с такой бомбой. Так вот, если отбросить в сторону тот факт, что этого человека все мы хотели бы удавить собственными руками, то искусство его в этом деле просто впечатляет. И я согласен, трудно поверить в такую случайность, что убийца вскоре после теракта покончил жизнь самоубийством, да к тому же еще и тело не было найдено. Хотя, судя по недавнему убийству Риана Штайнера, похоже, наемные убийцы действительно кончают с собой после совершения акции.
Зеленые глаза Кейтлин превратились в щелочки.
- Как же может быть случайным совпадением тот факт, что два заказных убийства, потребовавших настоящего искусства от исполнителя, кончились самоубийством?
Крис нахмурился.
- Ты полагаешь, тот малый, застреливший Риана потому, что считал себя его незаконнорожденным ребенком, убил и Мелиссу? Решив, что она его мать?
- Нет, дело обстоит совсем не так. Посуди сам, Риан и Виктор были смертельными врагами, и Риан погиб уж в очень подходящей ситуации для Виктора. Его смерть позволила разрядить обстановку на Скаи. - Кейтлин развела руками. - Рассерди Виктора и получи расплату.
- Что-то уж слишком много выводов из одного факта, Кейтлин, - сказал Дэниэль, качая головой. - И мне совершенно не нравится предположение, что Виктор убил Мелиссу.
- Дэн, не сочти за неуважение, но ты знаешь или чувствуешь? - Кейтлин, выйдя из своей маленькой гостиной, отправилась на кухню за стаканом воды. - Ведь твоя семья тесно сотрудничала с Дэвионами.
- Ну и что?
- А то, что ты являешься лицом весьма заинтересованным, чтобы в качестве убийцы выступал кто угодно, но только не Виктор.
Дэниэль кивнул.
- Ага, а твои отношения со Штайнерами означают, что ты не хочешь видеть убийцу в лице Риана?
Кейтлин задумалась и отхлебнула из стакана.
- Да, мы находимся в родственных отношениях с Виктором и Катрин через их дедушку, и следовательно, не являемся родственниками Риана Штайнера. Но мне не внушает доверия официальный вердикт об убийстве Мелиссы, а история гибели Риана попахивает мошенничеством и сокрытием истины.
- О'кей, Кейтлин; итак, мы поняли друг друга. Я познакомился с Мелиссой Штайнер задолго до того, как твои отец и мать объединились, чтобы произвести тебя на свет, и она для меня - дорогой друг и прекрасная женщина. И я с удовольствием наложил бы руки на горло того злодея, кто убил ее, и того, кто нанял убийцу. Соглашусь и с тем, что официальный отчет о ее гибели во многих пунктах не внушает доверия, но усматривать тут заговор, не имея явных доказательств, - опасная затея.
Значит ли это, Дэн, что ты не хочешь думать на эту тему?
Кейтлин глянула поверх края пластикового стакана на Кристиана Келла.
- Ты склонен считать это просто единичным происшествием?
Крис вместо ответа слегка пожал плечами. В открытом вороте рубашки мелькнула зелено-голубая татуировка дракона на его груди. Он стал настолько полноправным членом Гончих Келла, что я иногда забываю о воспитании, полученном им в Синдикате Драконов, и о том, что он был членом шайки якудза. Происхождение Криса открывало ему уникальные перспективы, но в силу внушенных в Синдикате Драконов правил молчания он неохотно распространялся на данную тему.
Немигающий взгляд в упор заставил собеседника поежиться, как она и предполагала, но Кейтлин продолжала смотреть.
- Я действительно хочу знать, что ты думаешь, Крис. Он провел рукой по темным волосам ото лба к затылку, затем кивнул.
- Я думаю, что в своем анализе ты допускаешь ряд ошибок. И первая, которую ты можешь и не осознавать, - занесение Риана в ту же категорию, что и Мелисса Штайнер.
- Я вовсе не собиралась...
- Тем не менее так вышло. Ты считаешь их жертвами одного наемного убийцы, не имея на то доказательств. Но если даже это и так, вовсе не обязательно, чтобы убийцу нанимал один и тот же человек. А на самом деле могло произойти так, что убийца, нанятый Рианом, убил и его, дабы замести свои следы. А может быть, Риан решил избавиться от убийцы, но в своей попытке получил в ответ пулю.
Присев на подлокотник софы, Кейтлин уставилась куда-то в пространство.
- Укажу я и на то, что в отборе доказательств ты намеренно опиралась на те из них, которые свидетельствуют против Виктора.
Кейтлин вздрогнула. Она хотела сказать, что Крис не прав, но на самом деле поняла, что собеседник попал прямо в точку.
- Например?
- Например, относительно смерти Риана существуют три параллельные версии. Первая выдвинута властями Федеративного Содружества и гласит, что Риан в силу неизвестных причин убит одиночкой. Судебно-медицинское разбирательство удовлетворило их, поддержав такое заключение. Вторая версия принадлежит тебе. Ты утверждаешь, что налицо самоубийство, а некто лишь нажал на курок, а затем убил и нашего парня, дабы замести следы. По третьей версии, Риана застрелил из пистолета его адъютант Свен Ньюмарк, который избавился от оружия до прибытия властей.
Кейтлин покачала головой.
- Версия с Ньюмарком абсурдна. Только помешанный на заговорах поверит в нее.
- Но тем не менее в нее верят, поскольку тут есть рациональное зерно. Мотивом для преступления ему служили месть за попытку похищения принца Рагнара людьми Риана с Арк-Ройяла и возмездие за смерть твоей матери и увечье отца во время покушения на Мелиссу. К тому же Ньюмарк являлся эмигрантом с Расалхага, а у нас образовалась довольно внушительная расалхагская колония здесь именно в силу того, что твои дед и отец во многом облегчили им эмиграцию. А кое-кто идет дальше и предполагает, что Ньюмарк был даже нанят твоим отцом.
- Но это же бессмыслица.
- Отчего же?
- Оттого, что мой отец такими делами не занимается.
Крис улыбнулся.
- Итак, ты против того, чтобы опираться на теорию, разработанную в болтовне на вечеринках?
- Да.
- Тогда вернемся к убийству Мелиссы, и я скажу тебе по поводу Виктора то же самое. -- Крис поднял на нее глаза. - Я тренировал Виктора. Он не способен отдать приказ на убийство.
- Ты ошибаешься, Крис. Дэн сдвинулся на край софы.
- Что ты хочешь этим сказать, Кейт?
Она глубоко вздохнула, но тяжесть в груди давила по-прежнему.
- Я вам доверяю. Катрин сказала мне, Виктор сам признался ей в том, что отдал приказ наемному убийце убрать Риана.
Крис ошеломленно откинулся назад, застыл в неподвижности.
- Я не верю. Дэн кивнул.
- Я тоже не верю.
Кейтлин широко раскрытыми глазами посмотрела на него.
- Ты тоже не веришь?
- Да. - Голос Дэна звучал устало. - Виктор слишком похож на Хэнса, чтобы такими прямыми методами устранять Риана. К тому же Риан являлся его политическим врагом, и именно в силу этого Виктор не пошел бы на такой шаг. А должен был бы, поскольку подозревал Риана в убийстве своей матери или в другом отвратительном заговоре.
Кейтлин поставила стакан на стол.
- Ты подозреваешь или знаешь?
- Подозреваю, но не сомневаюсь в своей правоте.
Крис вновь покачал головой.
- В такое объяснение я не верю. Не могу поверить в то, что он убил собственную мать.
- Да почему же? Ведь подобно Риану она также стояла на его пути к власти. Он убил Мелиссу, чтобы захватить власть, а Риана - чтобы удержать власть. Кроме того, это его люди проводили расследование и объявили Виктора невиновным.
Дэн потер виски.
- Не нравится мне все это.
- Мне тоже. - Крис встал. - Не верю я в это. И не сомневаюсь, что ты в точности повторила то, что сообщила тебе Катрин, или Катерина.
Кейтлин нахмурилась.
- Катрин не стала бы пересказывать мне неправду.
- Вот как? Но ведь Виктор - это как раз единственный человек, который стоит между нею и властью, если ты не забыла.
- Ей вовсе ни к чему сейчас трон. У нее достаточно времени, чтобы унаследовать его после Виктора.
- Судя по слухам, Кейт?
- Судя по слухам, Крис.
Дэн поднялся и прошелся между ними.
- Похоже, что один из вас опирается на неверные слухи.
- Более того, - прошептал Крис. - Мы оба можем ошибаться.
Кейтлин ощутила, как сжался ее желудок. Если это правда, значит, я совершенно неспособна понимать сокровенные мысли Катрин. Ощущение в желудке стало еще неприятнее.
- Извини, Крис. Я вовсе не хочу из-за этого ссориться с тобой. Просто дело в том, что я очень переживаю, как бы в следующий раз, когда Федеративное Содружество предложит нам контракт, нам не пришлось сражаться из-за политических мотивов, а не в целях защиты нации.
Крис мягко улыбнулся.
- Это действительно тема, внушающая тревогу, Кейтлин, и я тоже не хочу с тобой ссориться.
- Вот и хорошо, - сказал Дэниэль Аллард, - поскольку ваша размолвка не явилась бы самой серьезной проблемой на фоне всего происходящего.
Кейтлин повернулась к Дэниэлю, изумленно выгнув брови.
- А что такое?
- А то, что есть люди, которые распространяют слухи и приводят такие доказательства, что втягивают умных и душевных людей в пересуды вокруг проблемы, кому возглавлять Федеративное Содружество. И надо признать, что мы с вами знаем тех, кто заинтересован в подобной ситуации. - Дэниэль помрачнел. - И уж если мы озадачены, то каково простым людям? Дела и без этих дополнительных усилий обстоят скверно, так что будущее видится мне отнюдь не радужным.

Тамар, Зона, оккупированная
Кланом Волка

Фелан, в нетерпении переминающийся между Наташей и Ульриком на сцене зрительного зала, скрестил руки на груди, когда Наставник Дальк Карнз вышел из-за кулис на авансцену. Наставник поклонился сначала ильХану и его сторонникам, а затем выказал те же знаки уважения и противостоящей стороне. Наконец он поприветствовал и членов Совета Клана, сидящих за рампой.
- Он так старается, словно готовится к показу в утренних новостях.
Наташа в ответ на эту реплику Фелана подавила улыбку.
- Я вообще собиралась распечатать программу этого представления, но список придурков уж слишком велик.
Ее замечание оказалось последним штрихом в последовавшей за выходом Далька на подиум посреди сцены тишиной. Если Ханы и их обвинители избрали уместной для данного случая серую шерстяную униформу, то Дальк вновь остановился на кожаной парадной. Установив на подиуме эмалированную маску волка, он поверх ее вперил взор в аудиторию.
- Собратья по вере, я Наставник. Я взываю к вам, всем и каждому, справедливо разобраться в деле собравших нас здесь. - Дальк говорил негромко, но значительно. - Пусть будет так, как решит тайное совещание, да судит оно беспристрастно.
- Сайла! - изумленно выдохнул Фелан, видя, что сегодня здесь собрались все Волки. Он произнес эту священную клятву автоматически, почти бездумно, как нечто само собой разумеющееся. Выросший во Внутренней Сфере, он полностью адаптировался к жизни среди этих людей, не подвергая никакому сомнению их представления о правосудии и чести. Хотя при других обстоятельствах он, наверное, воспротивился бы попыткам обвинить и дискредитировать ильХана.
Если какие-либо сомнения и возникали у него, то он объяснял их некорректностью ситуации. Фелан понимал, что обвинение против Ульрика

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

выдвинуто незаслуженно, но на жюри присяжных будет давить политическая ситуация. Сам ильХан ничуть не переживал из-за обвинения, и потому Фелан еще не знал, как адекватно реагировать на ситуацию. Он не раз уже видел, как ильХан умело лавировал при возникновении гораздо более опасных политических ситуаций, чем эта, и без всяких вредных для себя последствий, а яростная решимость Ульрика всегда приносила ему победу.
Однако беззаботность Улърика может быть воспринята как вызов и тем самым принести ему поражение.
Фелан глянул через сцену на двух людей, выдвинувших обвинение. Женщина, обладавшая слишком малым для водителя боевого робота ростом, тем не менее была довольно привлекательна. Лицо ее обрамляли, ниспадая на плечи, волнистые светло-золотистые волосы. Когда она подняла голову, Фелан разглядел шрам на горле - результат ранения, полученного в битве на Токкайдо. Янтарные глаза и заостренные по-лисьи черты лица напоминали Фелану какое-то дикое животное, а ее безрассудная храбрость на поле боя снискали Мериэлл Радик кличку Ведьма Смерти.
Стоящий рядом с ней Влад перехватил взгляд Фелана и ответил на него серьезным, долгим взглядом. С черными волосами, зализанными назад, так что обнажались залысины, Влад все же оставался достаточно красивым, несмотря на шрам, тянувшийся от брови до челюсти по левой стороне лица. Его карие глаза горели неприкрытой ненавистью, и Фелан понимал, что тот скорее умрет от полученных ран, нежели будет жить с мыслью о том, что Фелан, этот волънорожденный из Внутренней Сферы, спас ему жизнь.
Фелан улыбнулся Владу и почесал собственную левую щеку. Влад сузил глаза, а ноздри его затрепетали. Мериэлл что-то ему сказала, затем сказала еще раз, более решительно, но все же ей пришлось положить руку на плечо воина, чтобы хоть как-то успокоить товарища. Влад опустил глаза и принялся перебирать бумаги.
Наставник посмотрел на Мериэлл и улыбнулся.
Этот Тайный Совет был избран для рассмотрения обвинений в измене, выдвинутых против ильХана Ульрика Керенского в результате расследований, проведенных по настоянию Наставника. Мериэлл Радик, представляющая Совет Клана, согласилась от лица Тайного Совета перечислить пункты обвинения.
Едва она начала читать, как Ульрик властно шагнул вперед и взмахнул рукой, призывая к молчанию.
- Заканчивайте ваше представление, Наставник. Не стоит себя дальше затруднять.
- Что?
- Эти обвинения беспочвенны. Я властью ильХана приказываю оставить их без рассмотрения.
Мериэлл не смогла смолчать.
- Вы не имеете права. Вы ведете себя предосудительно. - Голос ее хоть и звучал хрипло, но Фелан не отметил в нем волнения. - Я протестую против подобных действий.
Ульрик медленно покачал головой.
- Я не сомневаюсь, дитя мое, но у нас нет времени на подобные игры. Хоть мы и живем в условиях перемирия с Ком-Старом, но оно не означает конца вражде, и, стало быть, мы подчиняемся законам военного времени. А законы военного времени позволяют ильХану при рассмотрении обвинений, на его взгляд спорных, ускорять их разрешение. А поскольку я счел их таковыми, то и приказываю оставить их без рассмотрения. Я внимательно обдумал их, и оба обвинения считаю ложными. И потому приказываю их не рассматривать.
- Вы не имеете права. Ульрик вскинул голову.
- Уж не вызываете ли вы этими словами, звездный капитан Радик, меня на испытание отказа?
Радик на мгновение широко раскрыла глаза, но тут же опустила их.
- Я вовсе не собиралась выказать вам свое неуважение, ильХан.
Фелан улыбнулся, видя ошеломление на лице Далька.
- Я полагаю, что в данном процедурном вопросе ильХан не прав. Я... я присоединюсь к Тайному Совету через пятнадцать минут, дабы внести ясность в ведение дела.
- Если вы сделаете это, Дальк Карнз, я потребую испытания отказа от вас. - Ульрик зловеще улыбнулся. - Я все сказал. Относительно правовой стороны вопроса я не ошибаюсь. А теперь я жду.
Наставник неловко кивнул.
- Для протокола вы должны привести доводы к оставлению обвинений без рассмотрения.
- Для протокола, Наставник, я это сделаю. И сделаю потому, что все эти обвинения порочат достоинство и честь членов клана. - Голос ильХана гремел, долетая четко до всех членов Совета Клана. - Для начала коснусь обвинения в измене, основанного на факте избрания Фелана Уорда в Ханы. Я сознаю, что среди нас немало тех, кто считает, что ни один волънорожденный недостоин звания Хана. Они полагают, что случившееся - нечто из ряда вон выходящее. Так вот, я считаю таких людей дураками. - Ульрик повернулся и указал на Фелана. - Фелан Уорд является вольнорож-денным. Из этого никогда не делалось тайны. Всем и всегда это было известно. Он был захвачен в бою нашими силами. Он стал одним из нас. На службе Клану Волка Фелан постепенно выдвинулся в касту воинов. Тут мы ничем не поступились, и многие из вас поручились своей честью, чтобы он стал одним из нас. Став воином клана, исходя из требований генетического моделирования, Фелан выдвинул притязания на родовое имя Уордов. Сирилла Уорд назвала его своим наследником. Но это позволило ему лишь занять место среди соискателей на испытании. И он заслужил родовое имя тем же путем, как получил воинское звание, - сражаясь и побеждая. И теперь он достаточно опытен, чтобы находиться среди нас. После Токкайдо кандидатура Фелана была признана достойной для замены погибшего Хана. Он был избран единодушно. Избрание ратифицировано Великим советом, и Фелан был удостоен чести получить это звание.
Ульрик сцепил ладони на спиной.
- В обвинении Хан Фелан назван агентом Внутренней Сферы. Это незаслуженное оскорбление, основанное на слухах. Он был изгнан из Нейджелринга - военной академии первой ступени - и отправлен на ловлю бандитов. Если бы он являлся ценным членом их общества, его бы ни за что не отправили на столь ничтожную работу.
Фелан подавил улыбку. Среди воинов клана ловля бандитов считалась весьма унизительной службой. Назначение в подразделение соламы считалось бесчестьем, от которого мало кто отмывался. Во Внутренней Сфере на охоту с бандитами смотрели иначе. Наемники, подобные Гончим Келла, считали такую службу необременительной и незазорной. Конечно, она не приносила славы больших сражений, но была намного безопаснее и даже рассматривалась как романтичная, поскольку могла увести к экзотическим мирам, удаленным от центра Внутренней Сферы.
Ульрик продолжал представлять аудитории все новые и новые доводы:
- Добиваясь своего звания, Фелан шел общепринятыми у нас путями. И ставить под сомнение его права на это звание значит ставить под сомнение правоту основ самих кланов. Николай Керенский и остальные, от кого ведут начало родовые имена, по происхождению своему относятся к обитателям Внутренней Сферы. Все они принадлежали к воинским подразделениям Внутренней Сферы, следуя выводам обвинения, являлись агентами Внутренней Сферы. Все они были вольнорождвнными. Они создали традиции, благодаря которым вольнорожденные могли стать воинами, имели право претендовать на родовые имена и принимать участие в выборах на пост Хана. Но если они позволяли себе такое - намеренно позволяли, - то следование их традициям никак не может считаться изменой.
Сузив глаза, Ульрик расхаживал по сцене, как хищник, попавший в клетку.
- Что же касается обвинения в измене, выдвинутого на основании моего договора с военным регентом Ком-Стара перед битвой на Токкайдо, хочу указать, что данное обвинение уже выдвигалось против меня Великим Советом почти сразу же после сражения. Советом я был оправдан. Так что и это обвинение безосновательно.
ИльХан круто развернулся и вперил взор в Наставника.
- Я полагаю, Дальк Карнз, что данный Тайный Совет может закончить работу.
Наблюдая за Мериэлл и Владом, Фелан решил, что они похожи на людей, проведших две недели под артиллерийским обстрелом. Представляя это дело на рассмотрение Совета, воины наверняка надеялись тем самым укрепить свои позиции среди Волков. Ульрик же заманил их в засаду, и это им не понравилось. Как и Дальку. Но не потому, что он поддерживал Влада, а потому, что ему не хотелось терять контроль над Тайным Советом.
Но когда Дальк поднял голову, Фелан понял, что ошибается. Вместо ожидаемой злости и озадаченности он увидел злорадное самодовольство. Каким-то образом, пока Ульрик не оставлял от дела камня на камне, Карнз отыскал нечто, направленное против ильХана.
- Боюсь, ильХан, мы не сможем возвестить о конце работы Совета, пока не прозвучало третье обвинение вердикта.
Глаза Наташи вспыхнули.
- Третье обвинение?
- Вы правильно расслышали, Хан Наташа. А вы, ильХан, если сможете, объясните нам, как оставить без рассмотрения это обвинение?
Ульрик секунду недоумевал, а Дальк начал улыбаться. Ульрику удалось застать Далька врасплох, а теперь Дальк бьет его собственным оружием. Ведь Ульрик уже не оставил камня на камне от двух предыдущих обвинений, и теперь ожидается, что так же он поступит и с третьим. Но, похоже, это будет не так просто сделать.
ИльХан медленно покачал головой.
В предъявленном мне вердикте не было третьего обвинения.
- Вот как? - Маслянистая улыбка Далька стала еще шире. - Должно быть, канцелярия ошиблась. Но я надеюсь, вы не будете вызывать на испытание отказа моего чиновника?
- И в чем же заключается это обвинение, Наставник?
- В том, что вы сознательно вступили в заговор с целью уничтожения генетической наследственности клана.
Наташа громко ахнула, и даже Мериэлл и Влад выглядели ошеломленными. Фелан, выросший вне клана, реагировал не так бурно, но понимал реакцию остальных. У кланов существовала сложная программа селективного разведения особей для создания будущего поколения воинов. Сперма воинов хранилась учеными до тех пор, пока донор не доказывал свою воинскую состоятельность или сам не забирал свой вклад в случае неудач на воинском поприще.
Изначально, три столетия назад, существовало двадцать кланов. Члены двух кланов в ходе затяжной войны адсорбировались остальными кланами. Третий, исчезнувший клан, носивший имя Росомахи, о котором добровольно никто не вспоминал, был уничтожен остальными кланами в результате военного геноцида, в котором не могло быть компромисса. Дело в том, что Росомахи совершили тягчайшее преступление, которое только могли представить кланы: они использовали ядерное оружие для уничтожения генетических хранилищ остальных кланов.
Хотя вынесенный им приговор Великим Советом огласке и не предавался, все знали, о чем идет речь, поскольку для воинов кланов не существовало преступления более гнусного. Даже намека на подготовку к такому преступлению было бы достаточно, чтобы покончить с карьерой любого человека, а если бы в этом был повинен целый клан, то он неизбежно навлек бы на себя всю воинскую мощь остальных кланов. Дальк, произнося эти слова, объявлял Ульрика равным по вероломству Иуде, по злодейству - Гитлеру, а по безумию - Стефану Амарису.
Ульрик лишился дара речи, и поэтому Фелан шагнул на подиум и схватил Далька за плечо.
- Немедленно объяснитесь, Наставник, иначе я вызову вас на испытание отказа и обещаю вам, что честь ильХана очистится, омытая вашей кровью.
Дальк оттолкнул его руку, и Фелан ощутил буквально физически, как захлопывается подготовленная ловушка.
- Тут у меня, мой Хан, затруднений не будет. Все очень просто: в результате перемирия мы оказались с тремя поколениями воинов, ничего не знающих о войне, за исключением маневров да случайных рейдов. И когда закончится перемирие, наш командный состав будет представлять собой сборище неопытных, необученных и непроверенных воинов. Они поведут в бой наших юнцов и, как Ульрик того добивается, все погибнут, а с ними закончится и путь кланов.

XII

Лучше изведанный враг, нежели
вынужденный союзник.
Наполеон Бонапарт
"Политические афоризмы"

Даош, Цюрих, Пограничная область Сарна
Федеративное Содружество
4 июля 3057 г.

Ноубл Тэйер отодвинул пустую тарелку от края стола и улыбнулся Кэти Ханни.
- Я рад, что вы уговорили меня посетить "Мандариновый Дракон". Я никогда не был поклонником китайской кухни, но здесь действительно здорово.
Кэти протянула руку и пожала ладонь Ноубла.
- А вам спасибо за то, что пригласили меня. Мне здесь нравится, но я бываю тут не чаще раза-двух в год. Приберегаю визиты сюда до особого случая.
- Надеюсь, данный случай как раз такой. Она вскинула на него голубые глаза.
- Такой. Вы очень особенный человек, Ноубл Тэйер. Ноубл покачал головой.
- Вовсе нет. Только для вас.
- Очень любезно с вашей стороны. - Кэти допила чай, а когда поставила пустую чашку на стол, Ноубл вновь наполнил ее. -- Вы умеете слушать, а это такая редкость среди людей с их мерзкой хромосомной парой икс-игрек.
- Вас легко слушать.
- О, я уверена, вам уже наскучило выслушивать истории о местных предрассудках и нашей блестящей медицине.
Он широко улыбнулся.
- В общем, да. А талант слушателя я в себе развиваю. Мне кажется, писатель должен им обладать.
Кэти размешала сахар в чашке.
- Я знавала одного писателя, когда жила на Вроцлаве. Единственное, что ему не надоедало слушать, так это звук собственного голоса. Он в основном писал романы из истории четвертой войны за Наследие и войн с кланами. Но я прочитала лишь одну его книгу и пришла в ужас.
- Что же там такого было ужасного?
- Глубину характеров персонажей можно было измерить папиросной бумагой, зато батальные сцены расписаны с размахом. Все, что там происходило, это - бум, бум, бум. К концу романа оставалось только впечатление от этих непрерывных "бум". Так что я просто пропускала все эти битвы.
- А я думаю, что вообще никто не читает в романах батальные сцены.
- Наверное, вы правы. - Она обхватила чашку ладонями. - А теперь, я думаю, он пишет политические триллеры, связанные с гибелью архонтессы Мелиссы Штайнер-Дэвион.
Ноубл широко раскрыл глаза.
- Вот как? Но именно этим и я собирался заняться.
- Я не сомневаюсь, что ваша книга будет гораздо лучше.
Он нахмурился.
- Как же я не догадался, что найдется немало людей, решивших написать об этом. Я взялся бы за другую тему.
Появился официант и оглядел полупустые блюда.
- Вам завернуть с собой? Кэти энергично кивнула.
- Да. - Она обратилась к Ноублу: - На завтрак прекрасно подойдет мясо кунг-пао.
- Как скажете.
Огорченно сведя брови к переносице, она посмотрела на него.
- Я сожалею, что упомянула о том писателе и его книге. Это вас расстроило.
Он улыбнулся.
- Вовсе нет.
- А я рада, что вы мне рассказали о своей книге, а то я так мало знаю о вас.
- Ну, о книге я рассказывал совсем немного, а обо мне вы знаете вполне достаточно.
Она пожала плечами и слегка наклонила голову.
- Нет, недостаточно. Я знаю, что вы преподавали в Военной академии в Хайде и то, что сюда вы приехали писать книгу благодаря полученному наследству, и еще я знаю, что вы не очень жалуете китайскую кухню.
- Вы знаете и многое другое, Кэти.
- Но ничего существенного.
- Например, что вы хотели бы узнать?
- О ваших религиозных и политических воззрениях, о любимых голошоу. - Она улыбнулась. - О большинстве известных мне мужчин я столько узнавала к третьему свиданию, что четвертое уже не происходило.
- Ага, значит, я выбрал правильную стратегию. Она слегка хлопнула его по ладони.
- Моя мама всегда предупреждала меня, чтобы я остерегалась незнакомых мужчин, так что если вы и дальше будете оставаться для меня незнакомцем, я с вами больше никуда не пойду.
- Ну хорошо, ваша взяла. - Он поднял руки вверх и придвинулся к ней поближе. - Что касается религии, я - агностик. Капеллан в том госпитале, куда я попал со сломанной ногой, оказался настоящим мошенником. Не повезло мне и с христианским проповедником, который ратовал за продолжение войны. Сдается мне, что Господь гораздо смышленее своих проповедников, тем более что не устраивает интервью с самим собой.
- Ну что ж, это вполне приемлемо. А любимые сериалы по головидению?
Ноубл слегка поежился.
- Смотрю я много, но нравится далеко не все. Я видел массу серий о войне с кланами. - Он пожал плечами. - Наблюдаю периодически за схватками на Солярисе вечерами по средам, но не испытываю большого удовольствия. Просто они позволяют мне разобраться в военных эпизодах, которые я вставлю в роман.
Кэти слушала с очень серьезным выражением лица, Ноубл так и не понял, шутит она или нет, задавая следующий вопрос:
- А вот самое главное - кто, по-вашему, убил Мелиссу Штайнер-Дэвион?
Не торопясь и проверяя реакцию девушки на свои слова, он заговорил:
- Ну, правительство утверждает, что ее убил умственно больной человек. - Озабоченность на лице Кэти подсказала ему, что она не доверяет этой версии. - Разумеется, только полный идиот воспримет такое разрешение тайны.
Вспомнив, что Кэти упомянула о Вроцлаве, находящемся на краю округа Донегал, он предположил, что она не особенно разделяет теплые чувства большинства жителей пограничной области Сарна по отношению к принцу Виктору.
- Ясно, что наиболее вероятной персоной, желавшей смерти Мелиссы, оказывается ее сын Виктор.
- И я так думаю. Ноубл кивнул.
- Именно его в первую очередь я поставил под подозрение, начиная свой роман. Но поскольку кое-что мне приходится сочинять, то, рассматривая факты так и эдак, иногда и достаточно свободно их трактуя, я увидел другое решение проблемы идентификации личности убийцы и того, кто стоял за терактом. Я имею в виду того, кто нанял убийцу, поскольку сильно сомневаюсь, что кому-то удастся отыскать настоящего убийцу-исполнителя.
Кэти настороженно посматривала на него, но тем не менее Ноубл уловил блеск любопытства в ее глазах.
- Все же Виктор не настолько жестокий человек, чтобы убить собственную мать. Может быть, он и рвется к власти, но Риан Штайнер и мятеж на Скаи представляли такую проблему, решение которой он предпочел бы доверить матери. Живая архонтесса прикрывала его от гнева лиранцев.
- Но каким должен быть сын, если он даже не появился на ее похоронах?
Ноубл улыбнулся.
- Так-то оно так. Но, я думаю, там кое-что произошло.
- То есть?
- Ну хорошо, слушайте. Допустим, Виктор не убивал Мелиссу, значит, ее убил кто-то другой. И я думаю - это Риан Штайнер. Но Риан не мог действовать в одиночку, ведь ему нужны были союзники, чтобы вырвать Скаи из рук Виктора. И союзники нужны были достаточно могущественные, чтобы углубить раскол между Виктором и Катрин.
- На эту роль могут претендовать только люди из Ком-Стара.
Ноубл торжествующе улыбнулся.
- Или из "Слова Блейка".
- Но они входят в состав Лиги Свободных Миров.
- Кто глубже увяз на Острове Скаи? Ведь если Скаи присоединяется к Лиге Свободных Миров, то Виктор, нападая на него, рискует развязать серьезную войну. Более того, если бы Томас Марик отдал свою дочь Изиду за Риана, то Сун-Цу просто сошел бы со сцены.
- Но Риан женат на Мораше Кельва.
- Уж если Риан убил Мелиссу, то с таким же успехом он мог сделаться и вдовцом. Приверженцы "Слова Блейка" перехватывают послание Виктора к Катрин относительно процедуры похорон, Виктор предстает в невыгодном свете, и, будьте любезны, получите Риана свободным от подозрений и предназначенным для светлого будущего.
Кэти моргнула и улыбнулась.
- Что ж, это более интересный замысел для романа по сравнению с теми, что я читала недавно. И вы верите, что такое могло случиться?
- Не знаю, но сбрасывать подобную версию со счетов окончательно не стоит. В принципе любой человек, обладая средними способностями, может сочинить нечто вроде этого, и все будет выглядеть вполне правдоподобно.
- А все же кто в вашей книге убивает Риана? Ноубл улыбнулся.
- Ну, у меня оба убийства совершает один и тот же наемный убийца, но во втором случае он убивает Риана, чтобы не допустить отделения Скаи от Федеративного Содружества. В моей книге наемника обманули, подставив ему Мелиссу, а после покушения Риан попытался убить и его, и убийца ему отомстил. - Он пожал плечами. - Может быть, это и не совсем соответствует истине, но мой Виктор во многом своими действиями напоминает наемного убийцу, так что, я думаю, интрига будет занимательной.
- Звучит действительно интригующе. Я прочту с удовольствием.
Пришел официант с картонкой и счетом. Ноубл вручил ему банкноту в сто кронеров и отказался от сдачи.
- Пока у меня готов лишь черновик - да и то не всей книги. Но мне приятно ваше желание прочесть ее. Могу дать вам дискету.
Кэти откинулась на спинку кабинки.
- Вы дадите мне читать черновик? Вы мне так доверяете?
- Ну да. Может быть, мы и не так давно находимся в дружеских отношениях, но мне кажется, что вам я могу доверять. - Он потупился. - Надеюсь, и вы мне доверяете.
- Доверяю, Ноубл, доверяю. - Она похлопала ладонью по картонной коробке. - Я вам так доверяю, что предлагаю сейчас вернуться в вашу

Предыдущая страница 9 Следующая страница


Рожденный для войны 10

квартиру, избавиться от этого груза, а утром я научу вас, что это такое - с наслаждением вкушать на завтрак холодное мясо кунг-пао.

Дворец Марика, Атреус
Лига Свободных Миров

Томас Марик стоял на балконе, откуда открывался вид на дворцовые сады, когда позади раздался звук открываемой в комнату двери. Марик выждал несколько секунд, прежде чем повернуться лицом к посетителю. Хотя выбранный Томасом халат и был сшит из бархата и шелка, но простые линии не казались вычурными на фоне безыскусной одежды вошедшего в комнату регента "Слова Блейка". Томас с балкона величественным жестом предложил посетителю присоединиться к нему, затем снова отвернулся и вперил взор в темнеющий сад, наслаждаясь ароматом цветов.
Он не стал приветствовать регента, но и одного быстрого взгляда хватило, чтобы разглядеть тревогу на лице пришедшего. Томас не повернулся даже тогда, когда шаги посетителя зазвучали на балконе. Он подождал, пока стихнут шаги, а затем принялся ждать, пока тот не кашлянет.
Не оборачиваясь, Томас указал на звезды, мерцающие в вечернем небе.
- А вам известно, что наши предки верили в то, что расположение планет и далее звезд на небе означает некое послание? Ими руководили предрассудки и страх, и их жизни им не принадлежали. - Томас повернулся, демонстрируя правую, обезображенную шрамами сторону лица, и спросил: - Вы верите, что наши жизни принадлежат нам?
Регент, молодой человек с копной каштановых волос, поднял голову.
- Я верю в то, что воззрения Джерома Блейка на человечество определили предназначенную мне роль, и жизнь моя направлена на исполнение этой роли.
Очень хорошо. Ты персонифицируешь спор, чтобы избежать теологической дискуссии со мной.
- Я хорошо разбираюсь в вашей вере и приветствую готовность моего собеседника принять предназначенное ему место во вселенной. Уважь его, и он станет твоим другом. У вас есть сообщение для меня, регент?
- Главнокомандующий, я регент Малькольм. - Человек склонил голову в молчаливом приветствии. - Вряд ли это можно назвать сообщением. У меня к вам дело деликатного свойства, поскольку оно связано с вашим младшим ребенком.
Джошуа! Томас кивнул.
- Продолжайте.
- Если вы помните тот случай с еретиками, что произошел до раскола с Ком-Старом, то доверенное нам тогда сообщение мы доставили без задержки или исправления содержания.
Главнокомандующий загадочно улыбнулся:
- Я служил на генераторной станции гиперпульсации. И знаю, как пересылаются сообщения между планетами, регент Малькольм. И я так понял, что возникли какие-то подозрения?
- Да, сэр. Обычно сообщение кодируется, попадает в капсулу, где и соединяется с другим сообщением, идущим с Атреуса. У нас задействована программа предотвращения ошибок, с помощью которой мы перехватываем нелегальные сообщения и контрабандные изображения. С ее помощью мы и вышли на сообщение, о котором идет речь.
- И когда вы его раскодировали, чтобы помочь САФЕ выследить преступника, то обнаружили...
- Мы обнаружили планы, согласно которым агенты "Маскировки" Конфедерации Капеллана должны совершить акцию против вашего сына Джошуа.
Что за игру ты затеял, Сун-Цу? Томас старался подавить гнев, зарождающийся в груди.
- И насколько серьезны их планы?
- Любопытная получается вещь, главнокомандующий. Ляо активизировал агентов, внедренных на Новый Аволон тридцать лет назад и представленных беженцами из Сарны. Так, двоим уже за шестьдесят лет, а третьему и того больше. - Малькольм задумался. - До получения этой информации мы предполагали, что все затеяно разведкой Дома Дэвиона с целью осуществления раскола между вами и Ляо.
Томас чуть не улыбнулся. Все члены "Слова Блейка" произносили слово "Ляо" как ругательство.
- Вы прекрасно во всем разобрались. Установлен ли автор сообщения?
- Да, сэр. - Малькольм перевел дух, прежде чем заговорить. - Автором действительно является Сун-Цу.
- Что?
Малькольм развел руками.
- Мы не думаем, что он намеревался как-то повредить вашему сыну. Он приказал своим людям подобраться к Джошуа и получить образец его крови для испытания на состав ДНК. Этот тест известен под названием "просеивание через Патмэт".
Зачем Сун-Цу проверка подлинности моего отцовства? Ведь анализ крови, без сомнения, подтвердит, что Джошуа - мой сын. Но если Сун-Цу удастся бросить тень сомнения на результаты анализов, то позиции Изиды как наследницы усилятся. Но сомнения относительно происхождения Джошуа принесут пользу Сун-Цу только в случае...
Томас улыбнулся, представив женитьбу дочери в новом свете. Если Сун-Цу сможет убедить меня, что Виктор каким-то образом подменил Джошуа с целью совершить бескровный захват власти после моей смерти, то получит мою поддержку в стычках на границе владений Дома Дэвиона. Сун-Цу очень неплохо разобрался в истории с двойником Джошуа. Очень неплохо. И это очень опасно.
Томас улыбнулся почти извиняюще.
- Итак, регент, вы предлагаете запретить мне передачу данного сообщения, чтобы не подвергать моего серьезно больного сына ненужному стрессу?
- Да, главнокомандующий. Я проинформировал о ситуации регента Блэйна, и именно на этом решении он настаивал.
- Очень хорошо.
Регент повернулся, собираясь удалиться, но Томас остановил его.
- Не составит ли вам большого труда заглянуть ко мне через часок?
- Благодарю вас, сэр, сочту за удовольствие.
- Хорошо. Поскольку Сун-Цу - крепкий орешек, я думаю, мне самому необходимо предпринять некоторые шаги, чтобы не допустить подобных ситуаций в будущем.
Интересно, явится ли для Сун-Цу сюрпризом проведение мною теста "сито Патмэт" крови Джошуа, чтобы опровергнуть полученные его докторами результаты?
Томас улыбнулся.
- Ну так через час, регент? Да будет с вами царство Блейка!

XIII

Говорят, что солдатам и юристам
в одном округе не ужиться.
Барнаби Рич "Анатомия Ирландии"

Тамар, Зона, оккупированная Кланом Волка
4 июля 3057 г.

Фелан подавил злость и страх и ухмыльнулся в лицо Наставнику. Не повышая голоса, но зловеще Хан проговорил:
- Это ведь ужасное обвинение, Карнз. Причем, похоже, основанное на слухах. Есть ли хоть один свидетель, который лично слышал, как ильХан излагал такой план?
Хладнокровие не изменило Дальку.
- Его планы и вина говорят сами за себя.
- Это лишь твои слова. - Фелан обернулся и оглядел собравшихся. - Разве не этот клан нанес поражение Ком-Стару?
- Ты говоришь о делах прошлых.
- Нет, Дальк, я говорю о делах настоящих. Разве не Клан Волка имеет самое искусное и опытное руководство среди всех кланов?
- А где будет это руководство через десять лет?
- Тебе хотелось бы думать, что его не будет? - Фелан заставил себя рассмеяться, а затем указал на Наташу Керенскую. - Посмотри на Наташу Керенскую. Ей уже за восемьдесят. Этот возраст превышает срок жизни члена клана, даже превышает средний возраст обитателя Внутренней Сферы. Мы концентрируем наши усилия на создании все более качественных воинов в каждом последующем поколении и в то же время преждевременно отправляем в запас вполне боеспособных людей.
Дальк покачал головой.
- Наташа Керенская - исключение.
- А если нет? Наставник сузил глаза.
- Я что-то не могу понять твою мысль.
- Да, действительно не можешь. Если она не исключение, то тогда у каждого из нас впереди еще достаточно времени, чтобы проявить себя и доказать собственную состоятельность. Но воин клана находится под огромным грузом необходимости доказать собственную состоятельность или быть списанным. И этот груз я в полной мере ощутил на себе, поскольку скорее всего погиб бы, если бы не заслужил звание и родовое имя среди Волков. - Он бросил взгляд на Влада. - Мне хорошо известна глубина ненависти, таящаяся в сердцах Крестоносцев и направленная против меня.
Влад откликнулся на вызов.
- Ты толкуешь об увеличении времени, в течение которого наши воины могут доказать собственную ценность, но отсюда же следует и требование о замедлении реализации программы по селекции и значительном сокращении сиб-групп. В результате ты даешь нам больше времени, но меньше шансов. В этом нет никакого смысла.
Мериэлл тоже не промолчала.
- Такой план просто уничтожает кланы изнутри.
- Но ведь вы и ваши Крестоносцы уже занимаетесь этим, сейчас и здесь. - Фелан проигнорировал протестующие реплики Наставника и обвинителя. - До вторжения в наших правилах о членах клана предполагалось, что все - каждое сражение, каждое соглашение об изменении ДНК, все - делалось кланом, для клана, с намерением достичь цели клана. А целью являлось создание наилучшего воина. Сохранялись даже бойцы кланов, потерпевших поражение. Своим генным материалом они обогащали кланы, нанесшие им поражение. А для чего нам нужны были супервоины? Мы хотели стать самыми великими воинами из всех, которых когда-либо видела Внутренняя Сфера. Но не для того, чтобы поработить ее обитателей, а для того, чтобы защищать и увлекать собственным примером.
Николай Керенский хотел, чтобы мы не допускали тех опасных раздоров, что разрывали на части Звездную Лигу. И кланы были созданы для того, чтобы умножать славу человечества, а не одного человека. Фелан ткнул пальцем в сторону Ульрика.
- ИльХан служит этому идеалу. Да, наш клан устремился к Терре вместе с остальными, но не в силу того, что Ульрик хотел захватить тот мир и объявить себя первым лордом новой Звездной Лиги. Эту гонку за власть он хотел бы выиграть, чтобы не допустить уничтожения Внутренней Сферы другими кланами. Он оберегает мечту Николая Керенского. А именно потому, что другие кланы из-за желания славы ослепли и перестали понимать свое предназначение, они и потерпели неудачу. Ком-Стар потому и разбил их, что моральное разложение уже ослабило кланы и в рядах воинов посеяны семена поражения.
Тут молодой Хан обратился к Дальку:
- А теперь ты хочешь посеять в наших рядах те же самые семена?
- Нет, Хан Фелан, я как раз за то, чтобы продолжать идти тем путем, который и сделал нас тем, что мы есть. И именно я представляю этот путь, а не ильХан, ведущий нас к уничтожению.
- Да откуда же ты можешь знать о его намерениях? - Зеленые глаза Фелана вспыхнули. - Я еще раз спрашиваю, есть ли свидетель, который скажет против него?
- А я еще раз отвечаю, что вина его самоочевидна. Разве не он отправил тебя с поручением к Гончим Келла, чтобы ты обучил их тем методам, которые можно было бы направить против нас? Или ты будешь отрицать их желание выступить против нас после окончания перемирия?
- Это поручение, Дальк, не имело ничего общего с обучением. - Фелан заколебался, поскольку вопросы Далька поднимали очень важные темы. Дальку очень хочется продемонстрировать, что Ульрик что-то не договаривает, но ведь так оно и есть. - Если же ваши протесты основаны на недостатке тренировок для воинов, то, я полагаю, мы могли бы устроить битву с Кланом Нефритовых Соколов.
- И ослабить мощь кланов внутренней междоусобицей?
- В прежние времена именно в сражениях друг с другом кланы и оттачивали свое мастерство. То самое мастерство, которое позволило нам овладеть Внутренней Сферой. А теперь вы утверждаете, что испытанные методы наших самых славных времен ведут к ослаблению?
- Перед нами сейчас стоит задача - задавить Внутреннюю Сферу, - рявкнул Дальк. - Именно это предназначено нам судьбой. И не надо попусту тратить время.
- Но в таком случае, вы не будете отрицать, что тренировочные бои с другими кланами укрепят наш дух? - Фелан улыбнулся аудитории. - Я понимаю, что вы не захотите сражаться против воинов Клана Медведей, поскольку они всегда являлись нашими союзниками. В то же время, Клан Нефритовых Соколов всегда был нашим врагом - если только теперь мы не начали перед ними преклоняться из-за их приверженности к философии Крестоносцев. Вы утверждаете, что наши войска зелены, Дальк, но я думаю, что вы все же предпочтете их, а не Соколов.
- А вот это уже, Хан Фелан, просто грязное оскорбление.
Фелан развел руками.
- Тогда вызовите меня на испытание отказа, и пусть в круге равных разрешится наш спор.
- Нет! - Ульрик шагнул вперед и встал между мужчинами. - Не будет круга равных ни из-за оскорбления, ни из-за обвинения.
Фелан сделал шаг назад и скрестил руки на груди.
- Я бы с удовольствием с ним разделался.
- Я тоже от этого не отказался бы. - Ульрик указал на подиум. - Наставник, последнее обвинение считается в среде кланов самым тяжелым. Даже если я опровергну его здесь, все равно данный случай надлежит представить на рассмотрение Великого Совета.
Фелан уставился на Ульрика.
- Что ты делаешь?
- Я не хочу претендовать на неподсудность, Хан Фелан.
Фелан потерял дар речи. Ульрик говорил как-то обреченно, и, судя по улыбке Далька, Наставник именно так и понял его слова. Наконец Фелан обрел-таки голос и начал протестовать, но Ульрик поднял руку, призывая к тишине.
Тайный Совет быстренько объявил о перерыве, а Дальк удалился в компании с Мериэлл и Владом. Единственным утешением Фелану служил вид этой троицы, несколько смущенной таким поворотом событий. Они явно надеялись на победу и даже делали вид, что добились ее, но Фелан мог бы побиться об заклад, что ни один из них не понимал, так ли это на самом деле.
Свет в зале потух, оставив Фелана, Наташу и Ульрика одних на сцене, залитой кровавым отсветом указателей выходов.
- Что ты задумал, Ульрик? - Фелан хрустнул пальцами. - Здесь, среди Волков, мы могли бы отвести это обвинение. А в Великом Совете преобладают Крестоносцы. В четырех кланах, вторгшихся во Внутреннюю Сферу, преобладают Крестоносцы. Кланы, не участвовавшие во вторжении, ухватятся за это обвинение как за предлог, чтобы возобновить боевое действие, и на этот раз сами присоединятся к ним, пытаясь обрести ту славу, от которой отказывались раньше. Ты очень рискуешь.
Наташа сердито посмотрела на Ульрика.
- Этот молокосос прав, Ульрик. Отдав эту битву, ты теперь должен выиграть настоящую войну.
- Я понимаю это, Наташа. - Ульрик медленно покачал головой. - Очень древние говаривали, что хороший генерал не только видит пути к победе, но и понимает, когда эта победа недостижима. Сегодня она была недостижима. Я недооценил Далька и безумие людей, стоящих за ним.
- Но мы могли его одолеть.
- Нет не могли. Мы знали, что он на ходу изобрел это третье обвинение, но этот выпад судьбы был для нас фатальным. Обвинение настолько серьезно, что если бы даже Совет Клана не признал меня виновным, то Великий Совет повторно выдвинул бы это обвинение против меня. Крестоносцы надеются представить все дело как движение внутри Клана Волка, чтобы дискредитировать меня.
- И ты помог им осуществить их затею. Ульрик кивнул.
- Ты прав, Фелан, но перенесение обвинений против меня на рассмотрение Великого Совета означает, что мой собственный клан не против меня. Атака теперь последует уже не изнутри Волков, и это важно для единения здоровых сил. А результатом нашей деятельности явится раскол между Крестоносцами и юными Волками. Теперь, когда Крестоносцы сосредоточат свои усилия на сражении в Великом совете, Волки почувствуют, что их просто использовали и бросили.
Фелан задумался.
- Это прекрасно, но Волки могут быть нам полезны только в том случае, если нас заставят... - Он замолчал, потому что по выражению лица Ульрика понял - ильХан уже знает, о чем идет речь.
Чудовищность ситуации потрясла и Наташу.
- Ты думаешь, что они останутся на нашей стороне на испытании отказа, если Великий Совет сместит тебя, квиафф?
- Афф, Наташа.
Фелан стремительно переводил взгляд с одного на другую.
- Ты говоришь о тотальной войне между Волками и другим кланом?
- Или коалиции кланов. - Ульрик холодно улыбнулся. - Хотя, я думаю, правом сразиться с нами воспользуется Клан Нефритовых Соколов.
Фелан сузил глаза.
- И это не так уж скверно, а?
Наташа кивнула и улыбнулась так, что по спине Фелана холодок пробежал.
- Это очень скверно. Фелан. Крестоносцы обвинят ильХана в нежелании возобновлять войну с Внутренней Сферой. Кстати, зачем им это?
Фелан покачал головой.
- Ненависть к Внутренней Сфере?
На этот раз ильХан вернул тепло своей улыбке.
- Ненависть присутствует, Фелан, но они к тому же еще и полагают, что война с внешним врагом не допустит схваток внутри кланов. Нефритовым Соколам совершенно не хочется видеть Т-корабли Клана Волка в своих планетных системах. Этого они боятся больше всего, ибо даже в случае победы потери будут столь велики, что возобновившаяся война с Внутренней Сферой лавров им не принесет. Из своих миров придут другие кланы и займут их место во вторжении. Впрочем, как и наше место. И с мечтами Нефритовых Соколов о славе будет покончено навсегда.
- И в этой битве мы тоже будем уничтожены. Войны между кланами равносильны самоубийству.
- Именно поэтому Великий совет захочет, чтобы я аннулировал перемирие. Старейшины полагают, что я пойму мудрость возобновления вторжения перед лицом уничтожения моего клана. - Ульрик, словно в молитве, сжал ладони. - Если я пойду на поводу их желаний, то они не станут позорить наш клан обвинением против меня, и Волки не исчезнут. Может быть, даже разрешат присоединиться к вторжению.
- Но ведь если мы ввяжемся в войну с каким-нибудь кланом, ведомым Крестоносцами, то такому клану нечего рассчитывать на лавры от вторжения. И в голосовании по этому вопросу Крестоносцы разделятся. - Фелан покачал головой. - Они-то думают, что загнали тебя в тупик, в то время как у самих почва под ногами недостаточно крепка.
- Ты попал в точку, Фелан. Мой план сработает только в том случае, если тем, кто выступит против нас, будет грозить серьезный урон. Но для этого необходимо какое-то время.
Фелан улыбнулся.
- Время можно потянуть, объясняя это подготовкой твоей защиты на Великом Совете.
- Что ж, если этот замысел тебе удастся, хоть я и сомневаюсь, мы с Наташей могли бы подготовить несколько весьма неприятных сюрпризов для Крестоносцев.
- Тогда договоримся, Ульрик, что именно мои войска получат шанс в схватке.
ИльХан кивнул.
- Договорились, Хан Фелан. Твоя роль будет решающей.

XIV

В нужде и черт священный текст приводит.
Порочная душа, ссылаясь на святыню,
Похожа на злодея с улыбкой на устах
Иль на красивый и румяный плод с гнилою
сердцевиной.

Вильям Шекспир
"Венецианский купец"

Авалон-Сити, Новый Авалон
Федеративное Содружество
15 июля 3057 г.

Сиделка улыбнулась, наблюдая, как Франческа Дженкинс, молодая женщина, оправляет сзади полосатую юбку.
- Ты для детишек, Фран, прямо как тоник. Они очень не хотят, чтобы ты уходила.
Франческа улыбнулась.
- Мне нравится читать им, но я вижу, как они устают. Так грустно видеть детей с такими заболеваниями.
Конни Винн быстро стукнула по клавишам компьютера и подняла голову.
- Да, очень грустно. А большинство находит это зрелище просто угнетающим. Вот почему ты одна из немногих, кто добровольно вызвался быть рядом с детьми, больными раком.
- Я раньше и не собиралась идти сюда добровольцем, но когда посмотрела программу о Мисси Купер и ее кузене Раймонде, то у меня на сердце словно какая-то тяжесть навалилась.
Конни сузила глаза и откинулась на спинку стула в драматической позе, изображая скептическую иронию.
- Ну еще бы, Раймонд задел тебя за сердечные струны. Надеюсь, ты не из тех авантюристок, которые стремятся познакомиться с Джошуа Мариком?
Маленькая черноволосая Франческа громко рассмеялась.
- Это не мой тип мужчины, да к тому же он в два раза моложе меня. Кроме того, - она изобразила злодейскую улыбку, - против таких затей существуют законы.
- Что ж, тем не менее тебе придется с ним познакомиться.

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

Конни поднесла свой компьютер к окошечку вывода информации из настольного терминала, загрузила больничную карту Джошуа в прибор, затем знаком попросила Франческу выйти вместе с ней в коридор.
- Вида крови не боишься?
- Только если это моя собственная. - Франческа улыбнулась, но тут же покраснела. - Надеюсь, мне не придется брать у него кровь.
Конни успокоила ее:
- Разведывательный секретариат уж как только не проверял меня, всеми методами, чтобы только допустить до Джошуа и его анализов. А за последние шесть месяцев я столько раз брала у него кровь, что он зовет меня нянечкой Дракулой. Я на него не в обиде. Он очень милый мальчуган.
Франческа вслед за сиделкой прошла по коридору, миновала лифты и вестибюль и, завернув за угол, оказалась у педиатрического отделения с его отдельными палатами. По сторонам коридора стояли двое огромных мужчин с винтовками. Прежде чем посетитель проходил мимо них в палату Джошуа, ему предстояло миновать детектор, реагирующий на металл. Один охранник винтовкой махнул им в сторону детектора, в то время как другой слегка отступил назад и взял их на прицел, на случай непредвиденных событий.
Конни отдала компьютер охраннику у детектора, затем прошла через магнитосистему. Охранник осмотрел компьютер и вернул ей. Франческе он преградил путь рукой.
- Она проверена? Конни кивнула.
- Позвони. Мне в начале смены сообщили, что она прошла проверку три дня назад.
Охранник по рации связался с начальством. Зачитав вслух номер удостоверения со значка добровольца Франчески, он выслушал ответ и кивнул.
- Но она не по медицинской части, не так ли?
- Да. Она просто помогает мне ухаживать за пациентами.
Охранник молча махнул рукой, пропуская Франческу, вновь сверился с их именами на халатах, что-то впечатал в свой компьютер и лишь затем постучал в дверь палаты Джошуа. Два автоматических засова щелкнули, и тяжелая противоминная дверь медленно отворилась.
Джошуа находился один в палате, если не считать вооруженного охранника рядом с дверью. У левой стены, изголовьем к ней, стояла постель, и на ней сидел лысый мальчик и не отрываясь смотрел на экран головизора, подвешенного почти под потолком в дальнем углу комнаты. Франческа узнала старый голофильм - из сериала "Бессмертный воин". Но в испачканном грязью герое она не смогла распознать звезду, как не узнала и врага, с которым сражался герой. Вообще-то этот сериал по уровню почти не отличался от мультфильма с живыми актерами, но, судя по всему, Джошуа всерьез был увлечен им.
- Добрый вечер, Джошуа.
Голова мальчика стремительно повернулась, но ослепительная улыбка тут же несколько поблекла.
- Нянечка Дракула, да ведь солнце еще не село. - Этот мальчик с впалой грудью все больше раздражался, обнажая левую руку. - Только аккуратнее. Прошлый раз остался синяк.
- Но синяк и должен оставаться. Зато он рассосался быстрее, чем предыдущие, и это очень хорошо.
Конни открыла небольшой шкафчик, достала оттуда несколько ватных тампонов, бутылку спирта для протирки и прибор с вакуумной пробиркой для взятия крови. Разместив все это на подносе, она поставила его на тумбочку у кровати Джошуа.
Взгляд Джошуа, минуя Конни, устремился на Франческу.
- Привет. Меня зовут Джошуа Марик. Франческа склонила голову.
- Счастлива познакомиться с вами, герцог Джошуа. Меня зовут Франческа Дженкинс, но вы можете называть меня Фран. Я помогаю нянечке Дракуле.
- Она уберется в палате и поменяет постельное белье, пока я тебя искупаю. - Конни подняла брови, обращаясь к своему юному подопечному. - Или, может быть, искупать тебя сначала, а уж потом взять кровь? Но ведь ты тогда плескаться будешь, а?
Джошуа ничего не сказал, глядя на Конни огромными и по-щенячьи печальными глазами.
Подмигнув Франческе, нянечка взяла ватный тампон, несколько раз прижала его к верхней части бутылки со спиртом, затем обильно смазала локтевой изгиб левой руки Джошуа. Бросив тампон в корзину, она взялась за вакуумный прибор и прижала его к руке мальчика. Крепко обмотанный вокруг предплечья жгут хорошо помогал выделять вены.
Вакуумная система работала просто. Игла свободно передвигалась через стоппер и втулку, выдвигаясь с заднего конца. Конни взяла пробирку для пробы и присоединила ее к стопперу. Задняя часть иглы пронзила тонкую мембрану, не нарушая герметичности, и затем Конни вонзила иглу в руку Джошуа. Вакуум всосал кровь в пробирку для пробы.
Когда первая пробирка почти наполнилась, Конни нажала на кнопку стоппера, перекрывая ток крови. Открутив пробирку, она положила ее на тумбочку. Мембрана на пробирке затянулась сама, предотвращая потери. Конни вставила вторую пробирку во втулку, отпустила палец с кнопки, и вторая пробирка начала наполняться.
Джошуа озабоченно посмотрел на нянечку.
- Сколько сегодня?
- Только две. - Конни глянула на Франческу. - Если сможешь, то протампонируй ранку, а я пока отнесу пробирки в лабораторию.
Франческа кивнула.
- Справлюсь.
Она подошла к тумбочке и взяла два ватных тампона. Один она намочила спиртом, а второй прижала двумя пальцами к ладони правой руки. Держа намоченный тампон большим и указательными пальцами правой руки и берясь за бинт левой рукой, она кивнула Конни, демонстрируя готовность.
Нянечка отсоединила систему от руки Джошуа, и Франческа подошла к кровати. Закрывая своим телом движения рук, она ловко поменяла тампоны и сухой прижала к ранке. Держа его так в течение трех секунд, она нажимала на руку, но не очень сильно, чтобы кровь не вытекла из тампона. Конни направилась к двери, и Франческа воспользовалась этим моментом, чтобы поменять тампоны. Придерживая большим пальцем левой руки тампон со спиртом на ранке от иглы, она правую руку опустила в карман халата.
Сквозь проделанную прореху в шве она засунула тампон с кровью за резинку колготок, удостоверившись, что он надежно прижимается к бедру. Вытащив правую руку, она протампонировала ранку и бросила ватку в корзину. Забинтовав руку мальчику, Франческа широко улыбнулась.
- Вот все и сделано, - сказала женщина ребенку, соврав лишь наполовину.
Четыре часа спустя Франческа Дженкинс покинула Институт наук на Новом Авилоне, отработав десять дней на разведку Марика, из которых семьдесят два часа ушли на завершение задания. Разведывательный секретариат проверил ее, обратив внимание на добросовестность работы, контакты с Джошуа Мариком и образцовый послужной список. За исключением трех четырехмесячных отлучек, двадцатишестилетняя женщина, компьютерный график по специальности, остальную жизнь провела на Новом Авалоне. За это время ее шесть раз вызывали в полицию за неправильную парковку и один раз подвергли аудиторской проверке уплаты налогов.
Она родилась в семье авалонца и его воинственной женушки с Кастора. Когда ей исполнилось четырнадцать, родители развелись, и мать взяла свою девичью фамилию Дженкинс. Фамилия Франчески также изменилась совершенно законным путем. Мать и дочь крепко привязались друг к другу, причем Франческа была единственным ребенком, а дом матери и ее семья находились далеко, в Лиге Свободных Миров.
Между тем отец Франчески задался целью забрать дочь под свою опеку и даже несколько раз пытался похитить ее. Эти попытки закончились провалом, а мать Франчески добилась вынесения судебного приговора, по которому бывший муж должен был оставить их в покое. На свое шестнадцатилетие Франческа вернулась из школы домой и обнаружила мать, которая лежала на кухне в луже крови. Отец сидел, уткнувшись в стол, со смертельной огнестрельной раной в голове.
Оставшись сиротой, она оказалась на попечении сестры отца. Хотя новая семья и очень хорошо относилась к девушке, но все же именно ее мать они считали виновной в случившейся трагедии. И тот факт, что Франческа решила оставить фамилию Дженкинс, также не улучшал ситуацию.
Следующим летом родители матери, которых Франческа никогда не видела, прислали ей деньги для поездки на Кастор. Франческа с радостью ухватилась за эту возможность, хотя из четырех свободных месяцев лишь один месяц она могла уделить общению с бабушкой и дедушкой, а три уходили на дорогу. Оказавшись на Касторе, она познакомилась со Стефаном и Адрианной Джирик - эту фамилию ее мать изменила на Дженкинс, которая более соответствовала проживанию на Новом Авалоне. И семейство Джирик радостно приняло Франческу в свои объятия.
Джирики, как ей сообщили, давно и верно служили Лиге Свободных Миров. За этот месяц каникул Франческа познала родовые корни и традиции, которых она не знала раньше. Выслушав все эти истории, Франческа заявила, что хочет остаться здесь, а не возвращаться к тетке и дяде, но ее предупредили, что не стоит принимать поспешных решений. Франческе напомнили, что Новый Авалон - планета с большими научными традициями, а семейство Джириков ценит образование весьма высоко. К тому же известно, что тетка хорошо к ней относится. И отвечать неблагодарностью на такую доброту было бы бесчестным поступком.
Девушка с неохотой согласилась вернуться на Новый Авалон.
В течение двух последующих визитов Франчески на Кастор семья Джириков завершила ее обработку как агента, работающего на Лигу Свободных Миров. На Касторе ее называли Франтишкой, поскольку именно этот вариант имени имел хождение в Лиге. Ее обучили простым, но не поддающимся декодированию шифрам, обращению с различными видами оружия, ядами и приемами быстрого умерщвления противника. Впрочем, девушку заверили, что устранять никого не придется, а в качестве агента она займется лишь сбором информации о сильных сторонах Федеративного Содружества. Ей всячески внушали, вновь и вновь заверяя внучку, что никогда не попросят заняться чем-то действительно опасным.
Десять дней назад электронная почта доставила в ее офис закодированное послание. В обеденный перерыв она отправилась к "почтовому ящику" - маленький конвертик крепился снизу к скамеечке в исповедальной церкви Святого Андрея - и забрала компьютерный диск. Она не знала, кто доставил его туда, да это и не должно было ее заботить. Не понимала она и смысла "почтового ящика"; все это являлось частью игры, в которой она намеревалась сыграть свою роль по возможности лучше.
Домашний компьютер легко справился с расшифровкой послания, сообщавшего несложное задание: не привлекая к себе внимания, получить образец крови Джошуа Марика, провести генетическое исследование и загрузить данные на этот же диск.
Франческа немедленно приступила к разрешению проблемы. Освежив познания из области биологии, она выяснила, что для проведения генетического анализа нужно сравнительно мало крови. Пропавший бинт или нечто в этом же роде не привлекут ничьего внимания, в то время как похищение целой пробирки не останется незамеченным.
Все это означало, что ей необходим доступ к Джошуа. Она быстро додумалась до идеи пойти добровольцем для работы в госпитале, чтобы получить доступ на этаж, где располагалась палата Джошуа. В беседах с друзьями она начала жаловаться на неполноту жизни, несмотря на успехи в работе. Франческа стала намекать, что хочет забеременеть и сама вырастить ребенка. Пытаясь отвлечь девушку от таких намерений, друзья посоветовали ей пойти на добровольную работу с детьми в госпитале. И вот, просто следуя совету друзей, она обратилась в госпиталь.
Два агента разведывательного секретариата побеседовали с ее приятелями. Те рассказали, что действительно посоветовали Франческе обратиться в госпиталь. Тем самым ей создали необходимое прикрытие. В течение сорока восьми часов Франческу обследовали, изучая возможности ее вступления, если понадобится, в контакт с Джошуа.
А три дня спустя она уже овладела образцом крови.
Частных лабораторий, в которых проводились генетические анализы на предмет сочетаемости отцовства и материнства, имелось много, но все они брали большие деньги и слишком долго делали необходимую работу. К тому же в лабораториях составляли документальный отчет о результатах анализа, что решительно не устраивало Франческу. Тогда она направилась в магазин учебного оборудования, где и выложила историю о том, что обучает соседского мальчика различным наукам, и теперь им необходимо провести некий эксперимент, который проходят в средней школе. Расплатилась Франческа наличными.
Основные приборы для генетических манипуляций разработали уже несколько веков назад, но надежность их не намного возросла за прошедшие столетия, несмотря на многочисленные исследования, проводимые над генетическими изменениями жизненных форм. Одно дело - определить серию основных нуклеотидных пар, и другое - поменять один известный ген на другой. В этом смысле Господь позаботился, чтобы жизнь человека не зависела от какой-нибудь обычной царапины. Как отмечалось в сопроводительной инструкции к приборам, развитие генетической науки достигло определенного уровня, когда уже можно различить отдельные фрагменты головоломки и даже перемещать фрагменты одной головоломки в другую. Но пока ученые не в состоянии совместить двадцать миллионов головоломок в одну четко различимую картину, в которой не оказалось бы фрагментов из других головоломок. Такой подвиг науке был не по силам.
Дома Франческа поместила тампон с кровью в пробирку, куда добавила дистиллированной воды. Отжав тампон, она получила три кубических сантиметра розоватой жидкости. К ним она добавила три кубических сантиметра усиливающего раствора из приобретенных для исследований химикатов. Следуя рисункам в сопроводительной инструкции, она поместила пробирку в печь, запрограммированную на тридцатичасовой режим подогрева и охлаждения.
Усилитель представлял собой химический раствор, богатый нуклеотидами, необходимыми для воссоздания из кусочков двойной спирали ДНК. В него же включались и специальные химические добавки, ответственные за закрепление специфических генетических наборов. Для идентификации эти химикаты концентрировались на двух хромосомных парах: X, Y и паре под номером один. Последовательность X и Y позволяла устанавливать пол, в то время как пара номер один позволяла отличать вклад хромосом каждого родителя. К концу тридцатичасового цикла был получен миллион копий особым образом отобранных последовательностей.
После того как содержимое ДНК было усилено, Франческа разлила один кубический сантиметр жидкости в пять пробирок. Жидкость из первой пробирки она отлила в пластиковый пакетик и положила в холодильник на случай, если понадобится провести повторную проверку или контролеры вдруг попросят доставить им исходный материал. С помощью простой операции усиления ДНК химическим раствором она могла создать столько проб, сколько понадобится.
В каждую из пяти пробирок она добавила по капле предохраняющего и стабилизирующего раствора из прилагаемого комплекта. Капли содержали предохраняющий раствор, оберегающий воспроизведенные нуклеотидные пары без удвоения их количества. Поскольку ДНК состоит лишь из четырех нуклеотидов - аденина, цитозина, гуанина и тимина - и поскольку аденин связывается лишь с тимином, а цитозин с гуанином, точное число их комбинаций является конечным. Предохраняющий раствор, выполняя защитную роль, следит за специфическими рядами длиною примерно в шестьдесят основных пар, отделяя их от двойных спиралей.
Через пять часов, потраченных на обработку образцов химикатами, Франческа вскипятила скрепляющий гель и залила его в мелкую кастрюльку, похожую на электросковородку. Застывший и затвердевший гель приобрел прозрачный вид, напоминая лед, покрывающий дороги Нового Авалона в суровые зимы.
Взяв помеченную краской бутылку, она по капле добавила из нее в каждую пробирку, тщательно взболтала содержимое и с помощью пипетки извлекла капельку из первой пробирки. Держа конец пипетки на расстоянии десяти сантиметров от поверхности геля, девушка выдавила первую каплю. Используя каждый раз новую пипетку для каждого раствора, она повторила операцию, пока на поверхности не оказалось пять капель. Поместив кастрюльку в термостат, закрыла крышку и включила его в работу на два часа.
В ожидании результатов Франческа перемыла все стеклянное оборудование, прокипятила его, затем перебила, прежде чем смести осколки в пакет. В камине она сожгла коробку и инструкции, кроме двух страниц, описывающих окончание операции, перемешала золу и собрала для последующего выброса. Пластиковые флаконы из-под химикалий она вымыла и расплавила. Но затем ей пришлось отскребать кирпичи очага, на которые попали капли расплавленного пластика.
Два часа спустя термостат отключился. Раствор не впитался в гель, оставаясь отделенным. Электрический ток, пробегая сквозь гель слева направо, за два часа распределил составляющие группы по поверхности геля. Чем тяжелее были составляющие фрагменты, тем дальше они продвинулись по полю геля под воздействием электричества.
Маркировочная краска заставила фрагменты флюоресцировать. Открыв крышку термостата, Франческа подвергла гель сильному освещению в течение пяти минут. Наложив на гель решетку, она отключила освещение. Когда глаза привыкли к темноте, девушка разглядела мерцающие линии в определенных точках сетчатой решетки и добросовестно переписала указанные координаты на решетке: X, 3, 25; Y, 12, 24; 1.1, 2, 9, 20, 31; 1.2, 4, 15, 37, 43; 1.3, 7, 16, 30, 42.
Обратившись к компьютеру, она выстроила цифры, полученные опытным путем, и данные контрольного образца рядышком:

Хромосома Джошуа Контрольный образец
X 3, 25 2, 18
Y 12, 24 15, 45
1.1 2, 9, 20, 31 3, 7, 23, 39
1.2 4, 15, 37, 43 12, 17, 31, 33
1.3 7, 16, 30, 42 2, 14, 19, 37

Франческа улыбнулась. Хотя ей было всего двадцать шесть лет и она жила нормальной жизнью на Новом Авалоне, если не считать того, что ее завербовали в шпионы, жизнь эта была далеко не безмятежной. И все то время, что она потратила на подготовку растворов, их обработку в термостате, Франческа не переставала размышлять: зачем ее начальству из Лиги Свободных Миров понадобилось проведение генетического анализа состава крови Джошуа? Как раз тогда, когда она отскребала расплавленный пластик с кирпичей очага, ее осенило: после недавней смерти Софины Марик кто-то предусмотрительный решил убедиться, кто же является настоящим отцом Джошуа. Предвидя, какой скандал могут поднять средства массовой информации, главнокомандующий принял меры, чтобы иметь основания опровергнуть любые грязные заявления. Вот так ее и выбрали для овладения образцом крови и проведения анализа.
Франческа изучила полученные результаты. Между двумя образцами не было никакой связи. Два обладателя этих образцов крови никак не могли быть родственниками. Человек, утверждающий, что является отцом Джошуа, оказывался мошенником. И именно она, Франтишка Джирик, с помощью ватного тампона, школьного оборудования и терпения спасла Лигу Свободных Миров от самой серьезной угрозы в истории Лиги.
Уверенная в историчности своего вклада в развитие нации, она закодировала сообщение для отправки на Атреус. Сделав это, девушка уничтожила остатки школьного оборудования и разбросала обломки подальше от своего дома.
Затем, ненадолго забежав в исповедальню церкви Святого Андрея, она вернулась в госпиталь, к добровольному исполнению своих обязанностей. Ей было очень приятно находиться рядом с Джошуа и помогать ему в том, в чем он нуждался. И хотя ни разу больше при встрече они не заговаривали, Франческа верила, что в ее лице он ощущает настоящего друга.

XV

Хочешь мира - готовься к войне.
Вегеций. "Военные правила"

Чарльзтоун, Вудсток, Пограничная область Сарна
Федеративное Содружество
21 июля 3057 г.

Сидящий высоко в кокпите робота "Боевой Молот" Ларри Акафф ощущал правильность мира. Несмотря на прочные привязи к командному креслу и медицинские датчики, облепившие его обнаженное тело, на тяжесть нейрошлема, натирающего плечи, он чувствовал удивительную легкость. Ладони в перчатках, манипулируя джойстиками в подлокотниках кресла, ловили в сдвоенное перекрестье прицела робота компьютерное изображение "Крестоносца". В центре перекрестья запульсировала золотая точка, указывая на то, что цель зафиксирована, и Ларри нажал на пусковые кнопки ПИИ, вмонтированные в руки "Боевого Молота".
Несмотря на человекоподобное обличье, "Боевой Молот" снаряжался стволами ПИИ там, где у других боевых роботов находились руки. Оттуда-то и вылетели прерывистые струи протонно-ионных частиц энергии. Голубая молния ударила в "Крестоносец". Объединенные лучи достигли цели и углубились в нее. Голографическое изображение в кокпите Ларри продемонстрировало, как лучи, охватив левое бедро "Крестоносца", прожгли броню робота, расплавили ферротитановую кость ноги и отрезали ее.
Избранная цель изображалась компьютером стоящей над старой боевой башней, и двойные лучи проходили сквозь ее опоры, как сквозь паутину или папиросную бумагу. С пронзительным скрежетом башня зашаталась и медленно повалилась на землю. Внешние микрофоны уловили звук тяжелого глухого удара и передали его в нейрошлем Ларри. Повалилось и компьютерное изображение, подняв облако пыли, заполняя собою весь экран и тем самым готовя его к новому изображению.
- Отличная стрельба, "Двойка". - От похвалы Фебы Ларри широко улыбнулся. - Ты так научился работать этими лучами на Солярисе или просто повезло?
- Чистое везение - один случай на миллион. Тем более на такой короткой дистанции.
- Четыреста девяносто пять из возможных пятисот... Не думаю, что дело в одной удаче.
- А удача должна быть, "Туз". У меня никогда раньше на тренировках так хорошо не получалось, как на этой трассе.
- Ну так ведь это было семь лет назад, Ларри. - Он услыхал, как негромко рассмеялась Феба. - С тех пор ты повоевал с кланами, участвовал в схватках на Солярисе. Вот эта практика и подняла твое мастерство. И дело не в удаче.
Ларри на секунду задумался. С того дня, когда он в последний раз управлял боевым роботом на Вудстоке, он повидал огромное количество сражений. Это верно. Но, с другой стороны, причуды битвы непредсказуемы, и все тренировки в мире не смогут подготовить воина к хаосу, царящему на поле боя. Неудачник зачислялся в список потерь, уцелевший выходил на следующую битву.
- Может быть, ты и права, Феба, но все же и удача время от времени не помешает.

Предыдущая страница 11 Следующая страница


Рожденный для войны 12

- А я променяю кусок удачи на тонну брони. Ну, готов к завершающему этапу?
- А мы уже все прошли?
- Ларри, для подтверждения квалификации тебе надо было набрать триста семьдесят пять очков. Это ты сделал еще на десятой мишени. Оставшиеся пять уже шли как рекордный зачет.
- Да что ты? И я побил его?
- Да, на групповой мишени номер тринадцать, на "Хозяевах Саванны". Ты поджег их.
В те времена, когда воины проходили подготовку в Чарльзтоуне, рекруту необходимо было для допуска набрать триста двадцать пять очков. Война с кланами подняла немного квалификационный барьер претендента, добавились еще пятьдесят, которые он и набрал сегодня. Конечно, мастерство его возросло, но Ларри не знал, многого ли он достиг, ведь схватки на Солярисе проходили по принципу "один на один". По сравнению с результатом, показанным им здесь семь лет назад как новичком, он мог с полным правом считать себя элитным воином, и от этой мысли приятное тепло разлилось по телу.
- Вот уж не ожидал, что побью рекорд. Но как офицер я не имею права на опубликование результата, не так ли?
Феба рассмеялась.
- Я думаю, мы выпустим пресс-релиз и отправим его кланам. И тогда они не раз подумают, прежде чем возобновить войну, а?
- Я думаю, что поражение компьютерных целей далеко не то же самое, что сражение с клановцами.
- Надеюсь, ты не забыл, что и я принимала участие в тех сражениях?
- Как можно забыть. - Ларри задумался, разворачивая "Боевой Молот" и направляясь за "Мародером-II" Фебы назад, к ангару. - Ты хотела бы снова с ними сразиться?
С минуту в эфире царило молчание, прерываемое потрескиванием, а затем Ларри услыхал голос Фебы:
- Я сразилась бы с ними снова, но не могу сказать, чтобы я этого хотела.
- На Солярисе мне встречались элементалы, - сказал Ларри, припоминая гигантских, выведенных генетическим путем пехотинцев кланов. - Туда приезжал Таман Мальтус, тот самый, что помогал Каю освобождать нас из плена. Приезжал посмотреть, как Кай будет защищать чемпионский титул. Они по-прежнему здорово дерутся, даже будучи друзьями. И тем не менее, если перемирие закончится, я буду первым в очереди.
- А меня замужество заставило думать по-другому. До встречи с Джорджем я свое будущее связывала с армией. А теперь это уже не только мое будущее, но и наше.
- То есть ситуация усложнилась, да?
В нейрошлеме Ларри послышался нервный смех Фебы.
- Что на первом месте - личное или государственное?
- В Синдикате Драконов определенно - государственное. Да и у кланов тоже. А во Внутренней Сфере этот вопрос решается на личном уровне. К тому же в твоей постановке вопрос звучит холодно и безлико.
- Ларри, но ведь государство, по большому счету, как раз и есть холодное и безликое.
- Несомненно, но только если рассматривать государство как институт. Мы с тобой оба знакомы с принцем Виктором. Но ведь он-то не холоден, не заносчив. - "Боевой Молот" Ларри вышел за пределы холмистого полигона для стрельбы по целям и двинулся по ферробетону к ангару резервистов. - А для меня государство - это те люди и места, которые мне знакомы и любимы. И если долг призывает меня защищать их, пусть даже ценой смерти, я охотно отзовусь.
- Тебе легко говорить. У тебя нет жены.
- А ты же отказываешься давать мне номер видеотелефона твоей лучшей подруги.
- Ларри, она прекрасно проживает в грехе с одним из приятелей Джорджа.
- Ну, так я позвоню, когда его не будет дома.
- Ты неисправим.
Ларри подвел "Боевой Молот" к предназначенной для робота ангарной стойке. Приступив к процедуре отключения, он вернулся к прерванному ранее разговору:
- А я думаю, Феба, ты все же вернешься на поле боя. Если у тебя война в крови - лекарства от этого нет.
- Я тоже так думала, Ларри, но теперь нашлось противоядие.
- И какое же?
- Настоящая любовь. Когда узнаешь вкус любви и жизни, то в гроб не больно-то торопишься.
- Я не имел в виду, что твое место там, Феба. - Ларри отстегнул ремни, удерживающие его в командном кресле. - Но если у тебя есть Джордж, значит, уже есть за что сражаться. Не говорить о высоких идеалах, а просто защищать свою семью.
- На войне сражаешься и за меньшее.
- Видимо, так будет в будущем. - Ларри отстегнул ремень с подбородка. - Но если нам повезет, то в нашей жизни войны не будет.

Дворец Марика, Атреус
Лига Свободных Миров

Томас Марик ощущал внутри пустоту. Подобно пустотелой терракотовой фигурке, хрупкой и уязвимой, он чувствовал, что развалится на миллиарды кусочков, если только позволит себе вдохнуть. Все внутри у него оборвалось и рухнуло в черную дыру страха и отчаяния где-то в области сердца.
Но боли он не ощущал.
Стоя в одиночестве на балконе, Томас даже не глядел на полоску бумаги, которую передал ему регент Малькольм. Послание оказалось простым и кратким: "Пробы не идентичны".
Мой сын мертв, и убил его Виктор Дэвион. Как только эти слова сами собой связались в предложение, все в нем воспротивилось такому приговору. Он, как и остальные, понимал, что в тот момент, как доктора определили лейкемию, Джошуа уже стал живым мертвецом. Только отчаянная депрессия Томаса позволила Виктору убедить его отдать Джошуа под опеку Института Наук Нового Авалона. Только в этом случае оставалась хоть крохотная надежда.
Софина убеждала Томаса позволить ей родить второго ребенка, который мог бы стать заменой Джошуа, но он отказался. У Яноша Марика - отца Томаса - было десять детей. Двое умерли от лейкемии в возрасте двенадцати и восьми лет. Остальные - за исключением самого Томаса, его брата Поля и их сестер Терезы и Кристин - погибли в различных междоусобицах и войнах, охвативших Лигу Свободных Миров. Раздоры закончились только в 3036 году, когда Томас объявился перед ошеломленным парламентом и заявил, что выжил после взрыва бомбы, убившего его отца и брата полтора года назад. Семейство Яноша Марика согласилось с таким заявлением, несмотря на возникновение соперничества между детьми.
Томас побоялся прибавления в своем семействе. Если ребенок не сможет стать донором спинного мозга для Джошуа, то всю жизнь над ним будет тяготеть эта вина за невыполнение задачи, которую на него возлагали.
С другой стороны, если ребенок сможет стать донором и спасет жизнь Джошуа, то им овладеет гордость и тщеславие. Да и какой ребенок не возгордится тем фактом, что спас жизнь старшему брату? И тогда он начнет оспаривать права Джошуа на престол. И вдруг заболевание вернется? Тогда второй наследник всячески будет препятствовать получению Джошуа титула главнокомандующего и откажется вновь выступить в качестве донора. Изида так и сделала, когда дело дошло до спасения жизни Джошуа, и просто рассмеялась Томасу в лицо. Марик оказался в абсурдном положении, угрожая покарать любого наследника, если он откажется помогать нынешнему.
А теперь она моя наследница, да еще находящаяся в рабском преклонении перед Сун-Цу Ляо. Томас понимал, что у него есть выбор: Поль, Кристин, Тереза или их отпрыски, но отдавал себе отчет, что все они не разделяют его целей. Хоть выбор любого другого - да вот хоть Коринны, дочери Поля, - и огорчил бы Сун-Цу, но события уже дошли до такой точки, когда изменить что-то невозможно, пусть даже оскорбление Сун-Цу и доставило Томасу удовольствие.
Виктор Дэвион не убивал моего сына, но отказал Джошуа в возможности умереть здесь. А уж подмена моего умершего мальчика - вообще акт самого худшего варварства. Это просто наглая издевка над жизнью и смертью моего сына. За это Виктор заплатит, и заплатит дорого.
В пустоте души Томаса начали слагаться воедино куски и фрагменты замысла. Каждый элемент походил на сверхтонкую мембрану, образующую ячейка за ячейкой сотовое устройство внутри Томаса. И хоть весь замысел выглядел хрупким, как карточный домик, он не должен был рассыпаться. На этой постройке зиждилось видение Томасом будущего.
Позади него, маяча в полумраке входа в кабинет, осторожно кашлянул регент Малькольм. От этого звука Томас пришел в такое раздражение, что готов был развернуться, наброситься и придушить этого человека, но возникшая внутри Томаса кристально ясная структура могла бы повредиться, и он сдержался.
- Если позволите, главнокомандующий, я выражу соболезнование по поводу того, что вы узнали о потере сына.
- Спасибо, - тихо ответил Томас.
- Хотел бы добавить, что готов оказать помощь при выполнении приказов, которые воздадут должное этому зловредному карлику, оседлавшему трон Солнечной Федерации.
Томас поднял голову, по-прежнему не глядя на Малькольма.
- Вы считаете, что я должен отомстить Виктору Дэвиону?
- Сказано: "Месть торжествует над смертью". Главнокомандующий медленно повернулся, опустив плечи.
- Вы дурак, Малькольм.
- Простите, сэр?
- Вы знаете, кого цитируете?
- Блаженного Блейка. Томас сердито отмахнулся.
- Это цитата из Фрэнсиса Бэкона. Процитирована она вне контекста и неуместно. Ошибочно. Вы ошиблись.
Регент округлил глаза, ощущая, как ярость Томаса подталкивает его к двери.
- Я не хотел никого оскорбить, - пробормотал он.
- Разумеется, не хотели, но оскорбили. Если вы знакомы с содержанием этого послания, то, значит, вы читали и другие сообщения, отосланные мной. Сколько людей знают о том, что я отправляю и получаю?
От такого вопроса Малькольм стушевался.
- Есть вещи, которые я не могу...
- Сообщить мне? Я Томас Марик, регент. Это меня регент Блэйн именует Первым-в-изгнании из Ком-Стара. У вас от других могут быть секреты, но не от меня.
Томас выпрямился во весь свой значительный рост.
- Я спрашиваю не из праздного любопытства, а потому, что полученная информация жизненно важна для меня. Я не знаю, как далеко зашла эта история и какова вероятность того, что о ней узнают все. В противном случае я не смогу приготовиться должным образом к адекватным действиям за мерзкую проделку с моим сыном.
- Но вы же только что обозвали меня дураком, когда я завел речь о вашей мести Виктору Дэвиону.
- Но вы и были дураком. - Томас вскинул руки к ночному небу, к миллиардам планет и звезд, включающих в себя и Федеративное Содружество. - Дело не в Викторе, а в том высокомерии, в котором воспитывались Дэвионы. Его отец, Хэнс Дэвион, держал моего сына заложником, рассчитывая на мою помощь в войне с кланами. И разве человек, выращенный таким отцом, поймет горе другого отца, потерявшего сына? Я обвиняю не Виктора, но человека, породившего его.
- Но накажете вы его? Томас медленно кивнул.
- Я не могу наказать Хэнса, но пусть Виктор узнает об ошибке отца. Однако наказание должно быть хорошо продумано, и на это уйдет время. Приграничные рейды и требования репараций - пустяки. Мой первый долг состоит не в том, чтобы излечить душевную рану путем убийства, а в том, чтобы избавить моих сограждан от ига нации, ведущей себя столь непристойно. И такое избавление нуждается в обдуманном планировании и времени.
Томас увидел блеск понимания в темных глазах Малькольма, но понимал и то, что регенту недоступны даже доли замысла.
- Вы, регент Малькольм, являетесь теперь связующим звеном между мной и "Словом Блейка". Направьте сообщение под моей подписью Блэйну - пусть он ратифицирует это решение. И будете доставлять необходимую мне информацию без всяких вопросов. Информация должна быть полной и без ваших комментариев, если только я таковых не потребую. Все, что вам станет известно, должно содержаться в ваших отчетах.
- Но для подготовки таких отчетов у вас имеется САФЕ и другие разведывательные службы.
- Да, но у них есть источники, которых нет у вас, и наоборот. Вы будете дополнять и проверять друг друга. - Томас улыбнулся, слегка ощущая шрам, стягивающий угол рта. - И первое, что вы должны сделать, - подготовить досье на моего врага.
- На Виктора?
Томас покачал головой, помня о собственном семействе.
- Нет, Виктор мне хорошо известен. Персона, о которой я хочу знать. - Катрин Штайнер.
- Катрин Штайнер. Я понял. - Малькольм склонил голову. - От меня еще что-нибудь требуется?
Томас уже хотел отпустить этого человека, когда очередная хрустальная формочка легла на свое место.
- Да. Послание Сун-Цу своим агентам на Новый Авалон. У вас еще сохранилась копия?
- Да.
- Не могли бы вы ее передать? Еще раз? Малькольм на мгновение задумался, затем кивнул.
- Агенты "Маскировки" так и не нашли ключа к этому шифру.
- Ну так отправьте им это сообщение снова, может быть, на будущей неделе ключ сменится.
- В "Маскировке" меняют ключ раз в месяц, но такая подстановка возможна.
- Вот и хорошо. И будьте готовы передать сообщение и ключ в срочном порядке. - Томас удовлетворенно сцепил ладони. - Мой план предполагает отвлечение внимания Виктора, да и Сун-Цу будет задействован. Таким образом одним камнем мы убьем двух птиц.

XVI

Дипломатия без вооружения
подобна музыке без инструментов.
Фридрих Великий

Тамар, Зона, оккупированная Кланом Волка
8 августа 3057 г.

Фелан Уорд, Хан Клана Волка, стоял рядом с Наташей Керенской, а ильХан занял место на высокой скамье в палате Великого Совета. Ни Фелан, ни Наташа не надели своих эмалевых волчьих масок, хотя, проявляя уважение, были в серо-черных клановых одеждах. Ульрик, также облаченный в серое, торжественно снял шлем и опустил его рядом с собой на скамью.
- Я, Ульрик Керенский, будучи ильХаном в этом, шестом году после Токкайдского перемирия, объявляю открытым заседание Великого Совета Клана Волка. Как подтвердили мы на Тайном Совете двенадцатого июня три тысячи пятьдесят второго года, мы руководствуемся Кодексом воинских законов, созданных Николаем Керенским. В соответствии с этим и осуществляется данная процедура.
- Сайла! - проскандировали все присутствующие мужчины и женщины клана. Их голоса звучали почти в унисон, а древняя клятва произносилась с акцентом, совершенно чуждым обычной разговорной речи внутри клана.
Если бы Великий Совет созывался в мирное время, он провел бы заседание в палате на планете Мехти - родном мире клана, расположенном далеко от границ Внутренней Сферы. И тогда должны были бы присутствовать все тридцать четыре Хана от семнадцати кланов. Поскольку Кодекс военных законов требовал быстрого решения важных вопросов, то двадцать два Хана из тридцати четырех были представлены изображениями на видеомониторах. Двенадцать других Ханов, представляющих кланы, принимавшие участие в боях за Внутреннюю Сферу, присутствовали лично.
Фелан покачал головой. Хоть он и понимал, что и подозрения, и обвинения ложны, но только после шести недель подготовки к защите появилась надежда, что ему удастся убедить Ханов в этом с помощью логики и трезвого рассуждения. Глядя на лица собравшихся и отмечая на них определенную гамму выражений - от скуки до нетерпения, он ощущал, что почти все настроены на осуждение Ульрика или на то решение, которое даст преимущества их собственным кланам. Я должен стать сегодня воплощением красноречия, иначе все не имеет никакого значения.
Ульрик осмотрел собравшихся.
- Братья и сестры, близкие и далекие, этот Совет связал нас отныне и навсегда, до самого нашего конца. Мы собрались рассудить, правдивы ли серьезные обвинения, что выдвинуты против меня. Утверждается, что я замыслил геноцид против кланов и путем заключения перемирия обрекаю воинов на беззащитность против Внутренней Сферы.
Со своего места поднялся самый молодой из Ханов Клана Нефритовых Соколов Вандерван Чистоу.
- Я, перед лицом моих братьев и сестер Ханов и этого Великого Совета, обвиняю Ульрика Керенского в геноциде.
- Так и начнем. - Ульрик впечатал что-то в компьютер, вмонтированный в его скамью. - Кодекс воинских законов в целях краткости позволяет каждой стороне выставить только по одному представителю. Кто выступит перед Советом в качестве обвинителя?
Поднялся другой Хан Клана Нефритовых Соколов.
- Эта честь предоставлена Элиасу Крисчеллу, ильХан.
Желание Крисчелла выступить против Ульрика удивило Фелана. Он ожидал увидеть на его месте Линкольна Озиса, Хана Клана Дымчатых Ягуаров. Ягуары были столь же горластыми Крестоносцами, как и Соколы, и их Хан, Лео Шоуэрс, будучи ильХаном, как раз и возглавил вторжение во Внутреннюю Сферу. Смерть Лео Шоуэрса привела к выборам нового ильХана, и Ульрик, унаследовавший этот пост во время вторжения, по логике вещей становился Ханом среди ханов, новым лидером кланов. И для каждого из них шанс выступить против Ульрика означал и возможность Клану Дымчатых Ягуаров поправить несколько пошатнувшийся престиж. Тот факт, что дело обернулось по-другому, означал, что произошли какие-то сдвиги в оценке власти.
Размышляя над сложившейся ситуацией, Фелан яснее представил себе всю картину. За время вторжения Клан Нефритовых Соколов завоевал больше миров, нежели Клан Дымчатых Ягуаров, тем самым заслужив и некоторое моральное превосходство. Ягуары проиграли битву за Люсьен, столичную планету Синдиката Драконов, да к тому же потерпели это поражение от двух соединений наемников - позорный факт, стоивший им утраты еще доли уважения. К тому же Линкольн Озис был одним из немногих, кто уже выдвигал обвинение в измене против Ульрика четыре года назад, и после защитной речи Фелана Линкольн должен был потерять право голоса в Великом Совете.
Хоть Фелан и ощутил легкое замешательство, поскольку не предвидел такого вызова со стороны Клана Нефритовых Соколов, но на самом деле не удивился. Как уже отмечал Ульрик, никто из Крестоносцев не ожидал, что вынесенный вердикт вызовет внутриклановую войну, так что легкость, с которой Волки могли взломать негласную границу между ними и Соколами, не принималась в расчет. Ведь должность обвинителя на таком суде давала Элиасу Крисчеллу решимость претендовать после смещения Ульрика на пост нового ильХана.
Элиас Крисчелл возложил руку на верхушку изумрудного шлема, который носили Нефритовые Соколы. Как и остальные Соколы, прежде чем начать говорить, он отбросил капюшон из перьев на плечи. К шестидесяти годам, что считалось уже старостью по меркам кланов, он тем не менее слыл опытным политическим деятелем, железной хваткой удерживая бразды правления в Клане Нефритовых Соколов.
- Уважаемые воины, ильХан Ульрик Керенский, мои братья и сестры, Ханы далекие и близкие. Обвинения против Ульрика являются наиболее серьезными из всех, которые когда-либо выдвигались против ильХана или клана. И они выглядят еще более серьезно оттого, что Ульрик намеревается уничтожить генетическое наследство не одного клана, а всех наших кланов. По его странному воззрению получается так, будто мы, кланы, олицетворяем собою все зло, собранное в мире. Называя черное белым, рассматривая события как бы в зеркальном, перевернутом виде, он утверждает: все, что мы и делаем, и думаем, неправильно, а каждое наше действие согласно традициям на самом деле направлено на уничтожение установленных традиций.
Сверкнув голубыми глазами, Элиас оглядел собравшихся, а затем вперил свой взор в одну из камер, передающих его речь для Ханов, находящихся далеко отсюда.
- Правдивость обвинений не может быть подвергнута сомнению, поскольку доказательство заложено в самом нашем существовании. Когда через пятнадцать лет закончится Токкайдское перемирие, все, чему мы обучились в боях с воинскими частями Внутренней Сферы, будет забыто. Не только наши войска потеряют опыт, но и армии Внутренней Сферы модернизируют свою тактику, так что кланы не смогут противостоять противнику. И вот с чем нам придется столкнуться - с неопытными войсками, ведомыми неопытными командирами. Чудовищность преступления Ульрика самоочевидна. Вы, должно быть, спрашиваете себя, как это делаю и я: зачем Ульрику уничтожать собственный народ? Что изменилось в нем? Почему он предает нас? И не были ли заметны признаки этого предательства еще раньше?
Крисчелл пригладил непокорные седые волосы и продолжил:
- Волки всегда стремились изменить традициям, заложенным Николаем Керенским, нашим основателем. Может быть, мы и были слепы, но то, что Керенские называют гибкостью, на самом деле носит название ревизионизма и революции. Склонный к таким переменам, Ульрик попал под влияние трех личностей. Двое из них оказались выдвинуты наверх, что вовсе не соответствует их ценности. Наташа Керенская, если она действительно та самая женщина, которая покинула кланы полвека назад, оказалась соблазненной Внутренней Сферой и напрямую использует свое влияние в делах, недостойных Хана. Вместе с Феланом Уордом Ульрик продал душу в обмен на информацию, которая позволила им быстро добиться успеха в процессе вторжения. В лице Фелана Внутренняя Сфера имеет среди клановцев своего ставленника - которого они могут контролировать, - и в награду они получили перемирие.
Старший из Ханов Нефритовых Соколов сделал паузу, дабы все разглядели выражение отвращения на его лице.
- Третьим сподвижником Ульрика, с которым тот советовался в процессе вторжения и с кем он выторговывал мир, является регент Ком-Стара Анастасий Фохт. В глазах обитателей Внутренней Сферы за эту победу Фохт получил статус великого воина, равного легендарному Александру Керенскому. Ульрику и этого неприличия оказалось мало, и он стал

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

раболепствовать перед Фохтом, добиваясь разрешения перемещать своих людей во Внутренней Сфере и вне ее. Для воина клана такое унижение является настоящим позором. Эти четверо - Ульрик, Фохт, Фелан и Наташа - вступили в тайный сговор, цель которого не что иное, как создание новой Звездной Лиги. Фелан является кузеном Виктора Штайнера-Дэвиона, которому предназначен трон первого лорда, если план увенчается успехом. Он обвенчается с Оми Курита, и их владения объединятся. Военным министром нового союза станет Кай Аллард Ляо, мясник из Туаткросса, и прежде всего они поглотят Конфедерацию Капеллана и посадят Кая Алларда Ляо править этими владениями. Кай женится на Катрин Штайнер-Дэвион. После этого падет Лига Свободных Миров, поскольку дочь Томаса Марика заставят выйти замуж за Питера Дэвиона, брата Виктора.
Фелан закачал головой, приходя в отчаяние от бессмыслицы, содержащейся в словах Крисчелла. Наверное, Виктор Дэвион и Оми Курита действительно любят друг друга, но любовниками они не были, и никто не питал иллюзий относительно того, что в один прекрасный день они поженятся. Кай, по слухам, идущим от Тамана Мальтуса - тоже Нефритового Сокола, - уже нашел себе жену, и это была отнюдь не Катрин Штайнер. Остальная же часть заявления Крисчелла просто чистой воды фантазия, тем не менее имеющая некое правдоподобие и способная произвести устрашающее впечатление на других Ханов.
- Какую роль Ульрик отводит себе и другим кланам после создания новой Звездной Лиги? - Крисчелл ткнул вверх обрубком пальца. - Он видит себя новым Александром Керенским. Он подчинит нас этому Виктору Дэвиону. Нас используют для умиротворения Конфедерации Капеллана. Нас используют для того, чтобы поставить на колени Лигу Свободных Миров. Нас будут использовать для охоты за бандитами и поддержки коррумпированных правителей, а также укрепления тех сил во Внутренней Сфере, которые в прошлом изгнали оттуда наших предков.
Никто из клановцев не собирается стать марионетками Виктора Штайнера-Дэвиона, но перемирие, заключенное Ульриком, не оставило нам шансов. И если мы поглядим на десять лет вперед при условии, что перемирие сохранится, то в той временной точке кланам не устоять против угроз Внутренней Сферы. Ульрик ослабит нас, пообещав легковерным славу. Он убедит воинов кланов в целесообразности такого альянса, который не принесет нам ничего, кроме исчезновения!
Фелан даже зашипел от намеренного подчеркивания Крисчеллом слова "исчезновение". Из первоначально существовавших двадцати кланов один был уничтожен, а два адсорбированы. Клан Вдоводелов растворился среди Волков, и Наташа носила их красные песочные часы на своем гербе, утверждая, что в ее жилах течет кровь представителей Вдоводелов. Клан Мангусты исчез среди Клана Дымчатых Ягуаров, и от них не осталось ни следа, ни символа. Окончательная и бесповоротная гибель любого клана была причиной вечных страхов лидеров всех кланов, и именно этим страхом воспользовался Крисчелл, чтобы вонзить поглубже острие отравленного красноречия в сердце Ульрика.
Крисчелл высокомерно оглядел присутствующих.
- Итак, мы поняли, что задумал Ульрик, по его действиям и выяснили его истинные намерения. Единственный способ предотвратить наше собственное уничтожение - сместить Ульрика с его поста, прервав перемирие, и возобновить священную войну, от чего ильХан нас отговаривал.
Ульрик взглянул на Фелана.
- Ваш ответ?
Фелан кивнул. Мне и за миллион лет не отразить эту атаку на Ульрика. Разложив перед собой приготовленные записи, он покачал головой. Мы всегда знали, что нам не победить, но Крисчелл сам себе навредил. Все, что я могу сделать, - сократить масштаб его победы, и именно представленные им параноидальные фантазии позволят мне сделать это.
- Я не знаю, как расценивать выступление Хана Элиаса, поскольку в его речи полностью отсутствует убедительность. В разработанном уважаемым оппонентом сюжете встречаются интересные повороты, но только с реальностью они не имеют ничего общего. Вся концепция оратора основана на желании внушить людям страх. Но очевидно, что, рассчитывая на это, он недооценил умонастроения и права более юных поколений. Я убедительно просил бы вас более осторожно относиться к его высказываниям. Хан Элиас разыграл перед слушателями очень хитрый трюк. Он призывал вас поверить в то, что вы живете в зеркально отраженном мире, где все, что бы ни делал Ульрик, фактически не сделано. И следуя его логике, мы должны сделать вывод, что Хан, захвативший больше всех миров, на самом деле ничего не завоевал.
Фелан помолчал, давая возможность собравшимся оценить противоречивость доводов Элиаса.
- Призывая воинов кланов изменить воззрение на происходящие события, Крисчелл тем самым уводит их от действительности. Он уничтожает ваше право пользоваться собственным умом. Он узурпирует ваше право судить по справедливости. Он хочет, чтобы вы ему доверились, ему, этому человеку, этому Хану, чьи войска сокрушил на Туаткроссе один-единственный воин из Внутренней Сферы.
Фелан резко стукнул по столу костяшками кулака.
- Не отказывайтесь от вашего права думать. Включайте в мыслительный процесс собственные мозги. Вглядитесь в его сценарий. Крисчелл же не привел никаких доказательств тому, что Анастасий Фохт, Хан Наташа и я вступили в заговор с ильХаном Ульриком. Все сказанное он просто придумал сам. Хан Крисчелл извратил доказательства. Он не стал говорить о том, что хоть мы и родственники с Виктором Дэвионом, но уже много лет презираем друг друга. Хан Крисчелл утверждает, что я вступил в заговор с Виктором с целью создания новой Звездной Лиги. Когда же это я успел сделать? В то время, когда мы с ним общались, Федеративным Содружеством управлял Хэнс Дэвион, отец Виктора, а сам он, будучи крайне далек от власти, был послан с самоубийственной миссией далеко в глубь зоны, оккупированной Кланом Дымчатых Ягуаров. А поскольку я находился среди Волков, то как же мы могли вступить в заговор, не имея возможности общаться? Разве что по извращенной фантазии Хана Крисчелла.
Фелан широко развел руки.
- Это не секрет, что Клан Нефритовых Соколов ненавидит Клан Волков. Это не секрет, что Соколы являются Крестоносцами, и у них вызывает ненависть тот факт, что какой-то Хранитель отбил все попытки Крестоносцев завоевать Внутреннюю Сферу. Особенно Нефритовых Соколов раздражает тот факт, что Волки одерживают победы с помощью войск, подготовленных точно так же, как мы готовим их и сейчас. Просто Клан Нефритовых Соколов не доверяет собственным методам подготовки войск, и это правильно. Я не сомневаюсь, что Хан Крисчелл должен испытывать страх перед тем, что готовящиеся во Внутренней Сфере кадровые одинокие воины в состоянии уничтожить подразделения Клана Нефритовых Соколов в течение нескольких секунд. Если бы я был Соколом, я тоже боялся бы. И тогда действительно сбежал в зазеркальный мир, где поражение считается победой, а позор - успехом.
Фелан указал на ильХана.
- Вы все знаете, что к победе над Внутренней Сферой нас вел Ульрик. И все вы знаете, что именно безудержное стремление к личной славе обрекло кланы на поражение в битве за Токкайдо, а вовсе не призрачная измена Ульрика. Вот что является реальностью, и все мы об этом знаем.
Своими голосами вы можете отвернуться от истины и присоединиться к параноидальному миру безудержных фантазий Хана Крисчелла. Но, сделав так, вы уничтожите Ульрика, а значит, и сами кланы. Проголосовав за Ульрика, вы обретете реальность будущей славы, которая принадлежит вам.
Фелан сел, и к нему склонилась Наташа.
- Хорошая работа, Фелан. Этим ханам найдется, над чем подумать.
- Ты думаешь, у нас нет шансов на победу?
- Ты был хорош, Фелан, но никто не смог бы быть настолько хорош. - Наташа улыбнулась. - И все же, я думаю, тебе удалось существенно уменьшить их преимущество перед нами, а в будущем это, безусловно, скажется.
Ульрик призвал к голосованию. Четыре клана из тех, кто участвовал во вторжении, Клан Нефритовых Соколов, Клан Дымчатых Ягуаров, Клан Кошек Сверхновой Звезды и Клан Стальной Гадюки - решительно голосовали за признание вины. Клан Призрачных Медведей и Клан Волка голосовали за невиновность. Остальные кланы раскололись по принадлежностям Хранителей или Крестоносцев, так что некоторые ханы невольно нейтрализовали голоса своих партнеров. Окончательный результат оказался таким: девятнадцать голосов за виновность, пятнадцать - за невиновность.
Ульрик встал, когда проголосовал последний.
- Итак, предложение принято. Я больше не ильХан, но хочу сразу же вас предупредить, что потребую испытания отказа относительно этого голосования. Соотношение голосов за виновность к голосам против определяется как одна целая двадцать шесть сотых к единице. В течение одного месяца вы должны решить, кто из вас выступит против меня и моих войск, чтобы состоялась ратификация результатов голосования.
Поднялся Хан Элиас Крисчелл, широко улыбаясь.
- Ульрик, отмени свой вызов. Лучше позволь возобновить вторжение, начатое нами восемь лет назад. Позволь выбрать нового ильХана. Я не сомневаюсь, что он разрешит твоим Волкам присоединиться к возобновившемуся вторжению. Наверняка ты должен понимать, что нет смысла устраивать битвы между собой, когда есть цели покрупнее.
Ульрик изобразил удивление.
- Ты что же, боишься встретиться с Волками, Элиас?
- Конечно же, нет. - Крисчелл кротко улыбнулся. - Мне просто хочется, чтобы ты посмотрел на вещи здраво.
- Я рассуждаю вполне здраво. - Ульрик тоже улыбнулся, но скорее по-волчьи. - И здраво предполагаю, что ты предоставишь другим кланам право защищать твою победу. Квиафф?
- Афф, если нет другого выхода. Ведь я поддерживал обвинение вовсе не потому, что осуществлял вендетту против тебя или Волков.
- А я никогда и не думал, Элиас, что тобой движет личная ненависть. - Ульрик покачал головой. - Зато я действительно питаю ненависть к неуемным Крестоносцам и Нефритовым Соколам. Я намеренно так ясно излагаю свои воззрения, чтобы иметь возможность сразиться с тобой и твоими Соколами. Ты можешь считать, что победил здесь, перед лицом Великого Совета, но я буду считать, что именно тебе достанется в этой победе.
Бывший ильХан раскатисто рассмеялся.
- Так вот, в качестве победы ты получишь Волков и схватку с ними, и пусть твои войска попробуют ее выиграть.

Дворец Марика, Атреус
Лига Свободных Миров

Сун-Цу Ляо постарался сохранить нейтральное выражение на лице. Прошло пять недель с того дня, как он отдал приказ своим агентам на Новом Авалоне активизироваться. Сун-Цу нисколько не волновало, что их шансы на успех минимальны. Если бы им действительно удалось заполучить пробу крови настоящего Джошуа и провести анализ, Сун-Цу все равно изменил бы результат и представил Томасу доказательство, что была произведена подмена. Если бы агенты провалились и погибли, он рассказал бы Томасу именно то, что Марик ждал от него, и всячески заверил бы будущего тестя в поддержке усилий, направленных против Виктора.
Ситуация складывалась беспроигрышная, но ожидание пожирало Сун-Цу, как болезнь. Поначалу, не имея никаких сведений, он решил, что агенты провалились, а его заговор раскрыт. Затем он предположил, что агенты сочли такую задачу непосильной для себя и попросту отказались от попыток разрешить ее. Такой поворот дел показался Сун-Цу унизительным, и он проклял свою мать за то, что та не насадила более качественную агентуру в Федеративном Содружестве.
Затем пришел вызов от Томаса Марика. Когда регент Малькольм ввел Сун-Цу в комнату Марика, по выражению лица хозяина Ляо понял, что его операция прошла успешно. Сун-Цу поразила эффективность контроля, установленного Виктором Дэвионом за средствами массовой информации, - ведь ни одного слова о совершенной попытке не просочилось наружу, хотя Томас Марик, очевидно, что-то пронюхал. И, судя по всему, новость эта его не порадовала.
- Благодарю тебя, Сун-Цу, что так быстро откликнулся на мое приглашение.
Сун-Цу поклонился.
- Для меня является радостью выполнять ваши пожелания, главнокомандующий.
- Хотелось бы верить, что это так, канцлер Ляо, но боюсь, что до радостей нам далеко. - Томас откинулся на спинку кресла и тяжело вздохнул. - Я предвижу трудности впереди, и мне понадобится от тебя не одна услуга. Я не знаю, вправе ли я ждать их от тебя, но просить об этом вынужден.
Официальное обращение удивило Сун-Цу, но он успокоился, когда Томас продолжил разговор. Он ясно видел, что главнокомандующий находится в затруднительном положении, и это невольно привлекало его внимание, как крадущаяся в траве полевая мышь привлекает взор ястреба.
- Сочту за честь служить вам, главнокомандующий.
Томас кивнул, но несколько рассеянно, словно вполуха выслушав этот ответ.
- Ты создал и поддерживаешь различные подрывные группировки и революционные силы в пограничной области Сарна, не так ли?
- Так. Моя банда Занзенг активна во многих мирах Дома Дэвиона. Я также поддерживаю связь с тайными организациями китайцев и политическими группами, симпатизирующими или нейтральными к Ляо.
- Хорошо, - сказал Томас. - Сложилась такая ситуация, что я вынужден вступить в переговоры с Виктором Дэвионом. Я хотел бы воспользоваться значительной активизацией твоих агентов в пограничной области Сарна. чтобы Верховный Правитель Федеративного Содружества вел со мной беседу в более покладистом расположении духа. При этом я изображу все дело так, что мы с тобой имеем различные точки зрения на некоторые вопросы. Ты немедленно уезжаешь и возвращаешься в свою столицу на Сиан. Сун-Цу удивленно поднял брови.
- Я понимаю, главнокомандующий, что у вас другие намерения, но кое у кого может сложиться совсем иное впечатление: у нас с вами раскол, мои войска наводят сумятицу в пограничной области Сарна, и стало быть, вы собираетесь вступить в сговор с Виктором Дэвионом с целью устранить меня и расколоть мои владения. Я вас в этом вовсе не подозреваю, но ведь есть и другие люди, имеющие свое мнение.
Томас раскрыл рот и просидел так несколько секунд, не произнося ни звука. Наконец он опомнился и какое-то время попытался сосредоточиться, прежде чем заговорить:
- Что ж, я согласен, такая ситуация вполне вероятна. Какие доказательства нужны тебе, чтобы ты поверил - я не собираюсь бросить тебя в жертву этому хищному волку?
- Всего лишь назначьте дату свадьбы с вашей дочерью.
- Ах, да, с Изидой. - Главнокомандующий задумчиво кивнул. - Через шесть месяцев считая с этого дня мы объявим, что в последующие шесть месяцев ваша свадьба состоится.
- Вполне приемлемо, но только такие договоры легко расстраиваются. Не то чтобы я вас в чем-то обвиняю, но ведь случаются неожиданные помехи...
- Ты прав. Возьмешь Изиду с собою на Сиан. Можешь держать ее там заложницей, как Виктор держал моего... - Томас замолчал и закрыл лицо ладонями.
Что-то еще произошло! Неужели в ходе моей операции открылось и то, что Виктор совершил подмену? Неужели Дэвион настолько глуп? Сун-Цу постарался не показать радости на лице.
- Она вовсе не будет на Сиане заложницей, Томас, а с ней будут обращаться, как с моей будущей супругой.
- Да, я уверен, что с ней ничего не случится. - Томас вздохнул и поднял глаза на Сун-Цу. - Я оплачу эти непредвиденные расходы, а мои войска будут в готовности, если Дэвион решит выступить войной против тебя. Я также свяжусь с лидерами движения За свободную Капеллу - пусть устроят перемещение войск, чтобы разведке Дэвиона жизнь не показалась легкой.
- Очень хорошо, - кивнул Сун-Цу. - Когда мне уезжать?
- Через неделю. Регент Малькольм поможет переслать приказы твоим подрывным группам для активизации их деятельности еще задолго до того, как ты прибудешь на Сиан. Вы с Изидой приедете туда в середине сентября, но мне хотелось бы, чтобы события начали развиваться раньше.
- Будет сделано, главнокомандующий. - Сун-Цу гордо улыбнулся. - Вместе мы дадим Виктору Дэвиону такой урок, которого никогда не получал даже его отец.

XVII

...Государства еще более ответственно должны
относиться к самосохранению, нежели люди;
ни одно из правительств не облечено властью
санкционировать принесение той жертвы,
на которую личность может подвигнуться по
благороднейшим из мотивов.
Альфред Тайер Мэхэн

Цюрих, Пограничная область Сарна
Федеративное Содружество
18 августа 3057 г.

По выражению лица Кэти, на котором изумление сменилось облегчением, Ноубл Тейер понял, что принял правильное решение, направившись, несмотря на чрезвычайность ситуации, к Рейнсайдскому медицинскому центру. Он поставил коробку с китайской пищей на прилавок и слегка обнял девушку.
- У тебя такой вид, словно удивляться тут нечему.
Она вскинула руки ему на плечи, стараясь не прижиматься окровавленным халатом к белой рубашке и голубому пиджаку Ноубла.
- Когда я сказала, что с нетерпением жду свидания, то не предполагала, что увижу вас сегодня.
Ноубл ухитрился слегка поцеловать ее.
- Сегодня - это уже завтра, дорогая. - Он пожал плечами. - Я не мог не прийти. Я же знал, что ты и другие здесь проголодались, а "Мандариновый Дракон" доставкой продуктов не занимается, вот я...
- У нас тут царит хаос, все только что вышли из операционной палаты и находятся в комнате отдыха. Пойдем. - Она подождала, пока Ноубл вновь подхватит коробку, и повела его из вестибюля приемного отделения, мимо окровавленных носилок, к комнате отдыха персонала, расположенной за углом. Здесь смешались запахи кофе и пота, но над всеми витал едкий запах крови. Энн Томпсон и Ричард сидели, не сводя глаз с чайника на середине стола, словно старались заставить его закипеть одной силой воли.
Ноубл опустил картонку на столик и осторожно подтолкнул ее вперед, боясь напугать уставших людей. Те моргнули и подняли на него глаза. Несколько секунд ушло на то, чтобы узнать, кто перед ними, а узнав, они заулыбались.
Ричард заглянул в коробку.
- Это именно то, что заказал бы доктор, если бы у него хватило сил набрать номер телефона.
Ноубл пожал плечами.
- Мне это не составило труда. Новости заполнены сообщениями о захвате бандой Занзенг филиала банка на Новом Сирте. Надо полагать, у вас тут работы хватает, если легких пациентов отправляют в Даош.
Энн кивнула, помогая Кэти извлекать содержимое коробки.
- В клинике на Даоше действительно мало мест для лежачих больных. Наш травмоцентр - самый лучший, к тому же здесь имеется отделение магнито-резонансного изображения. Только с помощью МРИ мы смогли обнаружить и быстро извлечь шрапнель из тела раненого водителя автобуса.
Брэдфорд откинулся на спинку кресла.
- Если бы Дейра была здесь, она спасла бы его. Ноубл прошел на кухоньку рядом с комнатой отдыха и нашел там стопку тарелок.
- В видеосообщениях говорится, что этот водитель бросился на гранату, которую бандиты Занзенга швырнули в толпу школьников. Когда получаешь такой силы разрыв в животе, считай за счастье, что доедешь живым до госпиталя.
- Вы правы, и его довезли сюда живым. Он настоящий боец, и я действительно хотел дать ему шанс. - Ричард покачал головой и уставился на свои ладони.
- К тому же ему так разворотило внутренности, что он все равно бы никогда не оправился. Пришлось почти полностью удалить ему кишечник. А с такими почечными повреждениями весь остаток жизни он находился бы на диализе.
- Я просто не понимаю, как можно совершить такое.
Кэти открыла коробочку с цыпленком, приготовленным с лимонами, и комната наполнилась острым ароматом.
Ноубл протянул ей сервировочную ложку и серьезно сказал:
- Просто он считал своим долгом защитить детей.
- Нет, я имею в виду людей из банды Занзенг. Как можно бросать гранату в толпу детей? Там же были всего лишь второклассники!
Энн взяла пару палочек для еды и потерла их друг о друга, обдирая заусеницы.
- Они террористы, вот и занимаются такими вещами.
- Они и банк ограбили, чтобы получить капитал для своих операций. В этом чувствуется и вызов, поскольку уж если банки грабят, то люди перестают себя чувствовать в безопасности. Создается обстановка тревоги и нестабильности. - Ноубл положил себе на тарелку кусочек цыпленка, приготовленного по рецепту генерала Цо. - Тем самым они хотят показать, что местное правительство не в состоянии обеспечить людям защиту. Они демонстрируют беспочвенность правительственных заверений о возможности стабильной и безопасной жизни. А затем себя предлагают на место правительства в качестве логически вытекающей альтернативы.
Энн подняла на него взгляд.
- Но убийство семилетних школьников вряд ли позволит населению представить их в качестве подходящей альтернативы для замены правительства.
- Они смотрят на это по-другому. Их акция доказывает, что дети, оказавшись вне дома, попадают в опасную ситуацию. И тогда семьи начинают забирать своих детей из школ, где вполне возможны и взрыв бомбы, и нападение террористов. Растет недовольство. И если родители выступят за террористов, то дети больше не станут мишенями.
Палочки Ноубла застыли над тарелкой.
- Я кое-что почитал о банде Занзенг и их главаре Ксю Нинге...
Ричард Брэдфорд поднял голову.
- Готовитесь к очередному роману о Чарли Муре? Ноубл вспыхнул.
- В общем, да.
Он глянул на Кэти. Она пожала плечами.
- Это хорошая книга. Я уже развернула рекламную компанию.
Энн вытерла рот.
- Я ее куплю.
- Я тоже. - Ричард указал на Ноубл а палочкой. - Но вы говорили о Ксю

Предыдущая страница 13 Следующая страница


Рожденный для войны 14

Нинге?
- Ксю был студентом и занимался изучением политических наук здесь, на Цюрихе, когда Федеративное Содружество захватило этот мир. Ему предстояло стать преподавателем политических дисциплин, но к тому времени он серьезно разочаровался в феодальном правительстве. Его статьи, прекрасные по всем параметрам, все больше проникались духом антидэвионства. Ксю оказался причастен к взрывам в университетском городке Кэйлун на Цюрихе. Он прилетел сюда, на южный континент, и при финансовой поддержке Конфедерации Каппелана и с полного одобрения Сун-Цу приступил к созданию банды Занзенг.
Кэти вытерла губы.
- Ты хочешь сказать: Ксю Нинг знает, что делает? Ноубл покачал головой.
- Он думает, что знает. Прочитав одну из его работ, я понял, что он решительно настроен отменить все звания и различия нашего весьма расслоенного общества. И ему нужны не просто косметические преобразования. Он хочет, чтобы все были равны. Он хочет, чтобы мы все начали с нуля и думали бы одинаково.
- То есть он хочет организовать лагеря для переучивания, подобные тем, что Ком-Стар пытался устроить на мирах, оккупированных кланами?
- Насчет этого не знаю, Ричард, но не стал бы биться об заклад, что он так не думает. - Ноубл ухватил палочками кусок цыпленка. - Мне даже думать не хочется о том, на что будет похож Цюрих, если революция Ксю Нинга закончится успешно.
Ричард бросил взгляд в сторону приемного отделения.
- Если дело обернется подобным образом, то я буду безумно занят, и у меня для других дел просто не останется времени.
- Ну, будем надеяться, такого не произойдет. - Ноубл покачал головой. - Ну, а если произойдет, думаю, что и здесь найдутся люди, способные ответить огнем на огонь.

Таркад-Сити, Таркад, Округ Донегал
Федеративное Содружество

Катрин с помощью пульта дистанционного управления головизора вновь запустила послание Томаса Марика. Она проделала это машинально - информация, полученная при первом просмотре, ошеломила ее. И настолько ошеломила, что она не могла поверить услышанному и надеялась при повторном прослушивании лучше понять сообщение.
Усталый главнокомандующий уставился на нее с экрана монитора.
- Делая эту запись, я испытываю бесконечное уважение к вам, герцогиня Катрин. Ваша доброта и то послание, что вы направили мне по случаю смерти моей жены, глубоко тронули меня. Мне стало ясно, насколько вы отличаетесь от вашего отца или брата и насколько сильно вы похожи на вашу мать. И за это я вам благодарен.
В связи с этим мне трудно говорить, но я должен проинформировать вас, чтобы вы яснее представляли себе ситуацию. У меня есть неопровержимые доказательства, свидетельствующие о том, что ваш брат подменил моего сына Джошуа. Поскольку мне неизвестны причины такой подмены, я сделал вывод, что мой сын мертв. А это означает, что действия вашего брата представляют угрозу для нашей внутренней безопасности, поскольку замена Джошуа самозванцем позволяет Виктору Дэвиону в один прекрасный день посадить своего ставленника на трон Дома Марика с целью поработить мой народ.
Томас слегка задирал голову вверх, как человек, который с трудом подавляет слезы. Когда он вновь опустил голову, одинокая слеза действительно скатилась по обезображенной шрамами щеке.
- Я представлю доказательства вашему брату и потребую от него политических и территориальных уступок в форме репараций за то, что он совершил. Он должен понести наказание за столь бесчеловечный поступок. С этим, я полагаю, вы не можете не согласиться. Суть наказания будет зависеть от того, как он отреагирует на мои требования, но наказание должно быть неизбежным.
Непреклонность в голосе Томаса Марика заставила содрогнуться Катрин. Он всерьез рассматривает возможность военных действий против Виктора. Пусть он даже и не хочет этого, но его подталкивают к такому решению обстоятельства.
- Формулируя те требования, которые я собираюсь предъявить вашему брату, я не мог не принять во внимание, что не должен требовать в качестве отступного миры, в которых задействованы ваши интересы. Поскольку я не собираюсь ссориться с вами, герцогиня, видя в вас дружественного нейтрала, я бы не хотел наносить Дому Дэвиона никакого ущерба. Я понимаю, что Федеративное Содружество является альянсом, руководимым двумя разными людьми, но я помню те дни, которые предшествовали этому союзу. Глядя на вас, легко вспомнить вашу бабушку, Катрин Штайнер, во времена, когда она правила Содружеством Лиры. Мой отец знал, что лучше ее не сердить, и вот сейчас я не хочу сердить вас.
Именно поэтому я вышел на связь с вами, герцогиня, чтобы спросить: какие из миров пограничной области Сарна вы считаете частью ваших владений, чтобы не включать их в список требований, которые я намереваюсь предъявить Виктору Дэвиону.
Томас поглядел на сложенные перед собой руки, затем вновь закинул голову, очевидно, тщательно подбирая слова.
- Будучи рожден в семье, где брат восстает на брата, а сын на отца, я особенно ценю лояльность между родственниками. Если вы сочтете необходимым сообщить о моем послании брату, я вас пойму. И наверное, по многим причинам вам предстоит поступить именно так, чтобы потом не быть понятой превратно. Я вовсе не настроен вбивать клин между братом и сестрой, натравливая вас друг на друга, но не считаю этот тандем единым целым. В своих поступках вы проявляете свою доброту там, где Виктор Дэвион выказывает лишь жестокость. И поэтому, если вы выступите против меня единым фронтом, я не буду таить злобу на вас, понимая, что за определенные действия ответственность несете не вы лично. Прощаясь, герцогиня Катрин, я шлю наилучшие пожелания вашему здоровью и процветанию.
Катрин выключила монитор и вернулась к письменному столу. Нажав на несколько клавиш компьютера, она получила голографическое изображение карты Внутренней Сферы. Она сфокусировала картинку на границах, которые разделяли Федеративное Содружество с Лигой Свободных Миров и Конфедерацией Капеллана.
При таком ракурсе коридор из планет, соединяющих округа Лирана со старой Солнечной Федерацией, значительно сужался. Тем не менее безмерность космоса и способность Т-кораблей перемещаться на тридцать световых лет в мгновение ока делали понятия о границах бессмысленными, а законы государственного статуса не имеющими силы. Если Томас заставит Виктора вернуть планеты, потерянные в 3030 году, Лига Свободных Миров поглотит несколько транспортных маршрутов, с помощью которых осуществляется торговля между штайнеровской и дэвионовской половинами Федеративного Содружества. Корабли, конечно, смогут добираться через систему Терры, но тогда некоторые маршруты придется удлинить без необходимости.
Теперь все надо оценить. Катрин тщательно изучила миры пограничной области Сарна - старые миры Конфедерации Капеллана, завоеванные ее отцом, - и прикинула стоимость каждого. Те, что представляли собой ценность с точки зрения промышленности или сильной экспортной экономики, такие, как Вудсток или Нанкин, находились слишком далеко от ее границ, чтобы она могла претендовать на них. К тому же Виктор мог и оспорить ее претензию, а она не желала прямой конфронтации с братом.
Другие миры, представляющие для нее ценность, располагались близ Терры. В качестве правительницы пограничной области Сарна Мелисса частенько посещала их. Жители выказывали свою преданность и Катрин до самой смерти Мелиссы, и одного этого было достаточно, чтобы не отдавать лояльные Федеративному Содружеству планеты Томасу Марику.
Катрин понимала, что есть планеты, где придется наводить порядок с помощью войск, если каким-то образом их удастся вырвать из-под контроля Виктора. Планета Нортвинд располагалась вблизи миров Виктора и Катрин. Обитель грозных Горцев, Нортвинд, долгие годы являлась предметом горячих споров. Катрин понимала, что если возьмет планету под свой контроль, а затем вернет домой подразделения Горцев, служащих Федеративному Содружеству на различных мирах, пока Томас с Виктором будут разбираться между собой, то заслужит полное доверие ее жителей. Горцы Нортвинда явятся той самой острой иглой против Виктора, если он решит приструнить Катрин.
Также герцогиня понимала, что это будет первым шагом на пути отделения ее половины территории из Федеративного Содружества, из альянса, образовавшегося после брака Мелиссы с Хэнсом. Эта мысль на мгновение напугала ее, но потом она отчетливо поняла, что разрыв неизбежен. Настолько неизбежен, что Катрин уже давно шла к этой власти, разыгрывая роль умиротворителя и утешителя. Для того чтобы затем объединить эти владения вновь, надо было вытеснить Виктора.
Новый поворот событий был лишь вариацией этой старой темы, пусть и рискованной вариацией. Если бы Томас и Виктор мирно договорились, то ее братец с помощью военной силы поставил бы Катрин на колени. Правда, большую часть преданных Дэвиону войск он переместил из округов Лиранского Содружества, но тем не менее даже оставшейся армии было достаточно для того, чтобы жизнь ее стала трудной. К тому же в сложившейся ситуации активизировались бы мятежники Скаи, и ей пришлось бы оказаться перед дилеммой: уничтожать их или потерять владения.
Она прекрасно понимала, что слабым местом Виктора могли явиться Т-корабли. Когда их отец в 3028 году вторгся в Конфедерацию Капеллана, более восьмидесяти процентов всех Т-кораблей Солнечной Федерации выполняли задачу вторжения. Это внесло сумятицу в дела межзвездной коммерции, но зато затея оказалась удачной. Если Катрин сможет изолировать от этих кораблей часть космических миров, принадлежавших Виктору, ему вряд ли удастся прижать ее с помощью военной силы. Те же самые Т-корабли позволят Верховному Правителю Федеративного Содружества перемещать войска и достигать нужного преимущества в намеченных точках.
Прекрасно Катрин понимала и то, что их с Виктором военные доктрины различны. И это ясно следовало из послания Томаса. Если она изберет в союзники Виктора, то преданные ей округа Содружества Лиры окажутся в опасной ситуации. Томас разожжет восстание на Скаи, поддерживая мятежников деньгами и оружием, и воспользуется пограничной областью Скаи как гигантской пробкой, чтобы закупорить войска Виктора и не дать помощи Катрин в случае вторжения Лиги Свободных Миров. Если же она останется нейтральной по отношению к Томасу, а он начнет войну против ее брата, то все внимание Виктора будет поглощено именно этой борьбой, а Катрин будет предоставлена возможность заниматься собственными делами.
В последнюю очередь, разумеется, герцогиня думала о собственном народе. Она понимала, что Томас здорово удивился бы, если бы узнал, что она в действительности думает об истории с двойником. История с двойником казалась ей отвратительной потому, что она никак не ожидала от Виктора такой слепоты. Если бы он просто объявил о смерти Джошуа, Томас, конечно, рано или поздно предпринял бы попытки вернуть себе территории, принадлежавшие Лиге Свободных Миров, но его требования выглядели бы гораздо скромнее, а потери были бы меньше.
Такое отсутствие здравого смысла у брата заставило Катрин настороженно отнестись к нему и к его способности управлять Федеративным Содружеством в будущем. Но еще больше Катрин тревожило то, что она никак не ожидала такой ошибки от Виктора. Это было не в его характере, но если он способен так серьезно ошибаться, то тесное сотрудничество с ним грозило опасной перспективой.
- Наверное, я чересчур доверяла тебе, братец, но больше не собираюсь. - Сидя за столом, Катрин принялась набрасывать черновик ответа Томасу. - Одолей Томаса, Виктор, если сможешь, и я вновь стану твоим другом. А не удастся, что ж, оставайся один на один с его гневом.

Дворец Марика, Атреус
Лига Свободных Миров

Томас поднял взгляд на вошедшего в кабинет регента Малькольма.
- У тебя что-то есть для меня?
- Из Таркада пришло сообщение, что герцогиня Катрин получила ваше послание. - Представитель "Слова Блейка" протянул вперед открытые ладони, демонстрируя, что они пусты. - Ответ еще не получен, но известно, что она ваше послание брату не передавала.
- Это уже что-то. - Томас ненадолго задумался и удовлетворенно кивнул. - Чем больше она будет тянуть с ответом, тем лучше для нас. Сун-Цу еще в двух неделях пути от Сиана?
- Да. Ожидается, что он прибудет седьмого сентября.
- Вы по-прежнему считаете, что его код и сообщение, переданное агентам, заслуживают доверия?
- Да, главнокомандующий. - Малькольм тонко улыбнулся. - Мы даже вычислили обратный вектор агентов, по которому передаются приказы. Используя его, мы ослабим подозрения, если сообщения начнут поступать нерегулярно.
- Ты превзошел себя, Малькольм. Отправь сообщение на Новый Авалон, но через Сиан. Если числа пятнадцатого агенты проявят активность, я буду доволен.
- Считайте, что все уже сделано, главнокомандующий.
- Нет, регент, - сказал Томас. - Этим актом все только начинается.

XVIII

Любой замысел, известный врагу,
теряет смысл,
Гельмут фон Молътке

Авалон-Сити, Новый Авалон
Федеративное Содружество
14 сентября 3057 г.

Если бы не обучение, которое прошла Франческа у родственников-стариков, она ни за что не заметила бы этих людей. В течение четырех часов дежурства в раковом отделении она занималась разбором медицинских карт детей, которые нуждались в вечерних процедурах. Только что закончились часы посещения, и ей впервые удалось сесть за стол, не отвлекаясь на приход встревоженных родителей, нуждающихся в различных консультациях.
Оглядев трех пожилых людей, поначалу девушка решила, что они находятся в растерянности или просто заблудились. У общей раковой палаты было еще два дополнительных часа посещения вечером, и не впервые туда забредали те, кто по ошибке оказывался на шестом этаже вместо седьмого. Тот факт, что все трое были одеты в костюмы и держали в руках цветы, пробудил в девушке желание им помочь.
Все трое заулыбались, когда она вышла из-за стола, и Франческа машинально улыбнулась в ответ, но тут же скромно потупилась. Подсознание, однако, подсказывало ей, что здесь что-то не так, но что именно, Франческа поняла не сразу. И только когда ее белые туфельки застучали по кафелю к посетителям, она сообразила.
Их ботинки! Все трое имели вполне приличные костюмы, может быть, несколько не соответствующие случаю, но у каждого на ногах она увидела новые, мягкие кожаные туфли на резиновой подошве. Впрочем, и тут не было бы ничего странного, будь мужчины одеты менее официально. А к этим костюмам такие туфли совершенно не подходили. Мгновенно в ее памяти всплыл рассказ бабушки о том, насколько полезны такие бесшумные башмаки для проведения тайных операций.
Разумеется, Франческа не поверила, что стоящие перед ней люди являются агентами, но их бегающие глаза и перешептывания при ее приближении насторожили девушку. Пусть и несколько староватые для тайных операций, они все же вели себя более нервно, чем просто заблудившиеся посетители. Кроме башмаков, на это указывала и какая-то наигранность действий незнакомцев. Словно они ощущали себя не в своей тарелке.
- Чем могу помочь, господа? - Франческа постаралась, чтобы голос ее звучал дружески и вежливо. - Вы ищете раковое отделение, не так ли?
Один из мужчин, тот, что стоял ближе к ней, тучноватый, кивнул.
- Да, но похоже, мы попали не туда. А здесь, судя по слухам, лечат Джошуа Марика?
Франческа бросила невольный взгляд в коридор, по направлению к палате Джошуа. В то же мгновение она увидела, как тучный следит за движением ее глаз, и поняла, как легко они провели ее, получив ключ к задаче отыскать Джошуа. Она выдала мальчика, вместо того чтобы защитить его. Придя к такому тревожному выводу, Франческа тут же сообразила, что подобный вопрос является вполне естественным в устах любого, кто следит за событиями вокруг Джошуа и Мисси Купер.
Спокойно! Франческа, не переигрывай!
- Да, здесь. Но мне кажется, что вы пришли к кому-то, кто находится этажом выше. Давайте я вызову вам лифт.
Обходя тучного сзади, чтобы добраться до панели на стене, она мимоходом слегка провела левой рукой по его телу и ощутила компактную твердость пистолета.
Время для девушки замедлилось. В то мгновение, когда она ощутила пистолет, Франческа поняла, что перед нею агенты - наемные убийцы, которые собираются убить Джошуа. Агенты, посланные Сун-Цу Ляо, чтобы лишить Томаса законного наследника. Неосторожный взгляд в сторону палаты Джошуа обрекал мальчика, и Франческа должна что-то предпринять, чтобы спасти его. Она отвечала за Джошуа.
Протянув руки через плечи тучного, она ухватилась за лацканы его пиджака. Сдернув пиджак вниз до половины, так что мужчина не мог пошевелить руками, она выхватила из наплечной кобуры игольчатый пистолет "маузер-и-грей Р-17". Подставив ногу, Франческа повалила тучного на спину и большим пальцем левой руки опустила предохранитель пистолета.
- Стоять! Не двигаться! - скомандовала она оставшимся двум. - Охрана!
Эти двое реагировали мгновенно. Ближайший развернулся, швыряя в нее букетом, и она тут же нажала на курок. Облако пластиковых иголочек, пронзив по дороге букет и превратив его в ботаническое конфетти, вонзилось в плечо мужчины. Второй выстрел угодил ему в центр груди, прошив рубашку и галстук.
Ее мишень, медленно разворачиваясь, упала, а третий мужчина выронил букет. Он повернулся боком, пытаясь выхватить свой пистолет, и выстрел Франчески лишь задел край его пиджака. Борясь с отдачей, девушка принялась палить, выпуская подряд по паре зарядов.
Второй и третий выстрелы прошли мимо. Один разнес головизор в вестибюле для ожидающих, а третий, содрав карту со стены, оставил на ее месте кратер. Агент также действовал неудачно, угодив первой пулей в дверь лифта.
Франческа инстинктивно стала двигаться вправо, целясь влево. Это спасло ей жизнь. Мужчина скорректировал прицел, и пуля просвистела слева от Франчески. Борясь с инерцией движения, агент пытался прицелиться, но Франческа успела выстрелить первой.
Заряд попал в живот противника. Облачко иголочек прошило кожу, кишечник и почку, поражая кровеносные артерии и нервные окончания. Второй заряд угодил мужчине в лицо. Баллистический пластиковый град содрал кожу и мясо с костей с неистовостью песчаной бури. Падая на спину, агент воплощал собой саму смерть, и Франческа восприняла это как дурной знак.
В это мгновение пуля, попавшая девушке в левое бедро, развернула ее в том же направлении. Франческа увидела лежащего на полу тучного мужчину, который, освободившись от пиджака, теперь держал в руке тупорылый револьвер. Должно быть, прятал его за поясом на спине. Оба они выстрелили одновременно.
Пуля попала ей в грудь и швырнула назад. Франческа не знала, достиг ли ее выстрел цели, потому что рухнула на кушетку, потом на пол и увидела, как по коридору от палаты Джошуа бегут охранники с оружием в руках. Она поняла, что тучному не уйти.
Франческа радовалась, что Джошуа спасен, пока накатившаяся волна боли не растворила ее сознание.

Тамар, Зона,
оккупированная Кланом Волка

Фелан Уорд кивнул Хану Элиасу Крисчеллу.
- Прошу пройти со мной, Хан Элиас. Я отведу вас к голотанку.
Раздраженный поведением Нефритовых Соколов, Фелан даже не скрывал презрительных ноток в голосе. В ответ он получил напряженный взгляд голубых глаз и счел это маленькой победой в войне, которой предстояло быть долгой.
Фелан вел Крисчелла сквозь лабиринт офисов, принадлежащих подразделениям "Альфа" и "Бета" Клана Волка. В самих офисах царила зловещая тишина. На столах стояли чашки дымящегося кофе, а уровень воды в водоохладителях колебался, словно в них купались призраки. Весь комплекс кабинетов казался покинутым в спешке, словно прозвучала пожарная тревога, но жуткая тишина не подтверждала такого предположения.
Краем глаза Фелан видел, что Крисчелл чувствует себя неловко. Хан Клана Нефритовых Соколов уже бывал в командном центре Волков раньше. И понимал, что сейчас они направляются не к голотанку, а совсем в противоположном направлении - туда, где располагались ангары боевых роботов. Фелан не сомневался, что Крисчелл раздумывает: не заводят ли его в засаду, где он может расстаться с жизнью.
Когда они наконец подошли к красной двери, ведущей к ангарам, Фелан распахнул ее и предложил Крисчеллу пройти. Из-за влажности охлаждающие системы здания не работали, и в ангаре стояла духота, но Крисчелл вспотел еще до того, как шагнул за порог. Фелан, идущий сразу следом, подтолкнул его телом вперед и с треском закрыл дверь.
- После вас, мой Хан.
Крисчелл уставился прямо на дымчатые прозрачные панели голотанка, возвышающегося большим куполом над ферробетонным полом ангара. Слабые огоньки по краям голотанка демонстрировали готовность механизма к работе, но с того места, где они стояли, невозможно было судить о его внутреннем устройстве. С одного края виднелось отверстие, очевидно, вход, но Элиас Крисчелл застыл на месте, не решаясь двинуться вперед.
Ни одно физическое препятствие не стояло перед Ханом Элиасом, но Фелан понимал, что сейчас от Крисчелла потребуется огромная сила воли, чтобы пройти это коротенькое расстояние до голотанка. Вдоль маршрута следования воина, а также на различных возвышениях, откуда открывался вид получше, стояли бойцы Клана Волка и с безмолвной ненавистью взирали на Крисчелла. Впереди них находилась Наташа Керенская, и именно это не позволяло Крисчеллу сделать шаг с места.
Фелан подождал, пока по шее Крисчелла не потечет пот, затем коротко кивнул. По этому сигналу все Волки - кроме Наташи - отвернулись от гостя. Они не произнесли ни звука, но ангар наполнил шум, который производили воины, готовящиеся к битве. Обойдя Крисчелла, Фелан движением руки предложил ему пройти вперед.

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

После секундного замешательства Нефритовый Сокол начал приближаться к голотанку. Поравнявшись с Наташей, он слегка замедлил шаги.
- Театр устраиваете? Старушка Наташа Керенская не должна так низко опускаться.
Ярость сверкнула в глазах Наташи, но она сдержалась.
- Ты только потому остаешься в живых, Элиас, что старушка Наташа Керенская занималась набегами на армейские подразделения Внутренней Сферы в то время, как тебе еще только в первый раз позволили забраться в кабину боевого робота. Если бы я осталась тогда с Волками, то даже вольнорожденной не захотелось бы иметь от тебя ребенка.
Она отвернулась и шагнула в голотанк. Крисчелл фыркнул, удержав язвительный ответ на языке. Фелан вновь движением руки предложил ему проследовать вперед, сам двинулся следом и встал рядом с Наташей в дверях голотанка.
Крисчелл уставился на человека, стоящего в центре голотанка, затем обратился к Наташе:
- Что такое? Хан ведет переговоры только с равными себе.
Черная Вдова жестко улыбнулась.
- Считай тогда, что тебе повезло, коли Ульрик счел возможным снизойти до тебя. Он говорит от моего лица и от имени Волков.
Ульрик не дал времени Крисчеллу на дальнейшие протесты.
- Я рассмотрел данные, присланные тобой относительно планеты, на которой вы хотели бы устроить схватку в испытании отказа. Как сторона, защищающая результаты голосования Великого Совета, вы имеете право выбирать место, где будете обороняться. Продемонстрируйте на компьютере информацию для Клана Нефритовых Соколов.
По команде Ульрика компьютер с помощью лазеров изобразил трехмерную проекцию зон, оккупированных Кланом Волка и Кланом Нефритовых Соколов. Яркие цветные сферы наполнили голотанк. Ульрик открыл на экране дисплея информационное окно, через которое стали появляться данные о войсках.
- Я согласен с тем, чтобы именно Кольмар стал первым полем боя.
- Хорошо. - Крисчелл кивнул, затем фыркнул. - Прошу прощения, но ты сказал первым?
- Да.
- Но битва на Кольмаре должна решить все вопросы.
Ульрик медленно покачал головой.
- Мы оба знаем, что это не так. Ведь если вы победите на Кольмаре - а я уверяю тебя, что этого не произойдет, - Нефритовые Соколы немедленно нарушат перемирие и устремятся к Терре.
- Мы не сделаем этого. Принимать такое решение - привилегия ильХана.
Ульрик присел и коснулся золотистой планеты, расположившейся у пола.
- Я обратил внимание, что здесь, на Кварелле, вы запасли огромное количество снаряжения и боеприпасов - достаточное, чтобы вооружить подразделение, которое выиграет битву с остатками войск Свободной Республики Расалхаг. Тем самым ваши войска окажутся на шестьдесят световых лет ближе к Терре, нежели любой другой клан. Правда, остается еще сто пятьдесят световых лет космического пространства, но, сокрушив войска Ком-Стара на Расалхаге, вы открываете себе путь.
Вождь Волков выпрямился и пинком закрыл информационное окно.
- У вас ведь там находится галактика "Сапсан", квиафф?
- Ты больше не ильХан, Ульрик. И я не обязан тебе докладывать о диспозиции моих войск. - Крисчелл обдернул тунику, но пот уже обозначил темные пятна под мышками. Он повернулся и свирепо глянул на Наташу. - Мы оставим вас на Кольмаре, и тогда уже будет выбран новый ильХан.
- И предполагается, что это будешь ты.
- Может быть.
Ульрик сложил руки на груди.
- Тогда я опротестую эти выборы, и тебе придется вновь защищаться.
Крисчелл глубоко задумался.
- Выходит, я недооценил твоих Волков?
- Если ты думал, что нас интересует только власть, то да, недооценил. - Ульрик холодно улыбнулся. - Я на десять лет моложе тебя, Элиас Крисчелл, и это означает, что на два выведенных поколения лучше тебя, тем более что кровь Крисчеллов изначально являлась хуже крови Керенских. Я воин, а не политик. Но именно потому, Элиас, что ты забыл, как рассуждает и ведет себя воин, ты и недооценил меня. А сделав так, ты недооценил и всех Волков.
Крисчелл опустил плечи, затем поднял взгляд.
- Чего ты хочешь? Что я должен уступить? Ведь я знаю, что ты не остановишься. Если я одержу победу на Кольмаре и меня выберут ильХаном, ты снова пришлешь мне вызов, и снова мы будем сражаться. Если я одержу победу во второй раз и объявлю вторжение во Внутреннюю Сферу, ты снова меня вызовешь. И снова, и снова... на каждой планете! Чего же ты хочешь?
- Чего я хочу? - Взгляд Ульрика на мгновение устремился в пространство. - Я хочу положить конец любым попыткам вторжения.
- Это невозможно.
- Я хочу, чтобы перемирие поддерживалось и уважалось.
- И это невозможно.
- Тем не менее. - Ульрик протянул руку и дотронулся до четырех миров в зоне, оккупированной Кланом Нефритовых Соколов. - Я собираюсь нанести по Соколам удар на Кольмаре, Домпэре, Сюдатене и Зотермеере. После того как я нанесу вам поражение там, я двинусь в зону, оккупированную Кланом Нефритовых Соколов. Чтобы удержать свои позиции, Соколам придется сражаться со мной в вашей зоне.
- А я нанесу ответный удар по вашей зоне.
- Прошу. Но только какой толк будет тебе от наших миров, если я уничтожу ваши подразделения?
- Ты говоришь так, словно нам предстоит испытание права!
- Нет, у нас испытание отказа - отказа позволить тебе уничтожить кланы. И если Волки погибнут, спасая остальных, так тому и быть.
Лицо Крисчелла стало краснеть.
- Это безумие, Ульрик. Это самоубийство.
- Самоубийством является возобновление вторжения.
- Ты ошибаешься.
- Нет, Элиас, это ты слеп. - Ульрик указал на Фелана и Наташу. - Вот два лучших командира среди Волков, и оба они пришли к нам из Внутренней Сферы. А почему они лучшие? Потому, что эти люди не только грозные воины, но еще умные и гибкие стратеги, не лишенные здравого смысла и чувств. Планируя победу, они не забывают о последствиях в случае поражения. Для них война - не просто путь к славе и последующему воспроизведению потомства; для них это - путь кланов, и от того, как пройдем мы этот путь, будет зависеть жизнь последующих поколений. Когда Николай Керенский основал кланы, он мечтал о создании воинов самых великих из тех, что знавала история. Принимая эту точку зрения, каждый боец кланов должен стремиться к совершенству и самого себя, и своего оружия. Но, извратившись со временем, наша цель выигрывать войны стала самодовлеющей. Теми же преимуществами, которыми отличался от нас Николай Керенский, владеют и Фелан с Наташей. Они понимают, что цель жизни - жить, а не воевать. Радуясь жизни, они готовы умереть за нее. Вот почему они являются лучшими из воинов. Вот почему армия Ком-Стара смогла победить кланы на Токкайдо и навязать нам перемирие. Вот почему я готов бросить все мои войска и все мои возможности против вас.
- Тебе не победить.
- Тебе тоже.
Вперед выступила Наташа.
- Фелан, будь добр, проводи Хана Элиаса отсюда. Хоть он и плохо торговался, но сделка состоялась. Чтобы остановить его замыслы, мы в качестве ставки избрали Клан Волка. Что ж, теперь, чтобы выжить, Клану Нефритовых Соколов придется повысить эту ставку.

XIX

Меня не столько пугают замыслы наших врагов,
сколько наши собственные ошибки.
Перикл

Авалон-Сити, Новый Авалон
Федеративное Содружество
14 сентября 3057 г.

Выйдя из лифта, Виктор уставился на неподвижную фигуру под простыней на полу у ног Курайтиса.
- Что произошло?
Курайтис, обойдя судебно-медицинских головидеографов, легко передвигающихся по залитому кровью полу, подошел к принцу. Указав на маленькую комнату для ожидающих, он сказал:
- Не стоило вам приезжать сюда, ваше высочество.
- Я должен был приехать, Курайтис. Ведь кто-то пытался убить Джошуа Марика. - Виктор снял головной убор и чуть не смахнул обломки монитора головизора с кресла. - Можно? Тут уже голографировали?
- Нет еще. И вообще, здесь небезопасно. Вы должны уехать. Голубые глаза Курайтиса зло сверкнули.
- Я уеду, но после того, как вы мне расскажете, что здесь произошло. - Виктор вызывающе посмотрел на главу службы безопасности. - И не упускайте деталей.
- Как пожелаете, мой принц. - Курайтис сцепил пальцы рук за спиной. - Приблизительно десять минут восьмого три человека поднялись сюда на лифте номер два. Вскоре после прибытия навстречу им вышла доброволец Франческа Дженкинс. Мы не знаем, о чем тут шла речь, но, должно быть, она поняла, что это не обычные посетители. Очевидно, ей удалось выхватить у одного из них игольчатый пистолет "маузер-и-грей", и двух других она тоже застрелила. Но у человека, у которого она забрала пистолет, оказался еще один. Он дважды попал в нее, девушка упала и перелетела через эту кушетку. Мисс Дженкинс звала на помощь, когда выхватила пистолет у первого агента, и охранники Джошуа поспешили. Они увидели, как мужчина, лежа у лифта, стреляет. Охранники пристрелили его.
- Никто не добрался до Джошуа?
- Он спокойно спал все это время. Виктор глянул на перевернутую кушетку.
- Что случилось с девушкой?
- Ею сейчас занимаются в отделении срочной хирургии. Одна пуля разворотила ей левое бедро. Другая прошила сердце и оба легких. Если бы убийца стрелял из игольчатого пистолета, она умерла бы. Но и так ее шансы выжить весьма невелики.
Принц громко вздохнул.
- Не жалейте на нее затрат, Курайтис. В чем бы она ни нуждалась, пусть центр сделает все. Вероятно, она спасла Джошуа жизнь.
- Персонал понимает это, ваше высочество. - Курайтис указал в сторону палаты Джошуа. - Тех двух охранников, что застрелили наемного убийцу, сейчас допрашивают, но они сказали, что не уйдут отсюда, пока не отдадут для девушки свою кровь.
- Прекрасная идея. Я сделаю то же самое. Она настоящая героиня, и мы сделаем так, чтобы об этом все узнали.
Голос Курайтиса прозвучал раздраженно:
- И все же ваш офис - более подходящее место для улаживания информационно-организационных проблем.
Тон главы разведки рассердил Виктора, но он сдержал свой гнев. Курайтис прав. Я-то думаю о прессе, в то время как нападение обнаружило недостатки в системе безопасности. Если бы Джошуа убили, мне за это ни за что не расплатиться. Он посмотрел на Курайтиса.
- Выяснили, что это за люди?
- Ничего определенного. Документов нет, нет и ярлыков на одежде, хотя такие ботинки продаются далеко не везде, лишь в магазинах, где отовариваются бывшие военные и полицейские. Это довольно специализированные магазины. Может быть, там нам повезет. Сюда уже приезжал Эдгаре. Он раньше работал в региональном оперативном отделе на Новом Авалоне, перед тем как перейти в отдел внутренних расследований. Он припоминает, что толстяк, ранивший мисс Дженкинс, проходил по делу об убийстве Джастина Алларда. - Курайтис задумался. - Эдгаре свое дело знает, так что я серьезно отношусь к его замечаниям, хотя пока еще ничего не известно.
- Но если этот человек имел отношение к убийству Джастина Алларда, то он должен быть агентом Конфедерации Капеллана. - Осознав всю важность полученной информации, Виктор даже к стене привалился. - Неужели Сун-Цу настолько глуп, что попытался убить Джошуа? Зная, что тем самым разозлит и Томаса, и меня? Ведь при том, что его владения находятся между нашими, это вряд ли мудрое решение.
- Похоже, что так, ваше высочество.
Но зачем Сун-Цу это нужно? Чего он добивался? Максимум, на что он мог надеяться, - возвращение тела Джошуа в Лигу Свободных Миров, а это привело бы к открытию факта существования двойника. Но тог да ему должно быть известно о двойнике заранее, а он не мог знать о подмене.
Виктор раскрыл рот. Мой отец пришел к идее замены Джошуа двойником потому, что дед Сун-Цу некогда пытался заменить моего отца двойником и чуть не добился успеха. Он чуть не посадил своего ставленника на трон старой Солнечной Федерации. Если Сун-Цу догадался о возможности подмены или просто намеревался сфабриковать доказательства для Томаса и убедить его, что я поместил двойника на место его сына... благодарность Томаса укрепила бы их отношения.
- Курайтис, обыщите тела на предмет обнаружения шприцев или скальпелей. В общем, инструментов, с помощью которых можно взять образец крови.
Глава службы безопасности задумался и кивнул.
- Еще одна идея.
Виктор чуть не расхохотался вслух. Еще одна идея! Он ни разу не смог толком выспаться ночью с тех пор, как приступил к реализации плана "Джемини". Виктор внезапно понял, что даже не знает имени этого мальчика, который стольким рисковал и столько терпел ради причин, ему совершенно неизвестных. Вся операция получит огласку, если охотники за скандалами из видеосалонов пронюхают о случившемся здесь. И теперь, когда Сун-Цу провел эту операцию против Джошуа, вся ситуация складывалась так, что Виктору приходилось ожидать только худшего.
Так больше продолжаться не может. Необходимо время, чтобы вся эта история стихла, затем мы позволим Джошуа умереть и вернем его тело Томасу. Если мне придется за это расплатиться планетами, пусть так и будет. Но пора это прекращать.
Принц похлопал Курайтиса по плечу.
- Я думаю, мне известно, что здесь произошло.
- Вот как, ваше высочество?
- Я думаю, вы выясните, что эти трое покойников были связаны с подпольной ячейкой банды Занзенг здесь, на Новом Авалоне. Как и их товарищей на Цюрихе, бандитов не смущает нападение на ребенка. Но они не успели ничего предпринять, поскольку на их пути встала мужественная и не пожалевшая своей жизни добровольная служащая госпиталя, которая спасла Джошуа и других детей отделения, а затем наша охрана их перестреляла.
Курайтис медленно кивнул.
- Ваши способности разбираться в преступлениях, ваше высочество, ошеломляют. Вероятно, стоит добавить, что нам неизвестно, действовали ли они в одиночку или у них были помощники на месте. И потому предосторожность требует, чтобы вы немедленно уехали отсюда.
- Верное замечание, Курайтис. Банда Занзенг известна своей целеустремленностью. - Виктор натянул головной убор и направился к лифту. - Как только я отдам свою кровь, тут же уеду домой.

XX

Войны затеваются из-за женщин
или из-за священников.
Чешская пословица

Дворец Марика, Атреус
Лига Свободных Миров
16 сентября 3057 г.

Томас Марик, главнокомандующий Лиги Свободных Миров, смотрел прямо в объективы камер голавидения. Он хотел, чтобы образ его запечатлелся в глазах всех людей. Он понимал ограниченные возможности этого средства массовой информации, но ему хотелось, чтобы запись воспринималась зрителями не как обычное обращение. Люди могут и не понимать, почему он поступает так, как должен поступить, но хотелось, чтобы ему верили - он знает, почему так жизненно необходима война с Федеративным Содружеством.
- Сограждане, если бы у меня был выбор, я ни за что не повел бы вас на войну, в которой мы являемся агрессором. Есть благородство в войне, когда ты защищаешь родной дом от вторжения, но нет оправдания наглой агрессии без чести и совести.
Однако наша агрессия не является наглой, она носит одеяния праведности. Ее даже можно было бы назвать агрессивной защитой нашего будущего. Наш уклад жизни, наши традиции оказались под угрозой преступления столь подлого, отвратительного и позорного, что если бы у меня появилась возможность умолчать о нем, я ни за что не стал бы публично высказываться. Но моя реакция на это преступление требует, чтобы я поведал о нем со всеми омерзительными деталями, чтобы все факты оказались достоянием общественности в ближайшие двадцать четыре часа. Ну а пока - краткое пояснение сути.
Томас сознательно помешкал, как бы не желая делиться информацией, которой он обладает. Затем выражение лица оратора смягчилось, он с трудом сглотнул и оставил скорбь лишь в уголках глаз.
- Я получил доказательство, неопровержимое доказательство, что Джошуа Марик, находящийся на излечении в госпитале Федеративного Содружества, моим сыном не является. На самом деле это ставленник Виктора Дэвиона. Цели Дэвиона, совершившего эту подмену, очевидны: он желал бы поместить лженаследника в кресло главнокомандующего, стоящего у руля нации.
Это доказательство было получено ценой громадного риска одним благородным агентом Лиги Свободных Миров. Оно выявилось в результате сравнительного анализа ДНК образцов крови самозванца и моей. Процедура эта настолько проста, что наш агент совершил ее с помощью школьного оборудования. Она настолько проста, что Виктор Дэвион может проверить эти результаты в своем Институте наук Нового Авалона. И результат проведенного анализа продемонстрировал очевидную вещь: Джошуа Марик не является моим сыном.
Томас вновь замолчал, но на этот раз пауза была незапланированной. Он сражался с болью невозвратимой потери. И одолел себя.
- Я вынужден смириться с тем фактом, что мой сын мертв. Зная природу его заболевания, можно было ожидать такого исхода. Но трудно представить, как с помощью холодной, жестокой и расчетливой попытки Виктор Дэвион собирался извлечь выгоду из моей потери, из нашей потери для достижения собственных политических целей. Не умея управиться с владениями, которые оставила ему погибшая мать, он полез в международную политику, отчаянно надеясь присоединить соседние владения к собственной разваливающейся империи.
Лицо Томаса превратилось в стальную маску контролируемого гнева.
- В лучшем случае Виктор Дэвион является похитителем детей, их растлителем и вымогателем. В худшем - он самый злобный вождь во Внутренней Сфере после Стефана Амариса, уничтожившего Звездную Лигу. Я не смогу понять человека, который захочет жить под властью этого монстра, впрочем, тут я никого не сужу.
А вот что я делаю, или, вернее, уже сделал, так это решил, что довольно людям, не желающим жить под ярмом Дэвиона, терпеть его власть. И с этой целью я начинаю реоккупацию планет, принадлежавших Лиге Свободных Миров, захваченных правителями Федеративного Содружества четверть века назад. К тому же я поддержу и решительно настроенные движения таким же образом оккупированных звездных систем пограничной области Сарна. С моими Рыцарями Внутренней Сферы я выступаю на стороне тех, кто сам хочет определять свое будущее.
Томас глубоко вдохнул.
- Я знаю, что все это означает войну, а война приносит страдания, потери, гибель. Как сказал Софокл: "Война предпочитает юные жертвы". Но еще до первого выстрела эта война стоила жизни моего ребенка, и я глубоко ощутил боль потери, поэтому и хочу, чтобы вы все знали об этом. Я ни за что не попросил бы вас заниматься тем, что мне самому не хотелось бы делать, и поэтому я знаю, что вы не покинете меня в решимости освободить людей и планеты, порабощенные Дэвионом.
Это не война на завоевание миров и промышленных центров. Это война идеалов и философий, которым рядом не ужиться. Для Виктора Дэвиона любой человек - просто средство для утоления ненасытного стремления к власти. Для нас же именно люди являются источником власти, и они доверяют нам свое будущее.
Томас Марик торжественным кивком приветствовал свой народ.
- Именно за это будущее мы должны сражаться. - И во имя этого будущего мы должны победить.

XXI

В наши дни война в моде, и, вероятно,
это не скоро пройдет.
Фридрих Великий
Из письма к Вольтеру

Чарльзтоун, Вудсток
Пограничная область Сарна
Федеративное Содружество
16 сентября 3057 г.

Упаковав одежду и личные вещи, Ларри Акафф, находясь в своем номере в казарме для холостых офицеров, присел и включил монитор головизора. Сумка уже стояла у дверей. Феба Дерден-Пинкни сказала, что позвонит перед выездом из офиса, прежде чем заехать за ним и подвезти на прощальный обед к его родителям. А через два дня он уже очутится на борту "Старбрайда", который направится к Солярису.
С помощью пульта дистанционного управления Ларри переключился на вещательную сеть, где передавали новости о турнирах боевых роботов. Ему предстояло оказаться вновь в "Мире Игр" непосредственно перед Рождеством, и у Ларри еще оставалась масса времени, чтобы успеть попасть на большой турнир, считавшийся январским чемпионатом. Акаффу предстояла решающая схватка, соперником в которой оказался Кай. Ларри не был уверен в своей подготовке, но, учитывая обилие молодежи, шансы на победу имелись. К тому же некоторые сильные воины повыбивают друг друга, и вполне можно будет пробиться в финал.
Ларри мгновенно узнал двух воинов, появившихся на экране. Лиз О'Баннион на своем "Мародере-II" в джунглях арены Ляо сражалась с Адамом Вили на "Боевом Молоте". Ларри приходилось встречаться в схватках с Адамом в те дни, когда они вместе числились в третьем классе. Теперь Ларри видел, что Вили приходилось несладко, несмотря на схватку именно в

Предыдущая страница 15 Следующая страница


Рожденный для войны 16

излюбленных Адамом джунглях. Судя по цветным полоскам на краях изображения, обоим роботам досталось, но при этом Вили отступал.
Внезапно картинка на экране растворилась в прыгающих точках, затем медленно выплыла неумело поставленная проверочная сетка. Ларри нажал на кнопку, но другие каналы передавали то же самое. На экране появился кадр с изображением двух мужчин в военной камуфляжной форме, сидящих за столом, на котором лежала развернутая карта. Лица мужчин наполовину скрывались под красными повязками, на головах были надеты береты того же цвета. На знамени позади них, нарисованная от руки, виднелась надпись: "Союз Вудстокских освободительных сил за возвращение равенства".
- Ничего себе шутки. - Ларри подался вперед и еще несколько раз нажал на кнопку переключения каналов. Изменялись цифры каналов, но изображение оставалось тем же самым.
- Что за чертовщина!
Он услыхал хриплый шепот:
- Внимание, работаем, начали!
Человек, сидящий слева, поднял в руке трепещущий лист бумаги и принялся читать:
- "Народ Вудстока! Мы взяли под свой контроль спутниковые средства связи, чтобы сообщить о нашем намерении освободить вас от губительного террористического режима Виктора Дэвиона. При его преступном участии межпланетные корпорации, контролирующие агропроизводство на Вудстоке, отравили воду и почву, добиваясь своих целей и грабя наш мир. Эксплуатируя плодородие почвы Вудстока, они имеют прибыль с того, что мы сеем и производим, продавая плоды нашего труда другим мирам..."
Запищал видеофон, и Ларри потянулся к нему, не отрывая глаз от экрана.
- Акафф слушает.
- Ларри, ты смотришь головизор?
- Да, Феба, смотрю. И что это такое?
- Не знаю, но это звучит и по радио.
Он посмотрел на экран видеофона и увидел, что Феба явно встревожена.
- Ты хочешь сказать, что это не шутки?
- Не похоже. - Она выставила перед собой лист бумаги с красной полосой в углу. - Только что пришло сообщение по системе Ком-Стара. Мы все подняты по тревоге. Отпуска отменены, а ты снова числишься в ВВС Федеративного Содружества.
Ларри раскрыл рот.
- Что за чертовщина?
- Не знаю, но похоже, что мы находимся в состоянии войны с Лигой Свободных Миров.
- О Господи, помилуй. - Ларри глянул на экран головизора. - А кто же тогда эти клоуны?
- Этого я тоже не знаю, но они настоящие. - Феба покачала головой. - Впрочем, кто бы ни были эти парни из Союза освобождения, в нашей системе показался Т-корабль Лиги Свободных Миров, и первое сообщение, сделанное широковещательно, гласит, что они поддерживают войну и освобождение от тирании Виктора Дэвиона.

Авалон-Сити, Новый Авалон
Федеративное Содружество

Виктор Дэвион в благоговейном молчании всматривался в голографическое изображение Внутренней Сферы. Компьютер всегда моделировал Федеративное Содружество в виде золотистого пролива, сужающегося где-то в районе Терры, но сейчас громадное количество миров вспыхивали лиловым и зеленым, указывая вторжение в них войск Лиги Свободных Миров и Конфедерации Капеллана. На других же мирах золотой цвет приобретал различную интенсивность, показывая степень гражданского неповиновения - от простых демонстраций до открытых мятежей.
Над этой картой, в коробочке, размер которой составлял 2,5х2,5 см, виднелось изображение покрытого шрамами лица Томаса Марика. Рот его двигался, но Виктор не слышал ничего. Второй раз просматривая послание от Лиги Свободных Миров, Виктор убрал звук. Его собственная разведывательная сеть успела доставить ему копию сообщения еще до того, как посол Марина вручил Верховному Правителю этот документ, но за весь день других новостей не поступало.
- Хорошо сыграно, Томас. Очень хорошо. - Сквозь голокарту Виктор посмотрел на Джерарда Крэнстона и Курайтиса. - Где ближайшая высадка его войск, Джерри?
Гален опустил глаза на компьютерную консоль.
- Лига доставила свои войска в пиратские точки для прыжков на Каллисоне, Денеболе, Маркусе, Талите, Ван-Дьемене-четыре и Васате. В зависимости от планеты они высадятся в течение двух - четырех дней. Мы рассчитываем, что на каждую из намеченных планет высадятся не меньше чем по три полка. На всех остальных планетах высадка займет от недели до десяти дней.
Виктор медленно кивнул.
- А нападение на Ляо?
- Точки для прыжков и пять полков для высадки на Ляо будут подготовлены в два дня; на все остальное уйдет около недели.
- Пять полков. А у меня для защиты этой планеты имеется лишь необстрелянная милиция.
Гален покачал головой.
- Ляо находится достаточно далеко от миров Конфедерации Капеллана. Мы не ожидали, что Томас позволит Сун-Цу перевести войска на Сиан.
- Как же мы могли не заметить этого? Должны же были проявиться какие-то признаки. - Виктору на мгновение захотелось, чтобы изображение перед ним было сделано из стекла и обрушить на него всю свою ярость. Он сжал кулаки, но затем успокоился и разжал пальцы. - Мы же знали, что его войска сосредоточены на границе, не так ли?
Гален решительно кивнул.
- Знали, но сочли их за обычную маневренную перегруппировку войск Марика. Это нормальная процедура, когда войска изнутри переводятся к границе, а приграничные - обратно. И мы получили рядовое разведывательное донесение об этой перегруппировке, которое получали всегда. Насколько мне известно, в самих войсках полагали, что их переводят внутрь, а не собираются отправлять из системы.
Принц отодвинул кресло от черного прозрачного стола в комнате совещаний и встал.
- Теперь понятно, как это произошло, но мы слишком много занимались предположениями, мало обращая внимания на факты. Например, мы предполагали, что, если Томас даже и узнает о смерти сына, он, как человек мирный и рассудительный, начнет выторговывать для себя планеты, а не захватывать их.
- Согласен, это было неверное предположение. - Гален пожал плечами. - Но оно базировалось на наших знаниях о нем. Он же всегда считался миротворцем. Даже создание Томасом Рыцарей Внутренней Сферы носило скорее философский характер, нежели военный.
- А то, что сейчас происходит, это тоже философия?
- Не знаю, ваше высочество. Я уже ни в чем не уверен.
Виктор чуть не набросился с бранью на Галена, но вновь удержался. Ведь он является моим советником по безопасности всего четыре месяца. Это не его вина.
- Давайте сосредоточимся на том, что мы знаем. - Виктор повернулся и посмотрел на Курайтиса. - Томас утверждает, что у него есть проба крови, доказывающая, что наш Джошуа не его сын. Такое возможно?
Курайтис кивнул.
- Он мог ее получить. Скорее всего, кровь Джошуа получил кто-то из госпиталя, кто-то, работающий в том отделении.
- Вы ведь всех проверяете, не так ли?
- Да, мы проводим основную проверку на безопасность каждого. - Курайтис задумался. - Вполне возможно, что человек, получивший пробу крови, вовсе не предполагал как-то ею воспользоваться. Ну, например, он считал это сувениром.
- Кровь?
- Не обязательно кровь, а бинт, шприц. Нечто такое, что можно продать на рынке за хорошие деньги.
Виктор не скрывал удивления.
- Люди собирают подобные вещи? Гален медленно кивнул.
- Кислородная маска, с помощью которой парамедики пытались оживить вашего отца, недавно продана за десять тысяч кронеров.
- Томас также утверждает, что мы можем провести такой анализ и получить те же результаты. Правильно?
- Да.
- Ну так проведите.
Гален нахмурился.
- Простите, ваше высочество? Виктор уставился на него.
- Проведите анализ. Я должен понять, что знал Томас, когда принимал свое решение.
- Ваше высочество, прошу прощения, но это настолько незначительная деталь по сравнению с нападением на нас. - Гален сузил глаза. - И ключом к ситуации является вовсе не идентификация ДНК.
Виктор перевел взгляд с Галена на Курайтиса и обратно.
- Хочу пояснить, что это не тот случай, как если бы я потребовал проведения анализа для доказательства, что не являюсь убийцей собственной матери. Просто я хочу выступить со столь же широковещательным заявлением, что и Марик. Пусть мои люди знают, из-за чего началась война. И я должен иметь представление о том, как проводятся такие анализы, чтобы иметь, в случае необходимости, возможность объяснить это населению страны. Мне придется рассказать, что Джошуа мертв и что мы действительно на его место поместили двойника. Я должен объяснить, почему сделал это, с максимальной искренностью и доступностью, чтобы не оттолкнуть от себя людей, которые мне верят. Томас представил образ Виктора Дэвиона в виде монстра, а я должен объяснить людям, что таковым не являюсь - ведь их сыновьям и дочерям придется умирать за меня и мою честь.
Курайтис скрестил руки на груди. Виктор посмотрел на него.
- Ты хочешь что-то добавить?
- На мой взгляд, вы собираетесь рассказать о том, о чем нет нужды рассказывать. Если вы признаетесь в совершенном, то тем самым как бы одобрите вторжение Томаса. Надо все отрицать. Нагло отрицать. Именно так поступил бы ваш отец.
Виктор на секунду задумался. Он прав, мой отец назвал бы Томаса лжецом и на том остановился бы. Не выказываю ли я слабость, признавая использование двойника Джошуа? Или я считаю, что позиция честного Томаса сильнее моей, если буду бесчестен? Как воин, я должен контратаковать, но как политик я в растерянности.
Подняв голову, он увидел, что Гален и Курайтис ждут его ответа.
- Будь я на месте своего отца, то сделал бы так, как предлагаешь ты, Курайтис, но я не Хэнс Дэвион. Кое-кто из моих людей так и полагает, что я лгу им о гибели моей матери, но я действительно солгал о смерти Риана Штайнера. И потому считаю, что выиграю больше, если скажу правду.
Гален кивнул.
- Такая стратегия по мне.
Курайтиса, судя по всему, такое положение вещей не устроило, но он промолчал. Виктор указал на него пальцем.
- Я хочу знать, кто снабдил агента Томаса образцом крови. Мне нужна информация об этом агенте и о его организации. Точка. И еще я хочу, чтобы с бандой Сун-Цу было покончено. Достаточно того, что он устраивает мятежи на дюжине других планет. Мне не нужны бомбы и восстания.
- Мы уже начали эту операцию.
- Вот и хорошо. Теперь я хочу, чтобы двойника Джошуа немедленно упрятали в надежное место, и прошу обеспечить экстрабезопасные условия для той женщины, Дженкинс. Она героиня - человек, отдающий жизнь за Джошуа Марика. Если удастся разыграть ее роль в прекращении террористической деятельности людей Сун-Цу, то тем самым переключим праведный гнев населения на врага.
Гален указал на карту.
- Ваше высочество, хотя именно я громче всех призывал вас быть политиком, но сейчас империи нужен Виктор-воин.
- Я знаю.
Виктор сел в кресло и подвинул его к столу. Территории, отбитые в ходе четвертой войны за Наследие у Лиги Свободных Миров, были обречены. Томас отправил туда мощные отряды, и слабым гарнизонам Федеративного Содружества не остановить вторжения. Большая часть лучших войск Виктора Дэвиона находилась на планетах, граничащих с кланами, а также близ Тихонова на маневрах. Маневрах, придуманных для того, чтобы убедить Сун-Цу ослабить свою активность в пограничной области Сарна...
- Ирония судьбы! Ведь мы именно потому не усиливали гарнизоны на тех мирах, по которым Марик ударил сильнее всего, что у нас был Джошуа и мы верили, что Марик сам не нападет на нас, если его не вынудят обстоятельства. Теперь он их захватит и одержит над нами великую победу - пусть и временную.
Виктор потер ладони.
- Войска пограничной области Сарна будут защищать свои миры и не сдвинутся со своих позиций в ожидании атаки Томаса. Поэтому усиление должно идти за счет войск, находящихся на границе Синдиката Драконов. Мне нужны данные по срокам прибытия всех находящихся там подразделений.
- Вы их получите сразу же, как только они будут готовы.
- Благодарю. - Виктор оглядел карту. - Но самый главный вопрос заключается вот в чем: сколько миров собирается удержать Томас, когда все закончится? Под предлогом поддержки движения за независимость он, по сути, получил наемников и на тех мирах, которыми не владел. А это означает, что нам для начала придется сражаться на собственных планетах, прежде чем ударить по Марику. Что же ему нужно: создать буферную зону или он действительно желает отбить все захваченные у него миры?
- Из всех планет пограничной области Сарна, на которые он напал, только Нанкин располагает предприятиями по производству запчастей для боевых роботов. - Гален посмотрел на экран. - Ни Стик, ни Сарн не атакованы, а на Тихонове такой мощный гарнизон, что все его силы вторжения там увязнут.
- Стало быть, в первую очередь будем усиливать Нанкин. Я не хочу его потерять. - Принц задумался. - Еще, по-моему, на Цюрихе находятся большие станции подзарядки для "прыгунов", не так ли?
- Да, ваше высочество.
- А это даст его "прыгунам" дополнительное существенное преимущество. Наверняка он планирует еще одну волну вторжения. - Виктор одобрительно кивнул. - Хорошо задумано, хотя все эти знания большей частью почерпнуты из урока вторжения моего отца в Конфедерацию Капеллана тридцатилетней давности. Впечатляющие действия для того, кто, по сути, воином и не является.
Гален нахмурился, изучая карту.
- Но, похоже, Томас допускает и весьма значительные ошибки.
- Ты видишь ошибки? Назови.
- Зачем нападать на Вудсток?
- Войскам требуется пища, Джерард, его войскам и нашим. Но даже если причина не в этом, все равно, один захваченный им мир означает потерю нами одного мира. Нет, Вудсток не ошибка. - Виктор поднял брови. - Однако одну большую ошибку Томас допустил, и она позволит нам выиграть войну.
- Какую же?
- Томас ведет войну против нас так, словно перед ним все та же Солнечная Федерация. - Виктор указал на длинную границу между округами Лиранского Содружества и Лигой Свободных Миров. - Он решил сражаться на нашей территории, но когда его войска увязнут в пограничной области Сарна, я ему покажу, что в эту игру могут играть двое. И он многому научится в этой битве с Дэвионом, вот только воспользоваться полученным опытом ему уже не удастся.

XXII

Небольшое восстание иногда дело
хорошее и такое же необходимое в
политическом мире, как шторм - в физическом.
Томас Джефферсон
Сочинения, т. VI

Таркад-Сити, Таркад, Округ Донегал
Лиранское Содружество
18 сентября 3057 г.

От яркого света в Центре средств массовой информации Катрин Штайнер сощурилась. Она поднялась на подиум и сделала паузу, ожидая, пока постепенно в зале стихнет гомон. Парочка репортеров скандальных хроник начала выкрикивать вопросы, но собратья по прессе утихомирили их суровыми взглядами.
- Я собираюсь сделать краткое заявление и после этого не буду отвечать на вопросы. А завтра утром вы получите дискеты с подробной информацией и деталями, которые, возможно, сегодня я опущу. Затем, если события того потребуют, то вновь обращусь к вам.
Она глянула вниз, на небольшой экран, вмонтированный в подиум. Голубой экран демонстрировал текст ее заявления, набранный белыми буквами. Он должен был постепенно сдвигаться, по мере того, как Катрин его озвучит, но она в подсказке не нуждалась. Герцогиня достаточно долго поработала с текстом, чтобы произнести его по памяти, а именно это она сейчас и собиралась сделать.
Передвинув руку, она нажала на кнопку, и на экране монитора вместо текста речи появилась она сама, стоящая здесь, на подиуме. Если бы не желание иметь усталое выражение лица и умиротворенный взгляд, Катрин улыбнулась бы. Цвет шелкового платья был голубым, штайнеровским, но его длина не имела ничего общего с воинственным образом. Золотистые волосы герцогиня откинула назад и разбросала по плечам, тем самым показывая, что у нее не оставалось так уж много времени, чтобы подготовиться к появлению на публике. Макияжу, судя по всему, также было уделено мало внимания.
Хорошо, образ как раз соответствует речи!
- Сограждане, я обращаюсь к вам в момент очень серьезной ситуации, поскольку дело касается безопасности наших владений. Как вам уже известно, Лига Свободных Миров в союзе с Конфедерацией Капеллана предприняла атаку на пограничную область Сарна, принадлежащую Федеративному Содружеству. Ясно, что это нападение ставит своей целью захват планет, потерянных Лигой Свободных Миров приблизительно тридцать лет назад, и освобождение миров, потерянных Конфедерацией Капеллана в том же военном конфликте.
Большинство из вас помнит ту войну. Наши люди мужественно сражались против Максимилиана Ляо. Много было пролито крови, и многие расстались с жизнью.
Она замолчала, словно не в силах продолжать, но затем собралась с силами и продолжила:
- Томас Марик заявил, что начинает эту войну из-за моего брата, Виктора Дэвиона, убившего его сына Джошуа и поместившего на место мальчика двойника. Томас заявляет, что мой брат намеревается посадить своего ставленника на трон Марика и овладеть Лигой Свободных Миров.
Как всем вам известно, я без устали защищала брата от обвинений в убийстве нашей матери. Не верила я и тому, что он якобы уничтожил Галена Кокса. Не верила, что он казнил Риана Штайнера. Я отказываюсь верить во все это, потому что Виктор Дэвион, которого я знаю, просто не способен на такие поступки.
Ухватившись за край подиума, словно удерживая равновесие, Катрин позволила скорби окутать лицо. Глубоко вздохнув, она оглядела застывших репортеров и успела в этот короткий миг подумать о том, что они сейчас похожи на кроликов, застывших при свете фар приближающегося в парах клубящихся газов автомобиля.
- Доказательство, которое приводит Томас Марик в подтверждение своего убийственного заявления, заставляет меня задуматься: а знаю ли я Виктора вообще? Ведь если он способен на это, если он готов намеренно убить ребенка и заменить его двойником, то Виктор в таком случае способен на все. Мой брат не ответил на предъявленные ему обвинения ни перед общественностью, ни в частной беседе со мной, поэтому я не знаю, что он думает по этому поводу. Хочется верить, что у него есть объяснения случившемуся и это хоть как-то может смягчить тяжесть обвинения. Но пока я ничего не знаю и надеюсь услышать правду от самого Виктора. Он подорвал веру в себя, и я не хочу, чтобы вы страдали, пока я цепляюсь за слабую надежду, что он как-то сумеет оправдаться. Чтобы гарантировать народу Содружества Лиры безопасность, я отдала следующие приказы.
Во-первых, объявляю чрезвычайное положение в наших округах Лиры. Это даст мне больше власти для управления территориями, включая и право на прекращение связи между агентами Лиранского Содружества и их контрагентами в Федеративном Содружестве. На данном отрезке времени мы будем действовать как независимая политическая единица, которую я назвала Лиранским Альянсом. Лиранский, поскольку мы ведем свое происхождение еще от терранских Штайнеров. Альянс, потому что именно таковым я его ощущаю для нас. Слово "Содружество" отныне запятнано. И я хочу, чтобы все мои народы - от Нортвинда до Польсбо, от Лорика до Барселоны - выступили плечом к плечу для совместной и непростой борьбы по защите самих себя в это опасное время.
Во-вторых, все лиранские воинские подразделения, проходящие службу на пограничной области Сарна или в любом другом месте Федеративного Содружества, должны срочно вернуться на территории Альянса, то есть сюда. До тех пор, пока лиранские войска не оказывают сопротивления Лиге Свободных Миров, на них распространяется режим неприкосновенности и им позволено быть отозванными.
В-третьих, все лиранские эмигранты, желающие вернуться в отечество, будут с радостью приняты здесь. Не время сейчас нашим семьям жить в раздоре. Мы должны сплотиться, поскольку только единство и высокий дух помогут лиранцам как нации выстоять в это тяжелое время перед лицом опасности.
Уронив голову, Катрин украдкой бросила взгляд на свое изображение и осталась довольна. Она выглядела встревоженной, но все же сильной, излучающей жизненный дух. Она прекрасно прошла всю дистанцию. Ну а теперь финишный рывок.
- Мой брат, воин, вовлек свою половину Федеративного Содружества в тяжелую войну. Я не хочу, чтобы мои люди своей кровью оплачивали его действия. Моя священная обязанность - оберегать ваше благоденствие, та самая обязанность, которую с честью исполняла моя мать, пока ее не настигла рука убийцы. И я продолжаю дело Мелиссы Штайнер, отчетливо сознавая опасности, стоящие на моем пути. Но поступать в нынешнее время иначе недостойно наследника Штайнеров и ответственного звания вашей архонтессы.

Даош, Народная Республика Цюрих
Конфедерация Капеллана

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

Ноубл Тэйер понимал, что порой ощущение неловкости существования происходит от невозможности самому контролировать свою жизнь. События на Цюрихе развивались слишком быстро - быстро не для осознания их, но для того, чтобы чувствовать себя уверенно. Через два часа после заявления Томаса Марика Ксю Нинг и его банда Занзенг вступили в открытую войну с правительством. Правительство в ответ, как и ожидалось, объявило военное положение.
Но вот чего на Цюрихе никто не ожидал, так того количества милиции и полиции, которое окажется на стороне банды Занзенг. Пять из шести милицейских и полицейских подразделений выступили против правительства, и через двенадцать часов революция победила. Ксю Нинг встал во главе Цюриха как председатель народно-освободительной партии.
То, что революция осуществилась столь быстро и без сопротивления, хоть и напугало, но не удивило Ноубла. Ведь всего лишь поколение назад Цюрих являлся частью Конфедерации Капеллана и любимым уголком Максимилиана Ляо. Когда эта планета в результате четвертой войны за Наследие отошла к Дому Дэвиона, население едва обратило внимание на перемены вверху. Прошедшие бои не были ожесточенными, ущерб оказался незначительным, а поскольку Хэнс Дэвион для проведения своей политики в качестве рупора использовал Тормано Ляо, люди просто перенесли выражение верноподданнических чувств с одного Ляо на другого.
И теперь, когда свершилась революция, а планета стала Народной Республикой Цюрих, люди перенесли выражение верноподданнических чувств на третьего Ляо. Ксю Нинг уже начал вывешивать огромные портреты с изображением Сун-Цу в общественных местах. Милиция превратилась в народную армию, а полиция, поменяв белые мундиры на грязновато-оливковые, стала называться Общественным комитетом государственной безопасности. Была продекларирована куча программ, имеющих целью приобщить население к истории и традициям Конфедерации Капеллана.
Добравшись до дверей дома, Ноубл переложил сумку с бакалейными товарами из правой руки в левую, чтобы набрать код замка. Цены на продукты подскочили уже выше потолка, и он запасался рисом, сахаром, мукой, солью и предметами первой медицинской помощи. Что-либо более существенное он собирался достать через Кэти.
Шесть ступенек Ноубл миновал, не обращая внимания на окружающее. На седьмой он заметил свет, падающий на лестничный пролет, и сообразил, что единственным источником освещения может служить лишь его квартира. Скорее всего, заглянул проверить работу сантехники Кен Фокс. А может быть, Фокс по просьбе Кэти дал ей ключ.
Поднявшись на верхнюю лестничную площадку, Тэйер застыл от удивления: в гостиной восседали два офицера из общественного комитета.
- Прошу прощения, но я здесь живу, - сказал Ноубл, проходя в дверь, открытую настежь. - Могу ли я вам чем-то помочь? - Он прикрыл за собой дверь. - Какие-то проблемы?
У лейтенанта, маленькой темноволосой женщины, выражение лица утяжеляли выступающие скулы и резко очерченный нос. Свои волосы она так стянула сзади в пучок, что Ноубл забеспокоился, как бы не треснула кожа лица. Она поднялась и одернула перепоясанную ремнем тунику.
- Вы Ноубл Тэйер, не так ли?
Он кивнул и опустил сумку на пол. Демонстрируя, что в руках у него ничего нет, Ноубл перевел взгляд на молчаливого гиганта, вставшего справа от него.
- Я Ноубл Тэйер. Что-то произошло?
- А что должно произойти?
- Нет, мэм, вовсе нет. - Ноубл попытался улыбнуться и тем самым смягчить настроение суровой женщины. - Мне проблемы ни к чему.
- И вы не делали ничего такого, отчего у вас появились бы проблемы?
Его улыбка явно не действовала на нее, и он перестал улыбаться.
- Нет, мэм. Чем могу служить вам? Женщина из кармана брюк вытащила компьютер.
- Эта квартира принадлежала доктору Дейре Лир. Вы знали ее?
- Нет, мэм.
- Но вы сняли квартиру в субаренду от нее. Ноубл видел по выражению карих глаз, что она не верит ему.
- Я действительно не знал Дейру Лир. Я прибыл сюда после того, как она уехала. Владелец квартиры, мистер Фокс, позволил мне снять ее в субаренду. Он сказал, что таким образом можно избежать бумажной волокиты.
Ни лейтенант, ни ее спутник, похоже, не торопились смилостивиться.
- К вам перешли и ее вещи, не так ли?
- Нет, квартира была пуста, когда я въехал. - Ноубл указал на обстановку. - Я за украшениями не гонюсь. Это мне нужно для работы. А средств у меня хватает.
- Не сомневаюсь, гражданин Тэйер. У вас был доступ к вещам доктора Лир, прежде чем их вывезли с Цюриха?
- Нет, вернее, да, я всего лишь помогал их подвезти до космопорта.
Женщина сузила глаза, и Ноубл почувствовал ловушку.
- Итак, все находящееся здесь принадлежит вам? И ничего от доктора Лир не осталось?
- Насколько мне известно, здесь все мое.
- Тогда, может быть, вы объясните нам... - Лейтенант провела его в маленькую спальню, где он устроил свой компьютерный кабинет. Женщина встала посредине комнаты, а ее помощник занял позицию у двери. На армейской парусиновой койке, где Ноубл обычно складывал справочники по компьютеру, он увидел две пачки кронеров, перетянутые ленточками с надписью "5000 кронеров", пояс для денег, из которого высыпались золотые монеты по 10 кронеров, и игольчатый пистолет "маузер-и-грэй Р-30" с четырьмя запасными обоймами. - Это ваше?
- Да тут целое состояние! - Ноубл изумленно уставился на женщину. - Где вы это нашли?
- В полу, под незакрепленной доской.
- Тайник?! - Ноубл рухнул на колени с видом внезапно ослепшего человека. Помощник лейтенанта носком ноги указал на доску. Ноубл подцепил ее ногтями и приподнял. - Проклятье!
Лейтенант опустила голову и скрестила руки на груди.
- Вы хотите сказать, что ничего не знали об этом?
Ноубл правой рукой отвел в сторону доску и уставился в дыру. Он открыл рот, словно собираясь заговорить, затем резко ткнул левым кулаком вверх, попав гиганту в пах. Секунду спустя, не вставая с колен, он краем доски нанес лейтенанту удар по правому колену. Ноги у нее подогнулись, и она начала падать.
Ноубл левой рукой выхватил из-за спины изящный кинжал, который крепился к ремню. С той же легкостью, с которой зачерненное лезвие выскользнуло из ножен, оно воткнулось в грудь гиганта. Для уверенности, что рана заденет сердце и легкие, Ноубл еще раз повернул лезвие в ране.
Оглянувшись на женщину, он стремительно опустил доску, попав по руке, которая тянулась к пистолету. Женщина вскрикнула, но второй удар доской, на этот раз по голове, оглушил ее. Следующий удар разбил лейтенанту второе запястье.
- Деньги, оружие, - выдохнула она. - Ты агент Дэвиона.
- Может быть. - Ноубл поднялся и взялся за игольчатый пистолет. - Но коли я признаюсь, то вынужден буду убить тебя. - Отведя скользящую часть механизма назад, он зарядил пистолет. - Впрочем, какая разница, я все равно тебя убью.
Он дважды выстрелил ей в грудь, а затем сделал контрольный выстрел в гиганта. Убедившись, что они мертвы, Ноубл снял с них оружие и бросил пистолеты на койку к деньгам. Далее он забрал их документы и компьютер лейтенанта. Вытерев лезвие о мундир гиганта, он спрятал нож обратно в ножны и укрепил их на ремне за спиной.
Ноубл на минутку задумался, стоит ли перетаскивать тела в подвал, но опасность быть пойманным перевесила желание спрятать трупы. Учитывая, что игольчатый пистолет стреляет практически бесшумно, да и выстрелы он производил во внутренней комнате, шансы, что его услышали, были невелики, а вероятность того, что о шуме сообщат куда следует, волновала Ноубла еще меньше. Хотя режим Ксю существовал всего лишь полтора дня, граждане Цюриха уже поняли, что лучше заниматься собственными делами и не привлекать к себе внимания.
Ноубл снял с себя окровавленную одежду и смыл кровь с рук в ванной. Понимая, что уже не вернется в эту квартиру, он оделся тепло и даже натянул парку, которую приобрел у зятя Фокса. Достав из чулана рюкзак, он положил туда пистолеты офицеров службы безопасности, запасные обоймы и толстый свитер. В кухне он добавил к содержимому несколько банок с мясом и соусом и бутылку воды. В боковые карманы он запихал все свои компьютерные диски с информацией.
Закрепив на поясе ремень с деньгами, сверху подоткнул рубашку. Банкноты Ноубл рассовал по различным карманам и даже в ботинки. Подхватив сумку с бакалейными товарами, Тэйер в последний раз оглядел квартиру.
Кровь уже вытекала в коридор. Он покачал головой.
- Извини, Кен, что оставляю такой беспорядок, но за это я внес деньги на твой счет. - Закрыв за собой дверь, Ноубл Тэйер благополучно растворился среди улиц Даоша.

XXIII

Восхищение войной простительно солдату,
непростительно капитану и уж просто
преступление со стороны государственного деятеля.
Джордж Сантаяна
"Жизнь разумная"

Авалон-Сити, Новый Авалон
Федеративное Содружество
19 сентября 3057 г.

Виктор Дэвион, Верховный Правитель Федеративного Содружества, восседал за огромным столом, за которым обычно сидел его отец, обращаясь к нации. У него не было готового текста, лишь наброски на алфавитных карточках. Разложив их на столе, он скрестил руки на груди, чтобы не вертеть карточки в пальцах во время выступления.
Несмотря на протесты Галена и предупреждения об антилиранских настроениях среди своих сторонников, Виктор выбрал голубой с золотом мундир 10-й Лиранской гвардии. Это было его воинское подразделение, и Виктор понимал, что после всего того, что пережили его товарищи по службе, они навсегда останутся ему верны. Виктору не хотелось оскорбить их выбором мундира другого подразделения, пусть и более подходящего Дому Дэвиона.
Виктор отдавал себе ясный отчет, что в связи с решением Катрин отколоться от Федеративного Содружества, он пока не будет претендовать на территории, которые сестра взяла под свой контроль. Было бы неосмотрительно назвать ее действия предательством, как отзывались об этом другие, и тем самым укрепить свой дух, но он не собирался еще больше усугублять ситуацию. Виктору хотелось, чтобы его люди сосредоточились на решении важнейших и неотложных проблем, а не занимались тем, что усложняло бы ему достижение давно поставленных целей.
Вспыхнул свет, режиссер подал знак.
- Сограждане мои, - начал Виктор, глядя прямо в камеру, - мы стоим перед лицом войны. И не кланы нарушили перемирие, а старые враги, решившие воспользоваться нашей борьбой с кланами в собственных интересах. Поскольку ни у одной из этих наций нет столь крепких и мужественных солдат, как у кланов, из-за этого враги еще опаснее. Дело объясняется просто - их лидеры не воины, а государственные деятели.
Государственный же деятель не понимает смысла войны. Он видит в войне вполне законное средство продолжения национальной политики. Для них это такое же средство, как новый закон или очередной договор. Они не в состоянии понять, что война - это грандиозное кровавое дело, в результате которого уничтожаются люди и миры, семьи и жизни. Они же видят возможность в результате войны захватить новые миры или создать новые коалиции для отражения внешней угрозы. В этом наши старые враги видят пользу для себя и потому начинают войну.
Виктор ни в словах, ни в глазах не скрывал ни гнева, ни отвращения, но не позволял себе напыщенности или пустословия. Он хотел произвести впечатление на людей своим гневом, но в то же время дал понять, что контролирует ситуацию. Был он озабочен и тем, чтобы не довести людей до всплеска эмоций. Тогда Федеративное Содружество расслоилось бы на множество противоборствующих фракций.
- Томас Марик обвинил меня в подмене его умершего сына другим мальчиком. Он подтверждает этот факт тайком выкраденным образцом крови, исследование которого показало, что Томас и нынешний Джошуа не являются отцом и сыном. Если бы я был тем чудовищем, которым изображает меня Томас, то просто поставил бы под сомнение результаты полученных анализов, сказал бы, что Томас ошибся или что недобросовестный агент ввел его в заблуждение.
Но я не чудовище, хотя предъявленное обвинение и справедливо. И сегодня я выступаю перед вами с объяснением, почему Джошуа был заменен двойником. К тому времени, когда Джошуа прибыл на излечение в ИННА, противоядия, выписанные лекарями его отца, уже убивали мальчика. Я помню, как познакомился с ним на Аутриче, где собрались лидеры всех Великих Домов с целью обсудить возможность противостояния кланам. Несмотря на заболевание, Джошуа производил впечатление счастливого мальчика и весьма подвижного. А познакомиться с ребенком - это значит сразу же полюбить его. Я не знал ни одного человека из окружения, кто относился бы к Джошуа с жалостью, ибо он в ней не нуждался.
Мой отец, Хэнс Дэвион, понимал, что ИННА является последней надеждой Джошуа на спасение, и был готов предоставить возможность там лечиться. Хотя Томас Марик принимал участие во встрече на Аутриче, в то же время он с неохотой относился к тому, чтобы внести собственный вклад в дело защиты Внутренней Сферы. Разработанный моим отцом и Теодором Куритой план остановки кланов включал и ознакомление Лиги Свободных Миров с результатами многолетних исследований по мгновенному соединению войск, но Томас заартачился. И это при том, что он понимал - лишь его владения, не затронутые при вторжении кланов, могут оказать союзникам помощь войсками и оружием.
Будучи государственным деятелем, Томас Марик помнил о своих преимуществах, требуя не только территориальных, но и материальных уступок. И все это еще до того, как мы получили хотя бы одну вещь, в которой нуждались. Федеративное Содружество и Синдикат Драконов оказались загнанными в угол. Они нуждались в поставках, а единственным поставщиком оказалась Лига Свободных Миров.
Виктор сделал паузу. Он дошел до кульминации и теперь давал слушателям время осмыслить его речь. Затем, понизив голос, он сказал:
- Мой отец предложил Томасу Марику отдать все требуемое только при одном условии: поместить Джошуа в ИННА, где лучшие медики Внутренней Сферы постараются его излечить. Мы все знаем, что шансы Джошуа выжить были призрачными, как те линии войск, что противостояли кланам. Но Томас должен был предоставить сыну такую возможность. И, поступая так, он давал шанс многим другим людям остаться в живых, вернуться домой к своим любимым, остановить кланы, чтобы у нас оставались наши дома, куда воины могли бы вернуться.
Хэнс Дэвион понимал, что жизнь Джошуа висит на волоске. Он понимал, что надеяться не на что, поэтому отыскал мальчика, похожего на Джошуа, чтобы заменить его впоследствии. Если бы Джошуа не поместили в медицинский центр Нового Авалона, то не оставалось бы и гарантий на поставки вооружения, необходимого для борьбы с кланами.
Разумеется, все это происходило до Токкайдо и подписания перемирия. Если бы я или моя мать знали о проекте двойников, то постарались бы прекратить этот ненужный эксперимент сразу же. Узнал я о нем лишь после смерти матери, но в тот момент возник мятеж на Скаи, и мне пришлось заняться ликвидацией деятельности агентов Сун-Цу, терроризировавших пограничную область Сарна. Когда Джошуа стало еще хуже, я пошел на подмену, чтобы выиграть время. Мне надо было покончить с мятежом на Скаи и с террористами Ляо, чтобы заняться проблемой, связанной со смертью Джошуа.
Виктор задумался.
- Таковы были мои намерения. Тело Джошуа сохранялось, и о нем позаботились. Удивительно, но именно он позволил науке сделать шаг, приближающий нас к возможности излечения лейкемии. Благодаря Джошуа в живых останется бесчисленное количество детей.
В голосе его зазвучал лед.
- А благодаря его отцу, государственному деятелю, бесчисленное количество детей погибнет. Если бы Томас больше думал о своих владениях, чем о себе самом, он не допустил бы бессмысленного нападения на наши территории. И хотя никакие материальные возмещения не заменят ему сына, я готов обсудить с ним любые заявления и соглашения. Тем более что наши специалисты из ИННА делали все самое лучшее для его сына, продлив жизнь мальчика примерно на пять лет, и, если бы не они, Джошуа умер бы гораздо раньше.
Виктор на мгновение опустил голову, затем вновь поднял ее. На его лице появилось выражение глубокой озабоченности.
- Многих из вас, наверное, удивляет тот факт, что я скрывал от Томаса Марика смерть его сына. Могу сказать лишь одно: я делал это, чтобы избежать жестокой резни, которая начнется, как только войска Марика высадятся на территориях Федеративного Содружества. И я вновь поступил бы точно так же, оказавшись в подобной ситуации, поскольку в создавшихся условиях это явилось наилучшим выходом. Мне нечего стыдиться.
Федеративное Содружество - нация героев. Сейчас в медицинском центре ИННА лежит женщина, добровольно пришедшая работать в госпиталь, которая как раз и является такой героиней. Она работала в отделении, где лечили Джошуа. Пять дней назад, когда нанятая Сун-Цу группа террористов - таких же бандитов, что бросили гранату в толпу школьников на Цюрихе, появилась в госпитале с целью убивать и калечить, эта женщина встала на защиту больных детей. Мужественно, забыв о собственной безопасности, она остановила их и получила множество ранений. Наемные убийцы погибли, а она сильно пострадала, потому что действовала, защищая жизни доверенных ей детей, включая и того юношу, которого считала Джошуа Мариком.
Виктор сделал небольшую паузу.
- Ее зовут Франческа Дженкинс, и я надеюсь, что все вы помянете ее в своих молитвах.
Он вновь опустил голову, но, когда поднял ее, скорбь на лице сменилась твердой решимостью.
- Многие из вас слышали из новостей, что моя сестра Катрин отделила то, что она назвала Лиранским Альянсом, от Федеративного Содружества. Если вы боитесь, что это означает гражданскую войну, то оставьте страхи. Катрин занимается тем, что, по ее разумению, способствует сохранению ее половины Федеративного Содружества. В отличие от Томаса и его марионетки Сун-Цу, она понимает, что война является последним доводом в споре, и потому хочет избежать втягивания своих владений в конфликт. В отличие от Томаса и Сун-Цу, она знает, что ей предстоит сдерживать кланы, и, если герцогиня из двух зол выбирает меньшее, я, по здравом размышлении, не могу ей препятствовать.
Томас Марик, поднаторевший в мистической философии Ком-Стара, не понимает сущности войны. Иначе он приказал бы своим Т-кораблям вернуться в Лигу Свободных Миров. Он не стал бы поддерживать незаконные мятежи в пограничной области Сарна. Он не стал бы снабжать Сун-Цу оружием и потворствовать силам вторжения. Он от всего этого отказался бы, глубоко задумавшись о последствиях.
Виктор тихо вздохнул и покачал головой.
- Я понимаю сущность войны. Я видел, как сражаются воины - водители боевых роботов. И даже сам находился среди них. Я видел, как вокруг меня погибают мужественные мужчины и женщины. Я терял друзей в бою и даже после боев. Более того, я не один год провел в битвах, находясь вдали от родных, не имея даже сведений о них.
И с этой точки зрения я могу сказать: мы должны драться. Как показала борьба с кланами, мы не сдадимся и не пойдем на компромиссы перед лицом агрессии. Мы не можем молчаливо одобрять агрессию. Подобно ребенку, желающему на собственном опыте убедиться, что огонь жжется, Томас Марик тянет свои руки к огню войны, и наш долг показать ему всю опасность такой затеи, чтобы у него никогда больше не возникало стремления выводить строки своей доморощенной философии кровью невинных людей,
И Виктор продолжил, глядя не мигая в камеру головидения:
- Я скорблю о потерях, что мы понесем в этих сражениях, как скорблю о моих родителях и Джошуа Марике. Я оплакиваю их, как оплакиваю тех, кто отдал жизни за алчные амбиции любого человека, которому свои интересы дороже интересов других людей. И я буду сражаться против такого человека в надежде, что когда-нибудь - когда-нибудь очень скоро - жажда амбиций не будет утоляться кровью.

XXIV

Воевать несложно. Надо отыскать врага.
Стремительно напасть. Нанести ему
сокрушительный удар и продолжать в том же духе.
Улисс С. Грант

Кольмар, Зона, оккупированная
Кланом Нефритовых Соколов
24 сентября 3057 г.

Фелан Уорд стоял рядом с Наташей Керенской на боевом мостике Т-корабля "Белый Клык". На прозрачную стену голотанка, в масштабе десять к одному, проецировалась битва, которая проходила в низинах долины Маракаа планеты Кольмар. Боевые роботы 352-го Штурмового кластера Волков, находясь посредине дымящейся долины, использовали в качестве прикрытия сухое русло извивающейся здесь реки. Двенадцатый Регулярный отряд Соколов, несмотря на преимущество в боевых роботах и приданных им истребителях прикрытия, заплатил высокую цену за то, чтобы приблизиться и одолеть южный хребет.
Но и они нанесли серьезный урон силам Клана Волка. Фелан, прижав руку к груди, покачал головой, когда изображение "Турка" Соколов в голотанке сделало бочку. Практически потеряв хвост, аэрокосмический истребитель по дуге устремился к земле и затем взорвался от удара.
- Если бы пилоты "Серебряных Волков" не потрудились сегодня в воздухе на славу, наше положение стало бы совсем скверным.
- Звездный полковник Орьега получил то, что заслужил, - сказала Наташа. В ее голосе сквозила восторженная злость. - Я предлагала ему честь сразиться с моим собственным Тринадцатым Гвардейским отрядом, но он выбрал Триста пятьдесят второй. Фелан улыбнулся.
- Я тоже остановился бы на таком выборе. Триста пятьдесят второй отряд восстановлен после Токкайдо, и в его рядах много молодых Волков. Даже их звездный полковник Селена Фетладрал относительно неопытна.
- Да, Фелан, ты тоже сделал бы такой выбор, но не из-за трусости или

Предыдущая страница 17 Следующая страница


Рожденный для войны 18

нежелания сражаться с человеком моего возраста. Хорошо еще, что не вызвал какое-нибудь подразделение, охотящееся за бандитами.
- Твои Волки-Пауки - самые закаленные бойцы. Голубые глаза Наташи хитро блеснули.
- Уж не обижен ли ты тем, что слишком юн, чтобы быть одним из нас?
- На Токкайдо я не был слишком юн, Хан Наташа. - Фелан поднял руки вверх, предусмотрительно отказываясь от дальнейшей дискуссии о возрасте или подразделениях. - Ты правильно вызвала на себя Соколов именно здесь. Если Триста пятьдесят второй пересечет долину Маракаа, то выйдет к позиции Соколов у Яркого озера, где у них самое слабое место.
Наташа кивнула.
- Орьега, как ты и я, знает, что обороняющийся в прикрытой позиции наносит противнику серьезный урон. Как оппоненты вердикту Великого Совета, мы должны находиться ниже позиций, которую он обороняет, и трудная задача - выбить его оттуда. Я была вынуждена заключить с ним сделку, по которой он получил преимущества в элементалах и истребителях, а я - в боевых роботах. Когда Селена и ее отряд направились через долину Маракаа, это дало Орьеге шанс выйти на холмы и ударить им во фланг, пока они шли боевой колонной.
Молодой Хан восторженно принял предложенную стратегию. Наташа правильно расценила, что из-за крутых склонов долины аэрокосмическим истребителям Нефритовых Соколов трудно атаковать на бреющем полете колонну боевых роботов. И если истребители займутся их уничтожением, 352-й, используя складки местности и рассредоточившись, откроет ответный огонь. Так и вышло. Истребители, решив, что местность им совершенно не подходит, убрались в сторону, чтобы сражаться с истребителями Волков.
Боевые роботы Соколов, оставшись без воздушного прикрытия, тем не менее двинулись вперед. Они имели преимущество высоты, но хребет находился слишком далеко от Волков, расположившихся внизу, в долине, и до них не добраться. Орьега решил сдвинуть войска ниже, но, спускаясь по крутым склонам, боевые роботы сбились в кучу. Когда же они включили реактивные двигатели, чтобы ускорить спуск, боевой строй вовсе нарушился, что позволило Волкам с ними расправиться. К несчастью для Соколов, склоны, трудные для подъема, как правило, становятся еще труднее при спуске.
Фелан моргнул, когда перед ним вспыхнуло изображение "Даиши" Соколов.
- Соколы потеряли звезду и половину боевых роботов.
- Эти восемь быстро погибли. Истребители их покинули, а элементалы бегут. Ничего неожиданного.
- Ты потеряла половину истребителей и половину своих элементалов. - Фелан двинулся внутри голотанка и встал подобно великану, расставив ноги, на берегах сухого речного русла. - Отсюда видно, что, похоже, из этой ситуации ты выйдешь примерно с четырьмя звездами боевых роботов.
- Может быть, но я потеряла лишь пять водителей боевых роботов. Эта одна звезда стоит дюжины звезд в отряде. - Наташа уверенно кивнула. - Большинство из пилотов этих истребителей - щенки, которые еще не видели настоящего боя. Но вот так, Фелан, мы и сделаем острее зубы наших щенков. Я могу отремонтировать боевые роботы, и они встанут в строй, а вот превратить зеленого юнца в опытного воина не так легко.
Два боевых робота Волков, приземистый "Уж" и маневренный "Лесной Волк", объединились для яростной атаки на "Гладиатор". Красные лазерные стрелы устремились из пульсирующих лазеров на левой стороне груди "Лесного Волка" к правой руке человекообразного "Гладиатора". Ферроволокнистая броня вскипела пузырями, испуская сероватый дым, обнажая перекрученные миомерные волокна и ферротитановые кости конечности. Искусственные миомерные мышцы руки сократились, направляя четверку своих лазеров на "Лесной Волк".
Сдвоенный протонно-ионный излучатель "Ужа" метнул в "Гладиатор" голубоватые молнии. Один голубой луч ускоренных частиц хлестнул по задымившейся броне на груди "Гладиатора", а второй угодил в обнаженную руку. Мышцы разорвались, а их концы упали вниз, скручиваясь. Энергия луча была настолько высока, что ферротитановая кость, изначально тускло серебристая, раскалилась добела, металл закипел, и "Гладиатор" начисто потерял руку.
Наташа ткнула пальцем в "Гладиатор", словно ее вмешательство из голотанка могло прикончить робота.
- Вот, Фелан, урок, который наши люди усвоили, а Нефритовые Соколы - нет. Соколы все еще лелеют мечту о схватках один на один. Может, это и было прекрасно в дни древнеяпонских самураев, но только не на поле боя тридцать первого столетия.
Фелан покачал головой.
- Но такого не было и на поле боя древней Японии. Хотя тайфун, известный под названием Божественный ветер, и уничтожил большую часть вторгшегося монгольского флота, некоторой части войск Хана Кобла удалось высадиться. Когда они встретились с самураями, то, как и было положено, им навстречу выезжал одинокий самурай, объявлял о своем происхождении и вызывал какого-нибудь монгола на поединок. Целая рота монголов осыпала его стрелами, убивая на месте. И такой самурай, пусть и одержав моральную победу, тем не менее погибал.
Наташа улыбнулась ему.
- Очень хорошо, Фелан. Вот и Нефритовые Соколы ошиблись, полагая, что мы скорее выступим против сил Внутренней Сферы, нежели против своих же кланов. И теперь погибнут.
- Не сомневаюсь, Наташа, что Нефритовые Соколы точно так же, как и я, удивились, узнав, что тебе и Ульрику удалось переместить все наши фронтовые соединения сюда, в два головных отряда, да так, что никто и не заметил.
Пока Фелан занимался подготовкой к защите ильХана, Наташа и Ульрик в секрете готовили наступление против Нефритовых Соколов. Хотя разработанные планы оказались блестящими и Фелан получил обещанную ему важную роль, он все равно ощущал некоторую обиду за то, что с ним не посоветовались. Когда план обнародовали, различные соединения клана уже были сформированы и войскам поставлены задачи. Фелан понимал, что его советы уже мало что могут изменить, но искренне пожалел, что не принял участия в разработке плана.
Ну перестань, Фелан, ты же знаешь, тебе говорят все, что ты хочешь знать!
- Но это не значит, что другая битва будет столь же легкой, как и эта.
Наташа мрачно покачала головой.
- Разумеется, нет. У меня имелось полное подразделение, пусть и зеленое, против гарнизонной части. А это все равно что бросить роту закаленных воинов против какого-нибудь затрапезного милицейского соединения. Соколов застали врасплох, хотя они и должны были подготовиться. Им необходимо постоянно перемещать свои подразделения, и у Волков нет преимущества, потому что они должны защищать все, а мы атакуем только те цели, которые выбираем.
- Например, Домпэр. Там у Соколов нет гарнизона. Наташа холодно улыбнулась.
- Зато есть на Судэттах. И не просто гарнизон, а два полных кластера. Я поспорила бы с тобой за честь захватить эту планету.
- Вот тут и начинаются проблемы с твоими опытными воинами, Хан Наташа, - у них нет чувства реальности. - Фелан подмигнул ей, когда изображение последнего боевого робота Соколов в голотанке рухнуло на землю. - Я выиграю этот спор.

Т-корабль "Берлога", атакующая орбита, Зотермеер
Зона, оккупированная Кланом Нефритовых Соколов

Звездный капитан Владимир из 11-го Волчьего Гвардейского отряда закрыл за собой дверь и остановился на пороге.
- Вы посылали за мной, звездный полковник?
- Посылал, Влад. Вольно.
Но Влад продолжал стоять, натянутый как струна, не меняя выражения лица. Хотя большинство других Волков из тактического подразделения "Дельта" продолжали обращаться к Ульрику как к ильХану, Влад к их числу не принадлежал. Великий Совет лишил ильХана этого титула, у Волков уже было два Хана, и единственное звание, на которое мог претендовать Ульрик, - звездный полковник.
- Чем могу служить, сэр?
Старший по званию небрежно улыбнулся, отчего звездный капитан рассердился, но Ульрик не заметил, как запылали мочки ушей Влада.
- Хотя бы тем, звездный капитан, что вспомните - прежде всего вы Волк, а уж потом Крестоносец.
- Звездный полковник, я прежде всего боец клана, а уж потом Волк.
Ульрик встал из-за стола, сузив голубые глаза.
- Ваш тон свидетельствует о непочтительности, вы ведете изменнические речи. Я бы на вашем месте последил за собой. Мы живем по законам военного времени, я ведь могу вас и казнить.
- Но не сделаете этого.
- Нет, не сделаю. - Ульрик махнул рукой. - Разрешаю говорить свободно. Просто мне не нравится ваше недовольство, да еще направленное против меня.
Влад покачал головой.
- Я против вас ничего не имею, звездный полковник. Вы мне ничего не сделали.
- Вот как? - Ульрик снова улыбнулся, только на этот раз выражение его лица стало жестким. - Ты же знаешь, что я не допустил прайд Уордов до испытания крови за родовое имя Конала Уорда. Разумеется, немногие рвутся заполучить это запятнанное родовое имя, на ты его жаждешь, квиафф?
Влад заскрипел зубами.
- Афф. Но я знаю, что вас просили не проводить испытания крови за это имя, и Хан Фелан как глава Дома Уордов согласился с вами. - Он понимал, что не должен был говорить дальше, но бушующая внутри ненависть искала выхода. - Неудивительно, что убийца Конала Уорда согласился с дальнейшим бесчестьем родового имени Конала, оставив его неоспоренным.
Ульрик поднял брови.
- Убийца? Конал Уорд погиб в круге равных. Он не был убит из-за угла.
- Он не имел оружия, когда Фелан застрелил его.
- Предателю еще повезло, что Хан Фелан вынес ему такой мягкий приговор за его преступления.
Канал не был преступником. Он поступал так, чтобы мы. оставались теми, кто есть на самом деле.
- Поскольку доклад Хана Фелана о деле Красного Корсара из-за секретности был доступен лишь высшему командованию клана, мне остается верить, что вы говорите правду.
- Да, остается верить, звездный капитан. - Голубые глаза Ульрика сверкнули раскаленными угольями. - Вы считаете оскорбительным, что я принял личное командование на себя подразделением "Дельта", которым обычно командовал Конал Уорд?
- Дело не в этом. Дело в переводе из этого подразделения, о чем я прошу, тем более что отдельные водители боевых роботов могут вступать в него или выходить без предписания.
- И ваша просьба была отклонена. - Ульрик развел руками. - Я полагаю, вам больше всего хотелось бы создать отряд, состоящий из Крестоносцев - ваших приятелей. И с точки зрения будущего кланов это дало бы вам такую сплоченность, которой нет у других подразделений.
- Да, сэр, дало бы. - Влад сердито нахмурился. - Я заметил, что многие наши юные солдаты были переведены в части, возглавляемые Ханом Феланом и Ханом Наташей.
- Юным воинам предстоит многому научиться.
- А нам не предстоит, квиафф?
- Афф. Предстоит, но лишь одному. Влад вскинул голову.
- И чему же, сэр?
- Соломоновой мудрости: прежде чем командовать, научись подчиняться.
- Я не понимаю, что вы имеете в виду, сэр.
- За этим я вас и вызвал.
- Я могу напомнить звездному полковнику, что разговаривать со мной заумным языком нет необходимости.
Ульрик рассмеялся и резким хлопком соединил ладони вместе.
- Ты удивляешь меня, Влад. Вот уж не думал, что ты способен на это. В конце концов, ситуация становится рискованной.
- Что же может случиться, сэр?
- Тебя убьют.
Меня убьют? Влад удивленно моргнул.
- Но вы можете казнить меня, когда вам заблагорассудится, звездный полковник. Обвинить меня в измене и расстрелять.
- Мне это ни к чему, Влад. - Седовласый Волк вновь опустился в кресло. - Ты хочешь знать, почему я в эту оперативную группу войск собрал почти одних Крестоносцев? Вы мне подсказали эту идею. Красный Корсар в своих набегах на Внутреннюю Сферу захватила много водителей боевых роботов. Она заставила их воевать против собственного народа, убедила воинов поступить так, поскольку обещала освободить их товарищей. Так вот, натравив Крестоносцев на Крестоносцев, я уничтожу вас.
Влад сглотнул ком в горле.
- Вы только что признались в измене.
- Я? Ты можешь указать мне хоть какое-нибудь упоминание о Крестоносцах и Хранителях в документах, составленных Николаем Керенским или другими великими вождями кланов? Можешь показать мне то место, где они говорили бы о предпочтении одной этой философии перед другой? Можешь показать мне, как эти философии связаны с жизнью кланов или продолжением их существования?
- Вы заблуждаетесь, звездный полковник Керенский, полагая, что, уничтожив Крестоносцев и Нефритовых Соколов, вы уничтожите и желание завоевать Внутреннюю Сферу. На оккупированных территориях уже находятся шесть кланов. Кроме того, существует еще одиннадцать кланов, среди которых также имеются Крестоносцы.
Ульрик сомкнул ладони, словно демонстрируя коварную ловушку.
- Неужели ты забыл, как мы, Волки, завоевали право вторгнуться во Внутреннюю Сферу? Это место досталось нам не даром. За право быть первыми мы сражались с другими кланами. Мы стали лучшими. Есть и другие, но они не являются неумолимой силой, которую представляем собой именно мы. Некоторые кланы до сих пор не оправились от боев за право занять достойное место во вторжении. И ты полагаешь, что на этом все закончится?
Влад и сам вспоминал об оставшихся дома кланах с тем же презрением, которое зазвучало в голосе Ульрика.
- Возможно, тут вы и правы, чего нельзя сказать о желании Крестоносцев уничтожить других Крестоносцев.
- Я так и не думаю.
- Плохо, когда военачальники не понимают своих солдат.
- О Влад, я понимаю моих солдат. Я знаю их очень хорошо. Взять хоть Нефритовых Соколов. - Склонившись вперед, Ульрик сцепил пальцы. - Даже по выражению твоего лица видно, что ты думаешь о них. Они, может быть, и родственны тебе по философии, но там, где речь идет о сражении, они проявляют нестойкость. Ты можешь ненавидеть Хана Фелана, тем более что он одолел тебя в личном поединке на боевых роботах, но по крайней мере он соответствует нашему клану. Воины Внутренней Сферы, сокрушившие Нефритовых Соколов, в подметки не годятся Хану Фелану. И Соколы - не лучшие из клановцев.
Влад задумался, пытаясь избавиться от неприятного смысла, заложенного в словах Ульрика. Ульрик был прав. Сам Влад думал, что Нефритовые Соколы уж слишком похожи на их тотемное животное, чистящее свои перышки, пронзительно кричащее, но чересчур хрупкое. Когда Волки хотели проверить своих молодых воинов в бою, их отправляли в сражение против Соколов. Когда же хотели проверить настоящих воинов в настоящей битве, то для этой цели выбирали Дымчатых Ягуаров или Призрачных Медведей.
Ульрик неторопливо кивнул.
- Я все понимаю по твоим глазам, Влад, как понимаю по глазам чувства моих воинов. Ты можешь быть Крестоносцем, но ни один Волк не сдастся Соколу. Мы скорее умрем, чем сделаем это.
Влад скорбно кивнул.
- Это верно.
- Я знаю. Я Волк и твой командир, и поэтому ты идешь со мной на бой против Нефритовых Соколов. - Ульрик откинулся на спинку кресла. - А если мы даже и погибнем, какой славной будет эта смерть.

XXV

Успешные военные действия против регулярной и
дисциплинированной армии могут осуществляться
только войсками столь же дисциплинированными
и регулярными.
Александр Гамильтон
"Федералист", 1787 год

Сиан, Сообщество Сиан
Конфедерация Капеллана
26 сентября 3057 г.

Сидя за тем самым столом, где некогда Джастин Аллард замышлял предательство Конфедерации Капеллана, канцлер Сун-Цу позволил себе улыбнуться.
Тридцать лет назад здесь находилось гнездо разрушения. Теперь родилась наша месть.
Он чуть не рассмеялся вслух, представив, как обитающие в этом зале призраки, будь они живы, посмотрели бы на его триумф. Впрочем, лучше не оживлять их, а то Джастин Аллард и Хэнс Дэвион скорее всего не одобрят его действий, испортив все торжество. Величайшей ошибкой Виктора, как решил Сун-Цу, считать кланы главным врагом Внутренней Сферы. В этом, конечно, имелся смысл, поскольку Виктор сражался с кланами и чуть не потерял жизнь. Затем принц переключил свое внимание на политическую нестабильность в лиранских округах Федеративного Содружества, - кульминацией чего и явилось создание Катрин Лиранского Альянса. Занятый подобными вопросами, Виктор не был по-настоящему готов к нападению на него Лиги Свободных Миров и Конфедерации Капеллана.
По экрану древнего компьютерного терминала побежали цифры отчетов о сражениях. Сун-Цу передернул плечами, впрочем реагируя не на отчеты. С ними все было прекрасно. Его командиры бросали по полку против одиночных батальонов Виктора Дэвиона и по три полка против одного полка войск Федеративного Содружества. Это было то самое ненавистное войскам Конфедерации Капеллана преимущество три к одному, которым десятилетия назад воспользовался против них Хэнс Дэвион. Концентрация внимания Виктора на защите фронта с кланами и необходимость оттягивать войска на подавление мятежей в лиранских округах оставили пограничную область Сарна в ужасающе ослабленном состоянии.
Использование численно превосходящих сил осуществлялось с таким успехом, о котором Сун-Цу и по самым скромным меркам не мечтал. В зоне вторжения он осуществил атаки на девяти планетах, и все девять попыток ознаменовались победой Дома Ляо. Там, где особенно высокой была революционная активность, Сун-Цу против гарнизонов Дэвиона использовал тактику булавочных уколов, которая не наносила противнику большого урона, но здорово изматывала солдат Дэвиона. Достигнув первоначально поставленных целей, полки начинали вторую волну атак, и усталые защитники гарнизонов Дэвиона становились легкой добычей.
Что касается положения дел на Цюрихе, то и там все шло хорошо. Поддерживая местных мятежников, Томас Марик обеспечивал их необходимыми поставками. Единственным соединением Сун-Цу там оказались лишь батальоны Дома Воина, высаженные в качестве единого подразделения на планету Ляо для освобождения их от власти Дэвионов. Восстала планетарная милиция и сместила губернатора, ставленника Дэвиона. Отчизна династии Ляо вновь принадлежала Конфедерации Капеллана.
Но на душе Сун-Цу было неспокойно. Удивляла его не успешность вторжения, а компетенция, продемонстрированная Томасом Мариком в организации нападения. Пока Сун-Цу добирался от Атреуса до Сиана, Томас прислал ему планы вторжения, разработанные до последней детали. Заговорщикам не требовалось больше изображать раздор. Сун-Цу был нужен Томасу на Сиане для того, чтобы нападение выглядело концентрированным усилием обеих наций по освобождению территорий, захваченных Домом Дэвиона почти тридцать лет назад. Более того, когда Сун-Цу находился на Сиане, его войска уже не считали его просто марионеткой, действующей по указке Томаса.
Именно быстрота и воля Томаса Марика способствовали успеху, которому они сейчас радовались, но победа застала Сун-Цу совершенно врасплох. Он всегда считал Томаса кротким идеалистом. Даже создание Рыцарей Внутренней Сферы выглядело скорее попыткой показать, что идеализм и война вполне совместимы, чем руководством к действию. Томас хотел возродить рыцарский дух благородства во Внутренней Сфере, хотя лично Сун-Цу полагал, что рыцарство, как и хваленое благородство древней Звездной Лиги, всего лишь мифы.
Компьютер Сун-Цу дважды пропищал, привлекая внимание канцлера к двум сообщениям. В первом содержался ответ на объявление планеты Аутрич независимым баронством Конфедерации Капеллана и сообщалось о том, что она предоставляется в пожизненное владение Волчьим Драгунам, как и было обещано. Драгуны устами своего представителя подтверждали ратификацию Сун-Цу этого права, изначально дарованного им Хэнсом Дэвионом. В послании упоминалось, что все усилия Волчьих Драгун ныне сконцентрированы на кланах и что они ввязываются в конфликты только тогда, когда на них нападают.
Канцлер нахмурился. Выходит, он тщетно надеялся, что Волчьи Драгуны в знак благодарности пришлют ему на подмогу хотя бы один полк. Правда, Виктор по-прежнему оставался их работодателем, но Сун-Цу расценил их отказ помочь как дерзость.
Второе послание пришло от Томаса Марика. Оно содержало одну лишь фразу: "Продолжаем, как наметили", что еще больше разочаровало, чем неблагодарность Волчьих Драгун. Вдохновленный начальными успехами вторжения, Сун-Цу настаивал на активизации действий, но Томас придерживался первоначального плана. Если бы Марик согласился, то предстал бы перед всеми в виде алчного правителя, желающего восстановить старую Звездную Лигу с самим собой на троне. И рано или поздно Сун-Цу воспользовался бы этим обстоятельством.
Откинувшись на спинку большого, чересчур помпезного кресла, Сун-Цу посмотрел на камуфляжно-пеструю зеленую окраску плюща, обвивавшего окно офиса.
Хэнс Дэвион и Джастин Аллард не смутились бы нерешительностью союзника перед активными действиями. Мне следует что-то предпринять, доказывающее, что я не просто младший партнер в этом деле; но не слишком грандиозное, дабы все военное возмездие затем не обрушилось на меня. Нужно придумать нечто вроде достойного символа или награды, что потом укрепит меня, если дело выгорит.
Сун-Цу кивнул себе одобрительно, словно в его мозгу вспыхнула блестящая идея. Тридцать лет назад Хэнс Дэвион успешно сокрушил Горцев Нортвинда - практически основные боевые силы Конфедерации Капеллана - одним лишь тем, что вернул Горцам их родную планету Нортвинд. Отдав эту

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

планету несколькими годами ранее Дэвиону, Горцы почувствовали себя чуть ли не сиротами. Своим щедрым жестом Хэнс Дэвион отколол Горцев от Конфедерации Капеллана, оставив Дом Ляо без лучших воинов.
Сун-Цу насадил сеть агентов на Нортвинде, но не стал ею пользоваться, как бандой Занзенг на Цюрихе. Он намеревался с их помощью начать убийства Горцев, если Виктор решит воспользоваться военными подразделениями планеты в борьбе против Конфедерации Капеллана. Успех на Нортвинде стал возможным в результате создания таких же тайных сетей агентов на других планетах.
Если я активизирую тайные сети, то Марику придется пошире раскрыть свой зонтик и подтолкнуть колесо войны. Канцлер сомкнул кончики пальцев, разведя ладони. Томас увидит, что у меня везде есть свои люди. Мы заведем войну дальше, чем он намеревался, и вернем себе миры, отданные Дэвионам еще до рождения Томаса. Да будет так!

Чарльзтоун, Вудсток
Республика Зеленой Гармонии
Лига Освобожденной Зоны

Забираясь в кабину робота через люк, установленный на затылке "Боевого Молота", Ларри Акафф движением плеч скинул с себя большое пальто с капюшоном, которое он надел, ожидая команды двигаться. Захлопнув за собой люк, Ларри нажал на кнопку, включая двигатель. Вибрация от заработавшего двигателя проникла сквозь тяжелые башмаки, и замершие пальцы ног отозвались болью.
Сложив пальто, Ларри запихнул его в ящик позади командного кресла. Надев охлаждающий жилет, он содрогнулся от начавшего циркулировать охлаждения. Ларри понимал, что когда дело дойдет до схватки с первым полком Китайских Бандитов Смитсона, то будет жарко.
Он стянул тяжелый нейрошлем с верхней полки, опустил его края на подбитые плечи жилета, продел каждый из четырех биомедицинских датчиков через петли, прикрепил их к соответствующим участкам на бедрах и предплечьях. Защелкнув привязные ремни, он затянул ремешок под подбородком, прижимая нейросенсоры к голове.
В крошечном компьютере ожили мониторы. Один докладывал о режиме работы двигателя, другой сообщал о погодных условиях, но основной, ведающий состоянием вооружения, оставался немым. Ларри включил микрофон и сказал:
- Активизация компьютера, начальная проверка.
- Голосовая идентификация завершена. Добро пожаловать на борт, гауптман Акафф. Прошу продолжить фразовую идентификацию и верификацию.
Поскольку голос нетрудно подделать, безопасность боевого робота осуществлялась в две ступени. Голос каждого водителя робота проверялся, но затем он должен был повторить фразу, которую сам запрограммировал в память боевого робота. Конечно, у водителя под пытками можно вырвать признание, можно тщательно обследовать память робота и получить данную фразу, и тогда машина будет уязвима для вора, но в действительности украсть боевой робот было настолько сложно, что столь драматическое событие могло случиться лишь в какой-нибудь головизионной постановке.
- Война повсюду ищет свои жертвы.
- Верификация осуществлена. Системы вооружения подключаются.
Экран основного монитора изобразил очертания "Боевого Молота". Дальнобойные ПИИ в каждой руке робота доложили о готовности. Затем на связь вышла ракетная установка ближнего боя, на правом плече боевого робота. За ней - средние лазеры, пулемет и антиракетная установка на теле робота. Ларри вновь включил радио:
- У командира батальона все в норме. Жду докладов командиров рот.
Все три лейтенанта доложили о полной готовности рот. В батальоне Ларри числилось сорок боевых роботов, включая его собственный. Хотя большую часть бойцов составляли милиционеры, мало участвовавшие в настоящих сражениях, все они были хорошо подготовлены и обладали достаточным мастерством, чем значительно превосходили любого милиционера-водителя из обычных подразделений. Дело в том, что большинство из них в молодости водили агророботы по большим полям, которым славился Вудсток. Они, может, плохо были знакомы с джунглями, что составляли сердцевину южного континента, совсем не похожими на поля вокруг Чарльзтоуна, но все же эти джунгли были им гораздо род нее, нежели наемникам, которых Томас Марик забросил на их планету для поддержки революции.
- Батальон, потихоньку выдвигаемся. И не порите горячку, пока во всем не разберетесь. В этой гонке побеждают неторопливость и надежность.
Когда Феба Дерден-Пинкни узнала о подходе Китайских Бандитов Смитсона, она быстро организовала оборону. Бандиты были известны как грозное подразделение, но с тех пор, когда они создавались, произошли большие изменения. Тридцать прошедших лет сократили их численность с двух полков до одного, а об аэрокосмических истребителях остались лишь воспоминания. При Томасе Марике они вновь разрослись до двух полков, но так и остались без истребителей прикрытия. А рекруты-новички сильно снизили их боеготовность.
Поручив Ларри и другим его командирам доставку резервного полка Вудстокской милиции на континент, Феба решила по возможности больше узнать о полковнике Аде Габсер, командире Бандитов. Собрав необходимую информацию, Феба почувствовала, что отыскала ключ к победе над наемниками.
- Убив солдат, ты одолеешь и командиров, - сообщила она Ларри.
Ранее, когда Федеративное Содружество в первый раз овладело Цюрихом, Ада Габсер была водителем боевого робота в 1-м батальоне Палачей Тримальди. 4-й боевой полк Денебской легкой кавалерии выследил Палачей и наконец загнал их на Выступ Ланг, скалистую твердыню, кратер потухшего вулкана. Габсер взяли в плен, но после войны освободили. Она присоединилась к Китайским Бандитам Смитсона и дослужилась до командира первого полка.
Выступ Ланг был единственной настоящей оборонительной позицией для целого соединения на южном континенте, хотя неровности территории вокруг и создавали для хорошего тактика превосходные огневые зоны. Резервисты ушли в них и исчезли, заставив всех поверить, что они займут позицию на Выступе и будут ждать атаки Бандитов.
Наемники, опираясь на инструкции Ады Габсер о Выступе и окружающих достопримечательностях, продвигались неторопливо. Габсер собиралась так разместить свое войсковое подразделение, чтобы, постепенно сжимая кольцо вокруг резервистов, лишить противника снабжения. Тогда резервистам пришлось бы прорываться с Выступа, и она намеревалась встретить их на том поле боя, которое ей понравится, а не выкуривать с Выступа. Даже войска Дэвиона в ходе четвертой войны за Наследие с преимуществом девять к одному над Палачами действовали тогда у Выступа максимально осторожно.
Габсер построила своих Бандитов с таким расчетом, чтобы милиции трудно было на них напасть, расположив передовые силы в пяти километрах перед линией холмов, составлявших истинную линию обороны ее лагеря. Таким образом, передовые войска Габсер оказывались менее чем в десяти километрах с востока от Выступа. Передние части в случае атаки резервистов откатывались назад к линии обороны, давая возможность подключиться остальным наемникам с тем, чтобы уничтожить резервистов поодиночке.
Свой настоящий лагерь Бандиты разбили в пяти километрах от холмов, вокруг поселения Кинг-Даун. Наемники перерезали все средства связи городка и установили посты, проверяющие движение по дорогам, ведущим из поселения и обратно. Решив, что они находятся в безопасности, солдаты Габсер большую часть времени проводили в разгуле, развлекаясь в Кинг-Дауне.
Наемники не учли того факта, что агрокомбинаты, не доверяя старой системе связи, установленной еще при Ляо, провели свою, оптиковолоконную. Не знали Бандиты и того, что у резервистов в городе имелись свои люди, сообщавшие новости через полевые агростанции. Данные о деятельности Бандитов поступали настолько надежно, что большинство резервистов полагались именно на них, нежели на политически откорректированные передачи радио "Благоденствие" из Рисайтла - столицы Вудстока.
Вся позиция Бандитов ориентировалась на Выступ. Кроме того, наемники имели сложную аппаратуру, которая предупреждала о приближении боевых роботов противника. Среди этой аппаратуры были и маленькие электронные приборы. Подобно противопожарным датчикам, они реагировали на присутствие в воздухе частиц охлаждающей смазки боевых роботов. При движении боевых машин охлаждающая смазка кипела, и частицы ее отсасывались в разогретые стоки. Оставалось лишь определить концентрацию этих частиц в воздухе и по ним обнаружить местонахождение врага.
Но проблема состояла в том, что наличие в воздухе частиц охлаждающей смазки еще не означало присутствия вблизи боевых роботов. В то время как 2-й батальон резервистов оставался на месте, удерживая Выступ, помня о глубинной обороне, на которую рассчитывала Габсер, 1-й и 3-й батальоны двинулись через джунгли на юг от Выступа и оказались приблизительно в десяти километрах к юго-западу от Кинг-Дауна. Поскольку преобладающие ветры в сентябре дули с северо-запада, то наблюдатели засекали охлаждающую смазку боевых роботов на Выступе, а запахи двух притаившихся батальонов ветер уносил прочь. Оставленные же на деревьях ведра со смазкой и разбросанная ветошь должны были убедить Бандитов, что на Выступе по-прежнему находится загнанный в ловушку весь полк боевых роботов.
Часть ведер со смазкой перенесли на более северную позицию, давая знать Бандитам, что резервисты, потеряв терпение, пытаются обойти их позицию с севера, наемники реагировали немедленно, как и союзники резервистов в Кинг-Дауне, и в то время, как Бандиты рванулись на север, 1-й и 3-й батальоны резервистов начали движение на север.
Ларри увидел на северо-западе дьявольскую пляску огней, освещающих небо, затем в наушниках раздался голос Фебы:
- Командир первого - командиру третьего. "Двойка" вступила в дело. Вперед! Желаю удачи.
- Понял. Выдвигаюсь.
Согласно плану, как только Бандиты двинулись на север, "Двойка" рванулась с Выступа. И теперь передовому отряду Бандитов приходилось или держаться на месте до прибытия остальных сил с севера, или откатываться назад в надежде, что остальные силы успеют к линии обороны вовремя в полном соответствии с ранее намеченным планом. Задача 3-го батальона состояла в том, чтобы первым оказаться на линии обороны и использовать это обстоятельство против Бандитов.
- "Тройка", включайте стоки охладителей.
Ларри щелкнул переключателем на командной панели, и стоки охладителей заработали. Донеслось слабое шипение охлаждающей жидкости, и Ларри увидел на вспомогательном мониторе понижение уровня тепла. Еще один переключатель оживил голографическое изображение местности вокруг, вместив все триста шестьдесят градусов в стошестидесятиградусную дугу перед водителем. Золотистые перекрестья волосков прицелов поплыли в этом изображении, реагируя на движения джойстика под правой рукой на командном пульте.
- Вперед, ребята. Мы должны добраться до позиции раньше Бандитов. - Он улыбнулся, когда "Боевой Молот" начет набирать скорость. - Они сами напросились на наши танцы, а теперь пора им и расплатиться за полученное удовольствие.

XXVI

Я ни разу не слышал о таких войсках, которые
устояли бы перед ночной атакой с тыла.
Бернард Ньюмен
"Кавалерия на марше"

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны
26 сентября 3057 г.

Стоя в переполненном автобусе, Кэти Ханни замечала и других людей, впавших в такое же состояние, что и она. Революционное правительство не тратило времени на заботу о гражданском обществе. Был введен рацион на пищу и горючее, а энергоснабжение дошло до того, что населений Даоша оставалось без света к десяти часам вечера. В госпиталь уже поступили пострадавшие от двух несчастных случаев при пользовании различными портативными печами и другими опасными средствами при попытках отапливать дома после отключения электроэнергии.
Физические лишения можно было терпеть, но Кэти понимала причину своей усталости и отупения. Ричард Брэдфорд считал, что хороший сон, горячий душ и чашка кофе должны ее подкрепить, но двух последних вещей на планете не существовало, а сон не шел. Она понимала, что погружена в депрессию, но даже медицинские познания и диагноз ничего в такой ситуации не значили.
Знала она и то, что депрессия навалилась на нее, когда Ноубл Тэйер не позвонил ей восемнадцатого числа. У них не намечалось никаких особенных планов, но молодые люди обычно постоянно перезванивались.
Когда же Кэти попыталась дозвониться Ноублу, ей никто не ответил.
На следующий день в госпитале появился Кен Фокс.
- Если увидите Ноубл а, скажите, чтобы он не возвращался в квартиру. Похоже, он всерьез довел до сумасшествия каких-то людей.
Больше Кен ничего не сказал, добавив, что большего ей знать и не надо. И тоже пропал.
Впрочем, исчезли не только Ноубл и Фокс. Люди, приходившие в госпиталь, перешептывались в комнате ожидания, и немало слез пролилось над похожими историями: стук в дверь, люди из комитета безопасности спрашивают человека, затем увозят его на "короткую беседу", после которой никто не возвращается.
Каждый раз, когда она начинала думать, что Ноубл арестован силами безопасности, сердце у девушки сжималось. Правильно говорят: что имеем, не храним, потерявши - плачем. Она и сама не понимала, насколько привязалась к этому человеку. Они с Ноублом вступили в интимные отношения, но тот факт, что молодые люди жили порознь, давал Кэти иллюзию независимости - иллюзию, которая разлетелась вдребезги после его исчезновения. Оглядываясь назад, Кэти понимала, насколько увлеклась им, и каждая минута его общества доставляла ей удовольствие. Откинувшись на сиденье, она рассеянно разглядывала плакаты, мелькающие за окнами автобуса. Ксю Нинг, суровый в пунктирном сером изображении, взирал на окружающих с огромных портретов. "Государственная безопасность начинается с ТЕБЯ!" - гласила одна из многочисленных надписей. Поначалу, появившись в течение ночи повсюду, эти плакаты напугали ее. Но вот Кэти попался на глаза один из них, на котором какой-то озорник пририсовал Ксю Нингу вялые кроличьи глаза. Она чуть не расхохоталась, но суровый взгляд женщины в грязно-оливковом мундире, свидетельствующем о ее принадлежности к бюрократическому аппарату революционеров, убил желание смеяться в зародыше.
Автобус снизил скорость и приземлился на нужной Кэти остановке. Она встала и вышла из автобуса через заднюю дверь. Когда автобус рванул вперед, Кэти быстро отвернулась, чтобы не угодить под шквал взлетевшего мусора, так что на ноги ей попало лишь немного песка.
Посмотрев в сторону своего дома, Кэти слегка вздохнула, не зная, что предпринять дальше. То ли пойти домой, в надежде услышать послание Ноубла, оставленное на автоответчике, то ли пройти дальше по улице, завернуть за угол и забрести в лавку: вдруг там появились какие-нибудь фрукты, которые можно взять с собой в госпиталь. Вид бродяги, присосавшегося к бутылке у стены дома, вызвал у Кэти мысль о магазине, но тут же она вспомнила, что дома у нее есть бутылки, которые можно сдать. Конечно, много за них не дадут, но при существующей бешеной инфляции даже кое-что уже что-то.
К вечеру начало холодать. Кэти одернула свитер и двинулась к дому. Поначалу она не обратила внимания на черный сверкающий лимузин, бесшумно появившийся из-за угла. Затем улыбнулась, представив, что вот подъехал Ноубл, но улыбка исчезла с ее лица, когда открылись дверцы и показались два офицера общественной безопасности.
Вылезший из-за руля мужчина с кривым носом натянул на лоб фуражку и улыбнулся ей.
- Прошу прощения. Вы Кэти Ханни? Кэти кивнула.
- Да. Чем могу служить?
Человек говорил небрежным тоном, и Кэти могла бы не напрягаться, но его партнерша, поигрывая пальцами по рукояти пистолета на бедре, зашла девушке за спину.
- Нам нужна ваша помощь в проведении одного расследования.
Кэти оглянулась на женщину, занявшую позицию перед ступенями дома, затем повернулась к мужчине.
- Какого расследования?
- Не можем же мы обсуждать этот вопрос прямо здесь, мисс Ханни. Проедем в штаб-квартиру.
- Нет, я не хочу. - Кэти оглянулась назад, в сторону, откуда пришла. - Оставьте меня в покое.
- Не можем, мэм. Вам придется проехать с нами. И не пытайтесь бежать. - Он небрежно пожал плечами. - А если сделаете такую попытку, будем стрелять по ногам. Вам все равно придется рассказать нам все, что мы захотим узнать. Так зачем же мы будем калечить вас прежде времени?

Чарльзтоун, Вудсток
Республика Зеленой Гармонии
Лига Освобожденной Зоны

Это тебе не на Солярисе. Притаившись метрах в пяти ниже хребта холма, Ларри повел перекрестьем прицела и поймал в него очертания одного из "Вечерних Ястребов" Китайских Бандитов Смитсона. Золотая точка запульсировала в центре прицела, но Ларри не торопился пускать в ход оружие. Взглянув на вспомогательный монитор, он подождал, пока компьютер доложит о том, что большинство боевых роботов его отряда нашли свои цели.
- Одиночный огонь!
С этими словами он нажал на курки указательным и средним пальцами. В кокпите пыхнуло жаром, когда пришли в действие одновременно ПИИ и лазеры. Яркие молнии огня из ПИИ-установки осветили тьму между двумя боевыми роботами и вонзились в бок и грудь "Вечернего Ястреба". От этого боевого робота во все стороны полетели раскаленные капли расплавленной брони, и он закачался, потеряв равновесие и сбросив полторы тонны испарившегося металла. Рубиновые копья лазерных лучей впились в оба бока боевого робота, вгрызаясь в правую сторону груди.
Вражеский водитель изо всех сил старался удержать машину в стоячем положении, но атака застала его врасплох, да и сам он явно был потрясен. "Вечерний Ястреб" качнулся влево, затем, получив слишком сильный удар справа, рухнул на руки и колени. Автопушка, встроенная в левую руку боевого робота, вырвала из земли огромный кусок дерна, не давая роботу совсем уж рухнуть ничком на том самом смертоносном поле, которое Бандиты приготовили для врага.
Вдоль линии холмов выходящие с севера наемники попадали под огонь 3-го батальона. Боевые роботы, похожие издали в сумерках на людей, размахивали руками, показывая людям на холмах, что они не враги. Но при этом боевые роботы еще лучше проявляли себя в качестве мишеней, ну а бойцы 3-го батальона не нуждались в подбадривании, чтобы стрелять по захватчикам.
Резкая смена движения на юг создала Бандитам серьезные проблемы. Стремясь успеть к месту обороны, более мелкие и быстрые роботы обогнали более тяжелых. А это означало, что первыми под огонь 3-го батальона попали менее мощные и наиболее уязвимые боевые машины, так что первый же залп оказался сокрушительным.
Мишень Ларри с трудом поднялась и, спотыкаясь, двинулась вперед. Ларри вновь поймал ее в перекрестье прицела и выстрелил. Первый залп из ПИИ хлестнул по броне правой руки "Вечернего Ястреба", сорвав с нее более половины брони. Лазерная игла второго выстрела ПИИ вонзилась в оставшуюся на правом боку броню боевого робота и устремилась к груди "Вечернего Ястреба". Из образовавшейся раны стали сыпаться структурные элементы креплений, а левый лазер "Боевого Молота" еще больше увеличил эту дыру.
Водитель "Вечернего Ястреба" вскинул левую руку робота и привел в действие автопушку, одновременно наведя на Ларри средний лазер, прикрепленный к правой руке. Розовая молния смахнула четверть брони правой руки "Боевого Молота", но Ларри легко скорректировал потерю веса.
Снаряды автопушки "Вечернего Ястреба" встретили на своем пути грязь, забившуюся в дуло. Хотя первый снаряд из обедненного урана обладал достаточной кинетической энергией, чтобы пробиться сквозь преграду, но при этом его движение замедлилось. За ним шел следующий снаряд, а за этим - следующий. Три скопившихся вместе снаряда разорвали ствол. Вырвавшиеся через разлом скопившиеся газы яростной отдачей развернули "Вечерний Ястреб", как игрушку, и он рухнул на правый бок. Купол кокпита боевого робота взлетел вверх, и следом ракетой катапультировался водитель. По дуге он отлетел по направлению к Кинг-Дауну, но Ларри знал, что водитель не долетит до городка, и ночь ему предстоит провести в джунглях.
Ларри увидел, как вдали, на краю созданной Бандитами очищенной огневой зоны, появились силуэты роботов. Щелчком включив увеличение голографического изображения, он начал их идентификацию. Затем вышел на частоту связи с Фебой.
- Командиру "первого". Тяжелые на подходе. Расчетное время прибытия - две минуты.
- Вас поняла, командир "третьего". "Первый" берет на себя фланг.
- Вас понял. - Ларри переключился на частоту связи с батальоном. - Стрелять и держаться. Мы специалисты по омлетам, а Бандиты - яйца. Этим пивным бочонкам предстоит долгая дорога домой, и начнется она прямо здесь.

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны

Мужчина - офицер безопасности протянул руку, и Кэти отпрянула назад. В этот момент пьяный бродяга у дома встал на ноги и качаясь двинулся на офицера-женщину. Та попробовала уйти с его дороги, но он прыгнул вперед и схватил ее за плечи.
Женщина принялась отбиваться от него левой рукой.
- Прочь, собака!
Взлетела бутылка и разлетелась вдребезги, ударив женщину в лицо. Темное вино смешалось с кровью.
Мужчина - офицер безопасности от удивления широко раскрыл глаза, но отреагировал моментально и тут же сграбастал бродягу в потрепанном шерстяном пальто. И тут Кэти увидела пистолет. Палец бродяги дважды нажал на курок, мгновенно превратив лицо и шею офицера в одну кровавую рану.

Предыдущая страница 19 Следующая страница


Рожденный для войны 20

Схватившись за изуродованное лицо, офицер упал на землю, издавая странные булькающие звуки. Бродяга мгновенно повернулся лицом к офицеру-женщине. Выстрелив дважды, он попал ей в живот и бедро. Она тяжело рухнула на ступени дома, затем сползла на тротуар, где и застыла в растекающейся луже крови.
Ощущение тошноты охватило Кэти, добралось до горла, и тут бродяга повернулся к ней.
- Пожалуйста, пощадите, - взмолилась она.
Он стянул свою шляпу и улыбнулся сквозь грим на лице.
- Пощадить? Вот новости. А ну-ка, пошли! Кэти остолбенела.
- Ноубл? Как?
- Долго объяснять. Не сейчас. Нам надо идти. Если приехали за тобой, то приедут и за Ричардом Брэдфордом, и за Энн Томпсон. - Он вытащил из кармана колоду карт и бросил на тело женщины джокера.
- Но зачем?.. - Она уставилась на распростертые тела, сбитая с толку и взволнованная обрушившимися событиями. Кэти считала, что Ноубл мертв, а это не так. Он жив и... и довольно активно сопротивляется.
Он схватил ее за руку.
- Пошли. Надо убираться отсюда. Я все объясню позже.
- Но...
- Никаких "но", Кэти. - Он устало ей улыбнулся. - Послушай, я не позволю им забрать наших друзей. Ты на моей стороне?
Кэти встряхнулась. Он только что спас мне жизнь! Пойми это, идиотка, и приди в себя.
- Да, да, пошли. Надо помочь остальным.
- Вот и хорошо. - Ноубл улыбнулся и повел ее по улице. - А когда мы справимся с этой задачей, подумаем и об остальном мире.

XXVII

Никогда, никогда, никогда не верьте тому,
что война пройдет легко и гладко.
Уинстон Черчилль
"Чрезвычайная комиссия"

Авалон-Сити, Новый Авалон
Федеративное Содружество
2 октября 3057 г.

Виктор хмуро посмотрел из-за стола на Галена.
- Итак, мятежи на Нортвинде, Кафе, Новом Доме и Кейде?
- Да, сэр. Оказалось, что на всех этих мирах Сун-Цу создал партизанские организации. Была попытка поднять мятеж и на Эпсилоне-Инди, но потерпела неудачу. Очевидно, Тормано Ляо ввел в организацию своего племянника преданных людей, и они отказались действовать. Мятеж был быстро подавлен. - Гален покачал головой. - Не понимаю, почему мы не схватили этих партизан раньше.
- Что толку скорбеть о сбежавшем молоке. Гален удивился.
- Вы настолько уверены в себе и даже не переживаете из-за того, что подрывные элементы оказались необнаруженными?
- Нет, просто эти организации были внедрены там еще до вашего появления на этой должности. Я уверен, что все остальные вы постараетесь раскрыть. - Виктор откинулся на спинку кресла и улыбнулся. - Мы не должны забывать, что Сун-Цу занимается подстрекательством и на планетах, принадлежащих моей сестре. Не хочется терять Нортвинд, но большинство Горцев находятся в пресловутом Лиранском Альянсе, и потому их дезертирство не сильно отразится сейчас на нас. У Федеративного Содружества есть войска на планете Новый Дом, но там находится 13-й Лиранский гвардейский полк, а его преданность мне под вопросом. Ну и пусть братаются с бандитами Сун-Цу.
Гален сел в коричневое кожаное кресло лицом к столу Виктора и призадумался.
- С вашего позволения, я хотел бы заметить, что вы ведете себя совсем не так, как во время вторжения кланов. Тот Виктор стремительно перемещал войска и разрабатывал стратегию, готовясь отразить нападение. А вы сейчас столь спокойны. Не могу понять, в чем дело.
Верховный Правитель пожал плечами.
- Обстоятельства подрезают мне крылья, так что ярость не пойдет нам на пользу. Первое, и самое главное, то, что мы не в состоянии предвидеть, где, когда и как Лига Свободных Миров и Конфедерация Капеллана будут атаковать. На поле боя защищающейся стороне легче выбрать ту или иную тактику, но на стратегическом уровне преимущество остается за нападающим. Он расчетливо ударит в наше самое слабое место, а мы не сможем его остановить. Вот с каким фактом приходится мириться.
Гален кивнул.
- Все это верно. Мы вынуждены держать войска в ключевых промышленных районах и потому обороняем Нанкин. Второй полк Китайских Бандитов Смитсона опрокинул милицию. Наемники отрабатывают свой хлеб, но из отчетов ясно, что им тоже здорово достается в боях.
Виктор развел руками.
- Ну что ж, этого следовало ожидать. Мы знали, где находится одно из подразделений Лиги Свободных Миров, знали, что оно наносит нам урон, и у нас достаточно войск, чтобы сокрушить его. Но у Федеративного Содружества нет Т-кораблей, необходимых для доставки войск. Отказав вернуть мне "прыгуны", Катрин худшего придумать не могла. Если бы не это, я напал бы на нее, но к тому же мне претит убивать собственных граждан. Проклятье!
Гален и Виктор нервно рассмеялись.
- Я полагаю, ваше высочество, именно с этой точки зрения и рассматривала ситуацию ваша сестра.
- Несомненно. Можно было для решения этих задач призвать наемников, но мало у кого имеются собственные Т-корабли и шаттлы. Такой транспорт есть у группы Дубль-вэ, Легиона Рассветного Солнца, Волчьих Драгун и Гончих Келла. Но они или слишком далеко отсюда, или поклялись соблюдать нейтралитет, так что я не могу воспользоваться их услугами. Кроме того, не уверен, что мне так уж нужна эта битва.
- Почему?
Виктор тяжело вздохнул.
- Томас действует как-то нерешительно. Он напал на шесть бывших планет Лиги Свободных Миров, где у нас были войска, и, хотя две из них вообще захватил без боя, почему-то удержался от дальнейшего нападения.
- То есть насколько нам известно.
- Верно. Но поскольку средствами связи на захваченных мирах владеют представители "Слова Блейка", наше "насколько нам известно" представляется весьма слабым. Марик использовал наемников для поддержки революций, организованных Сун-Цу. Возможно, я неправильно его понимаю - да и вся эта война доказывает, что я раньше его не понимал, - но мне кажется, что Томас не собирается бросать свои войска дальше бывших границ Лиги Свободных Миров. А если так, то он просто передаст все свои контракты с наемниками Сун-Цу. Томас Марик выступит инициатором заключения мира, получит Конфедерацию Капеллана в качестве буфера между нами и одержит великолепную победу. Он добивается своих скромных целей, прекращает войну и наслаждается успехом. Тогда Марик становится самой значительной фигурой в своем отечестве, и, вероятно, "Слово Блейка" провозгласит его первым в изгнании Лордом-Наследником.
Виктор задумался.
- Впрочем, это все ничего не значащие спекуляции. Есть хорошие новости?
- У меня есть надежный Т-корабль, который может доставить 3-й королевский полк на Нортвинд. Посреди всей этой неразберихи мы можем отбить эту планету.
- Хорошо. Так и поступим. Что еще?
- На Вудстоке резервная милиция сокрушила первый полк Китайских Бандитов Смитсона. Сейчас они добивают оставшиеся мелкие банды, и через неделю на Вудстоке все будет в порядке.
- Милиции здорово досталось?
- Судя по всему, ей удалось ограничиться удивительно малыми потерями. Из ста двадцати пяти боевых роботов только тридцать пять повреждены, но их можно восстановить за счет запчастей, снятых с боевых машин противника. Многие из воинов отрядов милиции уцелели. Два офицера вам знакомы, они служили в 10-й Лиранской гвардии, так что милиции достались опытные командиры.
Настроение у Виктора улучшилось.
- Кто же они?
- Командир соединения - коммандант Феба Дерден, 3-м батальоном командует гауптман Ларри Акафф.
- Я помню Дерден. На Тениенте она имела на своем счету четырех убитых противников. Но Акафф? Уж не тот ли, что из конюшни Кая Алларда Ляо на Солярисе? Что он делает на Вудстоке?
- Приехал навестить семью. А поскольку Ларри еще числится в резерве, то при обострении ситуации решил заняться делом.
Виктор захлопал в ладоши и рассмеялся, но несколько нервно.
- Прекрасно, пошлите им поздравления за моей подписью. Сообщи, что мы гордимся их успехами. - И еще присовокупи, что другая половина Китайских Бандитов Смитсона ожидает их на Нанкине, и в любое время, когда заблагорассудится, резервисты могут с ними покончить.
Гален улыбнулся.
- О, такое предложение им понравится. Мне сделать пометку о переброске их туда, как только появятся Т-корабли?
- Да, они заслужили это. Мы пошлем их туда вместе с 1-м Гвардейским Дэвионским и 1-м Кастильским Уланским полками. Они выполнят свою часть задачи по освобождению планеты. Воины будут счастливы, и потери у них будут небольшие. Кто бы мог подумать, что милиция побьет Бандитов?
- Чудеса случаются. Виктор сузил глаза.
- Кстати, вы установили личность агента, добывшего пробу крови Джошуа?
- Нет еще, но проверка продолжается.
- В чем задержка?
- Бюро уголовного розыска Нового Авалона изучает связь организации преступления с транспортной фирмой, занимающейся вывозом медицинского мусора из ИННА. Они утверждают, что мы не должны вмешиваться в местное преступление, пусть оно и связано со шпионажем.
Ноздри принца затрепетали от едва сдерживаемого гнева.
- А вы сообщите директору Харрисону, что его карьера опасно близка к завершению. Он ответит, что мы не имеем права его уволить, а вы скажите ему, что если он обратится с иском в правительство, то я гарантирую ему рассмотрение дела так долго, что его внуки успеют достичь преклонного возраста. Он должен оказывать нам полное содействие в расследовании.
Гален улыбнулся.
- Вот теперь наш принц Виктор вернулся.
- И я хочу, чтобы вы заставили Харрисона задержать Кристофера Уоббе.
- Я не уверен, что он договорится с крестным отцом Нового Авалона.
- Что ж, коли Харрисон не может добраться до Уоббе, тем более он заслуживает увольнения. А вы сообщите Харрисону, пусть он передаст Уоббе, что его сына Торина Уоббе собираются перевести из приятной сельской тюрьмы в каталажку, расположенную на какой-нибудь очень холодной луне, а то и туда, где узник не сможет увидеть даже звезду, вокруг которой эта луна вращается. Если Уоббе будет артачиться, то пусть лучше ищет убежища у моей сестры, поскольку земля Нового Авалона обожжет ему все пятки.
- Считайте, что дело сделано, - сказал Гален. - Подумать только, а я считал, что в моей работе нет развлечений.
Принц покачал головой.
- Есть, но не часто.
Пока Гален заносил замечания в свой компьютер, Виктор размышлял над репликой Галена о том, что старый огонь вновь разгорелся. Впадать в раж легко, когда дело касается внутренней ситуации и все действия очевидны. Просто знаешь, что надо сделать, и сердишься, что все делается не так, как надо.
А эта война оказалась очень сложным делом, вдобавок неясным. Во-первых, неизвестно, где войска Марика ударят в следующий раз, во-вторых, не хватало Т-кораблей, необходимых для переброски войск в точки предполагаемых ударов... Но кое-что еще беспокоило Виктора. Определиться точнее Виктор не мог, но что-то не давало ему расслабиться.
Он не успел проанализировать свое состояние до конца, поскольку Гален, сам того не желая, прервал его размышления:
- Еще одна хорошая новость: та женщина, Дженкинс, вышла из кризиса. Пациентке еще необходимо оставаться под тщательным надзором врачей, но сознание к ней вернулось. Похоже, с женщиной все будет в порядке при соответствующем уходе. Вероятно, придется заменить бедро, как только она окрепнет, но доктор Аллард и мед группа готовы к такой операции.
Отбросив в сторону мрачные мысли, Виктор улыбнулся.
- Хорошо. Она должна иметь все необходимое. Мы ведь оплачиваем все расходы на ее содержание, не так ли?
- Да, сэр, и когда она выйдет из больницы, у нее проблем не будет. Поддержка народной героине идет постоянно. Из пожертвований образовался целый фонд.
- Избавьте его от налогообложения.
- Слушаю, сэр.
- Что-нибудь еще?
- Еще одно дело, ваше высочество. - Гален глянул на компьютер и вновь поднял голову. - Только что пришло сообщение, что посол Синдиката Драконов хотел бы переговорить с вами.
- Интересно, о чем? Гален покачал головой.
- С некоторой долей вероятности, из анализа средств массовой информации Синдиката Драконов о Лиранском Содружестве можно предположить, что Теодор Курита встревожен возможной милитаризацией некоторых планет пространства Лайонз.
- Это плохо. - Из-за отношений Виктора и Оми и опираясь на пакт, который заключил Хэнс Дэвион с ее отцом, Федеративное Содружество и Синдикат Драконов договорились не конфликтовать даже после того, как кланы перестали угрожать обоим владениям. Виктор был не против того, чтобы Катрин взяла на себя хлопоты по управлению Лайонзом. Но если на этой границе разгорится война между Катрин и Домом Куриты, он, Виктор, вынужден будет поддержать сестру.
- Я не могу благословить Теодора Куриту на вторжение в Лиранский Альянс. - Принц на мгновение задумался, затем улыбнулся. - Однако я предложу Теодору через Оми, чтобы Синдикат Драконов уговорил Ком-Стар высадить на эти миры "миротворческие войска", и не буду возражать против таких действий.
- Последствия могут быть непредсказуемыми.
- Нисколько, если только эти войска, выступающие в роли миротворцев, не станут переходить нашу границу. Это ослабит давление на меня и позволит Федеративному Содружеству высвободить армию для переброски в пограничную область Сарна. - Виктор помассировал виски, надеясь тем самым избежать приближения головной боли. - Я думаю, это лучшее, что можно сделать прямо сейчас. Ты согласен?
- Это расстроит вашу сестру, но подбодрит Синдикат Драконов. - Гален внес в память компьютера еще одно замечание. - Наверное, есть и получше решение, но на сегодня пусть будет так.
- Согласен. Но если и есть решение получше, то я не могу до него додуматься. - Принц пожал плечами. - Наверняка что-то простое, то, что я просмотрел. У меня такое ощущение, что я прекрасно разобрался в замыслах Томаса, но отчего-то это не придает мне уверенности.
- Скоро вы поймете, в чем дело.
- Надеюсь, вы правы, Джерард. А если нет, то мне даже страшно представить, что произойдет.

Вотан, Зона, оккупированная
Кланом Нефритовых Соколов

Хан Вандерван Чистоу из Клана Нефритовых Соколов медленно прохаживался среди колонн цифр, которые компьютер проецировал внутри голотанка. Изображения разворачивались вслед за ним, оставаясь удобочитаемыми. Другой командир на его месте мечтал бы о том, чтобы при этом цифры еще и менялись, демонстрируя не ту катастрофическую ситуацию, которую они наглядно демонстрировали сейчас.
Но только не Чистоу. Ему не нужно было, чтобы они изменялись. Он изучал их тщательно. Эти цифры, ужасные и угнетающие, являлись ключом к замыслам Хана Наташи Керенской и этого молодого вольнорожденного Фелана Уорда. И как только он разгадает эту загадку и сложит все догадки вместе, эти двое очутятся у него в кармане.
А они не скупились на демонстрацию догадок, и это настораживало. На Кольмаре 352-й штурмовой кластер Наташи сокрушил 12-й Регулярный полк Соколов, затем открыл арсеналы и вооружил население. Наташа объявила Кольмар "свободным" и сообщила населению, что избавляет их от подчинения Ханам Соколов с Вотана.
Чистоу рассмеялся, вспомнив, какая ярость сквозила в ее голосе, когда по головидению передавали репортаж о том сражении. Элиас Крисчелл всерьез воспринял ее угрозу, Чистоу же был убежден, что Наташа в ее возрасте просто не доживет до битвы за Вотан.
Результаты сражения на Сюдатене подтвердили его догадку. 8-й регулярный отряд Соколов и кластер гарнизона Дорбенга не устояли против 4-го гвардейского штурмового кластера Волков Хана Фелана и 16-го боевого кластера. И хотя Соколы потеряли планету и их силы там были уничтожены, Волки также потеряли около тридцати пяти процентов боевых роботов. Так что по дороге к Вотану Волки растеряют всех боевых роботов, и для атаки у них останется в распоряжении лишь пехота.
Чистоу не верил, что Волкам удастся добраться до Вотана, зато испуг Крисчелла подчеркнул одну вещь, которая превращала стареющего воина в развалину. Крисчелла вдруг начала заботить собственная смерть. Такие мысли совсем не в духе кланов - Крисчелл имел достаточно потомков, которые должны обессмертить его генетический материал. И страх смерти выглядел отвратительно.
Если мы хотим достичь величия, такой трус не может быть Ханом Клана Нефритовых Соколов и не может быть илъХаном, если мы собираемся овладеть Внутренней Сферой.
Чистоу улыбнулся, когда все кусочки головоломки перед ним сложились вместе. Гордость гнала Наташу на Вотан, и при этом - по прямой линии, иначе она не умела. И тогда следующей ее целью должна стать Бэйкер-три. Затем Дэвин, Денизли и далее - священное место, Туаткросс, потерять который для Клана Нефритовых Соколов было бы унизительно. Наконец, она придет на Вотан.
Но точно так же, как Туаткросс является символом для Волков, так и Наташа станет символом для него, Чистоу. Пусть идет. Он будет бросать на нее гарнизонные части, обескровливая Хана Наташу на каждом сделанном шаге. Пусть она одерживает победы и пусть они приносят ей знамена величия. Но когда она окажется на Вотане, то и умрет там.
Хан Наташа умрет от его руки, и вся ее слава перейдет к нему. А когда это произойдет, то по логике вещей ильХаном станет он, а не Крисчелл. А когда он станет ильХаном, с грохотом стремительно рухнет и Внутренняя Сфера.

XXVIII

Как изменился бы мир, если бы мы
слушались ветеранов, а не политиков.
Генри Миллер
"Мудрость сердца"

Т-корабль "Белый орел"
Штурмовая орбита Бэйкер-три
Зона, оккупированная
Кланом Нефритовых Соколов
5 октября 3057 г.

Фелан Уорд остановился посредине палубы стыковочного отсека и повернулся к Наташе Керенской.
- Послушай, мы должны изменить план. Наташа мягко рассмеялась, чего не делала уже давно, а затем покачала головой.
- Нет, Фелан, не получится. Ульрик и я долго и трудно его обсуждали. Все должно происходить как намечено.
Молодой Хан ударил кулаками по бедрам.
- Клан не выиграет наше испытание отказа, если вы отправите меня более чем с половиной войска и с третью всех наших строевых частей.
Рыжеволосая женщина фыркнула.
- Я обойдусь и без твоих войск. Фелан сурово посмотрел на нее.
- Наташа, тебе, как и мне, известно, что эта маленькая война на истощение задумана с целью уничтожить тебя. И ситуация не становится легче оттого, что ты собираешься управиться без меня и моих людей.
- Но, Фелан, ты же понимаешь, что твое присутствие здесь также не гарантирует победы. Драка идет нешуточная, и клан несет потери. Но мы же знали, что они неизбежны. И если Соколы выиграют, то дорогой ценой.
- Но со мной и с моими войсками мы можем выиграть!
Она покачала головой, затем обняла его рукой за плечи.
- Сынок, я понимаю тебя, и, может быть, ты даже прав.
- Значит, я должен идти с тобой.
- Нельзя. - Голос ее упал до шепота, и она одарила его краткой ослепительной улыбкой. - Если мы одолеем Соколов, вызов подхватит другой клан. А если мы одолеем и его, в дело вступит следующий, а за ним - следующий, и так до конца. Ты прекрасный воин, Фелан. Я всегда была о тебе высокого мнения, но ты полагаешь, что если на твоей стороне одновременно и ярость, и правота, то ты сможешь одолеть врага. Увы, так бывает не всегда, а сейчас именно тот случай.
- Проклятье! - запротестовал Фелан. - Проклятье, проклятье, проклятье!
- Тебе не по нраву, когда кто-то другой прав? - рассмеялась Наташа.
- Не в этом дело. Мне не по нраву, когда я не в силах изменить то, что должно произойти. - Он глянул на нее, сверкнув зелеными глазами. - Вместе мы устроили бы Чистоу и Крисчеллу ночной кошмар.
- Ты и в одиночку можешь это сделать, Фелан, - улыбнулась Наташа. - Вот и еще одна причина, по которой я оставлю их в живых.
Они оба рассмеялись, правда, не очень весело. Смех эхом раскатился среди металлических стен стыковочного отсека, вернувшись далеким и чужим. Он прозвучал насмешкой, заставившей их содрогнуться.
- Ну что ж, тогда до свидания. Наташа кивнула.
- Послушай, Фелан, я никогда не любила прощаний. К тому же у меня репутация крепкого человека - Черной Вдовы, и все такое прочее, так что я не могу позволить себе расхныкаться. Но даже если бы я и пустила слезу, то все равно не сказала бы тебе фразу типа "Если бы у меня был сын, то я хотела бы, чтобы он походил на тебя". Знаешь, у меня есть сыновья и не один на самом деле, - и они еще напинают тебе по заднице.
- А как же, Наташа, они сделают это сразу же после того, как

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

Крестоносцы решат, что они не правы и выкинут их из Внутренней Сферы.
- Остроумно. И где ты только нахватался этого? - Наташа стояла перед Феланом, положив руки ему на плечи. - Я действительно горжусь тобой. Я начинала свою карьеру в кланах, завоевала родовое имя, стала Ханом. Это не просто, очень не просто. Ты тоже прошел через это, но будучи вольнорожденным Внутренней Сферы.
- Я ничего не добился бы без твоей помощи.
- Я ценю это признание, но тем не менее ты добился всего. - Она ткнула пальцем ему в грудь. - У тебя сердце, мозги и душа воина. И никогда не забывай об этом, Фелан. Ты воин со всей огромной, вытекающей отсюда ответственностью.
Он кивнул.
- Именно поэтому ты и отсылаешь меня, квиафф?
- Афф. Именно поэтому будущее Волков мы доверяем тебе. - Наташа подмигнула ему. - А чтобы ты знал, между нами говоря, я рада, что ты сошелся с моей внучкой.
- Ранна такая необычная.
- Вот и не забывай об этом, поскольку она Керенская и оторвет тебе башку, если забудешь. - Откинув голову назад, Наташа устремила на Фелана серьезный взгляд. - Ей я доверяю завоевать мое родовое имя.
- Ты скажешь об этом позже, когда будешь готовиться к смерти от старости. Ты знаешь наши замыслы. Мы будем ждать тебя.
Женщина торжественно кивнула.
- Я знаю, но знаю и то, что мне не прибыть на наше свидание. Ты должен смотреть в будущее, Фелан, я же позабочусь о проблемах прошлого. Кроме того, если я убью этого Хана или двух, жизнь потеряет смысл.
- Возможно, после того, как и я сделаю это, мы объединимся. - Фелан улыбнулся Наташе. - Если мы выпутаемся благополучно из создавшейся ситуации, Ранна и я поженимся. Вселенной не помешают Волки с кровью Керенских.
Наташа сунула руку в карман своей куртки, достала тонкий алюминиевый флакон и протянула ему.
- На случай, если захочешь устроить серийное производство.
Фелан, забирая флакон, недоуменно посмотрел на него.
- Что это?
- Моя ДНК. Достаточно для создания целой галактики Черных Вдов.
- Но ведь не ты же будешь управлять ими?..
- Вы с Ранной прекрасно справитесь. - Наташа указала на шаттл. - Иди, Фелан, исполняй свой долг. Люди ждут тебя в точке прыжка, а у меня свидание с гарнизоном Неги здесь, на Бэйкер-три.
- До свидания, Хан Наташа. Удачной тебе битвы. Устрой им ад.
- Устроить им ад? - Наташа помахала Фелану, который направлялся к шаттлу. - Нет, так просто они не отделаются.

Таркад-Сити, Харкал, Округ Донегал
Лиранский Альянс

Катрин Штайнер с такой яростью сжала кулачки, что спустя секунду ощутила боль в ладонях от впившихся ногтей.
- Да как Сун-Цу посмел устраивать мятежи в моих владениях?!
Она уставилась на голографическую карту Внутренней Сферы над своим письменным столом. Все выглядело нормально, как ей и хотелось, за исключением четырех планет, изменивших цвет с голубого, Дома Штайнера, на зеленый, Дома Ляо. И тот факт, что компьютер постепенно менял голубой цвет на зеленый, означал, что войска Сун-Цу одерживают победу. 13-й Лиранский Гвардейский полк по ее приказу покинул Новый Дом, возвратившись в Альянс, и революционерам Сун-Цу некому было противостоять.
А после того, как Сун-Цу захватил Нортвинд, он придал ему тот же статус, что и Аутричу. Горцы получили свою родину и объединились с Конфедерацией Капеллана. Подразделение возвращалось домой, и Сун-Цу прибирал к рукам их планету. Это явилось для Катрин неожиданной дерзостью, с которой она не хотела мириться.
Первым ее желанием было как-то сокрушить Сун-Цу, но она сочла такие действия непрактичными, более того, наносящими вред ее образу миротворицы. Лига Свободных Миров перекрыла герцогине путь к Конфедерации Капеллана, и вряд ли Томас позволит ее стальным войскам пройти по его владениям, чтобы нанести удар Сун-Цу. Так что она не могла непосредственно воздействовать на Сун-Цу в данный момент.
Катрин злила мысль о том, что Сун-Цу безнаказанно присваивает себе ее планеты. И поскольку она заявила на них право, то понимала, что Виктор не будет пытаться отбивать их. И пока Томас не высадит туда свои войска, все эти миры, за исключением Нортвинда, уязвимы для повторного нападения. Сун-Цу наверняка пользовался этим и для своей поддержки заставлял Томаса продвигать части наемников все глубже на территорию Федеративного Содружества.
- Мне надо сделать так, чтобы Томас не предпринимал подобных действий, - тихо сказала Катрин, нажимая на кнопку и вызывая секретаря. - И если он не сможет удержать на поводке этого маленького питт-буля Ляо, я заставлю его узнать, что кровь гуще воды и что народы и посильнее, чем в Лиге Свободных Миров, жили в страхе перед лицом объединенного Федеративного Содружества.

XXIX

Война слишком серьезное дело,
чтобы доверять ее военным.
Приписывается Талейрану

Рисайтл-Сити, Вудсток
Пограничная область Сарна
Федеративное Содружество
10 октября 3057 г.

Ларри Акафф, чувствуя, как его слегка сжимает баллистическая броня, посматривал на левую сторону забрала своего нейрошлема, где в кадре размером с почтовую марку представитель "Благоденствия" вовсю крыл Дэвиона. Утверждалось, что мятежники по-прежнему контролируют планету, хотя поражение Бандитов Смитсона заставило их уйти в подполье.
Ларри улыбнулся, слушая, как два террориста обещали еще преподнести сюрпризы войскам Дэвиона на Вудстоке.
- И часть этих сюрпризов вы получите прямо сейчас.
Он просигналил сержанту Коллинз начинать движение. Она и Керриган отвели назад портативный таран. Ларри посмотрел на правую часть забрала шлема, где часы вели обратный отсчет секунд. Точно в момент, когда появились цифры 00:00, таран пробил дверь склада, и штурмовая группа резервистов ворвалась на студию, где вещало "Благоденствие".
Четверо бойцов в черной форме направили автоматы на двух мужчин, застывших за столом. Остальные солдаты бросились внутрь и взяли на мушку операторов и работников, стоявших возле пульта. Спонтанный крик веселья прозвучал, когда Керриган сорвал знамя мятежников.
- Это еще не победа! - прокричал один из ставленников организации "Благоденствие".
Ларри на забрале шлема увидел продолжение показа происходящего. Репортаж шел на весь Вудсток. Ларри передал автомат Коллинз и стянул с головы шлем. С улыбкой он появился перед камерой и взмахом руки приказал террористам убраться из кадра. Небрежно сев за стол, он аккуратно положил перед собой шлем и взялся за микрофон.
- Вудсток - это победа! Будем считать, что проходили учения по подавлению террористического мятежа. Всего лишь учения. - Посреди смеха его людей и стонов террористов он сохранил серьезное выражение лица. - В случае же действительной чрезвычайной ситуации мы готовы сразиться и с более многочисленными бандами бывших наемников и прочих подвальных армий. А теперь возвращайтесь к нормальной жизни.

Дворец Марика, Атреус
Лига Свободных Миров

Томас улыбнулся левой половиной лица. Правая, покрытая шрамами, оставалась неподвижной.
Похоже, вы правы, регент Малькольм. Пора ответить на официальное послание герцогини Катрин Штайнер.
- Архонтессы Штайнер. - Малькольм изобразил виноватую улыбку.
Томас медленно кивнул.
- Благодарю тебя, регент. Я не хотел обидеть Катрин.
Подняв голову от компьютера, Малькольм нахмурился.
- Прошу прощения, сэр, но в ее послании содержатся угрозы в ваш адрес - в замаскированных выражениях, разумеется, - если вы не заставите Сун-Цу вернуть те миры, на которые заявил свое право Лиранский Альянс. Но если вы сделаете это, то рассердите Сун-Цу. А если не сделаете, то Катрин подтянет значительные силы к нашей границе. Она может даже объединиться с братом.
Томас медленно покачал головой.
- Видишь ли, регент, семейные ссоры хоть и заканчиваются, но оставляют глубокие следы. - Он провел ладонью по изуродованной щеке. - Уж я-то знаю.
- Да, главнокомандующий.
- Катрин не воин, и для координированных действий она будет вынуждена отдать командование своими войсками Виктору. А когда она окажется без оружия, то ее угрозы повиснут в воздухе. Она не может не считаться с этим, но не считается. Значит, блефует.
Карие глаза главнокомандующего под тяжелыми веками недобро вспыхнули.
- Избрав позицию миротворца, ей непросто отдать приказ войскам действовать, особенно войскам Дома Штайнера. Она же вернула их домой во имя мира. А если захочет вновь двинуть их - ей же хуже. Поскольку она политик, внешний вид для нее нечто большее, чем маска. Так что Катрин не решится на активные действия.
В голове Томаса вдруг вспыхнула идея.
- Есть один фокус, с помощью которого мы ей откажем, но намекнем, как получить желаемое. Катрин не раз выказывала ум и здравый смысл, но под влиянием момента повела себя импульсивно, потеряв способность здраво рассуждать. С другой стороны, она объявляет Лиранский Альянс нейтральным, желая получить выгоду и от меня, и от брата. И пока Катрин не восстановит свой статус во Внутренней Сфере, она ничего не добьется без драки. Если герцогиня этого не сделает, то окажется лишь в роли беспомощного свидетеля, не имеющего средств ответить на угрозу Сун-Цу.
Он посмотрел на Малькольма.
- Прошу вас отправить эти соображения немедленно.
- Как вам будет угодно, главнокомандующий.
- Хорошо. А начните так: "Глубокоуважаемая архонтесса Катрин, меня также смутили дерзкие действия Сун-Цу в отношении миров, на которые вы заявили свое право. Я уже сообщал ему, что не отправлю моих наемников для поддержки его революций. И не сделал этого, несмотря на то, что моя дочь и наследница Изида находится у него на Сиане. И хотя таким образом она становится заложницей, как и мой сын был заложником у вашего брата, я не поддержал действия Сун-Цу против вас. Я понимаю, что вы не хотите видеть ваших людей гибнущими в сражениях и вам не по душе начинать военные действия на этих спорных планетах. Сочувствую вашим трудностям, поскольку сам столкнулся точно с такими же. Именно поэтому в оккупированных зонах я применяю наемников, а не свои войска, и именно поэтому я отказал в военной поддержке Сун-Цу..."

Бельзен, Лесковик
Зона, освобожденная Кланом Волка

При всем нежелании видеть положительные начала в Ульрике Керенском Влад не мог не восхищаться тем, как вел себя этот человек, их боевой вождь до кончиков ногтей. Все еще облаченный в хладожилет, шорты и тяжелые ботинки, Ульрик выпрямился над емкостью с водой и насухо вытер лицо полотенцем. Тот факт, что "ванная" его располагалась посредине здания, вдребезги разбитого боевыми роботами, а в углу из развороченной трубы фонтанировала вода, казалось, не имел никакого значения.
Голубые глаза Ульрика сверкнули, когда он увидел Влада.
- Славное представление дали сегодня наши войска, а, звездный капитан? - Широкая улыбка, сопровождающая вопрос, чуть ли не завораживала Влада. - 9-й временный гарнизон сражался намного лучше, чем такой же, 10-й, на Зотермеере.
Влад перешагнул груду битого кирпича, слыша, как под ногами хрустит крошка.
- Да, звездный полковник. Но они и не могли сражаться хуже, поскольку вы воспользовались меньшими силами, чем позволял договор.
Ульрик кивнул, набрал в ковшик из ладоней воды и плеснул на свои седины.
- Войск, которыми я воспользовался, вполне хватало, чтобы захватить эту планету.
- Да, но не хватало, чтобы обойтись без ненужных потерь. Мудрый командир вызвал бы подкрепление, когда гарнизон отступал на Бельзен. Не стоило сражаться в городских условиях.
Вождь Волков пожал плечами.
- Мы победили.
- Но погибших у нас больше, чем следовало бы. - Влад скрестил руки на груди. - Это и есть ваша цель?
- Если ты имеешь в виду то, что враг понес больше потерь, нежели мы, то да. - Улыбка Ульрика застыла. - Но ведь тебя разозлили не потери, не так ли? Ты ведь хочешь спросить совсем о другом, квиафф?
Слова Ульрика застали Влада врасплох, и он уже хотел горячо отрицать, лишь бы доказать, что его неправильно поняли. Он закинул голову и сцепил пальцы на затылке.
- Вы ведь рассматриваете нас, Крестоносцев, как врагов, не так ли, квиафф?
- Афф!
- А меня считаете самым худшим из них?
- Среди Волков - да. Влад сделал глубокий вдох.
- Но если вы хотите погубить нас всех, а я наиболее опасен для вас, почему вы не позволили мне погибнуть, когда я попал в засаду, устроенную гарнизонным соединением?
- Ответ прост, Влад, - медленно проговорил Ульрик, вешая полотенце на шею. - Я не собираюсь терять моего Фелана в этом вторжении.
- Что?.. - Влад раскрыл рот и побагровел, отчего длинный шрам белой нитью перечеркнул щеку. - При чем тут Фелан? У нас с ним нет ничего общего.
- Нет? Вы оба страстные натуры, и каждый убежден в собственном превосходстве. Вы оба терпеть не можете друг друга. Вы оба сражаетесь отчаянно, и если не бросались бы вперед очертя голову, то вас можно было бы считать умницами. В последнем вторжении Фелан сослужил нам бесценную службу, поскольку хорошо знал врага. На этот раз ты знаешь врага лучше. Так что ты мой Фелан среди Крестоносцев.
Влад яростно замотал головой. Он-то знал, что ни в чем не походит на Фелана. Унижение от поражения, которое он испытал от руки Фелана, все еще жгло его душу, он отказывался признавать превосходство вольнорожденного над собою в какой угодно форме. И тем не менее в том, что сказал Ульрик, таилась правда, и Влад чувствовал это. Никто из нас не пойдет на компромисс друг с другом ни в чем.
Но даже и против этой мысли он восставал. Мы различны, потому что Фелан - это Хранитель. Я никогда не смогу смотреть на вещи его глазами и знаю, что он скорее умрет, чем признает мою правоту. Одно это различие навечно разделяет нас.
Ульрик продолжил, словно не замечая сердитого молчания Влада:
- Попав в засаду, ты ограничился тем, что просто сообщил о случившемся. Ты не просил помощи, только предупредил идущих за тобой о том, что произошло. Так поступил бы и Фелан. И в данной ситуации я не дал бы ему погибнуть, но на его месте оказался ты, и я спас тебя.
- Это ошибка - давать мне привилегию быть вычеркнутым из списка потерь нашей боевой группы.
- Я не давал тебе привилегий, Влад. Я всего лишь отодвинул срок твоей гибели.
- Возможно, я благодарен вам за это, но вовсе не стал думать иначе.
- Знаю, звездный капитан, но все же не по этой причине я спас тебя. - Ульрик медленно покачал головой. - Я вижу твою смерть. Но не сейчас. Нам еще не на одну планету надо нанести визит, тебе и мне, и совершить не одно убийство, пока наша миссия исчерпает себя.

Рисайтл-Сити, Вудсток
Пограничная область Сарна
Федеративное Содружество

Сидящий в дальнем углу танцевального зала вуд-стокского "Гранд-отеля" Ларри не удержался от улыбки, когда впереди, на широком экране, спроецировалось голографическое изображение его лица. Он увидел себя таким, каким сегодня его видели миллионы людей, - кладущим шлем на стол, чтобы объявить об освобождении Вудстока. Слова Ларри потонули в радостном реве резервистов, но он помнил четко каждый произнесенный им звук. Он слегка поежился.
Слишком много шума.
Он отпил вудстокского "особого резервистского" пива, которое кто-то поставил перед ним, затем медленно покачал головой.
- Они что же, так и будут крутить это изображение каждый час? А, Феба?
- А ты против, чтобы к тебе относились как к звезде? Я думала, что ты привык к этому на Солярисе. - Она рассмеялась, видя, что Ларри явно чувствует себя неловко. - Это большая новость, и ты тоже большая новость. Ни с чем не сравнимая!
Акафф притворно нахмурился.
- По крайней мере, на Солярисе, если бы меня так часто показывали по головидению, я при этом рекламировал бы товары и получал за это деньги.
- Жаль, что в твоем соглашении с ВВС Федеративного Содружества нет такого пункта, - поддразнила она. - Расслабься. Твое героическое заявление собрало нас тут всех вместе, в этом отеле, а завтра будет парад. Так что тебе придется потерпеть обращение с собой как с героем. Почему бы не позволить всем этим пахарям и жницам не вкусить кусочка твоей славы?
Ларри уже собрался в свою очередь блеснуть остроумием, но появление у стола курьера Ком-Стара в желтом комбинезоне заставило его сразу обо всем забыть.
- Коммандант Феба Дерден?
- Да.
- У меня для вас послание с Нового Авалона. - Он протянул ей сложенную полоску желтой бумаги.
Феба прикрыла послание рукой и принялась читать. Поначалу на ее лице расцвела улыбка, но тут же увяла, а щеки побледнели. Она перечитала послание и подтолкнула его через стол к Ларри.
Он перевернул полоску, чтобы прочитать, но ее реакция на послание заставила Ларри помедлить. Тем не менее первые строки и у него вызвали улыбку:
"Комманданту Фебе Дерден, Вудстокская резервная милиция, - так начиналось послание. - Примите мою сердечную благодарность и искренние поздравления по поводу вашей недавней победы над Китайскими Бандитами Смитсона. Из ваших действий еще на Тениенте я понимал, что у вторгнувшегося на Вудсток врага мало шансов на победу, но ваш успех превзошел мои самые дерзкие мечтания и явился единственным ярким лучом во мраке прошедшего после вторжения месяца.
Дух и способности подразделения Вудстокской милиции не остались незамеченными. Теперь находящаяся на Нанкине вторая половина Китайских Бандитов Смитсона ждет вас, дабы подвергнуться уничтожению. Надеюсь на личную встречу, когда вы персонально представите мне своих резервистов и сообщите об успехе.
Осознание того, что в наших войсках есть такие командиры и солдаты, внушает веру в будущее Федеративного Содружества.
С искренней благодарностью, ваш друг принц Виктор Дэвион".
Ларри, широко улыбаясь, поднял взгляд.
- Феба, это великолепно! Ты должна это зачитать бойцам. Они будут в восторге.
- У меня плохо получаются такие вещи. - Она неловко вернула послание курьеру Ком-Стара. - Может быть, вы прочтете это моим людям?
- Сочту за счастье, коммандант Дерден.
Когда курьер двинулся вперед, в глубь зала, Ларри поднял глаза на собеседницу.
- В чем дело, Феба? Это же грандиозное послание.
- Еще бы! А как тебе его вторая половина? Ларри задумался.
- Неужели я что-то пропустил?
- Верховный Правитель хочет, чтобы мы отправились в Нанкин и освободили планету от засевших там мятежников. - Она откинулась назад и подняла плечи. - Я знаю, что мы можем это сделать, но как попасть туда? У резервистов нет ни Т-кораблей, ни шаттлов.
Ларри тяжело оперся на локти.
- Ни у одного милицейского подразделения нет Т-кораблей и шаттлов, насколько мне известно.
Феба пожала плечами.
- Принц Виктор любит выступать с инициативой. Того же он ожидает и от нас, чтобы мы нашли возможность перелететь на Нанкин. На Вудстоке есть "прыгуны" и шаттлы для перевозки зерна, но наш бюджет не позволяет зафрахтовать их.
Ларри печально улыбнулся.
- У меня есть кредитная карточка манежа Кенотавр, но я не думаю, что кредит Кая настолько велик, что мы сможем на него нанять целый флот для перелета.
Феба глянула на веселящихся солдат, заоравших заздравные тосты еще до того, как курьер зачитал послание до конца.
- Мы не можем подвести Виктора, но что же делать?
Ларри улыбнулся.
- Черт побери, у меня есть идея!
- Устроить распродажу?
- Не совсем. - Он подмигнул ей и допил пиво. - Поверь, Феба, мы отправимся в Нанкин. У меня есть план, и он должен сработать как магическое заклинание.

XXX

Сила и обман - вот два
решающих фактора войны.

Предыдущая страница 21 Следующая страница


Рожденный для войны 22

Томас Гоббс.
"Левиафан"

Таркад, Округ Донегал
Лиранский Альянс
13 октября 3057 г.

Перечитав ответ Томаса Марика, Катрин Штайнер позволила себе слегка улыбнуться. Хорошая игра, Томас. Герцогине не нравилось, когда ее переигрывали, но она не могла не восхититься тем, как Томас это сделал. Упирая на тот факт, что Изида находится в руках Сун-Цу, он не только обращался к сочувствию Катрин, но и очернял своего будущего зятя. Страшась для дочери той судьбы, что постигла Джошуа, он умолял не ставить Изиду в опасное положение, если Катрин захочет оказывать на него давление. Томас ясно давал понять, что в случае смерти Изиды вина за случившееся падет на нее, Катрин, и он без раздумий нанесет ответный удар.
При первом прочтении упоминание Томаса о наемниках воспринималось как угроза в том смысле, что он может еще передумать и послать их на поддержку Сун-Цу. Но, прочитав вторично, она по-иному взглянула на эти слова. Уж не предлагает ли он мне воспользоваться услугами наемников в противостоянии регулярным войскам? Ведь попытка повлиять на нее, пусть даже и косвенным путем, выглядела очень неуклюже, а она знала, что Томас таких ошибок не допускает. И стало быть, он просто предлагал ей решение, казавшееся ему подходящим.
Она улыбнулась. Великие умы мыслят одинаково. Катрин тут же решила, что если вторжение продолжится, она воспользуется услугами наемников. Она еще раньше занималась изучением опыта Томаса Марика, который использовал их в пограничной области Сарна, понимая, что в таком случае его нация остается как бы в стороне от конфликта. Верховный Правитель не проливает крови своих подданных в чужих владениях, оставляя этот риск на долю наемных солдат. И наемники оказываются элегантным решением проблемы.
Катрин могла прибегнуть к помощи лишь единственных из наемников - без контракта ныне оставались Гончие Келла, к услугам которых в разные времена обращался ее брат. Они были горячо преданны Штайнерам. Ведь существование этих наемных войск стало возможным лишь благодаря родителям, но Катрин имела и родственное отношение к Келлам по линии матери.
Если она обратится к ним, Гончие ей помогут.
Катрин улыбнулась еще шире, вспомнив недавний разговор с Кейтлин Келл. Во время ее последнего визита герцогиня искусно навела девушку на мысль, что подозревает Виктора в гибели их матерей. В своем запросе Катрин может на это обстоятельство и упирать, тем самым крепче привязывая к себе Гончих Келла.
Но тут ее посетила еще одна мысль, и Катрин даже закусила от обиды нижнюю губу. Гончими Келла командовал Дэниэль Аллард, отец и брат которого сохраняли лояльность Дому Дэвиона. Так что ее обращение может и не получить должного ответа.
Она пожала плечами.
- А я попросту обращусь через его голову. Широким шагом подойдя к письменному столу, она уселась и хлопнула по кнопке, включающей головизионную камеру. Наведя фокус на себя, она включила запись. Надо выглядеть серьезной и встревоженной.
- Мой дорогой Морган, мне нужна твоя помощь...

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны

Было морозно и ветрено. В огромной толпе, заполнившей площадь Фензильусуд, Ноубл Тэйер чуть не потерял Кэти. Раскрасневшаяся, сияющими глазами она посмотрела на него. Ноубл кивком головы указал на дальний конец площади, где виднелись кирпичные стены.
- Мы должны обратить внимание.
- Разумеется.
За боевыми роботами полка "Черная Кобра" наемников и оливковыми ротами пехоты Народно-освободительной армии на подиуме, возвышающемся над толпой, ораторствовал Ксю Нинг, наставляя людей. Перед ним, испуская пар при дыхании, коленопреклоненно стояли двадцать шеренг по десять человек в ряду - двести ведущих цюрихских политиков, чиновников полиции, священников, академиков, журналистов и художников. Каждого, несмотря на пол, раздели по пояс и связали по рукам и ногам. На каждого нацепили бумажку с личными обвинениями, выписанными розовыми буквами.
На южной стене разместили плоский головизионный монитор тридцати метров в высоту и сорока метров в ширину, на котором во всем величии, призванном нагонять дополнительный страх на далеко стоящую толпу, показывали образы вождей: Ксю Нинга и полковника Ричарда Бэрра, столь же напряженного и с теми же механическими движениями, как и у его роботов. Связанные выглядели жалко.
Ксю Нинг, бас которого так не соответствовал его хрупкому дерганому телу, демонстративно указал на узников.
- Вот они, агенты контрреволюции. Эти люди с готовностью служили захватчикам, ежесекундно грабящим нашу планету. Хэнс Дэвион вторгся в этот мир двадцать восемь лет назад, утверждая, что он освобождает население от оков, надетых на нас Домом Ляо. Он лгал, а его сын погубил невинное дитя, чтобы продолжить злодеяния своего отца.
Нинг полуразвернулся и указал рукой на экран. Теперь там демонстрировали связанных пленников.
- Посмотрите на них. Посмотрите на этих врагов рода людского. Они проповедовали против Ляо. Они считали себя людьми высшего сорта по сравнению со всеми остальными. Революция оказалась им не по нутру, потому что обнажила их истинную сущность. И они восстают против неизбежного, они отказываются верить в единственно существующую реальность и не желают сплотиться с нами.
Они хотят жить отдельно от нашего великого общества. И как представитель Сун-Цу Ляо, я исполняю их желание. Я исполняю их желание быть заодно со своими единомышленниками, я освобождаю их от необходимости жить среди людей. Избавители, исполняйте ваш долг.
Избавители, стоящие позади узников, разделились. По два бойца от каждой роты бросились вперед, держа высоко над головой автоматические винтовки. Розовые воротники и манжеты отличали избавителей от остальных солдат, одетых в те же стеганые оливковые мундиры. Их собралось двадцать человек у первой шеренги коленопреклоненных врагов государства.
- Готовьсь! - выкрикнул Ксю Нинг. Солдаты взвели курки.
В толпе узников послышались плач и ругательства. Кэти повернулась к Ноублу.
- Сделай же что-нибудь. Раздался приказ:
- Целься!
Солдаты прижали приклады к плечам. Некоторые узники пытались бежать, но, сделав шаг или два, падали.
- Мы не можем их спасти, - хрипло прошептал Ноубл. Ветер отнес его слова в сторону. - Мир должен увидеть это. Они погибнут, но их священная жертва может спасти остальных.
- Огонь!
Перед подиумом сверкнули огни выстрелов и яркая латунь летящих гильз. Выстрелы слились в грохот, эхом откатившийся от стены и поглотивший стоны умирающих. Белая бумага и розовые буквы исчезли в крови. Тела, дергаясь и извиваясь, падали друг на друга и застывали недвижной грудой.
Кэти вскрикнула и вцепилась в Ноубла. Крики ненависти и страха пронеслись по толпе. Ноубл схватил Кэти за плечи и крепко прижал к себе, успокаивая, но не отводя глаз от места бойни и его изображения на экране.
Сунув руку в правый карман пиджака, он нажал на квадратную кнопку прибора дистанционного управления.
Изображение на мониторе растворилось в ярко-голубой пелене. Затем в нем прорезался белый квадрат. Углы квадрата округлились, а в центре появилось изображение арлекина в колпаке - карточного джокера. Надписи - вверху по-китайски, а внизу по-английски - гласили: "Господи, ну и дураки же эти смертные!"
Посредине гвалта и стихающих выстрелов, набирая силу, разносясь над площадью, зазвучал зловещий, отвратительный смех. Все застыли, не сводя глаз с образа танцующего джокера, заполнившего экран. Ксю Нинг отчаянно замахал руками, указывая на картинку, засуетились чиновники, словно они могли что-то изменить в происходящем.
Ноубл нажал на круглую кнопку прибора.
Смех стих, но через секундное затишье зазвучал голос:
- Кто посеял ветер, пожнет бурю!
Клетчатый черно-белый арлекин криво усмехнулся, и из уголка его рта стекла единственная капелька крови.
Двумя секундами позже наступившую тишину разорвали четыре негромких взрыва. Экран содрогнулся, а изображение закачалось, и тут массивный монитор сорвался со стены. Пока он летел, набирая скорость, над толпой проносились крики торжества.
Один из роботов "Черных Кобр", небольшой "Коммандос", поднял руки вверх, пытаясь подхватить экран, но водитель не рассчитал, и монитор рухнул прямо на боевую машину, взрываясь искрами и осколками стекла. Робот, так и стоящий с поднятыми руками, пробил экран и вышел с другой стороны. По его броне запрыгали искры. Машина закачалась и медленно упала лицом вперед.
С площади поднимался густой дым, смешиваясь с паром от окровавленных тел.
Ноубл взял Кэти за плечи и повел прочь, пробираясь среди остальных разбегающихся зрителей.
- Нам надо идти.
Она бросила прощальный взгляд на середину площади.
- Эти люди... Мы должны что-то сделать...
- Мы сделали, - прошептал он. - И теперь они почиют с миром. Чего нельзя сказать о нашем противнике, которому не до отдыха. И это радует.

XXXI

Что толку от армии на поле боя,
если во дворце нет мудрых советников?
Цицерон. "De Officiis"

Старый Каннот, Арк-Ройял
Округ Донегал, Лиранский Альянс
20 октября 3057 г.

Поскольку отец сидел позади, за своим столом, Кейтлин Келл не могла видеть ни его лица, ни реакции на головизионное послание Катрин. Ей очень хотелось увидеть, как он воспримет мольбу кузины о помощи, эти слова, разрывающие ей душу на части. Страх и печаль в голосе Катрин сжимали сердце Кейт. Сидящие по бокам ее Крис Келл и Дэн Аллард внимали бесстрастно, никак не выказывая своих чувств.
Катрин мужественно улыбнулась им с экрана монитора.
- Я должна приложить все усилия, чтобы не втягивать Лиранский Альянс в войну, но Сун-Цу вторгся в мои владения. Главнокомандующий Лиги Свободных Миров сообщил мне, что введение войск Дома Марика в объятую хаосом пограничную область Сарна для противостояния Сун-Цу он будет считать недружественным актом. И мне ничего не остается, как обратиться к вам с просьбой перебросить Гончих Келла с Арк-Ройяла и подавить мятежи на Новом Доме, Кейде и Кафе.
Архонтесса на мгновение опустила голову, а когда вновь ее подняла, Кейт увидела, как надежда на лице кузины сменилась страхом.
- Вы наверняка задаетесь вопросом: почему я не обращаюсь к брату, ведь действия Сун-Цу - это продолжение войны и против Виктора. Я не делаю этого потому, что у меня сложные отношения с Виктором. Я никогда не верила слухам о том, что он причастен к убийству наших родителей, но после того, что он сделал с Джошуа Мариком и санкционировал действия Синдиката Драконов в пространстве Лайонз, моя вера в Виктора поколеблена. И теперь я начинаю думать, что он действительно имел какое-то отношение ко всему, что случилось.
Катрин замолчала, шмыгнула носом и стерла слезу со щеки.
- Простите мне потерю самообладания, но я чувствую себя такой одинокой. А нападение Сун-Цу и вовсе выбило меня из колеи. Я просто не знаю, что делать. Я уверена лишь в том, что он должен быть наказан. Кроме того, мои родители всегда вам доверяли, а мне больше не к кому обратиться, и вот теперь я прошу вас прийти на помощь Лиранскому Альянсу.
Картинка на мониторе замерла.
- Ну и что вы думаете? - спросил Морган. Кейтлин развернула кресло лицом к отцу. Длинные седые волосы его ниспадали на плечи, и в седой бороде лишь возле уголков рта оставался намек на темные пряди. Карие глаза горели огнем, которого Кейтлин не видала после ухода отца в отставку.
Больше всего девушку удивил тот факт, что правый рукав его пиджака не был прижат у плеча. Взрыв бомбы, убивший архонтессу Мелиссу Штайнер и Саломею Келл, мать Кейтлин, оторвал правую руку Моргану. Принц Виктор распорядился, чтобы в ИННА сконструировали Келлу новую руку, но тот редко ею пользовался.
Кейтлин полуприкрыла глаза.
- Какое имеет значение, отец, что мы думаем? Послание адресовано тебе.
- Верно, но соединением командует Дэн, а ты и Крис являетесь контрактными консультантами. Дэн?
Полковник Дэниэль Аллард задумался.
- Нам еще не приходилось использовать Гончих Келл а в подавлении гражданской смуты. И мне не хотелось бы создавать прецедент.
Кейтлин повернулась к нему.
- Но, полковник, восстание провоцирует Сун-Цу Ляо. Так что нас ждет военная акция. Ты же видел по головидению репортажи с Цюриха и других мятежных планет. Кто-то же должен помочь этим людям?
Крис Келл согласно кивнул.
- В рассуждениях Кейтлин есть здравый смысл. Как правило, в войне участвуют воинские подразделения, и население в их дела по большей части не вмешивается, не вовлекается. Если я правильно помню историю моего подразделения, Гончие Келла уничтожили воинскую часть, затеявшую войну против гражданского населения Лайонза во время четвертой войны за Наследие.
- Это совсем другое дело, Крис. Та воинская часть, третий Диеронский Регулярный полк, вторглась в Лайонз с намерением уничтожить одно из поселений планеты. Они всех убивали без разбору. - Голубые глаза Дэна Алларда холодно загорелись. - В той акции погибли все, кроме двух взрослых и тридцати, или около того, детей. И мы сражались с воинской частью, а не с революционным движением, организованным гражданскими лицами.
Морган стукнул черным металлическим пальцем по крышке стола.
- К тому же мы подразделение боевых роботов. Конечно, у нас есть и отличная пехота быстрого реагирования, но нет армии, способной бороться с восставшими.
Кейтлин нахмурилась.
- Но Лига Свободных Миров для поддержки мятежников Сун-Цу использует наемников.
- Но только не на тех мирах. - Крис наклонился вперед, опираясь локтями о колени. - Я просмотрел все репортажи, переданные с пограничной области Сарна, и знаю о царящей там смуте. Катрин называет это хаосом, но боюсь, что она слишком оптимистична. Сейчас идет вторая волна вторжения Лиги Свободных Миров и Конфедерации Капеллана. Они уже захватили около четверти этой пограничной области. Кругом раскол. Тихонов и близлежащие миры еще остаются за Виктором, а остальные или объявили о своей независимости, или вошли в союзы с представителями других держав.
Дэн улыбнулся.
- Мы уже получили с полдюжины приглашений от правительств оккупированных планет отправиться туда. Скоро я все эти запросы буду загружать в файл с пометкой "Пограничная область Головоломка".
Морган откинулся назад, не сводя глаз с Кейтлин.
- Итак, ты согласна, что нам следует отказать Катрин в ее просьбе?
Она поняла, что этот вопрос предназначен только ей, но помедлила, прежде чем что-либо сказать. Не пори горячку, Кейтлин. Он прислушается только к разумному доводу.
- Нет, я не согласна. Мы не можем оставить Катрин в одиночестве.
- Почему же?
Кейтлин посмотрела на Дэна и Криса. На их лицах она не прочла поддержки, но и не увидела категорического отказа. Это ее воодушевило.
- Мы не можем оставить Катрин в одиночестве, потому что она права: я верю, что Виктор убил Мелиссу и, следовательно, мою мать тоже. И если мы не поможем Катрин, то тем самым поможем Виктору, а с этим я не согласна.
Взгляд Моргана стал жестким.
- Итак, ты не доверяешь Виктору?
- Не доверяю.
- И основываешься только на словах Катрин?
- Да, отец, на них и на том впечатлении, которое Виктор на меня производит. Он чужой и холодный. Каждый раз, когда я с ним встречаюсь, у меня такое ощущение, что меня разглядывают и оценивают, примеряя для каких-то гнусных целей. - Она содрогнулась. - Я не собираюсь и пальцем пошевелить ради него.
Отец медленно кивнул.
- Итак, уверенность в том, что именно Виктор погубил твою мать, основана на словах Катрин и твоем восприятии Виктора?
Любой другой произнес бы эти слова скептически, но голос отца звучал искренне, и для Кейтлин это означало, что он понимает ее чувства. Может быть, он и не воспринимает их как весомое доказательство вины Виктора, но и отмахиваться от них он не собирается.
- Да, отец, на ее словах и моих ощущениях.
- Хорошо. Теперь, если ты не возражаешь, я расскажу тебе, почему я не верю тому, что Виктор имеет отношение к смерти твоей матери. - Морган пригладил бороду рукой из плоти и крови. - Ту отстраненность и холодность, которую ты видишь в Викторе, я отмечал еще много лет назад в его отце. Оба они рождены стратегами, отсюда их склонность к оценке и расстановке людей по ранжиру. Виктор в этом смысле еще резче отца, потому что как наследник он все время вынужден различать в людях или настоящих друзей, или людей, угождающих ему лишь ради собственных выгод.
Ключ к пониманию его характера состоит в том, что он воин, каковым был и его отец. Ты, вероятно, не помнишь, что у Хэнса Дэвиона был старший брат, Ян, правивший Федеративным Содружеством до Хэнса. Мы, я и Дэн, были на планете Мэллори в то время, когда там в бою погиб Ян. До этого Хэнс и не помышлял об управлении государством. Он всегда видел себя лишь воином и командиром, ведущим за собой свои войска.
Кейтлин покачала головой.
- Но Виктор-то от рождения уже был обречен править.
- Нет, Кейт, не был. Хэнс Дэвион и Мелисса решили его вырастить так же, как Хэнса и Катрин Штайнер - настоящую Катрин, бабушку Мелиссы. Виктор обречен был править, но его ждала судьба воина. Вспомни, даже после смерти Хэнса Федеративным Содружеством правила Мелисса, в то время как Виктор оставался со своей воинской частью. Если бы он рвался к власти, то просто потребовал, бы передать ему принадлежащий по праву трон, и Мелисса вынуждена была бы отречься в его пользу.
Кейтлин съежилась в кресле.
- Ты хочешь сказать, что Виктор мог получить трон еще за три года до того, как он оказался там в результате смерти матери?
Морган медленно кивнул.
- Архонтесса Мелисса рассказывала твоей матери и мне, что говорила Виктору о своем желании уйти на покой, он же просил ее повременить с уходом до три тысячи шестьдесят второго года. Он рассказал, что хочет, по крайней мере, достичь того возраста, когда его отец возглавил Дом Дэвионов и Федеративное Содружество. Виктор сказал матери, что хотел бы подождать и подольше.
- Почему же ты об этом никому не рассказывал? - спросила Кейтлин.
Левая рука отца сжалась в кулак, а правая в точности повторила жест, словно обезьянничая.
- Мне никто не поверил бы. Подтвердить это могли лишь Мелисса и Саломея, но ни одной из них нет в живых. Было время, когда мое слово весило немало, теперь же сплетники разносят слух, что уж слишком вовремя я пригнулся, когда взорвалась бомба. Утверждают, что сам факт потери руки свидетельствует о моей причастности к заговору, именно так, по их мнению, все и было задумано. Говорят, что и новой рукой Виктор просто частично расплатился со мной за участие в нашем совместном злодейском заговоре.
Взгляд Моргана стал жестким.
- Кейтлин, ты знаешь Виктора и Катрин столько же, сколько и я. Кто из них лучший политик?
Во рту у Кейтлин стало сухо.
- Катрин.
- А кто из них умудрился бы расширить свои владения дальше, чем заслуживал, если бы события развивались нормально?
Она медленно кивнула.
- Катрин.
- И Катрин же, объявив себя нейтральной, позволила Лиге Свободных Миров напасть на брата.
Кейтлин вскинула голову.
- Ты хочешь сказать, что Мелиссу убила Катрин? Морган скорбно кивнул.
- Да.
- Почему же мы тогда сидим здесь, не мчимся на Таркад и не свергаем ее?
Отец помедлил с ответом. Разжав ладони, он уперся ими в стол.
- По двум простым причинам. Во-первых, несмотря на мою уверенность в том, что именно Катрин устранила мою жену и твою мать для развития своей карьеры, я не могу доказать этого. Будь у меня доказательства, я немедленно потребовал бы справедливого суда. А поскольку не могу этого сделать, то, по крайней мере, с удовольствием посмотрю, как она будет выпутываться из истории с Сун-Цу.
Злость и боль, звучавшие в голосе отца, разрезали образ Катрин в сердце Кейтлин, как ножом, на две половины - внешнюю и внутреннюю. За внешним улыбающимся обликом герцогини Кейтлин вдруг разглядела монстра с огромной пастью и ненасытным чревом.
Она посмотрела на отца, и между ними возникло безмолвное соглашение. Ничего, как-нибудь, каким-нибудь образом они еще добудут доказательства преступления Катрин, и тогда она за все заплатит. И Кейтлин не сомневалась, что отец верит - если он умрет раньше срока справедливого суда, его дочь доведет дело до конца".
Кейтлин почувствовала, как к горлу поднимается комок.
- В чем же заключается вторая причина, по которой мы не можем

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

прикончить Катрин?
Морган левой рукой поднял желтый листок бумаги.
- Это пришло в то же время, как Ком-Стар доставил мне ее голодиск. В Лиранский Альянс только что прилетел какой-то клан. Мы не можем вступать в конфликт с ними.

Вотан, Зона, оккупированная
Кланом Нефритовых Соколов

- Да, Элиас, я доберусь до нее. - Вандерван Чистоу постарался, чтобы его голос не выдавал презрения. - Возраст Наташи Керенской сказался в том, что она поглупела.
Элиас Крисчелл нервно вскинул голову при упоминании слова "возраст".
- Я никогда не считал ее глупой. На Бэйкер-три она прорвалась через кластер гарнизона так, словно его и не существовало. Она уничтожила даже здания, в которых размещалась их штаб-квартира. Если бы ты оставил на Бэйкер-три Триста пятый Штурмовой кластер, она сейчас не атаковала бы Дэвин. Ты прекрасно знаешь, что кластеру гарнизона Чойер не устоять против нее.
Чистоу сцепил руки за спиной и неторопливо принялся расхаживать внутри голотанка.
- А я не сомневаюсь в правоте твоих слов, Элиас.
- И что ты предпринимаешь в этом плане, Ван?
- Я могу включить голоизображение того, что происходит сейчас, и ты сможешь понаблюдать за сражением.
Крисчелл направил указательный палец на него.
- Я имею в виду вовсе не это. Ты утверждал, что ни за что туда не добраться, но не сделал ничего, чтобы остановить ее. А теперь, похоже, и колонна Ульрика движется туда же. Ты должен был наскрести сил, чтобы остановить их, а вместо этого ты отправляешь свои войска в пространство Лиранского Альянса. А ты ненароком не за Волков?
Чистоу вздрогнул, словно рядом грянула молния.
- Нет, не за Волков. - Он остановился посредине голотанка и спроецировал на компьютере карту зоны, оккупированной Кланом Нефритовых Соколов, включая и миры Клана Стальной Гадюки.
В то же мгновение спираль из разноцветных огоньков появилась в центре голотанка. Зеленым цветом отмечались миры, принадлежащие Клану Нефритовых Соколов, серебряным - управляемые Кланом Стальной Гадюки, а красными обозначались зоны, по которым нанес удар Клан Волка. Чистоу указал на эту коллекцию огоньков, словно они сами по себе все объясняли.
- Я держу ситуацию под контролем. Крисчелл, сложив руки на выступающем животе, не успокоился.
- Боевая группа Наташи Керенской нанесла удар по Кольмару. Триста пятьдесят второй Штурмовой кластер понес потери в размере приблизительно четверти личного состава. На Бэйкер-три она бросила в дело Триста сорок первый Штурмовой кластер. Потери у них примерно такие же. На Дэвине, где принял бой Третий Боевой кластер, потери, по нашим оценкам, достигли сорока процентов, если не выше. В следующий раз, когда она нанесет удар, я изувечу или убью ее - сил у меня хватит.
На самом деле сил достаточно лишь на то, чтобы еще больше раздразнить ее. Уж больно спокойно она торговалась при нападении на Дэвин, так что, вполне возможно, доклады о потерях несколько завышены. Чистоу посмотрел на Крисчелла.
- Есть еще вопросы, Элиас?
- Я обратил внимание, что несколько лучших своих кластеров ты перевел сюда, на Вотан, вместо того чтобы там прикончить ее.
- Я перевел их сюда, чтобы успокоить тебя. Не думаю, что Наташа доберется до Вотана, - солгал он. Она доберется сюда, и именно здесь я покончу с ней.
- Что слышно об Ульрике?
- Его войска понесли серьезные потери на Эвсилере. Мои силы ждут его на Батлере.
Крисчелл воспринял это заявление без комментариев, хотя в его глазах Чистоу прочел неверие в свой план.
- Зачем ты послал галактику "Сапсан" в пространство Лиранского Альянса?
- По тем же причинам, по которым вызвал из Периферии галактику "Омикрон" и также отправил в Лиранский Альянс.
- Что ты сделал?
- У меня там действуют две галактики. - Чистоу коснулся звездочки, представляющей Бэйкер-три, и размеры ее увеличились в десять раз. Он дотронулся до звездочки, вокруг которой вращались планеты данной системы. Компьютер открыл окно и представил изображение в масштабе большого флота, исчезающего из точки прыжка солнечной оси. - Это Хан Фелан с половиной сил Хана Наташи.
Он коснулся одной из серебряных звездочек, и та увеличилась, показывая похожий флот, который впрыгивал в систему и быстро вновь выпрыгивал.
- Этот небольшой кусок разведывательной информации мне представили Гадюки и сообщили, что Волки не появлялись ни на одной из этих планет. Из этого я сделал вывод, что они направляются в Лиранский Альянс. Я подозреваю, что они попытаются организовать фланговую атаку.
- Откуда же она последует?
- Точно не знаю. Из точки Грауса можно прыгнуть к двум мирам: Моргесу и Бабаески. "Сапсан" движется к системе Бабаески, поскольку она ближе расположена к Вотану. Галактика "Омикрон" обследует Моргес. Если они не обнаружат там Волков, то проследуют к Периферии. По тем системам у нас есть превосходные данные, полученные в результате работы Некана Хазена, проделанной во время миссии Красного Корсара. Крисчелл широко раскрыл глаза.
- Ты не должен о ней говорить.
- Не беспокойся, Элиас, твой секрет в безопасности. В такой же безопасности; как и мы здесь, на Вотане. - Чистоу взмахнул руками среди голографической тучи звезд. - Будущему ильХану нечего бояться.

XXXII

Даже если вам и не избежать войны,
вовсе не обязательно пользоваться
отравленными стрелами.
Балтазар Грациан-и Моралее
"Искусство житейской мудрости"

Авалон-Сити, Новый Авалон
Федеративное Содружество
1 ноября 3057 г.

Капли пота стекали с носа, а легкие раздувались, как кузнечные мехи. Виктор Дэвион уперся ладонями в колени, переводя дух. В горле слегка першило, но этого следовало ожидать из-за сухого воздуха тренировочного зала. Пришлось проводить тренировки в закрытом помещении, уступая вечно настороженному Курайтису. Беговая дорожка, поднятая на высоту шести метров над тремя баскетбольными площадками, была короткой, сделанной из дерева и покрыта резиной, чтобы уберечь при падении колени.
Курайтис наверняка распорядился поставить внизу охранника, а то и двух в бронированной экипировке, чтобы не позволить возможному наемному убийце выстрелить в меня снизу вверх, через дорожку.
Виктор встал и двинулся по стошестидесятиметровой дорожке к южному углу зала. Гален сошел тремя кругами раньше, чтобы по настенному телефону ответить на вызов пейджера.
Прохладный воздух проник сквозь тонкую ткань туники Виктора, заставив поежиться. Кожа покрылась пупырышками. Гален повесил трубку и повернулся к принцу, с трудом сдерживая злость.
- Как пожелаете: поддержать частоту сердцебиения или выслушать плохие новости позже, в кабинете? - спросил Гален.
Виктор улыбнулся и снял полотенце с угла платформы.
- Что может быть хуже вестей, Джерри, которые мы уже получили утром? Морган Келл отказал Катрин в ее просьбе помочь справиться с Сун-Цу. Мы, может быть и медленно, занимаемся организацией отпора, но в целом я удовлетворен развитием событий. Что могут изменить твои новости?
- Звонил Курайтис. Они взяли агента, который делал анализ ДНК Джошуа.
- И кто же он? Гален опустил глаза.
- Это она. Женщина-агент.
Катрин? Виктор вытер лицо полотенцем.
- И кто же она?
- Франческа Дженкинс.
Ошеломленный Виктор сел прямо на дорожку.
- То есть та самая...
- Да, та самая, которая остановила людей Сун-Цу.
- Но... - Виктор задумался. Он знал, что те, кто работал с Джошуа, были заменены новым персоналом при внедрении двойника мальчика. И если Томас решил поместить своего агента поближе к Джошуа, то зачем? Почему он не внедрил его с самого начала? В этом не было никакого смысла, разве что Марик как-то узнал, что диверсанты Сун-Цу собираются напасть на госпиталь.
Виктор поднял глаза на Галена.
- Что еще говорит Курайтис?
- Он говорит, что любой человек, входивший в контакт с Джошуа, подвергался двойной проверке и уже не вызывал никаких сомнений. При тщательном расследовании выяснилось, что Франческа единственная, не прошедшая двойной проверки.
Судебно-медицинская группа посетила ее квартиру и прочесала там все частым гребнем. - Гален улыбнулся. - Если бы не ваша щедрая готовность оплачивать все ее расходы, квартиру давно бы вымыли и вычистили для новых жильцов, и мы ничего не нашли бы. В морозильнике обнаружили маленький пластиковый пакетик с образцом ДНК нашего Джошуа. Курайтис говорит, что наличие химикатов в жидкости свидетельствует о том, что анализ она проводила с помощью научного оборудования.
Виктор покачал головой.
- Неужели это возможно? Ведь она - я читал ее биографию - авалонка. Ее отец являлся водителем боевого робота.
- Он же убил ее мать и покончил с собой.
- Согласен, ей не повезло, но девочку не оставили без поддержки, она справилась с ситуацией. Как же Дженкинс стала агентом Лиги Свободных Миров?
Гален привалился спиной к металлическим прутьям, ограждающим дорожку.
- Из показаний тетки следует, что три лета Дженкинс провела на Касторе, в семье родителей матери. Бабушка родилась на Касторе, и ее девичье имя - Джирик, но ее настоящие родители умерли еще до того, как ваш отец отнял Кастор у Марика. Курайтис полагает, что разведка Лиги Свободных Миров через посла, который находится здесь, провела всю операцию и убедила Франческу стать агентом. Они завербовали ее, подготовили и заслали сюда. Играя на ее одиночестве, они внушили ей промарикские настроения, заставив гордиться своим происхождением в противовес отрицательной отцовской линии.
- И у этого сукина сына Томаса хватает наглости обзывать меня злодеем!
Гален мягко вмешался:
- Ваше высочество, создание агентуры редко является приятным занятием.
Виктор нехотя кивнул.
- Да знаю я, знаю. Теоретически. Но на практике, когда дело доходит до конкретных случаев, все выглядит просто отвратительно. Кстати, как там эта женщина?
- Ей по-прежнему везет. Похоже, ничего неизлечимого у нее не остается. Замененное бедро действует прекрасно. Через год лечения она будет как новенькая.
Виктор сузил глаза.
- А ведь имеющаяся информация о ее ложных бабке и деде может быть использована для ее перевербовки, не так ли?
Советник по разведке на мгновение задумался.
- Похоже, что так.
Виктор опустил взгляд на дорожку.
- Рассудим так: Франческа Дженкинс представляет для меня проблему. Ведь это я ее расхваливал и сделал героиней своего Федеративного Содружества. Если выплывет наружу известие о том, что она агент Лиги Свободных Миров, то и я, и весь мой разведывательный секретариат будем выглядеть непроходимыми тупицами. Если же она умирает, то есть исчезает бесследно, то проблема перестает всех волновать.
- Но вы же не собираетесь ее убивать?
- Конечно нет. Даже учитывая ущерб, нанесенный нам, ее действия против агентов Сун-Цу нельзя не признать мужественными, и я не могу за это отплатить ей смертью. Более того, я даже не осуждаю ее за то, что она сделала. Она действовала по убеждению, проявив недюжинную крепость духа. Исходя из этого, можно ожидать, что после перевербовки она может стать мощным оружием против наших врагов. Мы разрешим ей искупить свою вину. Тем самым она обретет и собственное достоинство. Надо изобразить ее смерть от эмболии или еще от чего-то, и тогда Дженкинс просто перестанут искать.
Гален кивнул.
- Мне известны и другие случаи, когда ложная смерть приводила к удивительным развязкам с прошлым.
- Спасибо за квалифицированное мнение, - сухо сказал Виктор. - Поговори с Курайтисом, пусть выскажется на этот счет. Если он не возражает, надо изменить ей внешность - пусть она по-прежнему будет хорошенькой - и отправить на переподготовку.
- Вы собираетесь использовать ее против Лиги Свободных Миров?
Виктор пожал плечами.
- Против Марика, против Сун-Цу, а может, и против Катрин. Пойми меня правильно, Джерри. Мне не нужен наемный убийца, я не хочу вновь прибегать к его услугам. Я намерен иметь агента, и смышленого, чтобы готовить ловушки моим врагам.
Виктор встал и накинул полотенце на плечи.
- Я думаю, что из Франчески Дженкинс получится как раз то, что мне нужно.

XXXIII

Армия оленей, ведомая львом, может оказаться
страшнее армии львов, ведомых оленем.
Приписывается Шабрэ

Денизли, Зона, освобожденная
Кланом Волка
7 ноября 3057 г.

Хан Наташа едва сдерживалась, чтобы не выругаться вслух, проклиная онемение и боль в спине и ногах. Мягко опустившись в походное кресло, она наклонилась вперед, чтобы облегчить свои страдания. Острая боль, пронзившая икры ног, перехватила дыхание. Наташа чуть не вскрикнула, но железная воля превратила злость в обезболивающее средство.
Она подняла взгляд на молодых мужчин и женщин, собравшихся в ее палатке.
- Готовы докладывать?
Высокий смуглый мужчина кивнул, отчего мягко колыхнулись пряди длинных волос.
- Триста сорок первый Штурмовой кластер потерял двадцать пять процентов состава. Тем самым за всю кампанию мой кластер лишился сорока восьми процентов боевых роботов и пяти процентов водителей. В рабочем состоянии, следовательно, остаются пятьдесят два процента состава, но, если будет отведена неделя на разбор и ремонт, я смогу довести численность до пятидесяти пяти процентов.
- Хорошо, Рамон. - Наташа перевела взгляд на Селену Фетладрал. - Как дела у Триста пятьдесят второго?
- "Серебряные Волки" потеряли пятьдесят пять процентов боевых роботов и двенадцать процентов водителей. За неделю ремонта могу выйти на уровень пятидесяти процентов работоспособности.
- Хорошо. Даррен?
Звездный полковник 3-го боевого кластера Даррен Фетладрал взирал на мир теми же голубыми глазами, что и его дальняя кузина, но, кроме этого, напоминал Селену лишь устало опущенными плечами.
- Я тоже смогу за неделю довести кластер до половины боеготовности. Есть большие потери среди водителей, но у меня имеется хороший обслуживающий персонал, который быстро поставит в строй раненых и поврежденные роботы.
Последний из мужчин, Марко Холл, медленно покачал головой.
- Хан Наташа, твои Волчьи Пауки потеряли сорок процентов роботов, включая и твой собственный, и десять процентов водителей.
- Включая и меня, Марко? Мужчина покачал головой.
- Даже если бы ты погибла, тебя кремировали, засыпали прах в снаряд и выстрелили им, ты и при этом умудрилась бы кого-нибудь убить, так что я не зачисляю тебя в список потерь.
Наташа помрачнела.
- А пятый и девятый отряды Соколов уничтожены? Рамон Сендер скрестил руки на груди.
- Все до единого, ничего не осталось.
- Прекрасно! У вас есть неделя на ремонт, затем еще неделя на переброску. Движемся к Туаткроссу и высаживаемся двенадцатого. Отдохните немного. Вы заслужили это. Свободны!
Никто не двинулся с места. Они хотят обсудить нечто большее. Хорошие ребята. Наташа вскинула голову, несмотря на боль в спине.
- Разрешаю высказываться. Но не всем одновременно.
Рамон, как старший офицер, воспользовался своим правом:
- Мне известен текст послания, отправленного тобою на Туаткросс. Ты посоветовала Клану Стальной Гадюки убрать оттуда все свои четыре кластера, иначе они будут полностью уничтожены. Содержащаяся в послании информация о численности нашего воинского состава отражала положение вещей якобы после нынешних боев, но на самом деле эти цифры соответствуют периоду до начала всей кампании. Хотя в боях у нас еще не участвовал одиннадцатый боевой кластер, но даже если мы включим в наш общий список и его, то все равно не сравнимся по численности со Стальными Гадюками. Их гарнизон, насколько мне известно, состоит из фронтовых частей, как и наша штурмовая группа, и настроены они весьма решительно. Селена глянула на Рамона, затем на Хана Наташу.
- Нападение на Туаткросс сможет стать битвой, которая сломает нас, а мы знаем, что ты хочешь добраться до Вотана.
- Стало быть, вы хотите знать, не сошла ли я с ума и действительно ли намереваюсь драться со Стальными Гадюками на Туаткроссе?
Даррен Фетладрал нахмурился.
- Мы хотим знать, какие цели стоят перед нами. Наташа улыбнулась, спине стало немного легче.
- Другие войска - Клана Нефритовых Соколов или большинства из миров Внутренней Сферы - тут же взбунтовались бы. А вы - нет. Вы такие солдаты, вести которых счел бы за счастье любой командир. А теперь я отвечу на ваши вопросы. Я рассчитывала моим хвастливым заявлением о наших силах заставить Клан Стальной Гадюки отказаться от сражения. Если они позволят нам воспользоваться Туаткроссом для наших дальнейших операций против Соколов, я соглашусь с тем, чтобы не освобождать планету. Думаю, что сделка состоится к тому времени, когда мы доберемся до планеты. Я также рассчитываю, что моя похвальба будет отправлена на Вотан, к Чистоу. Мы знаем, что Крисчелла можно этим напугать.
Она посмотрела на Селену.
- Моя цель - добраться до Вотана, но мои намерения - уничтожить как можно больше Нефритовых Соколов. Сокрушая гарнизоны врага, освобождая их планеты, мы заставляем войска Соколов и технику перемещаться к тем мирам, где мы сражаемся. А уничтожая гарнизоны, мы уменьшаем количество войск, которые они смогут отрядить против Фелана.
- Или, - продолжил Марко, - отрядить для нового вторжения во Внутреннюю Сферу?
Наташа устало кивнула.
- Если уничтожить ведущий в строю боевой робот, то остальные дальше не пойдут. Чистоу и так встревожен - он бросил сюда на помощь Девятому отряду Пятый. Он понятия не имеет, сколько у нас сил, и это доводит его до бешенства. Далее если по договору мы получим численное меньшинство перед гарнизонами Соколов, мы перемолотим их войска.
Даррен согласно кивнул.
- Поскольку Туаткросс принадлежит Клану Стальной Гадюки, эта битва не является частью испытания отказа. Чистоу отправит войска, рассчитывая на свое численное превосходство, но он заблуждается. Мы застанем врага врасплох и разорвем его на части.
- Хочется надеяться и верить. - Хан Наташа сложила руки и оперлась локтями о бедра. Предплечья ощущали грубую ткань хладожилета, и она удивилась тому, что это простое ощущение может пересилить боль. Посмотрев вниз, она увидела на жилете пятна засохшей крови, но кому принадлежала эта кровь - ей или убитым после катапультирования элементалам, она сказать не могла.
Черная Вдова медленно встала.
- По крайней мере, перед Внутренней Сферой у нас есть то преимущество, что наше генетическое наследство переживет нас, если мы даже погибнем в бою. Мы можем погибнуть и при этом остаться частью будущего. И этого достаточно для воина Клана Волка. А вот Соколам и Крестоносцам нужно большее - власть и завоевания. Они зарываются, и я намерена отхватить им эти загребущие лапы по самые уши.
Она указала на небо.
- Наше будущее там, с Феланом. Наша цель - Туаткросс и Вотан. Наша цель - лишить Соколов будущего ради того, чтобы будущее осталось с нами.
Хан Наташа улыбнулась, затем покачала головой.
- Должно быть, старею - раньше я таких речей себе не позволяла.
Марко подмигнул ей.
- Наша работа - убивать Соколов.
- Да. - Черная Вдова прищурила один глаз и согнула указательный палец правой руки, словно нажимая на курок. - И я всегда считала, что действия звучат громче слов.

Таркад, Округ Донегал
Лиранский Альянс

Катрин Штайнер вперила испепеляющий взор в помощника регента и осталась довольна произведенным эффектом. Небольшой лысенький представитель Ком-Стара Корри съежился и опустил голову. Хорошо.
- Вы доставили мне ответ от Первой? - спросила она. Мужчина поднял вверх ладони, как жертва пред ликом мстительной богини.

Предыдущая страница 23 Следующая страница


Рожденный для войны 24

- В связи с событиями последних дней Первая чрезвычайно занята.
- Настолько занята, что еще не ознакомилась с посланием от меня!
Корри поник перед ее яростью.
- Прошу вас, архонтесса Катрин, не сочтите эту задержку с ответом актом неуважения к вам.
- Тогда как же она объясняет тот факт, что позволяет войскам Синдиката Драконов, изначально объявленных Ком-Старом миротворческими, фактически вторгаться в пространство Лайонз? Мои сограждане попадают под иго древнего врага, а я даже не могу их защитить.
- Да, архонтесса, я знаю об этом. Вы уже второй раз уведомляете Первую о своей озабоченности, и меня заверили на высших уровнях, что вашим посланиям уделяется особое внимание. Хотя, с другой стороны, принц Виктор тоже заявляет свои права на пространство Лайонз, но действия Синдиката Драконов не вызывают протеста с его стороны и...
Катрин решительным жестом заставила Корри замолчать.
- Мой брат не имеет никакого отношения к пространству Лайонз. А вы санкционировали опасные действия на моих границах только потому, что не возражает человек, который из смерти собственного сына извлекает политические выгоды. А я-то думала, что Ком-Стар, защитник Внутренней Сферы и вдохновитель перемирия с кланами, занимает более высокую моральную позицию, отвергающую угрозы и личную ненасытность и не основанную на том лишь факте, что убийца, видите ли, не протестует, что отхватывается часть моих владений!
- Все совершенно справедливо, архонтесса Катрин. И я немедленно свяжусь с моим начальством...
Она позволила себе яростно поиграть ноздрями, затем уставилась на Корри из-под полуприкрытых век.
- Если вы уже не явились ко мне с извинениями от Первой, зачем вы вообще тут нужны? - Она позволила намеку на улыбку чуть тронуть уголки губ. - Неужели вам просто доставляет удовольствие видеть меня в гневе?
- Нет, архонтесса, совершенно определенно - нет.
- Что же тогда?
Корри, все еще поеживаясь, достал из кармана своего красного пиджака свернутый листок бумаги.
- Меня попросил замолвить перед вами словечко один человек, который молит вас об аудиенции. - Корри протянул ей бумагу, и Катрин с удовлетворением отметила, что рука его дрожит. - Поскольку этот человек не облечен дипломатическим статусом, то не знает, как попасть к вам.
Катрин взяла у Корри бумагу и развернула. Прочитав имя, она ткнула послание обратно.
- Зачем мне встречаться с ним? Корри взял листок.
- Он говорит, что мог бы прислать представителя с соответствующими знаками уважения. Он просит вашего снисхождения и принятия дара, прежде чем вы примете ваше решение.
Дара? Что этот человек может мне дать? Она вспомнила, как встречалась с ним и даже что-то такое слышала о потере им недавно значительного состояния. Вспомнила Катрин и о том, что некогда он считался вполне состоятельным.
Она коротко кивнула.
- Скажите ему, что я приму его представителя. И если все будет нормально, то затем встречусь и с ним самим.
- Вот и хорошо, архонтесса. Это больше, на что он надеялся.
- Прекрасно. - Она посмотрела в сторону двери. - А своей хозяйке можете передать, пусть она более серьезно отнесется к подобному обращению со мной и к возвращению моего расположения к ней. В качестве компенсации за урон она может вернуть мне пространство Лайонз, при этом важна будет своевременность акции. И если этого не произойдет до Рождества, то Первой лучше не ждать ничего хорошего в новом году.

XXXIV

Обычная армия если не одерживает
победу, то отступает; партизанская же
одерживает победы, когда и отступает.
Генри Киссинджер "Дипломат XX века"

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны
15 ноября 3057 г.

Ноубл Тэйер ощущал, как тает оживление среди его сторонников. Четверо обычных граждан - Ричард и Кэрол Брэдфорды, Энн Томпсон и Кэти Ханни - так поначалу радовались взрыву офиса Комитета безопасности. Только Кен Фокс не высказывал эмоций, давая понять, что для него взрывы дело обычное.
Ричард с подозрением оглядел пустой подвал жилого дома и поднял стакан с вином, провозглашая тост:
- За Танцующего Джокера и его фокусы. Остальные, кроме Ноубла, присоединились к нему.
Ноубл же пригладил свои теперь светлые волосы и улыбнулся:
- Особенно хорош был последний фокус. Ценности ему добавил Вернер Чу, решивший вернуться попозже и поработать.
Кэрол покачала головой.
- А я надеялась, что взрыв обойдется без жертв - ведь часовой механизм был установлен на три часа утра.
Ноубл кивнул, хотя Кен Фокс и закатил глаза.
- Да, мы все договорились, что при совершении подобных акций постараемся обойтись без жертв, но должны же вы понять: каждая операция так или иначе связана со смертельной опасностью - для нас и для захватчиков. И теперь, когда вы поняли, хочу узнать, вы по-прежнему принимаете правила игры? Кен Фокс вскинул голову.
- А зачем тебе это надо знать?
Ноубл встал, и верхняя часть его тела оказалась в тени, поскольку горящая лампа висела низко над столом.
- А затем, что мы уже дошли до того пункта, где нам предстоит активизироваться.
Ричард потер заросший подбородок.
- Я думал, что все идет нормально.
- Да, нормально. Мы можем наслаждаться мыслью, что за каждую голову участника сопротивления назначено по двадцать тысяч кронеров. Растет количество настенных рисунков по всему Даошу, проводятся операции, подобные нашим, и даже бросают такую же игральную карту.
Кэти улыбнулась.
- Из них лишь Джакко Даймонд работает более-менее нормально. Остальные просто дурачатся.
- Согласен. Похоже, я вышел на Джакко и попытаюсь завербовать его. - Ноубл сложил руки перед собой. - Дела же обстоят следующим образом - мы начали с появления на публике путем взрыва экрана на площади Фензильусуд. При всем желании цюрихский политический директорат не смог скрыть это событие. Слух о нем распространился довольно быстро.
Энн негромко рассмеялась.
- На другой день я уже слышала шутку. Сотрудника безопасности спрашивает жена, нашли ли Танцующего Джокера? Знаете, что тот отвечает? "Как же его найдешь, дорогая, если он взорвался?"
Голос Ноубла перекрыл смех в комнате:
- Все это верно. Мы озадачили захватчиков, но этого недостаточно, чтобы считать дело успешным. Надо признать, что, пока они существуют и имеют больше сил, мы будем проигрывать, а они выигрывать. Наш единственный путь к успеху - развитие контрреволюционного движения. Пока мы не поднимем все население Цюриха на борьбу, нам не добиться успеха. Тут без жертв не обойтись, вот почему я и спрашиваю: подтверждаете ли вы готовность продолжать участие в нашем движении.
- Когда это мы стали движением? - удивилась Кэрол.
- Мы всегда были движением. - Ричард положил ей руку на плечо. - Движением борьбы против правительства.
- Да, но Ноубл впервые говорит о задаче захвата планеты. - Кэрол подняла глаза на Ноубла. - Я не хочу тебя обидеть, но прошлое преподавателя военной академии вряд ли характеризует тебя, как планетного лидера.
Ноубл успокаивающе поднял руки.
- Я хочу лишь устранить Ксю Нинга, а вовсе не взять власть самому. Ты ведь знаешь, как говорили в старину: "Все, что нужно для торжества зла, - это чтобы добрые люди бездействовали". Правильно?
Кэрол кивнула.
- А отсюда вывод: торжество добра требует, чтобы добрые люди заставили злых бездействовать. Мы делаем это, но надо делать еще энергичнее. Взрыв офиса Комитета безопасности - дело хорошее, но если у нас будет мало людей, правительство восстановит все, что мы разрушим.
- Кроме Вернера Чу.
- Ценное замечание, Энн, но неужели кто-то из нас действительно оплакивает смерть Чу? Ведь это он стоял рядом с Ксю Нингом, когда убили две тысячи мучеников. Он мог вмешаться, но не вмешался. Ведь именно его люди занимались их арестом, а расстрелом занимались сотрудники Комитета безопасности в армейской форме, а вовсе не войска.
- Ну, они тоже на такое способны. - Кен Фокс почесал ту сторону лица, где синяк уже побледнел до желтизны. - У меня до сих пор стоит звон от удара прикладом в момент, когда я пытался остановить их и не давал замахиваться на тех бедолаг.
Ноубл сочувственно кивнул.
- Послушайте, Комитет безопасности, кадровый состав военных и "Черные Кобры" - вот три столпа, на которых зиждется империя Ксю Нинга. Мы нанесли урон Комитету безопасности, но это лишь позволяет нам выиграть время. А сокрушая остальные столпы, мы без потерь не обойдемся. Если это вам не по нутру, можете уходить. Я не хочу, чтобы кто-то действовал вопреки своим желаниям или этическим воззрениям. Лично для меня убийство солдат диктатора не составляет моральной дилеммы, но я готов уважать и противоположные убеждения.
Он немного подождал, затем оглядел всех по очереди. Каждый кивнул, наиболее энергично - Фокс, а последней - Кэрол. Ноубл знал, что может рассчитывать на Кэрол, но решил использовать ее там, где пригодились бы административные таланты этой женщины. Ноубл рассчитывал на Кэрол в последнюю очередь, если дело обернется не лучшим образом.
- Вот и хорошо. - Он улыбнулся, облокачиваясь о стол. - А теперь вот что нам предстоит сделать: через девять дней мы атакуем Зондадский арсенал.
- Что? У нас ничего не получится. Это самоубийство. - Кен Фокс покачал головой. - Я понимаю, что нам необходимо оружие, но таким путем мы ничего не добьемся. Это недостижимая цель.
- Нет недостижимых целей. - Ноубл говорил тихо, но взволнованно. - Это правда, что атаковать арсенал - это все равно что пытаться захватить Т-корабль. У противника имеется невероятное количество огневой мощи для защиты.
Фокс задумался.
- Тогда зачем же нам нападать на него? Ноубл улыбнулся.
- А если нам вовсе и не оружие надобно? Что, если мы всего лишь хотим не отдать его врагу?
У Ричарда Брэдфорда загорелись глаза.
- Ты хочешь взорвать арсенал?
- При том количестве вооружения и взрывчатки, которое там хранится, на воздух взлетит целая улица. А поскольку вокруг расположены казармы, то потерь среди гражданского населения не ожидается. - Он осмотрел собравшихся, ожидая реакции и вопросов. Но так как все молчали, Ноубл продолжил: - И похоже, я знаю способ, как доставить туда бомбу с минимальным риском для жизни.
Кен Фокс нахмурился.
- Зато добыть такое количество взрывчатки, чтобы взорвать арсенал, - дело не простое.
Ноубл покачал головой.
- Доверьтесь мне. Только укажите какое-нибудь тихое местечко и пункт по продаже газолина, и я сделаю столько взрывчатки, сколько нужно. - Фокс что-то хотел было возразить, но Ноубл поднял руку. - Второе, над чем мы начнем работать, - создание сети ячеек. Это означает две вещи. У каждого из вас будет свое задание, о котором не должен знать никто - особенно присутствующие тут. И тогда в случае провала кого-то из нас весь замысел не сорвется.
Надо заняться вербовкой в ряды сопротивления как можно больше людей. Наши замыслы требуют увеличения численности организации. Я собираюсь привлечь ребят типа Джакко Даймонда. А вы четверо ищите людей, которым доверяете, людей, которых знаете. Но пока только наблюдайте за ними, а затем я помогу вам решить - стоит ли их привлекать или нет. Понятно?
Каждый кивнул.
- Хорошо. И последнее: если кого-нибудь из нас поймают, остальным надо скрываться. Никто не должен делать попыток сгоряча бросаться на выручку. Сначала отступаем, а потом уже изыскиваем пути спасения товарища, захваченного в плен. Все поняли?
Кэти подняла на него беспокойный взгляд.
- Ксю Нинг никогда не шел на выручку своим людям, захваченным правительством.
- Это потому, что он просто животное. - Ноубл стукнул по столу кулаком. - И именно поэтому я не позволю ему причинить зло кому-либо из вас.

Дворец директора, Даош
Народная Республика Цюрих
Лига Освобожденной Зоны

Ксю Нинг промокнул уголки рта клетчатой льняной салфеткой и допил Монтчартское белое вино 43-го года. У губернатора Кемпбелла был превосходный вкус относительно вин. Когда я отведаю вина тридцать девятого года, то отолью часть в урну с его прахом. Поставив хрустальный бокал на стол, он оглядел собравшихся за обеденным столом.
- Итак, полковник, вы утверждаете, что нет ничего удивительного в том, что мой Комитет безопасности не может найти этих повстанцев?
Бэрр, ярко выраженный патриций, пытающийся снизойти до уровня человека, вписывающегося в социальный порядок, оттолкнул полупустую тарелку к середине стола и положил салфетку на освободившееся место.
- Я просто хочу сказать, что именно вы, как лидер успешно завершившегося партизанского движения, должны понимать трудности, связанные с обнаружением членов тайных и нерегулярных отрядов. Достаточно ясно, что всю их деятельность возглавляет агент Дома Дэвиона и он использует против вас ваши же методы.
Нинг вежливо улыбнулся, оценив снисходительность этого человека.
- Мы даже размышляли, бедняга Вернер и я, уж не является ли этот Танцующий Джокер агентом, внедренным в нашу организацию - без ведома местной полиции - с целью захватить власть.
- С помощью этой самой полиции, мистер Нинг, которая не могла поймать вас, ни за что не поймать и Танцующего Джокера. Я знаю, что вы посадили собственных людей в местную полицию и подчинили эту организацию Комитету безопасности, но только компетенции им по-прежнему не хватает.
Нинг поднял руку с хрупкими пальчиками и подозвал слугу.
- Можешь здесь убрать. Кофе, полковник? И десерт?
- Да, пожалуйста.
- Карл, принеси десерт и бутылку "Поместье Фиедад Бом-де-Вениз" три тысячи пятидесятого года. И полковнику - пепельницу для его сигары.
Слуга убрал тарелки. Полковник предложил Ксю Нингу сигару, но тот вежливо отказался.
- Я никогда не понимал этой привычки. Когда находишься в бегах, трудно найти табак, да и запах этого дыма разносится очень далеко в джунглях, как вы понимаете. А нам приходилось скрываться от патрулей.
Бэрр кашлянул и заметил:
- Вот и еще одно доказательство идиотизма местной полиции.
- Итак, вы по-прежнему полагаете, что я смог выжить в полевых условиях только благодаря некомпетентности полиции, а не моим собственным способностям?
- Прошу вас, мистер Нинг, только не надо мои замечания истолковывать так, будто я ставлю под сомнение ваш талант к выживанию в трудных условиях. Конечно, с большим трудом, но нормально подготовленные и организованные силы могли бы вас отыскать.
- Ваши "Черные Кобры", например?
- Да, нам приходилось проводить операции против повстанцев, правда, не в условиях города.
- То есть вы не взялись бы за поиски Танцующего Джокера?
Бэрр улыбнулся и откинулся назад, когда появился слуга с десертом.
- Может быть, и взялся бы, просто это не входит в мою задачу. "Черные Кобры" находятся здесь для защиты безопасности планеты и своей собственной. А Танцующий Джокер нам не угрожает.
Ксю Нинг попробовал вино и кивнул Карлу, позволяя налить и полковнику.
- Но ведь Танцующий Джокер может стать для вас угрозой, не так ли?
- Только при увеличении численности его организации. - Бэрр замолчал, прикуривая от пламени свечи. - Ну, и, разумеется, пойдя на это, он в значительной мере раскроет себя, и тогда вы сможете поймать его сами.
Ксю Нинг решил не обращать внимания на капли воска, застывшие на поверхности стола красного дерева.
- Вы полагаете, что он вербует людей из среды сомнительно лояльных?
- Его союзниками, естественно, являются уголовники и торгаши, которым не нравится ваш контроль за экономикой. К счастью для вас, и тех и других можно подкупить.
- То есть мне нужен наемник среди повстанцев? Бэрр одновременно опустил сигару и понизил голос:
- Мистер директор, наемники - это профессионалы, которым платят за их службу. А вам нужен жадный любитель, который продаст душу за несколько тысяч кронеров.
- Я понимаю разницу, полковник, и с вниманием отнесусь к вашему совету. - Ксю Нинг жадно припал к бокалу. - Завтра же я начну собирать информацию и размышлять, каким образом раз и навсегда выдернуть эту занозу, чтобы преобразовать Цюрих по моему собственному желанию.

XXXV

Неизвестность - решающее условие войны.
Фердинанд Фош
"Принципы войны"

Т-корабль "Оборотень", Моргес
Территория Тамар, Лиранский Альянс
20 ноября 3057 г.

Фелан Уорд поправил головной телефон и поднес микрофон ко рту.
- Повторите, система контроля Моргеса. Усталый маленький человечек уставился на Фелана с монитора, расположенного в центре связи "Оборотня".
- Это система контроля Моргеса, территория Тамар. Импульсный повторитель вашего корабля не имеет кода, признанного Лиранским Альянсом. Пожалуйста, идентифицируйте себя и укажите причину пребывания здесь.
Фелан заморгал. Территория Тамар? Лиранский Альянс? Что за чертовщина? Неужели мы прыгнули в другую вселенную? Расставшись полтора месяца назад с боевой группой Хана Наташи, "Оборотень" совершил двойной прыжок через звездную систему Антареса, принадлежащую Клану Стальных Гадюк, а затем - через необитаемую систему, входящую в зону, оккупированную Кланом Нефритовых Соколов. После этого прыгуны его группы распустили солнечные паруса, заряжаясь энергией и готовясь к следующему двойному прыжку.
Хотя по плану Фелан должен был доставить свои войска к Моргесу, он задумывался, не отбросить ли все эти замыслы и не ударить ли сразу по Вотану. Пока корабли перезаряжались, он занимался разработкой плана боя, проводил имитацию сражений и оттачивал стратегию, пока не убедился, что в состоянии разбить Чистоу и его кластеры. Много раз он едва удерживался, чтобы не отдать приказ войскам устремиться к Вотану.
Останавливало его лишь сообщение, переданное Наташей. Из девяти Т-кораблей лишь на трех находились боевые части. Остальные были загружены оборудованием различных каст Клана Волка. Это означало, что Хан Фелан имел в своем распоряжении и, следовательно, отвечал за него, голографический срез Клана Волка, из которого клан можно было восстановить заново.
Чувство ответственности за все это хозяйство сражалось с желанием обрушиться на Клан Нефритовых Соколов. Фелану хотелось броситься обратно, присоединиться к Ульрику и Наташе и принять участие в битве, решающей судьбу кланов. Керенские понимали, что Фелан испытает это мятежное состояние, которое может заставить его совершить безумный прыжок к Вотану.
Еще им прекрасно известно, что я ни за что не подведу Клан Волка. Он улыбнулся сам себе. Я надеюсь, когда все закончится, они сами скажут, что необходимости в моих действиях не было.
Молчание Фелана заставило человека из системы контроля Моргеса проявить настойчивость.
- Вы обязаны идентифицировать себя и объявить о цели вашего прибытия. Если вы этого не сделаете, то будете рассматриваться как враждебный элемент. И мы будем реагировать соответственным образом.
Фелан медленно покачал головой.
- Я не думаю, что вам стоит поступать сгоряча.
- А вы расскажите это аэрокосмическим истребителям, которые собьют вас.
Фелан сделал глубокий вдох. Когда его флот покинул необитаемую звездную систему и прыгнул в систему Моргес, они поначалу оказались на далекой орбите, где газовый гигант скрывал их от наблюдения системы контроля Моргеса. Со своей выгодной позиции они наблюдали значительную активность движения Т-кораблей вблизи планеты. Отчетливо они смогли определить лишь Т-корабли боевой группы Клана Нефритовых Соколов, но они улетали, перезарядившись.
После отлета Соколов на планету прибыла еще более многочисленная группа Т-кораблей.
Фелан полагал, что они отправятся вслед за Соколами, но этого не произошло, и теперь Фелан стоял перед трудным выбором.
Моргес он выбрал по двум причинам. Во-первых, из-за необитаемости южного полярного континента, который в конце года попадал в зиму с бесконечными буранами и низкой температурой, когда человек может замерзнуть, не пройдя и десяти шагов. Так что, если пришлось бы сразиться с Соколами - а ему этого очень хотелось, - тогда не пострадало бы гражданское население, да и Соколы прекрасно знали, что Фелан будет стоять насмерть.
Во-вторых, Моргес, хоть и располагался на границе владений Клана

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

Нефритовых Соколов, был слабо защищен, не являясь важным промышленным центром или стратегическим пунктом. Обороняли его лишь два батальона рейнджеров 4-го полка Скаи, поскольку на планете были и владения герцогини Скайской. Первоначально состоящий из 12-го Арктурского Гвардейского батальона гарнизон усилили до полка, однако же гвардейцы были неопытными, а рейнджеры сохраняли лояльность Риану Штайнеру. После его смерти они решили защищать этот мир, поскольку их дома наверняка уже давно уничтожены.
Фелан в свою очередь уставился на представителя системы контроля.
- Если хочешь, можешь сегодня стать героем. Спасай свои истребители. Пусть не взлетают. - Он повернулся и кивнул штурману. - Давайте засветимся.
В этой команде все шесть шаттлов, содержащихся на Т-корабле класса "Маккенна", включили импульсные передатчики идентификации друг-враг. Вдобавок переключили импульсный излучатель "Оборотня" с коммерческой идентификации на военную.
Фелан посмотрел на потрясенного контролера космического движения.
- Да, нас здесь много. Я Хан Фелан из Клана Волка. Прошу разрешения воспользоваться вашим южным континентом. И я им воспользуюсь, но прежде, чем вы отправите погибать рейнджеров или гвардейцев при защите куска льда, свяжитесь с принцем Виктором Дэ-вионом. Он позволит мне высадиться здесь.
Контролер вскинул голову при упоминании имени Виктора и усмехнулся.
- Граждане Лиранского Альянса не подчиняются приказам Виктора Дэвиона. А ваших клановцев мы и прежде били. - Контролер бросил с экрана вызывающий взгляд. - Вы ведь должны заключить сделку по войскам, не так ли?
Фелан медленно кивнул:
- Вижу, вы знакомы с нашими обычаями.
- И не я один. Переключаю вас на планетную оборону.
Экран на мгновение погас. Фелан отвернулся от монитора и посмотрел на Ранну.
- Передай всем командирам кластеров, что нам предстоит схватка. Надо подготовить сделку по двум кластерам, которых мы выделим против защитников.
- Клановое подразделение, планетарная оборона слушает. Идентифицируйте себя.
Фелан вздрогнул, узнав голос. Он повернулся к экрану и улыбнулся.
- Это блудный сын. Пустишь меня домой? Морган Келл неторопливо кивнул головой.
- Если ты ищешь убежище, добро пожаловать.
- Ищем. Но если на нас нападут, будем сражаться.
- Понятно. Тебя тут уже искали раньше, вернее, мне так сказали. - Морган улыбнулся. - Междоусобицы?
- С Лиранским Альянсом? - Фелан покачал головой. - Кое о чем я не могу рассказывать принародно.
- Ясно. - Отец Фелана рассмеялся. - Поговорим, когда совершите посадку.

Дворец Ляо, Сиан
Конфедерация Капеллана

Сун-Цу Ляо протянул руку к голографическому изображению миров, зависшему над его письменным столом, и сдавил Кейд, как надоедливую мошку. Звезда оставалась видимой и теперь, находясь на поверхности ногтя большого пальца. Он встряхнул рукой, сердито скривив лицо.
Революция на Кейде прошла вполне нормально. Более того, она прошла лучше, чем ожидалось, ведь он не воспользовался даже террористической тактикой, вызывая смуту в населении и подрывая доверие к правительству. Роланд Карпентер, его агент на планете, опираясь на религиозный пыл и оскорбленное убийством ребенка моральное чувство населения, разжег сопротивление правительству. Разоблачение амурных делишек планетного герцога с несовершеннолетними двойняшками, к тому же связанными с известным агентом Синдиката Драконов, обезглавило правительство, и Карпентер был провозглашен вождем, призванным защитить планету от коррупции изнутри и от нападения врагов снаружи.
Вся операция прошла так хорошо, что Томас не поддался на горячие просьбы усилить планету наемниками. Сун-Цу мог бы еще и поднажать на главнокомандующего, но ситуация складывалась неплохо, и дальнейшие просьбы Томас Марик мог просто воспринять как неблагодарность, что вызвало бы недоверие между союзниками. К тому же он предложил Сун-Цу самому оплачивать наемников, и тот быстро отказался от своих намерений.
В конце концов, они побеждали, а Виктор Дэвион практически ничего не делал для защиты своих владений. Исходя из этого, Сун-Цу сказал себе, что сохранит все захваченное.
А затем Роланд Карпентер исчез с Кейда бесследно. Преданные Штайнером контрреволюционеры посадили на трон дочь свергнутого герцога. Она поклялась в преданности Катрин Штайнер и гарантировала амнистию тем, кто восстал против отца. Агентов Сун-Цу отлавливали беспощадно, забив ими половину существующих тюрем. И за какую-то неделю он не только потерял Кейд, но и желание отвоевывать его.
Откинувшись в кресле, Сун-Цу прижал ладонь к ладони.
Я заставлю Томаса Марика вернуть мне мои отвоеванные миры в буферной зоне между его владениями и Федеративным Содружеством. Это в интересах. Марика. Но вот на большее он не пойдет. Между моими желаниями и тем, на что рассчитывает Томас, большая разница. Впрочем, сейчас у меня положение лучше, чем раньше. Даже в этой стесненной ситуации я могу добиваться собственных целей, не разрывая союза с Томасом.
Среди миров Лиги Освобожденной Зоны только на Нанкине ощущалось активное присутствие Виктора Дэвиона. Сообщения, поступающие от Бандитов Смитсона, указывали, что противостояние присланной с Вудстока милиции вполне возможно, но, чтобы уничтожить резервистов, необходимо пополнение. Нанкин не помешал бы Сун-Цу в силу промышленной мощи планеты, но удержание незащищенных миров в освобожденной зоне являлось приоритетной задачей. И эта тупиковая ситуация может продолжаться лишь до тех пор, пока Виктор Дэвион не перебросит дополнительные войска на свои владения и не начнет контратаку.
На этом месте Джастин Аллард додумался до потери всех этих миров. Я же на этом месте додумаюсь до возвращения их в Конфедерацию Капеллана. Он хлопнул ладонями по подлокотникам кресла. А как только я это сделаю, то пойду дальше и посмотрю, сколько еще магии осталось в этом кресле.

Большой Шрам, Туаткросс
Зона, оккупированная Кланом Стальной Гадюки

Даже сидя в защищающей от обжигающего песка и гравия кабине "Матерого Волка", Наташа содрогнулась, посмотрев на Большой Шрам.
- Вот это место.
Голос Марко Холла прорвался сквозь треск бури в эфире и зазвучал в громкоговорителях ее нейрошлема:
- Да, то самое место, где была уничтожена Соколиная Гвардия.
- Точно, была.
Над горным перевалом метров на двести возвышались розоватые каменистые скалы. Некогда каньон был глубже, но теперь его заливали слои расплавленного камня со стен ущелья, натекшие во время последней великой битвы на этом месте. Шрам был взорван Каем Аллардом Ляо, чтобы не дать войскам Клана Нефритовых Соколов добраться до долины, расположенной ниже. Этим же взрывом Кай уничтожил целый фронтовой кластер боевых роботов и спас принца Виктора Дэвиона и Гончих Келла от гибели.
Когда разнеслась весть об этой впечатляющей победе, Наташа еще пребывала во Внутренней Сфере. Хотя она уже почти пятьдесят лет как отбыла из кланов к Волчьим Драгунам, весть об унизительном поражении Соколов заставила ее улыбнуться. Ведь до отправки во Внутреннюю Сферу одну из своих громких побед она одержала именно над гвардейцами Соколов, и теперь ей крайне приятна была победа одного боевого робота. Справа, среди крутящихся завес красноватого песка, показался "Гонец Ада" Холла.
- Похоже, большой Шрам по-прежнему в состоянии защитить нас от удара с тыла. Это на тот случай, если ты все еще намереваешься дать бой Соколам в долине.
- Намереваюсь. Любое посланное сюда подразделение Соколов сразу подумает о том сражении и унижении, которое они здесь испытали. Они побоятся повторения конфуза, и эти ощущения будут на них давить. Такая помощь в бою нам не помешает, а затем мы двинемся на Вотан.
Статические разряды эфира периодически заглушали голос Холла:
- Ты действительно думаешь, что они придут сюда?
- А им некуда деваться. - Хан Наташа покачала головой, ничего не видя за красной завесой песка. - Придут, и, если нам повезет, возглавит их Чистоу. История повторяется, и здесь, на Туаткроссе, Соколам вновь предстоит узнать, как горек вкус поражения.

XXXVI

Я не знаю, как воспримет этих людей
неприятель, но, видит Бог, меня они пугают.
Герцог Веллингтон

Вотан, Зона, оккупированная
Кланом Нефритовых Соколов
27 ноября 3057 г.

Хан Вандерван Чистоу стоял в голотанке, посматривая то на одно информационное окно, то на другое. В правом располагалось невероятное заявление Хана Наташи Керенской о наличии у нее боевых сил - информацию передали Стальные Гадюки. Чистоу уже просмотрел отчеты агентов о потерях, понесенных Наташей с начала кампании. Мысль о том, что у нее в распоряжении все еще имеется пять полных кластеров, казалась неправдоподобной.
В левом окне содержалось заявление о силах Хана Фелана Уорда, расположившегося в полярных пустотах Моргеса. Его галактика "Альфа" насчитывала пять фронтовых кластеров. О гарнизонной галактике, входящей в его боевую группу, в отчете не сообщалось, но Хан Фелан к своим войскам добавил два полка наемников - Гончих Келла. В результате у него получалось девять кластеров полного состава - грозная сила, которой Волки еще не собирали за всю эту кампанию.
Хан Нефритовых Соколов покачал головой.
О, так ты меня за дурака принимаешь?
Чистоу не мог сомневаться в точности отчетов своих людей относительно боевых сил Хана Наташи. Даже понеся серьезные потери, она продолжала переоценивать свои возможности в тщетной попытке напугать его. Он понимал, что Керенская рассчитывает на его немедленную реакцию, на то, что он бросится наказывать ее за попытку запугать.
Наташа полагает, что я стану безрассудным, но я не тот человек, которого она знавала в дни своей юности. Если бы он мыслил по-старому, то обезоружил бы Вотан и бросил свои воинские части на Туаткросс, чтобы уничтожить ее там. И она обманула бы его, умчавшись в космос в тот самый момент, когда он приземлился, и улетела на Вотан.
Чистоу понимал и то, что замена одной клановой галактики в отряде Фелана на наемников создавала проблему для Клана Нефритовых Соколов. Даже если она находится в резерве, Фелан включит ее в список своих сил на Моргесе. Фелан же о ней не упомянул. Ну и ладно.
И так все было ясно.
- Слишком многого ты хочешь, Наташа. Ты намеренно преувеличила численность своих войск, чтобы заставить Соколов бросить на тебя свои лучшие отряды. А ты тем временем ударишь по Вотану. - Чистоу улыбнулся. - А если здесь нет обмана, тогда ты полагаешь, что я недооценю противника и брошу в битву части, которые ты спокойно перемелешь. Наташа наверняка усилилась за счет недостающей галактики Фелана. Итак, если я не верю, что она сильнее, чем есть на самом деле, то ожидает меня с малочисленным войском. Но я поступлю не так.
Чистоу обратился к компьютеру и, нажав на клавишу пульта, передал свое сообщение:
- Распорядиться о перемещении галактики "Дельта" на Вотан. - Это доводило численность кластеров на Вотане до четырех, что соответствовало боевым силам, заявленным Наташей. Данные о позиции Фелана Уорда на Моргесе срочно передать галактикам "Сапсан" и "Омикрон", приказываю им уничтожить его и наемников. Направить следующие части на Туаткросс: кластер "Пятый коготь", Шестой временный гарнизонный кластер, Восемнадцатый Регулярный отряд Соколов и...
Чистоу смолк, размышляя над последней частью, которую следовало отправить. Первые три подразделения представляли собой части второго эшелона, которые Наташа успешно крушила еще в начале кампании. Они не смогут нанести ей большого урона, особенно в условиях бесконечных песчаных бурь Туаткросса, где биться придется в непосредственном соприкосновении с противником. Следовало бы отправить еще какую-нибудь гарнизонную часть, которая могла бы нанести урон Наташе. Она должна была выглядеть, по крайней мере на бумаге, достойно.
Он холодно улыбнулся.
- ...и Соколиную гвардию, задача которой - уничтожить экспедиционные силы Черной Вдовы. Это будет последняя возможность для подразделения отличиться. Если Соколы справятся с ней успешно, то этим успехом фракция Прайда будет обязана мне. Если же гвардию постигнет неудача... что ж, появится другой потенциальный соперник в борьбе за власть.
Соколиная Гвардия идеально подходила к реализации его плана. Подразделение находилось в опале, и, если его отправить к месту их самого сокрушительного поражения, на Туаткросс, это подорвет их боевой дух. Но все же они обескровят Наташу.
И тогда его, Вандервана Чистоу, изберут ильХаном, и он поведет кланы по судьбоносному пути.

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны

Ноубл Тэйер дважды убедился, что пульт дистанционного управления работает на частоте 49 мгц, и только тогда щелчком включил его. На кабине игрушечного самолета загорелась красная надпись: "Готов".
- Ричард, открывай дверь гаража. Кэти, запускай двигатель самолета.
Приказы были исполнены, и сарай наполнился пронзительным жужжанием маленького моторчика самолета. Вращающийся пропеллер превратился в размытое пятно, и голубая игрушка покатилась к открытой двери гаража. Набирая скорость, она докатилась до улицы и тут поднялась в воздух. Ноубл нажал на кнопку программы пульта дистанционного управления. Самолет с изображениями Танцующего Джокера на крыльях и фюзеляже взмыл выше уличных фонарей и исчез над накрытыми ночной пеленой бетонными ущельями города.
Кэти, улыбаясь, обернулась к Ноублу и подняла вверх руки со скрещенными пальцами.
- Осталось две минуты. Ричард Брэдфорд поежился.
- Странно, что игрушка используется в качестве оружия.
Ноубл улыбнулся.
- Танцующий Джокер воспользуется всем, что нужно ему для работы. Может быть, кому-то и покажется такое действие извращением, но мы восстали против людей, которые на всю планету по всем программам демонстрируют казнь своих врагов. Танцующий Джокер считает их действия заслуживающими наказания.
Ноубл видел, как угасает улыбка Кэти. Он знал, что ей не нравится, когда о Танцующем Джокере говорят как о реально существующей персоне, но Ноубл рассматривал Джокера как члена его собственной маленькой ячейки сопротивления и вслух просил относиться к его чувствам снисходительно.
- Пора по коням. - Ноубл положил пульт на ржавую бочку из-под бензина, затем открыл заднюю дверцу летающей "скорой помощи". Предложив руку Кэти, он подмигнул ей. - Не испачкайте вашу белую форму.
- Вы очень любезны, сэр.
- А вы столь отзывчивы.
Ноубл закрыл за ней белые двери, затем подошел к кабине и сел на сиденье водителя. Включил систему зажигания. Тут же заработали все три пропеллера - один впереди и два сзади.
Ричард Брэдфорд устроился на соседнем сиденье и похлопал по приборной доске.
- Этот малыш стоил Рейнсайдскому медицинскому центру кучу денег и хорошо служил нам. - Он покачал головой. - Если бы мы могли заполучить новый, с этим давно стоило бы расстаться. Ну а теперь он как раз сгодится.
Ноубл надел фуражку и похлопал Ричарда по колену.
- Не волнуйся, док. К утру Ксю Нинг пожалеет, что прикрыл госпиталь и расправился с твоими коллегами из Даошской публичной клиники. Сможешь включить радио?
Ричард щелкнул выключателем и настроился на чрезвычайную муниципальную частоту.
- Через тридцать секунд.
- Взлетаем. - Ноубл слегка двинул вперед все три педали газа. Диаграмма на приборной доске показывала, что автомобиль должен начать подниматься при тридцатипроцентной мощности работы двигателя, но с таким весом он не мог даже оторваться от бетонного пола, так что пришлось включить пятьдесят пять процентов полной мощности. - Неповоротливый.
Ричард пожал плечами.
- Этим агрегатом всегда было тяжело управлять.
Тонна самодельной взрывчатки, заполнив весь грузовой отсек, все пустые пространства, тянула автомобиль к земле. По расчетам Ноубла, такой заряд соответствовал полутонне военной пластиковой взрывчатки. Когда она рванет, то получится здоровенная дыра, а если все пойдет, как запланировано, то последует череда и других взрывов.
Часы Брэдфорда тоненько просигналили.
- Все точно. Ноубл улыбнулся.
- Танцующий Джокер вновь наносит удар. Разработанный Ноублом план не требовал особых приспособлений и головокружительной изобретательности. Энн Томпсон легко отыскала радиофицированный игрушечный самолет с пультом управления. Правда, этот самолет оказался одним из самых дорогостоящих, поскольку располагал компьютерной памятью на две минуты полета. Это позволяло запомнить сложные маневры, которые ему предстояло совершить, находясь вне досягаемости пульта дистанционного управления.
Самолет пришлось слегка модифицировать в соответствии с предстоящей миссией. На крылья и фюзеляж нанесли изображение Танцующего Джокера. Пришлось ликвидировать антенну, посредством которой другой пульт управления мог вмешаться в заданную самолету программу. Удалившись на двадцать метров, он уже не подчинялся приказам вернуться назад, кто бы их ни отдавал, включая и Ноубла с его командой.
Когда все переделки были закончены, самолет зат программировали на курс, начинавшийся от гаража и заканчивающийся у ворот арсенала.
Ноубл добавил игрушке полезную нагрузку в виде взрывчатки. В нее он закатал тарелку дроби 20-го калибра. В качестве детонатора пришлось применить хрусталики, содержащие два химических компонента: пикриновую кислоту и окись свинца. Эти хрусталики он поместил в один конец бомбы, тогда в случае удара самолета о здание инерция швырнет бомбу вперед, дробя хрусталики о двигатель и осуществляя взрыв.
По радио завизжали:
- Всем подразделениям, которые нас слышат. Взрыв в Зондадском арсенале. Доложить в город, код три.
Нажав на педали газа, Ноубл привел летающую "скорую помощь" в движение. Ричард протянул руку к панели, включив фары и сирену. Транспортные средства раздвинулись между ними, как по волшебству, когда они рванулись в сторону арсенала.
Сделать из "скорой помощи" бомбу оказалось гораздо легче, чем думали. Единственная трудность заключалась в количестве самой взрывчатки. К счастью, круглыми сутками были открыты двери вечерних школ, и взрослые могли передвигаться по школьным городкам, не привлекая лишнего внимания. Взламывая химические лаборатории, они получали необходимые химикаты, их оказалось более чем достаточно.
Получившие мзду рабочие перетаскали в грузовик почти тонну коллоидного бензина без проблем. Правда, сама природа этого груза заставляла людей удивленно поднимать брови, но Кен Фокс объяснил, что занимается поставками на вечеринку народной партии, и их подозрения сменились хохотом. Ноубл пронаблюдал, как грузовик отъехал от склада, и, убедившись, что за Кеном никто не едет, просигналил ему, чтобы он вез груз на их бомбовую фабрику.
Дочь Кена, Роуз, и ее муж, Фабиан Уилсон, помогали перемешивать пластиковую взрывчатку. Когда Ноубл покупал компьютер у Фабиана, этот человек ему не понравился, но Кен заверил, что дочь принесет много пользы их организации, а муж сойдет в качестве бесплатного приложения. Ноубл не доверял Фабиану и не спускал с него глаз. В общем, эта пара занималась только подготовкой взрывчатки и ничего не знала ни о цели взрыва, ни о сроке его осуществления.
Самой большой проблемой являлась детонация бомбы, и проблема эта разделялась на две части: каким образом сдетонировать взрывчатку и как воздействовать на сам детонатор. Для того чтобы воздействовать на пластиковую взрывчатку, требовался небольшой взрыв. Капсюли, продававшиеся на черном рынке, были вполне пригодны, но для работы с самодельной взрывчаткой Ноублу требовалось нечто еще более надежное.
На выручку пришел Кен Фокс. Один из его приятелей работал на стройке в Даоше, а до этого служил экспертом по взрывному делу в той же части ВВС Федеративного Содружества, в которой служил и Кен. Кен считал этого малого параноиком, из чего Ноубл сделал вывод, что Кен - заправский оптимист, поскольку строитель собрал целую коллекцию детонаторов и капсюлей.
У этого человека они получили килограмм пластиковой взрывчатки военного производства и пригоршню капсюлей, а также три метра запального шнура. Последнее приобретение особенно порадовало Ноубла, так как фактически гарантировало успех их предприятия. С помощью запального шнура и тюбика пластиковой взрывчатки толщиной в сантиметр они могли взорвать пластиковую военную взрывчатку, которая позволит сдетонировать и их самодельной взрывчатке.
Пока же оставалась проблема с системой зажигания, чтобы заставить капсюль поджечь запальный шнур. Часовой механизм не подходил для этих целей, так как от проведения операции требовалась быстрота, и им вовсе не хотелось, чтобы взрывчатку обнаружили и обезвредили. Более того, они сами могли взорваться сразу же после установления часового механизма и приведения его в действие.
Использование радиопередатчика для взрыва бомбы создавало другие проблемы. Поскольку контролируемые по радио бомбы получили широкое распространение, арсенал и другие важные объекты в городе были оборудованы противоминными передатчиками. Такие передатчики посылали импульсы на определенных частотах, заставляя бомбы взрываться на значительных и безопасных расстояниях от цели. Ноублу даже доводилось

Предыдущая страница 25 Следующая страница


Рожденный для войны 26

видеть разъезжающие по улицам автомобили Комитета безопасности, снаряженные этими передатчинами, призванными с помощью излучаемых импульсов взорвать любую бомбу, над которой в данный момент, может быть, работал Танцующий Джокер, Джакко Даймонд или представители других антиправительственных организаций.
Использование сотового телефона в качестве приемника могло оказаться полезным, заодно исключались и опасные ассоциации с другими, менее сложными приборами. К несчастью, Ксю Нинг распорядился прикрыть все сотовые сети, поскольку звонок по ним невозможно было проследить. Пока эти сети функционировали, с их помощью антиправительственные силы свободно общались.
Детонатор, напрямую подключенный к проводам, оставался самой старой и надежной формой воспламенения взрывчатки. Для этого всего-то и требовалась катушка двойного провода с обычной батарейкой. Просто и эффективно, но не так безопасно, как хотелось бы Ноублу. Простая электросистема не подходила, потому что контур мог замкнуться от статического электричества, причем в то время, когда участники организации еще не отошли на безопасное расстояние от места взрыва.
К счастью, был выбран один из методов детонации. Два телефона и кабель снимали последнюю преграду перед выполнением акции.
"Скорая помощь" повернула направо и закачалась над толпами зевак, запрудивших улицу. Ноубл продвигался вперед к арсеналу, затем завис прямо над тротуаром и выключил пропеллеры. Под машиной взметнулась пыль, автомобиль совершил посадку, и Ричард отключил сирену.
Ноубл открыл дверцу, высунулся наружу и обратился к военному полицейскому, стоящему в оцеплении:
- Сколько пострадавших?
- Насколько я знаю, ни одного. - Он указал на ворота арсенала. Большое обгоревшее пятно указывало место, куда врезался самолет. - Этот Танцующий Джокер всерьез полагал разнести тут все пригоршней динамита или чего там еще. Конечно, если бы ворота оказались открытыми, все было бы значительно хуже, но этого не произошло.
- Эй! А вы уверены, что никто не пострадал? Может, сердечный приступ или еще что?
- Сильное сердцебиение может быть у директора, но его ведь здесь нет. - Полицейский улыбнулся, и Ноубл улыбнулся в ответ.
- Похоже, док, никого не удастся запихать в вашу каталажку.
- Как скажете. - Ноубл пожал плечами. - Ладно, мы только кое-что закрепим в салоне да составим быстрый отчет, а потом отъедем. Но вы все же узнайте, вдруг кому-нибудь нужна помощь. Пока мы здесь.
- Пойду схожу. Минут через пять вернусь.
- Прекрасно.
Ноубл закрыл дверцу, пролез между двумя сиденьями и оказался в заднем отсеке. За собой он задернул белую занавеску с красным крестом. Убедившись, что Кэти задернула и небольшие задние окошечки, Ноубл кивнул Ричарду:
- Давай!
Брэдфорд с помощью рычага приподнял крышку в полу и спрыгнул на тротуар внизу. Там он с помощью того же рычага поднял люк канализационного колодца и откатил его. Из колодца он извлек моток телефонного провода и протянул его Ноублу.
Кэти поднырнула под правую руку Ноубла и спрыгнула на тротуар к Ричарду. Ноубл открыл одно из отделений для инсгрумрнтов и передал вниз два фонарика.
- Пошли.
Когда эти двое исчезли в темноте, он занялся приготовлением бомбы. Из ящичка Ноубл достал пару петель запального шнура, к каждому из которых привязал по два воспламеняющих капсюля. Свободные концы шнуров вместе с капсюлями были связаны вместе, а наконечники запалов присоединялись к маленькому черному кубу с названием телефонной фирмы. Это и был запальный механизм.
Из другого ящика он извлек два блока военной пластиковой взрывчатки. Сделанный в форме кирпича с идущими вдоль него и внутри отверстием в четыре сантиметра шириной, каждый такой блок был обвязан запальным шнуром. Ноубл продел головки петель в отверстия между мотков запального шнура, еще раз проверяя надежность закрепления капсюлей.
В задней части отделения, из которого он доставал фонарики, в самодельной взрывчатке имелась квадратная дыра. Ноубл поместил пластиковый брикет в эту дыру, а другой брикет - в такую же дыру в другом отделении. Убедившись, что они надежно держатся на месте, он тихонько рассмеялся.
Такую штуку скромный учитель химии не придумает. Но ведь Танцующий Джокер вовсе не скромный учитель химии.
Взяв моток телефонного провода, переданного ему Ричардом, он разрезал двойной провод. Будь это металлический провод, то его пришлось бы привинчивать к черному ящику, но поскольку это было оптическое волокно, то Ноублу пришлось нажать на кнопку черного ящика, сунуть провод в открывшееся отверстие и отпустить кнопку. Теперь провод был зажат на нужном месте, что и завершило процесс подготовки всей бомбы.
Ноубл спустился через дыру в полу автомобиля и ногой нащупал первую скобу колодца. Вскоре он оказался внизу, в вонючей темноте канализационного туннеля, идущего параллельно улице. Метров через восемь он наткнулся на своих компаньонов. Не говоря ни слова, Ричард повел их к межсекционному пространству, от которого шел туннель к арсеналу, но они резко свернули в другой туннель, идущий на север.
Через каждые десять метров вспыхивал фонарик и отражался от клейкой ленты, которой они прикрепили пятьсот метров телефонного кабеля к стенам туннелей. Начался подъем, где туннель взбирался к холмам, но Ричард двинулся по другому туннелю, огибающему основание холмов. Тут и там пищали крысы, застигнутые врасплох лучом фонаря.
Наконец они остановились у стены, на которой был закреплен большой квадрат клейкой ленты. Ричард вытер пот со лба.
- Зажигалка нужна?
- Нет, у меня своя. - Ноубл достал из кармана простой лазерный наводчик. - Мне однажды на занятиях с учениками приходилось ставить эксперимент с волоконной оптикой. Я воспользовался наводчиком, передавая азбуку Морзе по телефону. Вот уж не думал, что мне на практике пригодится тот опыт.
Он навел лазер на стенку, и на сырых камнях запрыгала красная точка. Глянув в туннель, он навел лазер на два горящих глаза, и между ними вспыхнула точка.
- Прекрасный выстрел, - рассмеялся Ричард.
- То, что нас ожидает, еще прекраснее, поверь мне.
Ноубл взялся за кончик оптического волокна. Прижав лазер к одному из двух окончаний, он сделал предостерегающий жест.
- Ну, держитесь! Помните о взрывной волне. Когда его большой палец нажал на кнопку лазера, вспыхнул луч и стремительно побежал по кабелю. На самом деле фотоны мчались со скоростью, чуть меньшей скорости света, мчались, огибая повороты стен туннеля, по которым был проложен кабель, и наконец долетели до автомобиля.
Оказавшись в автомобиле, фотоны попали в простую фоточувствительную ячейку внутри черного ящика. Удары фотонов возбудили атомы, создавая электрические потоки, вырвавшиеся из ячейки и устремившиеся к наконечникам, прикрепленным к капсюлям. Те щелкнули, но так тихо, что вряд ли этот звук услыхал вернувшийся к автомобилю военный полицейский.
Капсюли подорвали воспламенитель запального шнура, что привело в действие механизмы срабатывания обоих запальных шнуров и пластиковой взрывчатки военного производства. Когда она сдетонировала, тут же рванул и продукт производства Роуз и Фабиана. Через секунду после того, как Ноубл нажал на кнопку своего наводчика, вся тонна взрывчатки в "скорой помощи" взорвалась.
Полицейский погиб, не успев ничего понять: невероятная мощь взрыва практически распылила его тело. Сила взрыва, распространяясь сферически от автомобиля, встретилась с первыми преградами на земле. Тротуар, изгибаясь, разлетелся в куски. По асфальту улицы пошла дабь, как по воде. Вибрация расщепила поверхность в обломки и швырнула их прочь.
Когда взрывная волна долетела до арсенала, то ее гигантский кулак ударил в здание. Основную тяжесть удара принял на себя первый этаж. Сила удара уменьшалась при продвижении к второму, третьему этажам и так далее, добираясь до середины здания, но даже и тут ее мощи хватало, чтобы нанести существенный ущерб.
Стекла разлетелись, осыпая комнаты за ними дождем острых осколков. Те, кто сидел там за тяжелыми столами, полузащищенные, умерли не сразу, хотя град стекла и сдирал с них кожу заживо. Ослепшие и вопящие, они испытали вечность агонии.
Стены, сложенные из грубо отесанного камня, за исключением полированного облицовочного гранита вокруг окон, и скрепленные цементным раствором, выгнулись от взрывной волны. Раствор осыпался, и стены рухнули. Удар разорвал стены на куски, которые в виде обломков помчались дальше, к более хрупким внутренним перегородкам. Полы изгибались волнами, как флаги на ветру. С треском и хлопаньем половые доски разлетелись в щепки, вонзавшиеся даже в каменные стены.
То же произошло и с офисным оборудованием. Взрыв разнес пластик и дерево на кусочки. Кресла и металлические столы превращались в бесформенные, искореженные груды, а холодильники сминались, как консервные банки под ногами боевого робота.
Люди в офисах, менее прочные, чем оборудование, не смогли выдержать града обломков.
Снаружи взрыв углубился в почву почти на десять метров, обнажив туннель, по которому сбежали Ноубл и его товарищи. Земля, асфальт, трубы и провода из этого кратера диаметром метров в пятьдесят взлетели в воздух и обрушились на арсенал и другие дома на этой относительно узкой улице. Ближайшие дома, в отличие от арсенала, не обладали столь прочной конструкцией и стремительно рухнули.
Мало того, выяснилось, что с огнем бороться практически невозможно. Когда дома вокруг арсенала обрушились, разорвавшиеся газовые магистрали отправили в небо огромные огненные шары. Подожженные ими летящие обломки, падая приводили к возникновению новых очагов пожаров. Водопроводные трубы, лопнув, резко снизили водяной напор, значительно уменьшая усилия борьбы с огнем, и лишь прибытие на место "Черных Кобр" с их боевыми роботами позволило как-то справиться с возникшей ситуацией.
Определяя количество взрывчатки, необходимой для разрушения арсенала, Ноубл тщательно проверил расчеты. В конечную формулу закладывались параметры материалов, из которых выстроены здания, их сопротивляемость воздействию взрыва и параметры разрушающего воздействия самой взрывчатки. Убедившись, что расчеты верны, он ввел еще один, последний фактор, который, как Ноубл верил, даст ему желаемый результат.
Он просто взял и удвоил количество той взрывчатки, которую компьютер счел достаточной.
В результате, когда ударная волна взрыва достигла подвального хранилища арсенала, военная взрывчатка сдетонировала. В самом сердце арсенала грянул второй взрыв - раза в четыре мощнее того, что разнес "скорую помощь", - и обломки здания взлетели в воздух.
В трехстах метрах от арсенала Ноубл, Ричард и Кэти, хоть и вцепились в стену дождевого туннеля, не избежали последствий взрыва. Уже первый удар, тряхнув почву, сшиб их с ног, и они упали на изогнутый пол. Фонарик Ричарда разбился от удара о землю, погрузив отсек туннеля, в котором он находился, в темноту. Фонарик Кэти не погас, но она сама упала, завопив.
Затем грянул второй взрыв. Закрыв голову руками и прижав подбородок к груди, Ноубл ощущал, как вздрагивает земля. Внезапно он понял, что летит. Ударившись головой и руками о перекрытие, он почувствовал, как вспыхнули красные точки в глазах, и услышал хруст. Надеясь, что хрустнуло не у него внутри, Ноубл рухнул на землю и от боли не смог определить, что именно с ним произошло. Его еще пару раз подбросило, а затем все стихло.
Он попытался глубоко вдохнуть, но в воздухе было столько пыли, что он лишь закашлялся. Перевернувшись, Ноубл натянул майку на нос и рот, фильтруя воздух. Пыль все равно проникала внутрь, но уже можно было дышать не кашляя.
- Ричард? Кэти?
- Я здесь, Ноубл. В синяках и шишках, но живой. Кэти?
- Здесь. Ой, проклятье! Лодыжка...
Ноубл повернулся в направлении их голосов. Он увидел силуэт Ричарда и понял, что взрывом сорвало крышку с колодца позади него, и сверху льется свет.
Пробравшись вперед, он отыскал Кэти и поднял ее на руки.
- Поднимайся к люку, Ричард. Я подам тебе Кэти.
Доктор полез наверх, и вскоре они оказались на поверхности, где их окутал прохладный вечерний воздух. Чуть ниже по холму какой-то парящий автомобиль помигивал фарами, и Ноубл мигнул в ту сторону своим лазерным наводчиком. Автомобиль поднялся в воздух и устремился к ним.
Внизу, у основания холма, Ноубл увидел дымящуюся дыру - все, что осталось от арсенала. Вокруг дыры целые кварталы домов выглядели развалинами. Разорванные газовые трубы испускали желтые языки пламени. В четырех местах здания охватило огнем. Тьму ночи пронзали вопли сирен и проблесковые огоньки.
Ноубл снял бейсбольную кепку и достал из кармана карту с изображением Танцующего Джокера. Заткнув карту за ремешок кепки, он бросил ее в канализационный колодец.
Ричард улыбнулся, когда Энн Томпсон остановила автомобиль.
- Ты думаешь, им так уж необходимо знать, кто сделал это?
- Наверное, нет, но если мы не возьмем сегодняшний взрыв на себя, то это за нас сделают другие. - Ноубл уселся рядом с Кэти и захлопнул дверцу за собой. - Я хочу, чтобы Ксю Нинг понял - проблема только в нем самом.

XXXVII

Солдат сильнее всех людей молится
о мире, ибо ему нести шрамы войны
и выносить страдания от ран.
Дуглас Макартур

Южный континент, Моргес
Лиранский Альянс
5 декабря 3057 г.

Хан Фелан кивнул появившемуся в голотанке голографическому изображению пожилой женщины.
- Приветствую звездного полковника Маттлов. Я польщен тем, что именно вас Хан Чистоу прислал ко мне.
В глазах женщины сверкнула злоба.
- Избавь меня от болтовни, волънорожденный. Я атакую эту планету. Какими силами ты ее защищаешь?
- Я вижу, вы время даром не теряете. - Хан Фелан не понимал причин ее спешки. - Прежде чем мы заключим сделку, позвольте мне заметить, что замысел Чистоу изобразить, будто он отозвал часть кластеров из галактики "Сапсан", шит белыми нитками. Я рад, что этого не произошло.
Компьютер добавил краски щекам Маттлов.
- Я не нуждаюсь в соболезнованиях и не желаю выслушивать твои комментарии. Моя задача - уничтожить тебя. Чем ты встретишь меня?
Фелан раскрыл карты.
- Со мной - галактика "Альфа" Клана Волка, Шестнадцатый Боевой кластер и два полка Гончих Келла. Боевые корабли не применяю. Мы находимся на Южном континенте, и на нем нет мирного населения.
Маттлов посмотрела в сторону, за пределы изображения, затем вновь повернулась к Фелану.
- А как же галактика "Омега"? Нам доложили, что она присоединилась к тебе, когда ты улетал из пространства Клана Волка.
Фелан пожал плечами.
- Я не включаю их в сделку, так что их местонахождение несущественно. Впрочем, могу добавить, что они далеко отсюда и никак не могут вмешаться в ход сражения. Считайте, что моя оборона осуществляется девятью фронтовыми кластерами.
- Ты переоцениваешь своих наемников.
- Зато Клан Дымчатых Ягуаров недооценил их на Люсьене. Ставь тогда против них столько, сколько, ты считаешь, они стоят. С галактикой "Омикрон" на подходе у тебя пять фронтовых кластеров, одно подразделение соламы и пять гарнизонных кластеров. Я могу подождать, пока ты вызовешь дополнительные войска.
Маттлов вздрогнула, как от удара молнии.
- Еще ни один волънорожденный Волк не осмеливался так разговаривать со мной.
- Не забывайся, звездный полковник, я Хан! Ты получила мои условия. И можешь выставить против Волков столько войск, сколько хочешь. И те, кого я че уничтожу, станут моими рабами, включая тебя, если дело дойдет до того. - Фелан сложил перед собой руки. - Готова заключить сделку сейчас? Квиафф?
- Афф. - Злоба заполнила все ее существо. - Без боевых кораблей. Воин на воина. Я выставлю все мои кластеры, даже соламу. Мы высадимся через день, а через неделю начнем сражение. Маттлов связь заканчивает.
Изображение исчезло, и Фелан сосредоточил внимание на людях, стоящих позади голограммы.
- Вместе с гарнизонными кластерами и соламой у нее перевес численный, но вряд ли в силе.
Морган Келл кивнул с суровым выражением лица.
- Зачем ты ее злил?
Фелан улыбнулся. Отец счел это неразумным, но не стал порицать, а спросил о причинах. В этом смысле есть разница между вождем и командиром.
- Соколы, на мой взгляд, являются самым консервативным и ограниченным из кланов. Желание Анжелины бросить в дело соламу, состоящую из бывших водителей боевых роботов и предназначенную для унизительной охоты за бандитами, означает, что она с пренебрежением относится к нашим войскам. Разговаривая с ней свысока, я напомнил звездному полковнику, какая между нами разница. И теперь она потребует от своих войск доказательств, что они лучше Волков. В те времена, когда Теодор Курита начинал реформы в Синдикате Драконов, такие методы давали ему тактическое преимущество. Дэн Аллард почесал затылок.
- При развернутой обороне атаковать нас равными силами - безумие с ее стороны.
- Согласен, но она смотрит на вещи по-другому. Сконцентрировавшись на одном направлении, Маттлов может собрать там кулак. Ее задача - уничтожить нас, в то время как нам надо просто выдержать. - Фелан пожал плечами. - Поскольку она вряд ли помышляет о поражении, победа кажется ей уже ощутимой кончиками пальцев. Маттлов будет тянуться к ней, а мы - придерживать противника, но когда она зарвется, тут и наступит наша очередь.
- Не многовато ли предположений, сынок?
- Есть немного. - Фелан обнял отца за плечи. - Но если такая старая Гончая, как ты, выучит несколько трюков Волков, то людям, которые имеют птичьи мозги, ни за что не одолеть нас.

XXXVIII

Как пали сильные на брани!
Вторая Книга Царств, 1, 25

Туаткросс, Зона, оккупированная
Кланом Стальной Гадюки
7 декабря 3057 г.

Без усилий, словно управляемая металлическая плоть была ее собственной, Наташа Керенская повернула "Матерый Волк" направо и поймала в перекрестье прицела "Уллер" Соколов. Она ударила из двух ПИИ-пушек, расположенных в правой руке ее боевого робота, и каждая испустила сверкающие лучи, глубоко вонзившиеся в правую руку и правый бок "Уллера".
"Гонец Ада" Марко Холла также развернулся, чтобы встретиться лицом к лицу с раненым боевым роботом Соколов. Залп из трех лазеров на левой части груди его боевого робота отправил рубиновые молнии к дыре, которую Наташа прорезала в корпусе приземистого "Уллера". Лазерный огонь превратил внутренности робота в кипящее красное месиво, хлынувшее из дыры, и "Уллер" зашатался. Правая рука его отлетела прочь, и машина рухнула в красную пыль Туаткросса, тут же рывком раскрылся кокпит, и водитель катапультировался из мертвой машины.
- Где они, Марко?
Из-за поднявшегося в воздух песка Наташа с трудом различала пространство перед собой. В такой обстановке приходилось сражаться упорно, яростно, схватываясь с противником на короткой дистанции. "Уллер" не столько искал схватки, сколько хотел выбраться к своим. Если бы все шло так, как задумано, то
Соколы должны были находиться как раз там, где и "Уллер" сейчас, но что-то было не так.
- Их нет, Хан Наташа. Они избегают схватки.
Наташа грохнула кулаком по подлокотнику командного кресла. Черная Вдова изо всех сил старалась заманить как можно больше боевых роботов Соколов в ловушку. Звездный полковник Рэвилл Прайд, командир Соколиной Гвардии, отчаянно торговался с ней. Она улыбнулась. Он отнесся к схватке почти что с энтузиазмом Волков.
Энтузиазм этот она относила к тому факту, что Рэвилла не было с этим подразделением при том разгроме, которому они подверглись в прошлый раз, оказавшись у Большого Шрама. Немногие из тех, кто выжил в той битве на Туаткроссе, не рвались встретиться с Волками. Другие части Нефритовых" Соколов с большим презрением относились к войскам, предводимым Наташей. Она решила, что прежде, чем она уничтожит Соколиную Гвардию, гарнизонные кластеры Соколов ответят за их высокомерие.
Чтобы расстроить планы Рэвилла Прайда, Наташа разместила 13-й Гвардейский отряд Волков позади своего ромбовидного построения. 341-й принял пробный удар на себя, но, следуя приказу, откатился назад стремительно, увлекая в горячее преследование 6-й временный гарнизонный отряд Соколов. Как только это случилось, 3-й Боевой кластер и 352-й Штурмовой батальон бросились на Соколов с флангов. Обломки 6-го Временного отряда усеяли место битвы.
Две другие гарнизонные части - "Пятый Коготь" и 18-й Регулярный отряд Соколов - подошли к делу более осторожно, устремившись к частям боевого построения Наташи, но на них тут же обрушился, выдвинувшись снова, 341-й отряд. Под ударами Соколиной Гвардии 341-й отряд не устоял и отступил к Большому Шраму, пройдя сквозь 13-й Гвардейский батальон Волков. 3-й Боевой и 352-й Штурмовой кластеры также отступили к Большому Шраму, пока их прикрывал 13-й Гвардейский отряд.
Последнее подразделение Наташи, 11-й Боевой кластер, который впервые принял участие в бою с начала кампании, выстроился по краям Большого

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

Шрама, готовый залить его огнем. Именно в эту ловушку и заманивала Наташа Соколиную Гвардию, но они, если верить Марко, не появились.
- Пусть оставшиеся в живых грузятся на шаттлы, Марко, и улетают немедленно.
- Действуем согласно заранее намеченному плану или пусть они высадятся в тылу Соколов?
Наташа рассмотрела такой тактический поворот, но отвергла его.
- Сегодня мы им неплохо врезали, но не так хорошо, как хотелось бы. - Перед глазами вставал образ Рэвилла, который насмешливо ухмылялся. - Мы не уничтожили тела, значит, должны уничтожить голову.
- Поясните, Хан Наташа. Она рассмеялась.
- Они не пришли, Марко. Они поняли, что это ловушка. Прикажи Одиннадцатому уходить с плато и садиться в шаттлы. Пусть направляются на Вотан. Оставшихся в живых и раненых отправить к Фелану.
В голосе Марко зазвучала озабоченность.
- Зачем вы говорите мне это, Хан Наташа? Вы сами можете отдать эти приказы.
- Нет, Марко. Я остаюсь здесь.
- Что?
- А теперь принимай командование над Тринадцатым Гвардейским батальоном Волков. Отводи их тоже. Не опозорьте меня на Вотане.
- Наташа! Это же безумие!
- Вовсе нет. Дело в страхе, в страхе Крестоносцев. Они, их вожди, боятся, что к началу нового вторжения будут слишком старыми, чтобы принять участие в грядущих битвах. Именно их страхом я и хочу воспользоваться. - Чем яснее проступал в ее мозгу замысел, тем сильнее возрастало в Наташе чувство правоты, которую она не ощущала с тех пор, как ее возлюбленный, Джошуа Вулф, был убит сорок лет назад в гражданской войне с Мариком. - Один на один. Я буду вызывать офицеров Соколов сюда. Они погибнут в Большом Шраме. И с их уничтожением я уничтожу и сам их дух.
Наташа махнула рукой в сторону Большого Шрама.
- Иди, Марко, иди. Уничтожь врагов на Вотане, а затем вернись и забери меня.
Она ожидала взволнованных протестов от Марко, но ответ прозвучал ужасающе спокойно:
- Они убьют тебя.
- Они? Вряд ли. Они же думают, что победа только за юностью и новыми генами. А я докажу им, что возраст и опыт значат больше. - Наташа старалась говорить вызывающе бодро, но резкие боли в спине и ногах убеждали ее, что в данный момент она находится не в лучшей своей форме. - Кроме того, если я действительно умру здесь, то лучше умереть в битве, нежели в каких-нибудь яслях, вытирая носы отпрыскам из сиб-групп.
Боевой робот Марко двинулся прочь, но голос его оставался с ней.
- Если ты действительно умрешь здесь, Хан Наташа, я не вернусь сюда. Я не хочу находиться в том месте, где будет бродить твой дух.
Наташа облегченно рассмеялась.
- Не бойся, дружище! Я тут буду терроризировать бесчисленное количество духов Соколов. Иди, звездный полковник, и не щади Хана Чистоу.
Боевой робот Марко скрылся среди красных песков, и Наташа осталась в одиночестве, но теперь это было другое одиночество. До этого она сама себя боялась, и что-то исчезало внутри нее, пропадало безвозвратно. Она не понимала, что с ней происходило, но не ждала от этого добра.
А вот теперь Наташа ощущала самодостаточность.
Она была Черной Вдовой.
Наташа переключила радиопередатчик на тактическую частоту Клана Нефритовых Соколов. Она слышала скрежет трансмиссий осторожно крадущихся боевых роботов противника, но не стала прятаться. Ее грудной голос зазвучал в эфире:
- Я Хан Наташа Керенская из Клана Волка. Вызываю на бой и ожидаю у Большого Шрама любого Сокола, который уверен в себе и предпочитает мужество мудрости. Я уничтожу его. А теперь идите. Ваше время в ваших руках.

XXXIX

Партизанская война - занятие более
интеллектуальное, нежели штыковая атака.
Т. Э. Лоуренс
"Наука партизанской войны"

Даош, Народная Республика Цюрих
Конфедерация Капеллана
9 декабря 3057 г.

Ноубл Тэйер пожал руку Фабиану Уилсону, присоединившемуся к ним с Кэти, сидевшим в задней кабинке кафетерия "Китай".
- Спасибо, что пришел.
Стоящий позади Фабиана, у дверей, Кен Фокс кивнул Ноублу и занял место за столиком поближе ко входу. Это означало, что за Фабианом не следят и что их встреча не прервется появлением сотрудников Комитета государственной безопасности.
- Как только мне сказали, я сразу понял, что дело важное.
- Ты правильно понял. - Ноубл взял Кэти за руку и пожал ее ладонь, успокаивая, затем заговорил тише: - Последние десять дней я размышлял над очередной акцией и вербовкой новых людей. Поскольку стрелковая подготовка у тебя хромает, я предлагаю вспомогательную работу. На первый взгляд она покажется не очень сложной. Ты будешь работать вместе с Кэти.
Фабиан слушал внимательно и кивал головой.
- Я готов.
- А может, для начала выслушаешь, в чем состоит задание?
Фабиан вскинул голову. Оглядевшись по сторонам, наклонился вперед.
- Послушай, ты же знаешь меня. Ведь я продавал тебе компьютер и прочее. Я жил как в тупике и понимал это. Но всегда ждал, что вот на следующей неделе мне повезет или на следующей. В общем, всегда жил в ожидании будущего. И вот появилось настоящее, понимаешь? Послушай, это все равно что с женщиной в первый раз. Здесь все по-настоящему. И при этом я помогаю людям. Когда я торговал, то старался угодить покупателям, желал им только хорошего, но ведь я должен был питаться и поэтому делал свои комиссионные, правильно? А сейчас меня не волнует, какую плату получу. Так что я готов.
Ноубл улыбнулся. Улыбнулась и Кэти.
- Перед нами стоит большая задача, мой друг, очень большая!
- Как с арсеналом?
- Это уже старая новость. А вот новая, и очень весомая. - Ноубл оглядел зал, затем откинулся назад и отпил чаю. - Правительство в своем желании низвести общество к одному знаменателю уничтожило многих из тех, кто создавал как раз ту самую компьютерную систему, которой оно пользуется. Все компьютеры снабжены запасом батарей на двадцать четыре часа работы. Но при этом их надо каждые двенадцать часов заряжать и перезаряжать. Я выяснил, что этим установленным расписанием пренебрегают. Муниципальные запасные генераторы из-за взрыва в арсенале по-прежнему не работают, так что все держится на батареях.
Если компьютеры останутся без питания на пять часов, то правительству придется обратиться в запасники, куда данные вносились раньше. Мне удалось поместить в них вирус, он уничтожит информацию, по которой госбезопасность отыскивает свои жертвы. И вот чтобы заставить их обратиться к перезаписи данных с дублирующих систем, Танцующий Джокер и собирается в двадцатых числах уничтожить электростанцию Джихуад-Чумаи.
У Фабиана открылся рот, да и Кэти с удивлением уставилась на Ноубла. Он ощутил, как по руке ее пробежала дрожь, и подмигнул девушке.
- Это будет наша самая крупная операция. Фабиан недоверчиво покачал головой.
- У станции имеется собственный небольшой гарнизон.
- Это не проблема, но большего о плане я не могу сказать. Дело в системе ячеек, созданной ради нашей общей безопасности. Кэти может подтвердить, что до этого разговора она тоже ничего не знала толком о моем замысле - разве что я во сне проболтался.
Кэти обеими ладонями взяла Ноубла за руку и покачала головой.
- Итак, мистер Джокер, что же это за план?
- К станции и от нее идут две дороги. Вы будете присматривать за шоссе Нортстар. Если что-нибудь заметите, то по рации сообщите нам, а мы среагируем соответственно. "Черные Кобры" могут добраться с базы Кайшилинг за десять минут, и то, если их боевые роботы будут уже разогреты. Но даже если сигнал тревоги прозвучит в ту же секунду, как мы нападем, то у нас все равно хватит времени сделать все необходимое.
Фабиан задумался.
- На другой дороге тоже будут наблюдатели, так?
- Лучше не знать об этом ради твоей безопасности и других.
- Верно, верно, извини. - Фабиан покачал головой. - У меня есть еще один вопрос, но ведь ты мне на него ответишь с точки зрения "системы ячеек".
Ноубл пожал плечами.
- Спроси.
Голос Фабиана опустился до шепота:
- Послушай, а ведь ты на самом деле не школьный учитель, верно? Учителя не знают таких штук, которые ты проделываешь здесь. Ведь ты на самом деле агент Дэвиона, да? Заслан сюда, чтобы устроить тут заварушку?
- Вы очень умный человек, мистер Уилсон, и прекрасно разбираетесь в делах, - сказал ему Ноубл, - но в последний раз, когда мне задавали кое-какие вопросы, мне пришлось убить человека, который оказался слишком любопытным.
Фабиан поднял руки вверх.
- Все понял.
- Действительно, что тут непонятного, - согласился Ноубл и, опустив руку, игриво сжал коленку Кэти. - А теперь не пообедать ли нам?

XL

На той огромной дистанции, которая
разделяет битву проигранную от битвы
выигранной, умещаются целые империи.
Наполеон Бонапарт

Вотан, Зона, оккупированная
Кланом Нефритовых Соколов
10 декабря 3057 г.

Хан Вандерван Чистоу едва сдерживал гнев. Когда Хан Элиас Крисчелл хлопнул его по спине, он чуть не ударил его в лицо. И даже представил себе, как кулак расплющивает этому напыщенному индюку губы, крушит нос, как синева растекается под глазами. А уж потрясение, которое появится на лице Крисчелла, он воспринял бы с гораздо большим облегчением, чем ту неуемную радость, которая царила на этой физиономии сейчас.
- Это было блестяще, Ван, просто блестяще. Держать свои части здесь, делая вид. что боишься ее, а затем ошеломить на Туаткроссе. - Крисчелл захлопал в ладоши. - И теперь Наташа Керенская мертва, а наши планы развиваются.
- Да, мой Хан.
Крисчеллу не понравился тон Чистоу. - Что случилось? Ошибка в донесении? Наташа жива?
Чистоу покачал головой.
- Нет, мой Хан, у нее не было шансов остаться в живых. Она погибла в схватке один на один с воином-ветераном из Соколиной Гвардии. Кокпит робота Наташи пробит, уничтожен. Сомнений нет: Черная Вдова мертва.
- Прекрасно. Все произошло так, как мы задумали.
Мы задумали? Чистоу был рад, что Крисчелл отвернулся и не видел выражения его лица. Какой-то перестарок, водитель боевого робота, убил Наташу Керенскую в схватке один на один. Чистоу не раз просмотрел по головизору эту схватку. Черная Вдова была мертва окончательно и бесповоротно. Наверное, он должен был бы радоваться столь бесславной гибели одного из трех самых грозных врагов Клана Нефритовых Соколов, но не получил должного удовлетворения от ее смерти.
Он сам хотел прикончить ее. Он намеревался поставить Черную Вдову на колени. Он должен был услыхать ее мольбу. Он должен был унизить ее, посмеяться над ней, и он, Вандерван Чистоу, должен был стать ильХаном. А затем и обрести славу захватчика Терры и реставратора Звездной Лиги.
Но какая-то старая баба украла у него победу на Туаткроссе. Чистоу дал себе задание узнать поточнее имя воина, сразившегося с Керенской, на всякий случай: вдруг понадобится в будущем. Он заслужил награду, и дело не в окончательном результате сражения там. Если не считать гибели Наташи, битва на Туаткроссе почти ничем не примечательна. Соколы одержали победу - войска Наташи бежали, - но победу почти пиррову, ведь тяжелейшие потери понес 6-й временный батальон, отряд "Пятый Коготь" лишился четверти своих боевых роботов.
Крисчелл ладонью потер подбородок и повернулся к Чистоу.
- Нет ли у вас похожего приема против ильХана Ульрика и его орды на Батлере?
- Ульрик? - Чистоу задумался, отбросив гнев. - Да, он на Батлере. На этой планете у нас находятся 7-й и 8-й Временные Гарнизонные батальоны, 7-й и 8-й кластеры. Флот Ульрика подлетел к системе Батлера в незарегистрированную точку, и они уже запросили, какими силами мы собираемся защищать планету.
Крисчелл высоко поднял кустистые седые брови.
- И против Ульрика вы направили всего лишь гарнизонные отряды? Разве не лучше было послать фронтовые части, как это произошло с Соколиной Гвардией, уничтожившей Наташу на Туаткроссе? Здесь, на Вотане, у нас четыре такие единицы, и одной вполне хватило бы для подобной работы.
Чистоу сжал зубы, затем медленно покачал головой.
- Верно, но я надеюсь, что они не понадобятся. Должно быть, вы поняли из донесений, насколько серьезный урон мы понесли в ходе этой войны. Для того чтобы оправиться, нам необходимо время, а если мы сохраним нетронутыми фронтовые части, то оправимся быстрее. Мой замысел в том и состоит, чтобы против ильХана Ульрика выступили гарнизонные части. Поскольку они обороняются, то имеют преимущество перед Волками, и если даже не уничтожат их, то основательно потреплют. В случае же победы Ульрика я брошу наши фронтовые части туда и заставлю его защищать собственную победу. - Чистоу подумал: не глухому ли он все это говорит? - Тебе что-то не нравится, Элиас?
Тот медленно покачал головой.
- Значит, прежде чем возобновить вторжение, нам необходимо оправиться?
Хан Вандерван Чистоу энергично кивнул, с удовлетворением отметив, что Крисчелл побледнел.
- Нам на это понадобится лет пять. А может быть, и все семь.
- Лет пять, а то и семь?
- Да, Элиас, пустяк. Если не считать того, что твое искусство водителя боевого робота за это время здорово потускнеет.
- Ты думаешь, это действительно необходимо?
- Если ты хочешь, чтобы Соколы захватили Терру, то да. - Чистоу вскинул голову. - Если только...
- Да?
- Я мог бы взять те фронтовые части, которые находятся здесь, и сформировать из них новую галактику. К ним я подключил бы галактику "Сапсан" - после того, разумеется, как они прикончат Волков на Моргесе. Мы снова собрались бы на Кварелле, а затем устремились бы на Терру, в то время как вы, ильХан, прервали бы перемирие.
Чем шире улыбался Крисчелл, тем больше он, по мнению Чистоу, напоминал обезьяну. Разумеется, я не собираюсь делать ничего подобного. На самом же деле, как только я дам знать Великому Совету, что за его спиной ты затеваешь поход на Терру, у тебя будут серьезные неприятности. И еще я скажу, что, когда мне предложили славу такого завоевания, я отказался от нее, как от нечестно добытой. И тут меня выберут илъХаном вместо тебя. После же восшествия на должность я смогу контролировать судьбу клана, а посредством этого и будущее человечества.
- Да, Ван, я думаю, это превосходная мысль. Прикончить Ульрика на Батлере, а затем устремиться к Терре с нашими лучшими войсками. Ведь мы затеяли эту войну с Волками вовсе не для того, чтобы не дать им осуществить стратегию Хранителей. Ведь это означало бы победу Ульрика, а мне это ни к чему.
- Как вам будет угодно, мой Хан. - Чистоу низко поклонился. Но когда я одновременно осуществлю мною задуманное, ты, как и Улърик, будешь в числе про игравших.

XLI

Иногда все решает сражение; а иногда
судьбу сражения решает какой-нибудь пустяк.
Наполеон Бонапарт
Из письма к Бэрри О'Меара, 9 ноября 1816 г.

Т-корабль "Дикий Волк", на подходе к Батлеру
Зона, оккупированная Кланом Нефритовых Соколов
10 декабря 3057 г.

С покрасневшими от бессонницы глазами, с гудящей головой и ноющими плечевыми мышцами от долгого сидения за компьютерным терминалом Влад вошел в голотанк и посмотрел на Ульрика. Звездного капитана одолевали противоречивые эмоции. Ему хотелось ненавидеть этого человека, но при этом Влад понимал, что не может не уважать его. К тому же он испытывал к нему и чувство благодарности за то, что Ульрик посвятил его в замысел нападения на Батлер.
- Я закончил, мой Хан. Готов показать планы. Хотя нам не хватает двух с половиной боеспособных кластеров, я взял лучших водителей из гарнизонов галактики "Тау" и усилил ими наши фронтовые части. У нас осталось два полных гарнизонных кластера, Пятый Регулярный батальон Волков и Первый Кавалерийский. Это на предмет усиления в случае необходимости. - Влад позволил себе слегка улыбнуться. - Даже если Соколы воспользуются фортификационными сооружениями, мы их все равно одолеем.
Ульрик одобрительно склонил голову, словно старательно размышлял над словами звездного капитана, но у Влада сложилось полное впечатление, что тот почти его не слышит.
- Как вы оцениваете состояние наших войск после этого сражения? По крайним меркам? С высшим показателем потерь и с самыми затянутыми сроками на восстановление? - спросил он.
Влада удивила серьезность, прозвучавшая в голосе ильХана, и усталость как рукой сняло.
- Если нам придется воспользоваться резервом, я бы сказал, что мы выйдем из схватки с полутора или двумя фронтовыми кластерами или двумя частями гарнизонного уровня в запасе. Противник превосходит нас числом, и, хотя он избрал тактику защиты отдельных пунктов планеты, что позволяет Волкам разбивать отдельные гарнизоны, ничто не помешает ему быстро собраться в единый кулак и броситься на нас в атаку.
- Вот и я так думаю. - Ульрик оглядел Влада холодными голубыми глазами. - Сколько в тебе Волка, Влад?
- Я не понимаю вас, ильХан. Ульрик слегка улыбнулся.
- Насколько ты предан своему клану, Влад?
- А разве я давал вам повод усомниться в моей преданности клану? - Влад нахмурился, отчего кожа вокруг шрама на левой стороне лица натянулась. - У вас достаточно было времени, чтобы оценить предложенные мною планы. Если вы думаете, что я предаю Волков, то можете покончить со мной до битвы. И если я действительно виновен в измене, любая казнь не будет слишком суровой.
- Что ж, мужественный и прекрасный ответ, Влад. Это напомнило мне о том, как меня обвинили в измене - по результатам твоего расследования.
- Я добивался вовсе не этого, ильХаи.
- Я тоже так думаю, во всяком случае, не совсем этого. - Ульрик зашагал внутри голотанка, описывая круги вокруг Влада, как голодная акула. - Нам предстоит яростная схватка. Ты будешь биться бок о бок со мной. Если мой боевой робот выйдет на строя, что ты будешь делать?
- Буду защищать вас или делать все, чтобы спасти.
- Почему?
Этот вопрос пробил стену, которую Влад возводил месяцами, пытаясь укрыться за ней от расспросов Ульрика. Почему я должен спасать его? Ведь я же с ним в раздоре. Я хочу его гибели. Внезапно ответ нашелся, но Влад понял, что ни за что не сможет повторить его Ульрику. Я хочу, чтобы он потерпел поражение, но этого никогда не случится. Этого не понимают Соколы, как не понимает и никто из Крестоносцев. Ульрик не просто Волк, а Волк, которого не сломить.
- Я буду защищать вас потому, что вы Волк и я Волк. И другого ответа я не приемлю.
Ульрик подошел к Владу и посмотрел ему в глаза.
- А если я погибну, ты знаешь свой долг?
- Победить.
- Для того, чтобы сохранить клан. Если сможешь победить, побеждай. Но если не сможешь, сделай все, чтобы увести как можно больше бойцов клана к Хану Фелану.
Влад напрягся.
- Увести их к Фелану? Ульрик пожал плечами.
- Да, или сдаться Клану Нефритовых Соколов, стать рабами их клана.
- В этом выборе зла не меньше, ильХан. Ульрик громко рассмеялся.
- А из тебя в конце концов выйдет хороший Хан. И когда придет время, ты сделаешь лучший выбор.
Я могу его сделать прямо сейчас, Ульрик. Влад медленно выдохнул.
- Фелан сражается на Моргесе. Вы предлагаете мне отправить оставшихся в живых к нему, если он не погиб?
- Да, если он не погиб. А если он мертв и мертва Наташа, то вся ответственность за судьбу Клана Волка падает на тебя.
- На меня? - Влад помотал головой. - Как же вы можете доверить будущее Волков мне? Я же Крестоносец.
Ульрик развел руками.
- Кланы для создания лучших воинов выбирают лучшую генетическую комбинацию. Это эволюция по выбору, но эволюция совершается не только на физическом уровне. Человеческая раса развивала философию, как и мы, кланы. Некогда мы были Хранителями, а сейчас Крестоносцы идут к власти. Возможно, философия Крестоносцев превзошла философию Хранителей. Возможно, именно она откроет новые пути к развитию кланов. Если ты исполняешь свой долг предо мною потому, что ты Волк, то я как Волк должен исполнить свой долг перед кланом. Если я совершил ошибку и буду уничтожен в этом испытании отказа, то я все равно хочу, чтобы мой клан стоял выше других. Даже если Нефритовые Соколы прервут перемирие, я хочу

Предыдущая страница 27 Следующая страница


Рожденный для войны 28

надеяться, что именно Волки овладеют Террой. Может быть, я больше и не буду вождем клана, но не хочу, чтобы клан отдавал свое лидерство другим.
Влад ощутил, как грудь его наполняется гордостью, но не позволил себе унестись далеко в своих фантазиях. Ведь его вознесение на вершину иерархии клана возможно только в случае гибели двух Ханов Клана Волка, но даже при всей преувеличенной к ним ненависти он не считал Нефритовых Соколов настолько искусными, чтобы справиться хотя бы с одним из них.
- Я скажу так, ильХан Ульрик: если вы погибнете на Батлере, мы одержим победу здесь и двинемся побеждать на Вотан.
Ульрик вновь улыбнулся, но Влад понял, что это не ответ на его слова, а реакция на что-то еще. Как всегда, Ульрик что-то недоговаривал, и, как всегда, Влад блуждал в потемках неведения.
- А вот в этой акции нет никакой необходимости.
- Я не понял.
Вдобавок к общему недоумению Влада по Т-кораблю пронеслись три звуковых сигнала. Сигналы прыгать, но ведь мы уже на Батлере.
Ульрик кашлянул.
- Я должен извиниться перед тобой, как хотел бы извиниться и перед Феланом. Ты старательно потрудился, разрабатывая план нашего нападения на Батлер, как и Фелан поработал, готовясь защищать меня перед Великим Советом. Я сожалею, что вы напрасно потратили время.
- Напрасно?
Злоба, вспыхнувшая в груди Влада, была сравнима лишь с всплеском энергии при прыжке корабля. У него сложилось такое ощущение, что с тела рывком сразу содрали всю кожу. Тем не менее энергия ярости никак не могла найти выхода наружу. Но в тот самый момент, когда казалось, что он вот-вот взорвется, "Дикий Волк" вышел в нормальное пространство, в тридцати световых годах от Батлера.
Корабль вновь прыгнул. В отличие от того, что Влад ощущал секунду назад, кожа теперь туго обтягивала его, как намокшая простыня. Боль, начинаясь от шрама на лице, разрасталась по всему телу. Он не мог дышать, и легкие запылали, требуя кислорода, но все, на что был способен Влад, это лишь удержаться на ногах.
И только спустя целую вечность, которая уложилась у корабля в секундный прыжок, Влад начал падать.
Он рухнул на пол сразу же, как Т-корабль вернулся в эвклидово пространство. Правда, содержащаяся в словах Ульрика, молотом шарахнула его по голове, отчего та закружилась.
Несколько секунд он приходил в себя, потом заговорил:
- Так мы потому так медленно подходили сюда, чтобы разогреть кольца Керни-Фучида, а вовсе не для того, чтобы я успел произвести все расчеты. Соколы ожидали, что мы дадим им битву на Батлере, тогда они могли бы защищать лишь те миры, которые находятся в одном прыжке отсюда, а не в двух?
- Да, я рассчитывал застать Соколов врасплох, как и тебя. - Ульрик, стоя над ним, протягивал звездному капитану руку. - Вставай, Влад. Пора готовить наши боевые роботы. Через шесть часов - схватка.
- Где мы? Ульрик усмехнулся.
- И ты еще спрашиваешь? Ведь ты же давал оценку нашим планам. Атаковать Вотан двумя кластерами сродни самоубийству. Но с тем, что есть у нас, и с оставшимися войсками Наташи после Туаткросса у Волков есть все шансы уничтожить противника прямо в их собственном гнезде. - Он рывком поднял Влада на ноги. - Добро пожаловать на Вотан - планету, где решится наша судьба. Твоя и моя, Влад, и судьбы всех мужчин и женщин нашего клана.

XLII

Двое ворот открыты для снов.
Из одних вылетают легко правдивые только виденья;
Белые створы других изукрашены костью слоновой,
Однако из них только лживые сны вылетают.
Вергилий. "Энеида"

Авалон-Сити, Новый Авалон
Федеративное Содружество
10 декабря 3057 г.

Настойчивый крик разбудил Франческу Дженкинс, но из-за полумрака она не могла понять, кто же издает эти звуки. Лежа на полу, она ощутила холод и внезапно осознала, что поднимающийся вокруг прохладный туман не может скрыть ее наготу от галдящих людей. Это странное место, где она очнулась, казалось, освещалось откуда-то снизу, и она не могла разглядеть ни стен, ни потолка.
Вновь прозвучавшие крики заставили ее обратить внимание на пол. Холодная скользкая поверхность отбирала тепло у тела. Она без особой уверенности подумала, что, наверное, это стекло. Дымка, холод, нагота и крики - все сбивало с толку и не походило ни на одно ранее известное ей явление. Что-то было не так, и она начала ощущать страх.
Глянув вниз, сквозь пол, Франческа увидела нечто, напоминающее на первый взгляд операционную. Доктора и медсестры в голубых халатах напряженно хлопотали над телом, лежащим на металлическом столе.
- Останавливается. Дайте эпинефрин! Готовьте дефибриллятор.
- Давление падает.
- Держите. Давайте кардиопомпу, ну!
Кто-то наклонился над головой пациента, и тут Франческа увидела саму себя, лежащую на этом столе. Ассистент прижал к ее лицу кислородную маску, и Франческа ощутила призрачное давление на рот и нос. Она вновь посмотрела вниз и внезапно поняла, что это над ней хлопочут медики.
Она потянула под себя ноги, и так, стоя на коленях и упираясь в поверхность ладонями, продолжала наблюдать, как работают хирурги. Я здесь, наблюдаю, но я нахожусь в то же время там. Как же это может быть?
Над головой вспыхнул яркий свет, ловя ее в самый центр луча. Франческа поднялась, и тут же появился чей-то силуэт, неразличимый из-за яркого света.
- Не бойся, Фрэнси. Ты больше не будешь страдать.
- Мама? - Что-то изнутри ей подсказывало: мама не может говорить с ней, но голос и образ принадлежали ей. Но моя мама умерла. Но тут и этот свет, и туман, и ее возможность смотреть вниз на собственное тело слились в один мозговой резонанс. Я тоже умерла.
Мама медленно и горестно кивнула, как делала всегда, если Франческа поступала нехорошо.
- Может быть, на этот раз не умерла.
- Мама?
- Фрэнси?
По коже побежали мурашки.
- Это небеса?
- Ты в дороге. Но вскоре попадешь туда. - В свете, исходящем от пола, улыбка мамы казалась такой чужой. - Мы вновь будем вместе, и я жду не дождусь этого дня.
- А разве я не могу быть с тобой прямо сейчас?
- Мне очень этого хотелось бы, Фрэнси, но сначала ты должна искупить свои грехи.
- Грехи? Какие грехи? Я делала только то, что ты ждала от меня, мама. Я спасла Джошуа Марика. - Она дотронулась до изуродованной плоти на бедре и груди. - Я чуть не погибла.
Она глянула вниз и увидела докторов, продолжающих свою работу.
- Я действительно погибла.
- Не только ты виновата в своих грехах, Фрэнси. Тебя обманули.
Франческа вскинула голову.
- Нет, это я одурачила их. Дэвион и не подозревал, что я Джирик. Твои родители мне все рассказали. Они рассказали, чем и ты обладала бы, мама, если бы была жива.
Холодный страх охватил ее желудок, когда мама медленно покачала головой.
- Милая, милая Фрэнси. Я покинула Кастор с твоим отцом, потому что любила его, и меня ничто не удерживало в Лиге Свободных Миров. Мой дедушка, Джирик, был убит во время гражданской войны, еще до моего рождения, и потому, что служба безопасности сочла его агентом Антона Марика. А затем служба безопасности схватила и моих родителей, когда Кастор был захвачен Федеративным Содружеством. И меня не убили вместе с ними только потому, что этой ночью я как раз сбежала с твоим отцом.
- Но они сказали...
- Молчи, дитя. Они сказали то, что ты хотела услышать. Как ты думаешь, почему после развода с твоим отцом я сменила фамилию на Дженкинс, а не на Джирик?
- Чтобы обезопасить себя от Дэвиона.
- Нет, Фрэнси, нет. Я сделала это для того, чтобы ты росла как гражданка Федеративного Содружества. Я не хотела, чтобы ты была связана моим прошлым. Нам хорошо жилось здесь. Здесь твой дом, а ты предала этих людей. Вот почему, пока ты не искупишь свои грехи, мы не можем быть вместе.
Все смешалось в мозгу Франчески - эмоции, мысли и жужжание дефибриллятора, чередующиеся с глухими ударами, доносящимися снизу. Девушке так хотелось оказаться снова вместе с мамой, но боль ее слов разрывала Франческе душу. Из этой боли родилась ярость на людей, которые выдавали себя за ее бабушку и дедушку, а ярость превратилась в пожар, стремящийся захватить всех тех, кто хоть самую малость был настроен против Дома Дэвиона.
- Как же мне искупить свои грехи, мама? Женщина в тумане улыбнулась ей.
- Пользуясь тем, чему тебя обучили, и тем, чему научишься. Тебя превратили в орудие, и ты должна обрубить руки, что вылепили это орудие. И прежние враги, которые стали теперь друзьями, помогут найти верную дорогу. Только тогда сердце твоей мамы наполнится радостью.
Туман сгустился, а свет позади мамы стал меркнуть.
- Будь сильной, Фрэнси. Люди, захотевшие уничтожить твоих благодетелей, должны заплатить за это.
Франческа попыталась протянуть руку и удержать тусклый образ матери, но дымка завертелась, и девушка потеряла равновесие. Сначала она упала на руки, но локти подогнулись, и она распласталась на полу. Глянув вниз, Франческа увидела, как доктор вновь поднес к телу электродные подушки дефибриллятора.
- Есть!
Она услыхала этот звук и ощутила, как по телу прошла дрожь.
Я вернусь к жизни и искуплю свои грехи.
- Есть пульс, доктор!
Франческа Дженкинс улыбнулась и погрузилась в темноту.
Гален посмотрел на Курайтиса и на маленького человечка позади.
- Мои поздравления, доктор Саймоне. Похоже, у вас получилось.
Саймоне пожал плечами и нацепил очки.
- Благодарю вас, секретарь Крэнстон. Это один из способов, с помощью которого организация наемных убийц гарантирует преданность своих членов. С помощью наркотиков они приводят их в бессознательное состояние и перевозят в какой-нибудь роскошный дворец. Субъекты опыта слышат, как им говорят, что они уже на небесах и каждое их желание исполнится через три дня. Затем с помощью наркотиков их возвращают к реальности. А "мистический" опыт укрепляет их веру в догму. В случае с Франческой я воспользовался стандартными атрибутами нашей культуры. Совместил это с лучшими психоактивизирующими наркотиками, прекрасным видеоизображением снизу и с доказательствами, а ее собственный вывод оказался неизбежным и неумолимым.
Курайтис кивнул в сторону палаты.
- Последовательный ряд видов из операционной составлен из минисерий, снятых во время операции над Дженкинс.
- То-то мне показалось, что я уже видел это раньше, - сказал Гален. - А роль ее матери играла актриса Джина Винтере, не так ли? Это ведь она изображала мать Франчески в сериях о ее жизни, насколько я помню. Как вам удалось ее заполучить?
Курайтис улыбнулся, и Гален вдруг понял, что впервые видит такое выражение на его лице.
- Мисс Винтере давно хотела соприкоснуться с принцем в каком-нибудь культурном событии. Она уверена, что именно эта съемка поможет ее карьере.
- И вы согласились допустить ее к принцу?
- Принц проявит такое снисхождение. Гален сузил глаза.
- Но потом в связи с этим не разболтает ли она обо всем?
Курайтис еще шире улыбнулся.
- А у нас есть аудитор в департаменте государственных налогов, которому мы сообщим, что деньги, которые она тратит на "ледяной огонь" и прочие незаконные синтетические медикаменты, нельзя отнести к расходам на медицинское обслуживание. Скандальные публикации погубят карьеру актрисы.
Гален кивнул и заглянул в окошечко звукового киносъемочного павильона, где создавалось это шоу. Спящая на стеклянном полу Франческа выглядела маленькой и невинной, как дитя.
- Выспись хорошенько, Франческа, - пробормотал он. - После того, как ты проснешься, вряд ли тебе еще придется поспать так спокойно.

XLIII

История меня оправдает.
Фидель Кастро

Спусковая орбита, шаттл "Лобо Негро", Вотан
Зона, оккупированная Кланом Нефритовых Соколов
10 декабря 3057 г.

Звук предупреждающего клаксона заставил Влада поднять голову. Сквозь наблюдательный экран своего робота "Лесной Волк" он увидел, как освещение изменилось с белого на красное, погружая отсек в ночь, такую же темную, как и космос, в котором находился корабль. По шаттлу разлетелись бумаги и прочая мелочь, когда экипаж открыл люки и давление сравнялось с атмосферным.
Поглядев на вспомогательный монитор, Влад включил радиосвязь.
- Звездный полковник, касание поверхности произойдет через две минуты.
В наушниках шлема зазвучал голос Ульрика:
- Хорошо, значит, все идет по расписанию. Ты передал сообщение?
- Ответ утвердительный.
- И ты не стал его прослушивать?
- Нет, звездный полковник.
Вообще-то Влад собирался просмотреть сообщение, которое Ульрик попросил его передать через Ком-Стар, но понял, что утратит интерес к этой маленькой игре, если так поступит. Я только заметил, что послание было записано тринадцатого сентября, перед твоим приговором. Почему ты отправляешь его именно теперь, я не понимаю. Да и не хочу понимать.
- Хорошо. Пристраивай свою звезду за моей. У остальных свои приказы, а у нас - особая задача.
- Сэр?..
- Мы отправимся на охоту за Ханом Чистоу. Он здесь, на Вотане. Мы найдем его и прикончим.
Влад задумался.
- Он прислал вам вызов?
- Я и сам удивлен. - В голосе Ульрика слышалось неверие в подобную глупость Хана Нефритовых Соколов. - Чистоу погубит собственная негибкость.
- Похоже на правду, - сказал Влад. - Еще одно, звездный полковник...
- Да?
- Если припомните, мне не понравился выбор, который вменялся мне в долг в случае вашей гибели на Вотане.
- Да, я помню.
- Кажется, я нашел третий выход, и он нравится мне гораздо больше.
В голосе Ульрика прозвучала настороженная нотка:
- И каков же он?
- Если новый ильХан прервет перемирие, то оставшиеся в живых и я устремятся к Терре и захватят ее до того, как у остальных появится шанс сделать это.
Молчание, предшествовавшее ответу Ульрика, удивило Влада.
- А я надеюсь, Владимир из Уордов, что эта альтернатива не для тебя. Думаю, будет лучше, если сегодня ты погибнешь здесь вместе со мной.
Сигнал о посадке грянул раньше, чем Влад смог ответить Ульрику. Его боевой робот покачнулся, когда шаттл далеко не мягко приземлился, поджигая реактивными струями кустарник, дым от которого повалил в отсек боевых роботов. На панели управления вспыхнул зеленый огонек, и "Лесной Волк" зашагал за "Черным Ястребом". Хоть пространство отсека не давало развернуться, роботы быстро выбрались и шагнули в темноту вотанской ночи.
Шаттлы "втыкались" в округлые холмы окраины Бореалтауна, как металлические грибы. Освободившись от груза, они взмывали вверх на огромных серебряных реактивных струях, оставаясь на точке рандеву, чтобы затем забрать уцелевших, если дела пойдут скверно.
По черному небу, направляясь на север, к Бореалтауну, проносились аэрокосмические истребители. Из города с различных точек летели рубиновые лучи, лазеры били по истребителям Клана Волка. В ответ пилоты Волков выпускали многоцелевые реактивные снаряды. Взрывы освещали ночь, и темное небо багровело от огня и повторных взрывов.
Влад принимал участие в расчете всей военной кампании. Он знал, что Волков в Бореалтауне поджидают четыре фронтовые части Клана Нефритовых Соколов. Но даже с присоединенными силами, уцелевшими на Туаткроссе, войск явно не хватало, чтобы возместить потери, понесенные Ульриком в течение долгого пути на Вотан. Штурм фортификационных сооружений при меньшем численном составе выглядел самоубийством, но у Влада было ощущение, что это непреложное правило войны здесь, этой ночью, не имеет никакого значения.
Расположив свою звезду вокруг Ульрика, сам Влад с уверенностью двинулся вперед, направляясь к городу. Он не знал, жить ему дальше или умереть на этой планете, но страха не ведал. Неужели именно такие ощущения были у Наташи, когда она ринулась в смертельный поединок на Туаткроссе? И в первый раз с того дня, как Влад узнал о смерти Наташи Керенской, он понял, почему она сделала то, что сделала.
Влад понимал, что он не бессмертен, но ощущал себя частью чего-то такого, чему суждено стать бессмертным. Исход битвы здесь, на Вотане, мог определить судьбу кланов на ближайшие десять лет, а возможно, создавал и очертания будущего на двадцать, двести, а может, и на две тысячи лет. То, что Александр Керенский начинал три столетия назад, могло закончиться здесь, в Бореалтауне, в битве, о которой никогда не забудут.
Тело его напряглось от какого-то животного предчувствия, заставившего Влада вскинуть руки "Лесного Волка" в то самое мгновение, как он увидел странную фигуру, притаившуюся в тени здания из гофрированного металла. Даже не дожидаясь, пока компьютер идентифицирует цель, он поймал ее в перекрестье прицела и указательным пальцем нажал на спуск.
Один из трех пульсирующих лазеров, расположенных в левой половине груди его боевого робота, прошил плечо притаившегося "Риокена", оставив в металле раскаленные дыры. Водитель-Сокол отскочил за дом. Без жалости и раздумий Влад перенес прицел выше, на фасад здания, резко нажал на кнопки под большими пальцами. Раскаленная волна залила кокпит, когда сдвоенный протонно-ионный излучатель выпустил свои дьявольские лазерные лучи.
Металлические стены здания хотя и обладали почти половиной толщины ферроволокнистой броневой плиты, но способность рассеивать энергию у них была в тысячу раз меньше. Две искусственные молнии прошили постройку, поджигая хранящиеся внутри ящики, и глубоко вонзились в торс "Риокена". Левая рука робота противника бессильно повисла вдоль полуразрушенного корпуса, боевая машина появилась из-за горящего здания, зашаталась и рухнула на землю.
В любое другое время Влад полил бы огнем изувеченный боевой робот, который тем не менее еще сохранял способность стрелять. В любой другой битве он заявил бы свое право добить "Риокен", причислив его к длинному списку поверженных врагов. Но сейчас все личное казалось несущественным.
Влад двинулся дальше. Быстро глянув на карту города, которую Ульрик загрузил в его компьютер, он увидел пометку на месте, в котором предположительно Чистоу поджидал Ульрика. Влад не сомневался, что именно там они найдут Хана Нефритовых Соколов, но дорога изобиловала опасностями. Влад интуитивно чувствовал это, и ему очень не хотелось завести Ульрика в засаду.
На мгновение его поразила мысль о том, что он, Крестоносец, ведет Хранителя к тому месту, где тот убьет Хана-Крестоносца. Тут же Влад понял, что не сомневается в победе Ульрика, но тем не менее почему-то не переживал из-за этого. Ему удалось подняться выше раздора Хранителей с Крестоносцами. Сейчас он видел лишь противостояние Волков и Соколов, - как и предсказывал Ульрик, - и принадлежность его к Волкам оказалась сильнее духовного родства с Крестоносцами.
Я Волк и буду им всегда. И никогда не опущусь до Сокола.
Пробираясь в бетонных ущельях Бореалтауна, Влад видел и другие боевые роботы. Некоторые из них принадлежали Волкам, но большинство - Нефритовым Соколам. Он обменивался с ними выстрелами, лучи его ПИИ и лазеров поджигали кварталы. В одном из таких обменов "Лесного Волка" со "Стервятником" они расплавили рельсы вдоль улицы. Бой закончился, когда "Стервятник" потерял ногу среди развалин переулка, сожженного лазерами "Лесного Волка".
Влад двинулся вверх по невысокому холму недалеко от центра города. За холмом располагалась терраса с круглой площадью, на которой некогда стояла статуя на высоком железном постаменте. Окружающие этот парк здания были выстроены в древнем эллинском стиле Терры, который сохранялся в колоннах и фризах. Ни колонны, ни здания не пострадали от бомбежки Волков.
На дальней стороне площади перед дворцом, где располагалось Министерство юстиции, стоял одинокий "Гладиатор", выкрашенный в цвета Нефритовых Соколов. На экране этот боевой робот идентифицировался как обычная модель, с ее характерным человекоподобием. Противоракетная система и небольшой лазер не являлись грозным оружием, но брони на нем было хоть отбавляй. Быстрозаряжающаяея пушка в одной руке могла нанести серьезные разрушения противнику, как и ПИИ - в другой. Но ничто не должно остановить Ульрика, стремящегося уничтожить Чистоу.
Выйдя на площадь, Влад двинулся влево и остановился перед зданием, в котором до прихода кланов размещалось Министерство финансов и налогообложения. Остальные роботы звезды Волков сдвинулись вправо, и из их рядов выступила боевая машина Ульрика.
Со своей наблюдательной позиции Влад увидел, что водители боевых роботов Дженни и Карл стояли ближе друг к другу, чем следовало, но это место оказывалось как бы вне действия военных законов. Здесь витала опасность, но лишь для Ульрика и Чистоу. И все же мои. ребята, должны

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

тщательна соблюдать законы боя.
Голос Ульрика загремел в наушниках нейрошлема.
- Приветствую тебя, Чистоу.
- А я тебя, Ульрик. Когда я предложил дуэль, то не ожидал, что ты явишься с секундантами.
- Можешь считать их секундантами, если хочешь. Для меня они просто свидетели.
Хан Нефритовых Соколов рассмеялся.
- Для того чтобы засвидетельствовать твою смерть, достаточно и моей орудийной камеры.
- Возможно, но такие приборы часто ломаются, когда боевой робот поврежден. - Человекообразная "Горгулья" Ульрика развела руками. - Ты нуждаешься в каком-то формальном заявлении или сразу начнем?
- Да ведь все уже началось, Ульрик.
Это замечание поразило Влада своей бессмысленностью, но он тут же увидел, как под подбородком "Гладиатора" завибрировал, подобно камертону, небольшой лазер. Влад переключил голографическое изображение на ультрафиолетовое и увидел, как лиловый лучик обежал по кругу, коснувшись всех боевых роботов Волков, кроме машин Влада и Эндрью, расположившихся напротив, через площадь.
Этот небольшой лазер рассчитывает прицелы. И передает телеметрические данные ракетным звездам.
- Ульрик, это ловушка!
Влад так и не понял, услыхал его Ульрик или нет, как залп за залпом реактивные ракеты устремились по дуге из-за Министерства юстиции и обрушились на Волков. Разрывы следовали быстро и густо, освещая ночь и опаляя камни. Вскоре все вокруг было охвачено адским огнем, устремившимся к небу.
Влад увидел, как "Горгулья" Ульрика рванулась вперед, протягивая руки к "Гладиатору", - больше он бывшего ильХана не видел. Сверкающее пламя охватило боевой робот, накрыв его, точно одеялом. Когда пламя рассеялось, Владу показалось, что почерневший силуэт сделает сейчас шаг вперед, но машина рассыпалась в пыль, дезинтегрированная титанической силой, вызванной ракетной атакой Нефритовых Соколов.
Земля затряслась под боевым роботом Влада, и ему пришлось приложить немало усилий, чтобы не дать упасть "Лесному Волку". Но вот робот бросило вправо, и Влад почувствовал, что сейчас он упадет. Выругавшись, он развернулся сначала в одну, а затем в другую сторону, опустив машину на корточки. Понизив центр тяжести, Влад вновь овладел управлением, но зато "Гладиатор" оказался вне пределов досягаемости его оружия.
Голографическое изображение показало, что этот робот Нефритовых Соколов перемещает свою автопушку в направлении упавшего на колени грузного "Вызывающего" Эндрью. "Гладиатор" тщательно прицелился, а затем из тоненького ствола в левой руке вырвался поток огня. Рой частиц из автопушки пробил кокпит "Вызывающего", и боевой робот Эндрью рухнул на землю, как обезглавленный человек.
Влад поднял "Лесной Волк" на ноги и развернул машину лицом к "Гладиатору" Чистоу.
- Ах ты, вероломное дерьмо. Ты настолько низок, что если поднимаешь глаза, то видишь подметки какого-нибудь вольнорожденного! - вскричал Влад.
- Да ведь все случилось из-за Ульрика, а не из-за меня. Я всего лишь не люблю свидетелей. - Рука "Гладиатора" развернулась к "Лесному Волку". - Вообще-то я рассчитывал с твоей помощью, Влад из Уордов, собрать потом всех оставшихся Волков, но Ульрику удалось сделать то, что мне не под силу.
- Теперь я о тебе позабочусь!
Влад прицелился в "Гладиатор" и нажал на курки. Жар опалил его, но он не обратил на это никакого внимания. Он был Волком, и он должен отомстить за ильХана и смыть позор с клана, пусть это и будет стоить ему жизни. Ты умрешь от моей руки!
Один из двух ПИИ промахнулся, угодив в стену здания за спиной Чистоу. Второй, вместе с двумя пульсирующими лазерами "Лесного Волка", проделал глубокие борозды в торсе "Гладиатора". "Черточки" - реактивные снаряды ближнего боя "Лесного Волка" - угодили в руки и ноги "Гладиатора", но уничтожили лишь броню.
Автопушка "Гладиатора" выплюнула двойной заряд и попала "Лесному Волку" прямо в центр корпуса. Снаряды из обедненного урана разнесли ферроволокнистую броню и впились во внутренние структуры, через которые воин ощущал себя единым целым с роботом. От панелей управления в кокпите полетели искры, из-за поднявшегося дыма Влад закашлялся.
Но хуже всего сказалось силовое воздействие кинетической энергии снарядов. Залп подбросил торс боевого робота вверх и кинул назад. Влад пытался сбалансировать "Лесной Волк", но удалось лишь попятиться назад. Машина, полуразвернувшись, привалилась к зданию Министерства финансов и налогообложения, но предыдущие разрывы реактивных снарядов воздействовали на строение, подобно землетрясению. "Лесной Волк" Влада обрушил стену и повалился назад, на мраморный пол, круша поддерживающие колонны, как кегли.
Я должен встать! Чистоу должен умереть! Влад помотал головой, приходя в себя, но из-за жары, дыма и ревущих сирен тревоги, от неполадок в механизмах он никак не мог сориентироваться. Я должен встать! Я должен!
Прилагая все усилия к тому, чтобы подняться, он глянул вверх через купол кокпита. За это короткое мгновение Влад успел увидеть ночное небо с рассыпавшимися по нему звездами. Затем черная пелена поглотила картину. Стены здания и крыша в считанные мгновения, растянувшиеся для Влада в бесконечность, начали падать внутрь, все быстрее и быстрее. Удар от их падения встряхнул робот сильнее, нежели взрывы ракет или огонь автопушки Чистоу.
Посреди этого потрясения Влада окутала пелена звезд и, как он ни сражался с ней, поглотила его целиком.

XLIV

Персы же пострадали от опасной
склонности убивать в бою, но при
этом не желая умирать сами.
Геродот

Перевал Ледяная Печаль
Южный континент, Моргес
Лиранский Альянс
13 декабря 3057 г.

Сидя в кокпите своего "Волкодава", Хан Фелан Уорд ощущал себя таким же одиноким, как и это огромное белое пространство вокруг. Бушевавшие в его груди эмоции были столь же яростны, как холодные ветра перевала Ледяная Печаль, завывающие, несущие тучи снега. Взгляд останавливался лишь на древних застывших горах, под воздействием ветра принявших причудливые формы, вызывавшие в его памяти лишь искаженные и обрывистые чувства и воспоминания.
Единственное различие между видимым снаружи и ощущением внутри - цвет. Снаружи бело, у меня внутри - черно.
Прошло два дня с тех пор, как он получил известие о гибели Наташи. Читая краткое сообщение Ком-Стара, Фелан понял: они оба в момент расставания об этом знали - ей не пережить последнего боя. Нет, он не думал, что Наташей овладела смертная тоска или она решилась на своеобразный вид воинского самоубийства. Но Фелан чувствовал, что Черной Вдове после восьмидесяти лет ратного труда уже нечего добавить к своей легенде. Слишком хорошо она научилась убивать и настолько превзошла других воинов, что ей больше уже ничего не оставалось делать.
И тем не менее грозная Черная Вдова не собиралась в отставку. Фелан улыбнулся, несмотря на пустоту, ощущаемую внутри. Наташа всегда поносила традицию кланов, которая предписывала отправлять воинов в отставку в возрасте сорока пяти лет, чтобы использовать их лишь для подготовки новой поросли бойцов.
Размышляя над всем этим, Фелан ощутил, что как-то примиряется с фактом смерти Наташи. Затем пришло еще одно сообщение, от Анжелины Мэгтлоу, в котором содержалась весть о гибели Ульрика Керенского на Вотане. Заодно она отмечала, что кое-кто из Волков остался в живых и сбежал с планеты, но при этом заверяла, что все равно они не успеют добраться до Моргеса, чтобы вмешаться в ход сражения.
Фелан не сомневался, что цель данной информации заключалась в деморализации его и войск Клана Волка, но Маттлов и представить себе не могла, что ее слова произведут совершенно противоположный эффект. Фелан не сомневался в правдивости известия о гибели Ульрика и проигрыше Волками битвы за Вотан. Если бы дело обстояло иначе, Анжелина не планировала бы управиться с Волками и Гончими Келла сегодня.
Ульрик Керенский за все то время, что Фелан знал его, не выпустил из-под своего контроля ни одной ситуации, в которую оказался вовлеченным. При любом повороте событий он выбирал стратегию победы. И, насколько знал Фелан, прицел его всегда был верным.
И вот Ульрик мертв.
Известие нисколько не поколебало уважения Фела-на к этому человеку, наоборот, усилило. Фелан, обратившись через средства связи к своим людям, так и заявил, что Ульрик настолько был уверен в их способности уничтожить Нефритовых Соколов и сохранить Клан Волка, что добровольно выбрал для себя ту часть плана, осуществляя которую пал смертью храбрых.
Вторая часть послания Маттлов чрезвычайно порадовала Фелана. Пусть Волки и не захватили Вотан, но наверняка нанесли Нефритовым Соколам серьезный урон. Иначе Маттлов сообщила бы о прибытии подкропления. И еще больше говорил тот факт, что, коли Маттлов рассматривала улетевших с Вотана Волков rак возможное подкрепление Фелану, значит отступиzли они в боевом порядке. Из этого упоминания Фелан делал вывод, что по крайней мере хоть одно боевое подразделение да уцелело.
Если Маттлов собиралась покончить с Феланом до прибытия подкрепления Волков, то ей предстояло нанести противнику решительный и мощный удар. Эта мысль согрела Фелана, поскольку означала, что Соколы бросятся на отчаянный штурм. Его же силы занимали оборонительную позицию, да еще прикрытую с воздуха. Так что битва дорого обойдется Соколам.
Анжелина Маттлов все это понимала не хуже Фелана и, как он и ожидал, высадила свои войска в низинах у залива Потерянной Надежды. Тактически это выглядело худшей позицией, но лучшей не предвиделось в пределах досягаемости Волков. Метеорологические условия не позволяли Соколам расположиться у залива по-домашнему, и спать они предпочитали в шаттлах.
Воины Фелана расположились возле нагорья, держа все ключевые позиции, откуда они могли бы не пускать войска Маттлов к снежным полям перед горными хребтами южного континента. Фелан предполагал, что в первую очередь Маттлов ударит по Гончим Келла, поэтому он разместил их на перевале Ледяная Печаль - месте, которое защищать было легче всего. Чтобы добраться до него, Маттлов пришлось бы пройти сотню километров по коварной местности, а затем долго карабкаться по крутым склонам, обходя линию обороны Гончих.
- "Волк-один", командир Гончих на связи.
- Понял, Дэн. Как у вас?
- Атака Соколов... э... звезда легких боевых роботов у подножия перевала.
- Понял. Открывайте огонь по собственному усмотрению.
- Понял, "Волк-один". Дадим знать, когда стрельба начнется.
Фелан включил голографическое изображение перевала. Оборонительная позиция представляла собой вытянутый шестиугольник. Верхняя и нижняя его грани располагались перпендикулярно перевалу, с опорой на каждую яму, позволяющую укрыться от прямого попадания реактивных снарядов и лучей. Отступая вправо или влево, боевые роботы, используя горы как прикрытие, отходили бы к следующей оборонительной позиции.
Если вражеские боевые роботы попытаются пробраться через небольшие боковые перевалы, то попадут под прямой губительный огонь бойцов Фелана. Более того, у каждого защитника в компьютер были введены данные об этих небольших проходах, так что воины Фелана могут накрывать эти точки автоматически, навесной стрельбой, даже не видя цели.
Весь замысел обороны состоял в удержании каждой линии по возможности дольше и в дальнейшем отходе назад. Первая и вторая линии уже были заняты боевыми роботами. Если первая линия не устоит, она отойдет сквозь вторую, образуя третью, и соответственно вторая, отходя за нее, образует четвертую линию обороны. Даже если Нефритовые Соколы захватят первую линию, то взятие второй обойдется им так же дорого, и так далее.
Анжелина Маттлов, конечно же считала Гончих Келла самым слабым пунктом обороны, но все же, по мнению Фелана, прежде чем взять вторую линию обороны, ей стоило бы подумать о путях отступления. Она же наверняка относилась к Гончим Келла всего лишь как к наемникам - каковыми они по сути и были, но никак не приравнивала их к элитным войскам. Вряд ли она понимала и то, что у Гончих есть боевые роботы собственной сборки из запчастей роботов, павших в битвах на Люсьене, роботов Красного Корсара, напавшей на их базу на Арк-Ройяле два с половиной года назад.
- "Волк-один", у нас начинается.
- Удачи, Дэн.
Фелан включил голографическое изображение. Пять легких боевых роботов пробирались по снегу у подножия перевала. Лед на стенах скал намерз голубыми каскадами. Маленькие снежные смерчи гонялись друг за другом посредине боевого порядка клана. Впереди шли "Дашер" и "Коши", в середине - квадратная "Пума", позади - два "Уллера".
Фелан осмотрел голографические изображения роботов противника. Ясно видно, что "Уллеры" и "Пума" несли реактивные установки. "Дашер" и "Коши" предназначались скорее для корректировки стрельбы. Оба робота были слишком маневренны для тщательного в них прицеливания, особенно "Дашер", зато три остальные машины имели столько огневой мощи, что серьезно могли повредить боевые роботы Внутренней Сферы. Зная, что у роботов Гончих Келла дальнобойность невелика, Маттлов с помощью этой звезды рассчитывала измотать оборону Фелана.
- "Охотники", огонь, - донесся через нейрошлем Фелана голос Дэна Алларда.
Первый полк Гончих Келла, известный под названием "Дикие Охотники", открыл массированный огонь по Соколам. Каждые две роты обстреливали каждый боевой робот Соколов. Перевал, залитый красными, зелеными и голубыми молниями, представлял собой такое ослепительное зрелище, что Фелан отвернулся от экрана. При этом он посмотрел через купол кокпита и увидел километрах в тридцати буйство огня среди туч, низко нависших над перевалом Ледяная Печаль.
- Волънорожденный, что это? - услышал Фелан голос, прозвучавший на тактической частоте Волков.
- Мы проливаем первую кровь, и делают это Гончие. Быстрый "Дашер" стремительно помчался вниз под огнем двенадцати боевых роботов, пустивших в ход все четыре вида своего вооружения каждый. Пульсирующие лазеры впились в броню ног машины, прошили ее и отрезали конечности. Луч ПИИ впился в грудь робота и расплавил половину его торса. Лицевая пластина "Дашера" разлетелась, и водитель катапультировался, но машина была уже так серьезно поражена, что сиденье врезалось в снег перевала, а сверху тяжело рухнул и сам робот.
К тому времени, когда Фелан переключил внимание на остальных роботов, вниз катился лишь неуправляемый золотой шар разлетающейся плазмы да обгоревший скелет "Коши" застыл, вплавленный в лед.
Фелан передал это изображение всем боевым роботам 4-го Гвардейского Штурмового полка Волков и 279-го боевого.
- Гончие проделали это так легко и просто. Попробуем и мы. А в следующий раз, когда вы решите воспользоваться словом "вольнорожденный" как ругательством, вспомните, кто они такие, вольнорожденные, и что собой представляют. А в старой битве между природой и воспитанием природа, я бы так выразился, даст вам пять очков форы.

XLV

Не было еще такого случая, чтобы какая-либо
страна получила выгоду от затяжной войны.
Сун-Ц у. "Искусство войны"

Дворец Марика, Атреус
Лига Свободных Миров
15 декабря 3057 г.

Томас Марик изучал розовый поток цифр, движущихся в пространстве над его письменным столом.
- А, очень хорошо, сопротивление Кастора подавлено. Регент Малькольм кивнул.
- Так получилось, что вождем партизанского движения оказался Карл Джирик. Согласно данным вашей разведки, у его семьи богатые традиции изменнической деятельности против Мариков. Его бабушка погибла на гражданской войне, а брат был убит, когда ваша служба разведки покидала Кастор четверть века назад. Выяснилось, что он выдавал агентов САФЕ Федеративному Содружеству. Карл был в то время еще ребенком, но он явно воспринимал образ брата как мученический.
- Должно быть, это у них в крови. - Томас осторожно провел левой ладонью по щеке, ощущая под пальцами грубые шрамы. - Мне и самому доводилось быть свидетелем страстей, возросших на семейной любви и ненависти.
- Да, главнокомандующий. Томас вежливо улыбнулся.
- Таким образом пал последний мир, отданный нами Федеративному Содружеству в четвертой войне за Наследие.
- Да, сэр. Но еще продолжаются отдельные сражения, наиболее заметное - на Нанкине, где ваши наемники удерживают плацдармы для войск Сун-Цу. Остатки пограничной области Сарна раскололись на независимые миры и различные ассоциации. Сарн и Стик с ближайшими мирами образовали оборонительные альянсы и направили послов сюда, на Атреус и Новый Авалон.
- Проигнорировав Сун-Цу?
- Они же понимают, главнокомандующий, где находится истинная власть.
- Понятно. - Томас покусал губы, затем нажал на кнопку компьютера, и цифры исчезли. - Что ж, коли есть власть, надо ею пользоваться, иначе зачем она и нужна, не так ли?
- Насколько вам известно, именно так полагал блаженный Джером Блейк. - Регент Малькольм посмотрел на свой наручный компьютер. - Вызов программы пять-семь-один-два-один-четыре. Сейчас мы получим данные о распределении сил в пограничной области Сарна и вероятных целях для ударов.
- Не вижу в этом необходимости.
- А, так вы уже определили цели. Я должен был бы догадаться.
Нет, Малькольм, ты ни за что не догадался бы.
- Как раз наоборот. Я собираюсь отправить Виктору Дэвиону послание, в котором предлагаю перемирие.
Малькольм раскрыл рот.
- Вы шутите, сэр.
- Отчего же? Вы забыли, Малькольм, что я начал эту войну после того, как мой сын и я пострадали от рук Виктора Дэвиона. Мой гнев был праведен, а действия - справедливы. Мои войска отбили миры, отнятые у нас Федеративным Содружеством, и я сделал это без серьезных экономических последствий для себя. Дальнейшая же война дорого нам обойдется. И дороже всего обойдутся наемники, не говоря уж о наших собственных войсках.
- Но ведь вся пограничная область Сарна лежит открытой перед вами.
- Но взятие ее ставит меня в позицию, уязвимую для нападения. Вы, как и я, знаете, что Виктор Дэвион не совершает ответного удара только потому, что у него временно не хватает Т-кораблей. Как только решится эта проблема, то при нынешнем положении вещей он ударит по Сун-Цу, а не по мне. Более того, если я углублюсь в пограничную область Сарна, то еще разозлю и Сун-Цу. Хоть его нация и мала, но в своем параноидальном упорстве он может доставить нам немало неприятностей. Если бы Виктору удалось переманить его на свою сторону или спонсировать Кая Алларда Ляо для развязывания гражданской войны в Конфедерации Капеллана и свержения Сун-Цу. Он обрел бы все потерянное и держал бы в руках нож, направленный в живот моему народу.
Малькольм в нерешительности молчал, явно отыскивая аргументы, которые сбили бы Томаса с избранного курса.
- Но как же Сун-Цу? Разве его не разозлит отказ от помощи?
- Разумеется, разозлит. Но я его успокою. Я прикажу наемникам поддержать его на Нанкине. Если он захочет большего, то я предложу ему выкупить у меня контракты с наемниками. Затем, если он захочет продолжения его собственной войны с Виктором, то мне просто придется умыть руки.
Регент Малькольм положил компьютер на стол.
- И тем не менее я по-прежнему ничего не понимаю. Вам известно учение "Слова Блейка" о неверующих и о том, как должно их возвращать в лоно веры. Сейчас как раз есть шанс обратить миллиарды людей к свету.
В выступлении Малькольма Томас уловил намек на предательство.
- А я прошу вас понять, регент Малькольм, потому что я выскажусь сейчас критически относительно моего восприятия Джерома Блейка, восприятия, которое Ком-Стар предает и профанирует.
- Этим занимаются богохульники и еретики.
- Разумеется. Так вот именно они секуляризовали Ком-Стар и выхолостили из Звездной Сети то духовное наставничество, которым она некогда и занималась. И эти заблуждения усугубились тем, что лишь технологию Ком-Стар рассматривает как средство достижения предназначения человечества. Наверное, эти заблуждения можно понять, поскольку именно технология и сокрушила безжалостную технологическую силу кланов на Токкайдо. Но нельзя забывать крепости духа защитников Токкайдо, решивших исход этого сражения.
- Об этом не забыто, просто недооценено, главнокомандующий. Как говорил блаженный Блейк: "Исход сражения определяется не численностью, но единением сердец сражающихся".
- Да, Малькольм, Джером Блейк любил цитировать Кюсюноики Масашиги. - Томас медленно покачал головой. - Но фанатичная преданность духу не должна разлучать нас с реальностью. Джером Блейк был добрым человеком, мудрым человеком, но он не ограничивался лишь добротой и мудростью. Его величие состоит в понимании прошлого и умении проецировать уроки прошлого в будущее. Будущее представлялось ему темным временем, в котором человечеству предстояло пасть, и Ком-Стар был призван поднять человечество к свету. То есть складывалась ситуация, аналогичная той, что сложилась на Терре в Европе после падения Римской империи. Ком-Стар уподоблялся христианской церкви, нашедшей человечеству дальнейший путь развития.
- Но Ком-Стар отвергает такую роль, сэр.
- Да, а вы переоцениваете роль "Слова Блейка". Вы забыли или не хотите знать, что пока в Европе царило мрачное средневековье, одновременно процветали арабская, африканская, китайская культуры и культура племени майя. К тому же огромное количество знаний, полученных

Предыдущая страница 29 Следующая страница


Рожденный для войны 30

греками, не потерялось в это мрачное время. И то, что это случилось, - заслуга арабов, сохранивших их до тех пор, пока вместе с освобождением Испании древние знания не открылись миру. Другими словами, Малькольм, тот отчаянный крах, который вы считаете неизбежным, является иллюзией. Самое главное - дать людям пример для подражания и указать средства к достижению правильного пути. И дело не в битве между мирским и религиозным, между технологией и духом, а в том, чтобы показать людям: две эти ипостаси вполне совместимы.
Малькольм поднял на него глаза.
- И создание Рыцарей Внутренней Сферы - шаг в этом направлении?
- Да, Малькольм, именно так это и надо понимать. Рыцари-воины сочетают в себе достижения технологии и мастерства с чистым духом и призванием сделать вселенную чище. Соединение целенаправленности и способностей последователей "Слова Блейка" с технологией, которой владеют Федеративное Содружество и другие, подобные ему государства, позволило бы выстроить великое общество, создать межзвездный идеал, к которому множество людей устремилось бы по собственному желанию. Томас улыбнулся.
- Я предложу Виктору мир при условии, что он вернет тело моего сына и поделится результатами научных разработок, которые помогут нам модернизировать промышленность, а не только заводы по производству вооружений. Я даже готов производить для него военное оборудование в обмен на то, что он свои усилия направит на кланы. Я не стану препятствовать его попыткам стабилизировать ситуацию в пограничной области Сарна при условии, конечно, что Виктор не захочет вернуть обратно уже отбитые мною мои же планеты.
- И вы, конечно же, потребуете от него, чтобы он громогласно объявил обо всем этом, не так ли?
- Нет, Малькольм, вовсе нет. Я позволю ему сохранить лицо и даже не буду возражать, если Виктор публично будет отказывать нам в праве владеть захваченными мирами. Пусть грозит, но без подкрепления боевыми действиями. Я никому не запрещаю проявлять себя в качестве врага на словах, лишь бы на самом деле он проводил совсем другую политику. Такого рода противоречия впоследствии дают ценные результаты.
Малькольм осторожно заметил:
- Как это и случилось со смертью вашего сына.
- Вот именно. - Томас на мгновение задумался о Джошуа, вспомнил его cмех и сообразительность, улыбку счастья на лице мальчика в то время, когда он еще был здоров. - Если бы Джошуа был жив, он занимался бы великими делами. И теперь наш черед заниматься великими делами, посвященными его памяти.

XLVI

Ничто так не помогает войскам,
как правильная информация.
Кроме того, необходима прекрасная
дисциплина и умелый личный состав.
Ч е Гевара
"Меморандум"

Даош, Народная Республика Цюрих
Конфедерация Капеллана
18 декабря 3057 г.

Ксю Нинг сдвинул очки на кончик носа и улыбнулся вошедшему в кабинет полковнику Ричарду Бэрру. Комната, освещенная лишь настольной лампой, напоминала темную пещеру. Ксю снял очки, положил их на стопку дискет, изучением которых занимался, вышел из-за стола и протянул руку командиру наемников.
- Благодарю, что так быстро прибыли, полковник.
- Рад служить вам, директор.
Ксю Нинг отметил что в голосе Бэрра гораздо меньше меланхолии, чем во время их предыдущей встречи.
- Слышал, что у вас хорошие новости, полковник? Пресечено мелкое воровство?
- Да, нам действительно удалось решить проблему кражи снаряжения. Мы отыскали кладовщика, который украл запальный шнур и пластиковую взрывчатку. Он был расстрелян.
Ксю Нинг поморщился.
- Напрасно вы это сделали. Он мог бы поделиться информацией.
Лицо Бэрра сделалось непроницаемым.
- Чтобы быть эффективной, юстиция должна быть скорой и решительной.
- Это понятно, полковник. - Ксю прекрасно было известно, что Бэрру не нравились методы извлечения информации, которые применялись в Комитете безопасности против подозреваемых в терроризме. А ведь что может быть быстрее и решительнее, нежели наркотики в совокупности с пытками. - Вы составили список пропавшей взрывчатки?
- Килограммов пять, плюс-минус. Незначительное количество. - Бэрр неловко пожал плечами. - Впрочем, я явился по вашему вызову. Вы желали что-то сообщить мне?
- Сообщить? Нет, я хотел кое-что узнать у вас. - Ксю ожидал, что Бэрр задумается и начнет извиняться, но тот не изменил своему обычному поведению. Это не предвещает ничего хорошего. - Месяц назад вы упоминали о шагах, которые я должен предпринять, чтобы избавиться от Танцующего Джокера. Вы, наверное, не поверили, что я со вниманием отнесусь к вашим советам, но я им последовал. В организации Танцующего Джокера появился мой агент.
Бэрр поднял брови.
- Вот как?
Ксю видел, что Бэрру хочется знать подробности, но полковник удержался от дальнейших расспросов, имея в виду интересы безопасности.
- Этот человек был вовлечен в организацию по родственным связям, поэтому пользуется доверием. На самом же деле работники Комитета безопасности прихватили его за преступную деятельность на черном рынке еще до того, как он оказался вовлеченным в организацию Танцующего Джокера. Он продает нам информацию за деньги, которые ему нужны для содержания любовницы здесь, в Даоше. Агент сообщает, что Танцующий Джокер собирается через два дня нанести удар по электростанции Джихуад-Чумаи. Поэтому я и пригласил вас сегодня, чтобы узнать, не хотите ли вы принять участие в операции по его захвату?
Бэрр сдержанно улыбнулся, сохраняя на лице выражение вежливого почтения.
- Через два дня? Да, я думаю, что мы с радостью примем участие в ликвидации Танцующего Джокера. Считайте это нашим прощальным подарком, директор.
Ксю Нинг сузил глаза.
- Прощальным подарком? Вы покидаете нас? Бэрр кивнул, и Ксю внезапно понял, в чем причина приподнятого настроения Бэрра.
- Главнокомандующий Томас Марик посчитал напрасной тратой денег держать нас в безмятежной обстановке Цюриха. Двадцать первого числа мы отправляемся в Нанкин, спасать остатки Китайских Бандитов Смитсона.
Ксю Нинг рухнул в кресло.
- И вы оставите нас беззащитными? Бэрр покачал головой.
- Нет, я помогу вам ликвидировать Танцующего Джокера, а затем займусь решением проблемы Бандитов. Наемники процветают, лишь занимаясь делом, директор, и наконец-то "Черным Кобрам" предоставляется шанс отличиться.

XLVII

В войне дважды не ошибаются.
Латинская пословица

Территория Стэнли
Южный континент, Моргес
Лиранский Альянс
20 декабря 3057 г.

Вокруг бушевала пурга, но в кокпите "Новой Звезды" было тепло. Фелан взглянул на карту, высветившуюся на вспомогательном мониторе.
- Судя по карте, мы прямо над ними. Цели контролируются. - Он включил все системы вооружения боевого робота. - Помните, Волки, что в такой холод надо шевелиться. И не прекращать стрельбы.
Изломанной линией 4-й Штурмовой кластер Волков двинулся на позиции Нефритовых Соколов. Далеко на западе, в ущелье Карсона, с боями медленно отступали 279-й и 16-й Боевые кластеры под массированной атакой Соколов. У залива Потерянной Надежды базу Соколов охраняли гарнизонные части. В юго-восточной части континента на 4-й ударный кластер и 17-й Регулярный отряд Соколов надвигались 4-й Гвардейский Ударный кластер Волков и 328-й Боевой кластер, прижимая их к леднику Архангела.
Несмотря на успех, битва возле ущелья Карсона съела значительную часть боеприпасов Соколов. Поскольку Волки занимали оборонительные позиции, уничтожение их было сопряжено с огромными трудностями. Превосходящая огневая мощь Нефритовых Соколов позволяла им отвоевывать территорию, но ценой огромного количества боезапаса. Наращивание мощи атак требовало непрестанного подвоза к ним снабжения от залива Потерянной Надежды, и 4-й Гвардейский батальон Волков собирался этому воспрепятствовать.
Двигаясь сквозь снежную пелену, Фелан понимал, что ему повезло. Пурга, скрывающая его подразделение, налетала с востока, окутывая, как одеялом, южный континент, заставляя войска застывать на месте, включая и конвой со снабжением, вышедший от залива Потерянной Надежды. До того, как буран достиг такой плотности, что спутниковое наблюдение оказалось невозможным, над Южным полюсом успел пролететь старый геологоразведочный спутник и засек скопление боевых роботов на южном континенте. Когда на карте проявилась большая концентрация металла в том месте, где ее не должно было быть, Фелан понял, что группа боевых роботов Соколов застряла на равнинах возле территории Стэнли.
Четвертый Гвардейский кластер, получивший за свой камуфляж новое имя - "Призрачные Волки", переделал свои боевые машины, а часть их обменял на другие в разных батальонах Волков. "Призрачные" стали более легкой частью, чем обычно, приобретя преимущество в скорости. Вооружение "Призрачные Волки" сменили на более подходящее к бою на близкой дистанции в условиях плохой погоды. Битва предстояла жестокая.
А если повезет, то и короткая.
Проблема состояла лишь в том, что Фелан не знал точно, какими силами располагает противостоящее ему войско. Ему было известно только, что это гарнизонные части. Однако это вовсе не означало, что они совершенно беззащитны. Фелану не хотелось впасть в ту же ошибку, которую совершила Анжелина Маттлов, посчитав Гончих Келла всего лишь наемниками.
Фелан переключил сканеры на магнитный резонанс, и голографическое изображение тут же помогло определить возможные цели на окружающих снежных пространствах. Выбрав человекоподобный силуэт, идентифицированный компьютером как "Гонец Ада", он навел на него перекрестье прицела. Золотая точка запульсировала, и Фелан большим пальцем нажал на кнопку в джойстике.
Жаркая волна окатила кокпит, а наводящий компьютер сообщил, что все три пульсирующих лазера наведены на левую сторону торса "Гонца Ада". Тройной залп рубиновых стрел пронзил пургу и мощно ударил по боевому роботу Соколов. Через две секунды более тонны ферроволокнистой брони превратилось в густой грязный туман. Туман отнесло в сторону, открыв шатающийся, но все еще стоящий на ногах робот.
Сокол вскинул свое вооружение и навел его на "Новую Звезду". Большой лазер "Гонца Ада" выпустил огромную зеленую энергетическую стрелу, пролетевшую далеко слева, один из средних лазеров взял прицел слишком высоко, зато третий хлестнул по броне левого бока "Новой Звезды". Сигнал тревоги зажужжал в кокпите Фелана, а диаграмма бронирован-ности на вспомогательном мониторе продемонстрировала нанесенный урон, впрочем, ничего серьезного не выявив.
Другой звук сопроводил ответный выстрел Фелана, залившего огнем всех трех лазеров уже образовавшуюся дыру в правом боку вражеского боевого робота. Сгустки дыма вылетели из стволов лазеров. Раскаленные обломки поддерживающих структур посыпались из дыры, падая на снег и образуя облака пара. "Гонец Ада" начал валиться влево, водитель попытался подкорректировать равновесие, но переусердствовал, и машина упала на спину. Гигантский механизм замер, и через мгновение его занесло снегом.
"Призрачные Волки" ворвались во временный лагерь Соколов. Справа от Фелана квадратный "Ястреб Войны" Ранны впился двумя зелеными лазерными копьями в правый бок "Большого Ястреба", сдирая всю броню с корпуса боевой машины противника. Элегантный, хрупкий "Большой Ястреб" нанес ответный удар, но попал в цель лишь двумя пульсирующими лазерами. Один из них нанес рубец на левую часть груди "Ястреба Войны", а другой расплавил броню на левой ноге боевого робота.
Порыв ветра внезапно опустил белый занавес между Феланом и Ранной, а когда пелена упала, Фелан увидел, что находится на расстоянии прямого выстрела от "Воина". Восьмидесятитонный, крепко скроенный боевой робот воплощал собой мощь и силу. Он превосходил "Новую Звезду" массой на тридцать тонн, и вывести его из строя было непросто.
Фелан резко бросил свой боевой робот вправо и нажал на педаль газа, набирая скорость. "Воин" вскинул правую руку и выстрелил из обоих ПИИ, встроенных в предплечье. Две голубые синтезированные молнии прошли слева, но большой и средний пульсирующие лазеры левой руки боевого робота точно угодили в цель.
Красные энергетические дротики сшибли броню с правого бедра "Новой Звезды", а зеленые стрелки более крупного лазера расплавили броню на левой стороне груди, уменьшив эффективность защиты робота более чем на шестьдесят пять процентов. Еще одно такое попадание, и я поврежден. Фелану даже не хотелось думать о катапультировании из боевого робота среди этой пурги, не говоря уже о продолжении схватки.
"Новая Звезда" выставила обе руки вперед, наводя их на "Воин", который медленно разворачивался, следуя за движениями противника. Фелан опустил прицел вниз, золотая точка запульсировала на правом колене боевого робота Сокола. Кабину "Новой Звезды" охватил зной, когда Фелан оба больших пальца опустил на кнопки джойстиков.
Заливистый звук, сопровождавший выстрелы, сообщил, что не все выстрелы поразили цель. Один пульсирующий лазер послал рубиновые иглы между ног "Воина", но остальные вгрызлись в правую ногу робота. Расплавленная броня оставляла глубокие бороздки в снегу позади "Воина". Лазеры разрезали толстые миомерные волокна над и под коленом робота, и они болтались, как веревки.
Сокол исхитрился удержать робот в стоячем положении и вновь выстрелил по "Новой Звезде". ПИИ-пушки вновь промазали, но Фелан понимал, что такому положению вещей он обязан удаче и слишком близкому расстоянию для стрельбы, нежели неумению вражеского водителя. Средний пульсирующий лазер из левой руки боевого робота противника оставил череду вскипающих кратеров в корпусе "Новой Звезды", но другой лазер взял слишком высоко и промазал.
Даже при такой температуре ему там приходится очень жарко. Индикаторы Фелана показывали, что "Новая Звезда" уже находится выше оптимального теплового режима, но приходилось идти на риск потерять от чрезмерной жары компьютер. Он навел перекрестье прицелов на тело "Воина", но не смог вновь прицелиться в ногу. Увидев прицельную точку, Фелан открыл огонь из всех видов оружия и в тщетной надежде прислушался к сопровождающему выстрелы звуку.
Огонь лазеров скользнул по левой стороне "Воина", расплавив броню на руке, ноге и на боку. Один из лазеров даже царапнул по вытянутой правой руке боевого робота, но ни одно из попаданий не пробило ферроволокнистых щитков, прикрывающих жизненно важные механизмы "Воина".
Хотя робот Сокола и не понес значительного ущерба, атака все же имела некоторый эффект. Лазеры испарили более двух тонн брони, что привело к смещению центра тяжести торса "Воина". Поскольку машина продолжала двигаться влево, следуя за движениями "Новой Звезды", водитель потерял управление. Он попытался удержать робот, подав назад и вправо, но это лишь увеличило нагрузку на ободранную правую ногу. Нога выгнулась, черное от огня бедро скользнуло вперед, выйдя из соприкосновения с коленом. Одну секунду боевой робот шатался, затем рухнул в снег, приземлившись на правый бок.
Используя момент инерции и уже набранную скорость, Фелан бросил "Новую Звезду" в самый центр лагеря конвоя. Не замедляя движения, он прицелился в парящие грузовики и лазерным огнем разрезал их пополам. В некоторых местах, где огонь попал в засыпанный снегом груз, появились разрывы. Во все стороны полетели реактивные искры. Раскаленные снаряды для автопушек рванули, и началась бешеная цепная реакция взрывов.
Вдруг откуда-то сбоку вылетел "Сапсан" Нефритовых Соколов, посылая зеленые энергетические дротики из большого пульсирующего лазера на груди в сторону "Новой Звезды". Они вспороли левую ногу боевого робота, оставив на броне кипящие углубления. Средний пульсирующий лазер "Сапсана" с правой руки угодил в ту же цель, оставив от брони на левой ноге "Новой Звезды" дымящиеся отметки.
Фелан поймал "Сапсан" в перекрестье прицела в тот момент, когда "Сапсан" коснулся земли, в центре скрещения черточек прицела запульсировала точка. Фелан нажал на пусковые кнопки, и последовавший затем звук был четким и ясным. Все шесть пульсирующих лазеров прожгли бочкообразную грудь летающего боевого робота и выгрызли внутренние структуры правой половины торса. С неослабевающей энергией лучи расплавили броню вокруг сердцевины робота, вышли наружу и угодили в центральную опору шасси "Сапсана".
Когда широкие ступни робота коснулись земли, торс надвинулся на ноги, складываясь вперед. Плечи ударились о бедра, верхняя часть тела отскочила вверх, отрываясь от структурных креплений левой стороны. Отчаянно размахивая в воздухе правой рукой, верхняя половина туловища медленно развернулась в полете и головой вниз погрузилась в снег.
Слева от Фелана появилась "Ведьма" Соколов, но не успела она довершить разрушения, учиненные "Воином" и "Сапсаном", как вмешался "Ястреб Войны" Ранны. Два больших пульсирующих лазера Ранны обнажили левую руку и ногу "Ведьмы". Сдвоенный ПИИ левой руки "Ястреба Войны" прикончил остатки брони на левой ноге небольшого боевого робота, а затем превратил в жидкость ферротитановые кости. Лазерные лучи обглодали левую сторону робота, уничтожив и броню, и внутренние структуры, составлявшие левый бок "Ведьмы". Отлетела левая рука, а секунду спустя и сам дымящийся боевой робот рухнул на землю.
- Спасибо, Ранна.
- Рада служить, хоть это и солама.
Отвращение, прозвучавшее в ее голосе, задело какую-то струну внутри Фелана. Подразделения соламы предназначались только для охоты за Бандитами и состояли из воинов ветеранов клана. Их использовали также для несения гарнизонной службы. Анжелина Маттлов совершила большую ошибку, доверив соламе снабжение боеприпасами. 4-й Гвардейский отряд Волков разорвал их быстрее, нежели какую-нибудь другую фронтовую часть. Но самое главное, что его потери ограничились уничтоженными бронеплитами.
"Ястреб Войны" Ранны ткнул один из перевернутых парящих грузовиков, обнажая груз.
- Фелан, Маттлов поручила им доставить энергетическое оружие для ее боевых роботов.
- Точно! - Фелан широко улыбнулся, наблюдая, как мимо них промчались, преследуя удирающих Соколов, гвардейцы 4-го отряда Волков. - Она поняла свою ошибку, но теперь ей уже не получить оружия, которое не нуждается в боеприпасах. Все, что уцелело, надо забрать, если нет - уничтожить.
- Как скажешь, мой Хан. - Фелан услышал, как Ранна вздохнула. - Анжелина Маттлов больше не допустит такой ошибки.
- Не забудь, Ранна, это наша задача - заставить ее совершать ошибки. Именно этого от нас ожидали Наташа и Ульрик, и поверь мне, пусть лучше за мной гонится миллион Нефритовых Соколов, нежели тени тех двоих.

XLVIII

Самое ценное в деятельности партизана
не количество уничтоженной техники
противника, убитых или захваченных
в плен врагов, а умение наблюдать.
Джон Синглтон Мосби
"Военные мемуары"

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны
20 декабря 3057 г.

Ожидая на холоде, Кэти Ханни дрожала, но не только из-за погоды. Позиция, занятая ею и Фабианом Уилсоном на холмах, откуда открывались подходы с севера к электростанции Джихуад-Чумаи, обдувалась зимними ветрами, резкими, пронизывающими, как ножи. Но она бы и не обратила на них внимания в других обстоятельствах.
Девушке не нравилось, что ее отрядили на это задание для новобранцев. Во время памятной встречи в ресторане она почувствовала, что все может сложиться не так уж и хорошо, и даже хотела поделиться дурными предчувствиями с Ноублом. Но когда речь зашла о задании, сам Ноубл растворился. И там, где только что находился сочувствующий Ноубл, показался решительный Танцующий Джокер, который напомнил, что лишь при условии хорошей тренировки Фабиана будущая миссия группы станет легче и безопаснее.
Единственный способ обезопасить нашу миссию - вырвать Фабиану язык. Кэти знала по опыту общения с людьми, побывавшими в травмирующих психику ситуациях, что болтовня Фабиана носит нервный характер, но все равно это девушку тревожило. И ей уж никак не хотелось отвлекаться на посторонние мысли в то время, когда необходимо все внимание сосредоточить на наблюдении.
Уилсон, скорчившийся у подножия искривленной сосны, покачал головой.
- Знаешь, Кэт, я должен признаться, никогда не подозревал в Ноубле секретного агента, понимаешь? Я имею в виду, что, когда старина Фокс привел его ко мне покупать компьютер, я сказал себе: "Это школьный учитель. Тихий, непритязательный, весь в литературе. Держу пари, он хочет написать книжку о приключениях, которых сам никогда не переживал и не переживет". Как я ошибся! Но теперь я готов признать свою ошибку.
- Достойно сказано, Фабиан. - Кэти постаралась, чтобы сарказм в ее голосе звучал не столь уж явно. - Нам, однако, надо вести себя потише.
- Что, ты думаешь, мой шепот заглушит приближение боевых роботов? Слушай, Кэт, когда я работал на складе, мне приходилось загружать боевые машины. Они ходят так, что земля трясется. Поверь мне, если боевые роботы пойдут по нашей дороге, мы их услышим.
Кэти посмотрела на хронометр, включила рацию.
- У "Поляриса" чисто.
Она знала, что ответа не будет. Команды вторжения действуют, сохраняя

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

молчание в эфире до самого начала операции, которая может начаться в любую минуту. Кэти отдала бы правую руку за то, чтобы услышать хотя бы слово от Ноубла, но она понимала, что сейчас Ноубл - только Танцующий Джокер и даже под пыткой не заговорит с ней.
- Послушай, Кэт, а ты когда догадалась, что Ноубл - агент Дэвиона?
Кэти опустилась на корточки.
- Не знаю точно. Это во-первых. Во-вторых: ты же понимаешь, что безопасность операции предполагает, что я не могу обсуждать с тобой некоторые вопросы. Чем больше мы знаем, тем в большей опасности окажемся. Как я не знаю, где твое тайное логово, убежище твоей жены и Фокса, так тебе лучше ничего не знать о Ноубле, чтобы не подвергать его и себя лишней опасности.
- Эй, эй, расслабься! Я просто так, чтобы разговор поддержать.
- Твоя задача - слушать и наблюдать.
- Извини. Послушай, я понимаю так, что ты испытываешь к нему те же чувства, что и я к жене, правильно?
Похоже, я испытываю к нему нечто большее, нежели ты в состоянии испытывать к своей жене.
- Правильно. - Что-то хрустнуло в лесу справа. - Тсс. Что это?
- Я ничего не слышал.
И неудивительно. Кэти сунула руку за пазуху и взялась за автоматический пистолет, который она прятала в кобуре под мышкой. Но прежде чем она успела его вытащить, Кэти услыхала щелчок пистолета Фабиана и ощутила, как дуло уткнулось ей в затылок.
- Даже и не думай. Твоя шерстяная шапочка пулю не остановит.
- Что ты делаешь? Ты с ума сошел?
- Нет. Просто играю за ту команду, которая выигрывает. Эй, давай... сюда, она нейтрализована.
Большим пальцем Кэти сняла пистолет с предохранителя. И пока Фабиан недоуменно размышлял над услышанным глухим щелчком, она выстрелила через одежду. Три пули, пробивая и поджигая нейлон и гусиный пух, угодили Фабиану в живот и грудь. Пламя из дула обожгло ей подмышку, а отдача подбросила пистолет.
Под действием пуль Фабиана развернуло. Он нажал на курок и промазал. Тем не менее дуло находилось достаточно близко, так что лицо обожгло порохом, и Кэти оглохла. Но что хуже всего, пламя выстрела ослепило ее. Рванувшись вправо, подальше от выстрелов, она врезалась в дерево.
Отлетев назад, Кэти попыталась извлечь пистолет, но прицельная мушка зацепилась за куртку. Резкий удар в голову бросил девушку на землю, как тряпичную куклу. На грудь опустилась тяжесть, а дуло пистолета ткнулось ей в подбородок, разрезая кожу.
Сквозь звон в ушах до Кэти донесся чей-то голос:
- Первая группа Гадюки, с севера свободно. Вперед!
Эти слова встряхнули ее. Фабиан предал нас. Это "Черные Кобры". Они убьют всех, включая Ноубла. И я не могу предупредить его. Это я во всем виновата.
Пока она в отчаянии искала выход, яркая молния озарила ночное небо, обрисовав силуэт сидящего на ней солдата. Еще до того, как она сумела разобрать слова донесения, Кэти поняла, что грянул взрыв. Это же на севере, на севере... А единственная цель там - база "Черных Кобр" в Кайшилинге! Танцующий Джокер нанес удар там, а не здесь. А это означает конец третьей опоры Ксю Нинга!

XLIX

Честь зиждется на преданности.
Пауль фон Гинденбург
"Из моей биографии"

Таркад-Сити, Таркад, Округ Донегал
Лиранский Альянс
20 декабря 3057 г.

Катрин Штайнер, одетая в белое платье не выше колен и вязаный голубой жакет, улыбнулась посетителю, которого секретарь пригласила в ее личный офис.
- Я так рада, что вам удалось выбраться в Таркад. Приземистый коренастый мужчина улыбнулся в ответ и склонил седеющую голову.
- Для меня большая честь быть принятым вами.
- Я согласилась принять вас благодаря символу уважения, который вручил мне ваш представитель. - Катрин взяла со стола бронзовую маску. - На меня действительно произвела впечатление посмертная маска того, кто отобрал у меня Кейд.
Пожилой мужчина пожал плечами.
- Многие годы я занимался тем, что делает мой племянник, а до него - его мать. Сожалею, что такая деятельность сопряжена с необходимостью засылки агентов в Федеративное Содружество, но за последние три десятилетия миграция моих людей за пределы Конфедерации Капеллана заставляет меня расширять круг интересов.
- Прошу вас, господин Ляо, присаживайтесь. - Катрин села за стол и положила перед собой зловещую маску Роланда Карпентера. - Надеюсь, я правильно понимаю, это посмертная маска? Тормано неторопливо кивнул.
- Мистер Карпентер слишком любил власть и не хотел расставаться с нею.
- И потому устроил контрреволюцию?
- Ну это же так естественно! Надо было бы раньше раскрыть его деятельность, но тем не менее мне удалось заслать агентов в его правительство, и они возглавили переворот. А как только Карпентера выдворили из кабинета, доставить этот подарок было делом несложным.
Архонтесса уперлась локтями в крышку стола и соединила вместе кончики пальцев.
- И много у вас агентов в пограничной области Сарна?
- Имеются, герцогиня. Хотя, как вы знаете, за последние полтора года мои финансовые ресурсы здорово истощились.
- Вы имеете в виду, с тех пор, как Кай поставил вас во главе движения за Свободную Капеллу?
Тормано кивнул.
- Он взял на себя большую часть полномочий, принадлежащих мне, но целиком не сместил. Кай Аллард Ляо оставил мне разведывательную работу, впрочем, не позволяя особо возобновлять контакты с агентурой. Но даже в этих условиях, при ограниченных ресурсах, я смог провести пару акций. Одну на Кейде, другую - на Цюрихе.
Катрин удивленно подняла брови.
- Так Танцующий Джокер - это ваш агент?
- Нет, хотя я от него не отказался бы. Мой агент работает под именем Джакко Даймонд. Он действует не столь успешно, как Танцующий Джокер, но моя организация развивает любой его успех.
- Понятно. - Архонтесса сложила руки перед собой на столе. - Итак, вы явились ко мне с просьбой помочь в финансировании ваших операций?
Тормано улыбнулся так снисходительно, словно разговаривал с ребенком, и это испугало Катрин.
- Это один из результатов, на который я рассчитываю в процессе нашей встречи.
- Вот как? Ну тогда, может быть, пора сообщить и о других целях вашего визита сюда?
- Разумеется, архонтесса, я сделаю это, и с удовольствием. - Тормано расстегнул двубортный пиджак и сдвинулся к переднему краю кожаного кресла. - С самой первой нашей встречи на Солярисе я с большим интересом наблюдаю за вами, герцогиня. Да, меня привлекает ваша красота, но еще больше интересует умение манипулировать людьми. Этим вообще-то должен обладать каждый политик, но далеко не все достигают такого успеха. Кроме того, у вас есть способность, которой вы владеете на инстинктивном уровне. Вы знаете, как убедить людей сделать то, что вам нужно, и практически без усилий добиваетесь своего.
Тормано слегка наклонил голову.
- Эта способность делает вас практически неуязвимой, вот только...
- Что?
- Вы молоды, неопытны, и зачастую вам не хватает проницательности.
Катрин вспыхнула и хотела что-то сказать, но Тормано поднял руку.
- Прошу прощения, герцогиня, но все это я сказал не для того, чтобы рассердить вас, просто хочу показать, чем могу быть вам полезен. В силу молодости вы пока еще не понимаете традиций и тонкости соперничества, что движут Внутренней Сферой. А вот Виктор понимает, но лишь потому, что военная подготовка дала ему знание истории его нации и правлений. Говоря же о вашей неопытности, я имею в виду лишь склонность к импульсивности. Когда Сун-Цу захватил Кейд и Нортвинд, вы расценили это как нападение. А на самом деле Сун-Цу проверял готовность Томаса Марика к расширению театра военных действий. Томас не клюнул на эту наживку, а вы пожаловались ему и Гончим Келла прежде, чем я смог предложить вам мои услуги.
- Я поняла, - сердито проговорила Катрин. - А что насчет отсутствия у меня проницательности?
- До меня дошли слухи, что вы собираетесь вернуть Т-корабли брату, не требуя за это никаких уступок. Хотя, с точки зрения общественности, именно так и должен поступить нейтральный Лиранский Альянс, но ведь ни вы, ни ваш брат, ни я не питаем никаких иллюзий относительно глубины и длительности разногласий между вашими двумя владениями. Поскольку вам нет необходимости заявлять права на владения другого, то надо просто вчистую разделиться. То есть вы становитесь отдельными нациями, а ни одна нация не может процветать, не получая взамен за свои действия прибыли от другой нации.
Термано улыбнулся и развел руками.
- Штайнерами всегда восхищались как великими торговцами. И вы должны продать эти корабли Виктору, и не все сразу, а небольшими частями, чтобы у него не оказалось их столько, что он захочет создать вам новые проблемы.
- Понятно. - Только злость не давала Катрин полностью признать правоту слов Тормано. Тот факт, что он еще и подчеркнул изъяны в ее поведении, лишь усилил ярость герцогини и заставил ее разразиться гнэвными словами. - Так, значит, вы, благородный сэр, чьи владения сократились до одного государства, из которого бегут подданные, вы, благородный сэр, который не правил настоящим государством более минуты, хотите стать моим советником? Ну, так, значит, вы или посланы моим братом, чтобы предать меня, как предал вашего отца Джастин Аллард, или вы безумец, равный по глупости вашей покойной сестре и ее дочери, вместе взятым.
Несмотря на столь яростную атаку, лицо Тормано сохраняло бесстрастность.
- Я ожидал от вас сурового приговора, архонтесса. Но позвольте спросить о судьбе вождей, живших во времена вашего отца. Такаси Курита мертв, Янош Марик мертв, а Томас жив лишь постольку, поскольку он нужен Ком-Стару еще года на полтора. Катрин Штайнер, в честь которой вы названы, мертва. Ваш отец мертв. Ваша мать мертва, и... да, мертвы мой отец и моя сестра Романо. Однако же моя сестра Кэндейс правит Объединением Святого Ива со времен рождения вашей матери. А я, безземельный аристократ, уже десятки лет заправляю внешней политикой Конфедерации Капеллана, будучи живым и здоровым. И дело не в совершенстве этой внешней политики. Просто если Дом Ляо есть, он выживет, а вашим владениям, зажатым между кланами и Лигой Свободных Миров, как раз необходимо выжить.
То ли на Катрин повлияло спокойствие его тона, то ли она оценила очевидную правоту слов посетителя, но злость ее испарилась.
- Допустим, я соглашусь воспринимать вас в качестве моего советника. Какие вы захотите компенсации?
Тормано заметно оживился.
- У меня есть несколько нужд. Пограничная область Сарна является территорией, на которую претендуют Федеративное Содружество, Лига Свободных Миров и Конфедерация Капеллана. Внутри же царит неразбериха, пользуясь которой различные миры вступают в союзы, иногда непрочные, с целью обезопасить себя. Тем не менее именно вы обладаете самым законным правом претендовать на эти миры. Вспомните, что, когда эти территории отбил у Конфедерации Капеллана ваш отец, он преподнес их вашей матери - Мелиссе Штайнер. И сейчас вы являетесь непререкаемой наследницей традиции Штайнеров. А мне нужны источники финансирования, с помощью которых я мог бы усилить ваше влияние в этом регионе. Вместе мы будем поддерживать существующую сумятицу, отвлекая внимание всех заинтересованных лиц. Но то, что вы дадите мне, не идет ни в какое сравнение с тем, что получите от меня, архонтесса. Я обещаю прежде всего лояльность. Вот вам, во-первых, залог- мой подарок, а во-вторых, я буду вашим покорным слугой, пока вы не откажетесь от моих услуг. С провозглашения лояльности придет и мое желание действовать в качестве вашего советника и наставника. Я стану вашим доверенным лицом и ревностным исполнителем поручений, которые нельзя доверить обычным людям. Я буду торговаться в вашу пользу с другими августейшими правителями. В моем лице вы найдете настоящего друга. Не сочтите за дерзость, герцогиня, но гарантом этих слов является тот факт, что я не влюблен в вас и не ищу выгод в личном плане.
Архонтесса полуприкрыла глаза. Глубоко внутри она осознавала, что способность манипулировать людьми и влиять на них заставляет ее с презрением относиться к ним. Но рядом она всегда желала иметь именно тех, кто не покорялся ее воле, таких, как Морган Келл, как ее брат Виктор, и теперь вот - Тормано.
Морган и Виктор стали для Катрин врагами. Она не знала, может ли она доверять Тормано, однако его искренность и прямота внушали уважение.
Но уж если ей предстоит иметь советника, то, по крайней мере, такого, какого она могла уважать.
Архонтесса встала и через стол протянула руку Тормано.
- Я верю, господин Ляо, наш союз принесет моим владениям ощутимую пользу.
Тормано взял ее руку и прикоснулся к ней губами.
- Никаких сомнений, архонтесса. Только пользу.

L

Во время войны законы безмолвствуют.
Цицерон. "В защиту Милана"

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны
20 декабря 3057 г.

Холодный дождь, вставший легкой завесой между Ксю Нингом и полковником Бэрром, не мог заглушить брани наемника. Вокруг в развалинах лежала база Кайшилинг. Небольшие кучки обломков, в беспорядке разбросанные по парадному плацу, дымили, как жертвенные алтари божеству хаоса. Пожарные команды с помощью боевых роботов отряда "Черные Кобры" тушили пожары, вызванные нападением Танцующего Джокера.
Ксю посмотрел на Бэрра.
- Я понимаю ваш гнев, полковник, но все могло оказаться гораздо хуже. Если бы ваши люди во время нападения не находились на электростанции, многие из них погибли бы здесь.
Бэрр остановился и уставился на директора так, словно тот полностью выжил из ума.
- Разумеется, он никак не мог убить моих людей. Здания, которые он взорвал здесь, подверглись нападению в качестве отвлекающего маневра. На самом деле он собирался напасть на склады. И намеревался многое вывезти оттуда, если бы мы уже не вывезли все ценное в связи с предстоящим завтра отъездом.
- Но разве ваши силы безопасности не могли контратаковать диверсанта?
Ноздри Бэрра затрепетали.
- Могли, но тогда наши шаттлы остались бы без защиты.
Ксю удивленно поднял брови.
- Без защиты? Да ведь эти корабли напичканы вооружением. Как они могут быть беззащитными?
- Их оружие предназначено для стрельбы по боевым роботам, но не по отдельным личностям.
- Тем не менее я слышал, как капитан Хаверхилл докладывал вам, что партизаны не предпринимали попыток напасть на шаттлы.
Ричард Бэрр скривился и растоптал небольшой костерок.
- Отсутствие доказательств - не доказательство отсутствия, директор.
- Не собираетесь ли вы в связи с этим отложить ваш отлет?
- Вам этого хотелось бы, не так ли? - Бэрр покачал головой. - Нет, мы заканчиваем погрузку и завтра днем отбываем.
Ксю задумался.
- Вы улыбнулись, полковник. Я что-то не понял, в запланированном отлете отсюда есть что-то забавное?
- Не знаю, директор. Просто представил, как удивится и обрадуется Танцующий Джокер, увидев, что своими действиями заставил нас быстренько убраться с планеты. Осмелюсь сказать, что, несмотря на всю свою отвагу, он вряд ли предполагал, что мы улетим отсюда через двенадцать часов после его атаки.
Вы всего лишь наемники, и что он должен ожидать от вас, кроме бегства? Ксю кивнул.
- Ах, да, я представляю, как он наслаждается своим могуществом, тем более что жить ему осталось лишь несколько дней. Ведь женщина, которую вы захватили, на допросе выдала его. Я склонен верить, что она была его любовницей.
- Может быть. Но я знаю точно, что человек она опасный.
Бэрр развязно улыбнулся.
- Ведь она убила вашего агента прежде, чем он успел выстрелить в нее.
- Судя по вашему тону, вы просто восхищаетесь ею. - Директор сцепил руки за спиной и двинулся к дымящимся развалинам бывшей штаб-квартиры Бэрра. - Вы собираетесь передать ее моим людям?
Бэрр закусил нижнюю губу и помедлил с ответом.
- Видите ли, директор, есть установленные правила обращения с пленными. Как наемник я почитаю за честь соблюдать некоторые конвенции.
- Да, да, полковник, я понимаю, но эта женщина не является солдатом регулярной, установленной государством военной организации. Она и ее Танцующий Джокер убили сотни людей и даже напали на вас. Она и ей подобные - враги государства, террористы, причем умные и опасные преступники. Более того, даже если выяснится, что она агент Дэвиона или Лиги Свободных Миров, все равно пленница должна быть обвинена в измене.
- Прекрасно, директор, я за вас совершу казнь над ней.
Ксю Нинг вежливо рассмеялся.
- Хорошая штука, полковник, но опасная. Тем самым вы прикроете измену. Отдайте ее моим людям.
Бэрр кивнул, неохотно соглашаясь.
- Спасибо. - Ксю глянул под ноги на язычок пламени. - Рождественские огоньки. Кстати, вы христианин?
- Считаю себя таковым.
- Так, может быть, прислать вам воды, чтобы вы умыли руки относительно судьбы этой женщины?
Бэрр проигнорировал заданный вопрос, оценивая нанесенный Джокером ущерб.
- Мне не жаль расставаться с этим местом, хотя об одной вещи я все-таки сожалею.
Ксю повернулся к нему лицом.
- И о чем же?
- Сожалею, что не смогу досмотреть, как Танцующий Джокер закончит свою работу, начатую здесь.
- Не думаю, что вы что-то пропустите, полковник. - Ксю Нинг покачал головой. - Я могу даже пригласить вас сюда в качестве гостя на обед, сервированный на его могиле, и расскажу в деталях, как я покончил с этим Танцующим Джокером.

LI

Военные действия без политики
подобны дереву без корней.
Приписывается Хо Ши Мину

Сиан, Конфедерация Капеллана
21 декабря 3057 г.

Тот факт, что он не ощущал себя ни оскорбленным, ни преданным, одновременно и удивил, и обрадовал Сун-Цу. Если бы его мать вступила в союз с Томасом Мариком, а потом узнала, что Томас предложил Виктору оливковую ветвь мира, она взорвалась бы от гнева и приказала без разбору прикончить любого, кто хоть как-то связан с Лигой Свободных Миров. Улицы залила бы кровь, а тела людей болтались бы на каждом дереве и фонарном столбе Сиана.
К счастью, я не моя мать. Даже когда Сун-Цу узнал о приказе Томаса отряду "Черные кобры" переместиться на Нанкин, то и в этом акте не узрел предательства. Понимал он и то, что если обратится к Томасу Марику с претензиями, тот наверняка ответит каким-нибудь афоризмом о терпении и добродетели. Может быть, каждый перл премудрости, который известен человечеству, и не слетел с губ Джерома Блейка, но об этом ни за что не догадаешься по тому, как цитируют его последователи.
Именно в силу того, что Сун-Цу предугадывал все действия Томаса, он и не чувствовал себя преданным. Кроме того, Сун-Цу понимал: любое вторжение либо должно закончиться, либо расшириться настолько, что поглотит всю Внутреннюю Сферу. В страстном желании вернуть себе миры, украденные Хэнсом Дэвионом у Конфедерации Капеллана, Сун-Цу все же не жаждал возникновения тотальной войны. И пусть между ним и кланами стоят другие Великие Дома, и пусть доносятся слухи о том, что кланы сами себя уничтожают по кускам. Ведь кланы представляли угрозу всем, и скоро эта угроза должна грянуть. Сун-Цу не хотел, когда настанет это время, видеть Внутреннюю Сферу ослабленной изнутри.
Катрин Штайнер начала предлагать своему брату купить у нее Т-корабли. Если Виктор пойдет на подобную сделку, то недалеко то время, когда Дэвион начнет перемещать войска в пограничную область Сарна, чтобы лишить Сун-Цу плодов победы. Томас, очевидно, рассматривает пограничную область Сарна в качестве буфера между Федеративным Содружеством и территориями, которые Лига Свободных Миров отбила. Хотя Сун-Цу совершенно не нравилась идея видеть свои планеты полем боя других государств, он вынужден был признать, что эти миры явятся и для него буферной зоной. Если вторжение Марика - Ляо будет продолжаться и к тому времени, как Виктор Дэвион получит свои корабли, он не преминет закончить работу, которую начал его отец Хэнс Дэвион, ощипывая Конфедерацию Капеллана. Наведя порядок в своем доме, Виктор развернет операции по возвращению своих миров, не завоевывая новых.
Сун-Цу откинулся в кресле Джастина Алларда и улыбнулся. Особенность, наиболее широко характеризующая Дэвионов, - черта, которую игнорировал

Предыдущая страница 31 Следующая страница


Рожденный для войны 32

его дед и которая внушала кошмары его матери, - Дэвионы верят в возмездие. Возьми у них что-нибудь, и они отберут это назад. Убей кого-нибудь из них, и они убьют кого-нибудь из твоих. А это означало, что, если Виктор хоть в чем-то походит на отца, он обязательно отберет миры, захваченные Сун-Цу, прежде чем начнет завоевывать новые.
Придя к такому выводу, Сун-Цу ненадолго задумался не совершает ли он ошибку, оценивая действия Виктора. В те времена, когда они с принцем вместе проходили подготовку на Аутриче, Сун-Цу считал его более опасным человеком, нежели Хэнс Дэвион, хотя бы потому, что Виктор старательно избегал этой похожести. Однако после смерти Хэнса Виктор допустил ошибки, которые уже стоили ему половины владений.
Словно Хэнс был его господином, а Виктор с его смертью потерял все свои полномочия.
Отсутствие каких-либо чувств у Виктора по поводу смерти матери напоминало Хэнса, который в похожей ситуации тоже не проявил бы эмоций. Использование двойника вместо Джошуа Марина было трюком, который вполне подходил Хэнсу Дэвиону. Виктор шагал запинаясь, пока не ступил на тропу, протоптанную отцом, но, даже маршируя по ней, он так, видимо, и не понимал, что идет по стопам отца.
Именно этого удалось избежать Сун-Цу. Он любой ценой должен избегать крайностей, которые знаменовали правление Дома Ляо в этом столетии. Делая предположение, что Виктор идет по стопам отца, он обязан его проверить. В этой ситуации опора на веру вместо знания оставляла его открытым перед нападением. И произойти это может из многих мест. Тормано, Кэндейс, Кай, даже моя сестра Кали способны нанести мне удар. Не должен я забывать и того, что даже Изида захочет выступить против меня. Мы помолвлены, так что в случае моей гибели Томас заявит свои права на Конфедерацию Капеллана и присоединит ее к Лиге Свободных Миров. Это, конечно, лучше, чем иметь Кали на троне, но мне невыносима сама мысль о том, что моим народом будет править кто-то, не принадлежащий к Дому Ляо.
Нельзя допускать, чтобы другие недооценивали меня. - Сун-Цу улыбнулся и сцепил руки в замок. - Когда Томас сообщит мне, что намерен заключить мир с Виктором Дэвионом, я поблагодарю его. Я даже спрошу, не захочет ли он, чтобы дочь его вернулась вместе с ним на Атреус. Это заставит Марика задуматься обо мне и моих планах. Я между тем займусь консолидацией захваченных мною миров и подготовкой к следующей кампании - вернуть то, что по праву мне принадлежит.

LII

Дикие животные никогда не убивают ради
спортивного интереса. Лишь человеку смерть и
мучения собрата доставляют удовольствие.
Джеймс Энтони Фрауд. "Океан"

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны
21 декабря 3057 г.

Несмотря на заплывший правый глаз и слепящий свет сверху, Кэти Ханни сразу же узнала Ксю Нинга, как только он вошел в холодную камеру, где она находилась. И узнала не только по смиренной почтительности, которую ее мучители проявили в момент его появления, но и по вкрадчивости манер вошедшего человека. Если бы в пересохшем рту Кэти сохранилось хоть немного слюны, она плюнула бы в его сторону.
- Мисс Ханни, - начал он елейным тоном, - вы должны понять, что ваша стойкость совершенно бессмысленна. Мы знаем, что вы устали, что у вас все болит после взбучки, полученной от "Черных кобр". Эти первые четыре часа мы посвятили в основном вопросам, просто не желая прибегать к более решительным мерам.
Кэти молчала, но мысли ее заметались. Четыре часа? Надо продержаться еще восемь. Сколько раз я вот так следила за часами во время операций по трансплантации, когда каждая секунда на счету, и я не знаю, как долго еще предстоит мне находиться здесь. Надо продержаться. Он придет. Скоро. Я смогу дождаться...
Ксю Нинг холодными на ощупь пальцами провел по ее синякам на правой стороне лица.
- В компании с Танцующим Джокером вы проявили мужество и ум. Позвольте же рассказать вам, что ждет вас впереди начиная с этой минуты. Поскольку вы пока ничем нам не помогли, мы вынуждены прибегнуть к методам стимуляции сотрудничества с нами. Выбор таков: физическое воздействие или допрос под воздействием наркотиков. Последний метод, разумеется, эффективнее, но в данном случае ключевым фактором является время. Если для получения информации мы воспользуемся наркотиками, то затем вынуждены будем дать вам время на восстановление, чтобы при помощи болевых воздействий проверить правильность полученных ответов. Применяя сначала боль, мы получим нужные сведения даже быстрее, чем надеемся, поскольку впереди жертву ждет забвение, дарованное наркотиками, как награда за ответы.
Она продолжала молчать. Я ничего не скажу. Он придет за мной. Он придет сюда. Он спасет меня и уничтожит всех вас.
Ксю Нинг сложил перед собой руки и стал отступать назад, пока не превратился в силуэт на фоне дверного проема.
- Ваше упорство основано на вере в то, что Танцующий Джокер придет сюда и спасет вас. Это заблуждение. Вы находитесь далеко от Даоша, и никто за вашим переездом не следил. Вокруг надежная охрана, так что если Танцующий Джокер и появится здесь, то немедленно погибнет.
Он придет. Я знаю. Он спасет меня.
- Разумеется, вы не в состоянии охватить разумом всю важность ситуации. Да он вас попросту подставил, назначив в пару с предателем - с предателем, которого подозревал, но ничего вам не сказал. Если бы не подозрения в отношении к Фабиану Уилсону, он не поменял бы цель нападения, и тогда "Черные Кобры" захватили бы Танцующего Джокера.
Он придет.
- Вас бросили! - Ксю Нинг коротко рассмеялся. - Я восхищен им. Во имя дела он пожертвовал даже вами. Это дало ему гарантию того, что никто не догадается об изменении планов. Ваш Танцующий Джокер настолько хладнокровен, что, пожалуй, сможет осуществить успешную контрреволюцию.
- Он придет.
- А, она заговорила. Хорошо! - Ксю Нинг повернулся к главному ее мучителю, демонстрируя профиль. - Давайте же не будем к ней чересчур жестокими Должно быть, хватит и простой электрической стимуляции. Прощайте, мисс Ханни, и если нам больше не удастся поговорить, то благодарю вас за помощь.
- Он придет. Он придет за тобой.
- Не сомневаюсь, моя милая юная женщина, но к тому времени вы уже все о нем расскажете. - Смех Ксю Нинга пронзил ее сердце. - А получив эту информацию, я уничтожу негодяя.

LIII

Только один тактический принцип неизменен.
Вот он: с помощью имеющегося на руках
оружия нанести как можно больше ран,
как можно больше убить и разрушить за как
можно более короткий промежуток времени.
Джордж С. Паттон-младшиq
"Воина, как я ее понимаю"

Залив Потерянной Надежды
Южный континент, Моргес
Лиранский Альянс
25 декабря 3057 г.

Фелан оглядел девственно чистую белизну заснеженных полей и увидел вдалеке покрытую снегом колонну шаттлов, доставивших Нефритовых Соколов на Моргес. Хотя снег и лед налипли на них шапками, изумрудно-зеленый цвет корпусов делал корабли столь же чужими южному континенту Моргеса, как и кланов - Внутренней Сфере. Наличие снега на шаттлах означало, что они не готовятся к отлету, и подтверждало опасения Фелана относительно настроения Анжелины Маттлов и Нефритовых Соколов.
Они не собираются отступать.
Но и останавливаться на достигнутом было неумно с их стороны. Штурм ущелья Карсона чувствительно сказался на Волках, но и Соколам обошелся дорого. Они увязли на месте, когда не пришел конвой со снабжением. Кластер "Хищный Сапсан" вел арьергардные бои, в то время как остальные части оттягивались к заливу Потерянной Надежды. Одновременно 94-й Ударный кластер и 17-й Регулярный отряд Соколов отходили от ледника Архангела. Воспользовавшись отступлением, 2-й полк Гончих Келла скатился с перевала Ледяная Печаль и теперь терзал войска Нефритовых Соколов.
Из пяти фронтовых кластеров, доставленных Маттлов на Моргес, она и сейчас могла собрать три полных кластера. Но из-за нехватки боеприпасов большинство боевых роботов и аэрокосмических истребителей могли задействовать менее половины имеющегося вооружения. Легко и быстро была уничтожена солама Соколов, но лишь потому, что их оружие ближнего боя, пусковые установки боевых снарядов и тяжелые автопушки оказались без боеприпасов.
Поскольку четыре гарнизонные части, охранявшие залив Потерянной Надежды, еще не вступили в бой, Фелан предполагал, что у них имеются схожие проблемы с боеприпасами. Предполагал он и то, что боевые роботы противника пошли на восстановление других машин, получивших частичные повреждения возле ущелья Карсона и ледника Архангела. Хотя гарнизонные части и пользовались уважением в клане, но все же не так, как фронтовые, и потому безропотно отдавали первым свое оборудование.
На панели управления вспыхнул огонек. Он нажал на кнопку и удивился, увидев лицо Анжелины Маттлов, появившейся на основном мониторе.
- Звездный полковник Маттлов? Чем обязан вашему выходу на связь?
Женщина выглядела в высшей степени возмущенной.
- Я знала, что вы презираете кланы, Хан Фелан, но уж никак не ожидала, что вы начнете просто издеваться над нашими методами. Вы пошли в атаку, даже не сделав первоначального запроса о том, какими силами я собираюсь защищать позицию.
- Я действительно не сделал этого, звездный полковник. Состояние ваших шаттлов подсказало мне, что вы не собираетесь эвакуировать даже часть ваших сил, вот я и решил, что вы станете обороняться полным составом. Разве вы забыли, что являетесь агрессором? Неудача никак не могла придать вам статус защищающейся стороны. Так что я не связан никаким обязательством, заставляющим сообщать вам о наличии у меня тех или иных сил, и я не позволю себе сделать столь великодушный по отношению к вам жест. Если хотите, отступайте, однако я вовсе не обязан предупреждать противника о том, что в свою очередь буду его преследовать.
Пожилая женщина взвилась, словно ей дали пощечину.
- Вы осмеливаетесь предлагать мне отступление...
- Ну, ну, звездный полковник. У вас здесь имеется более полудюжины кластеров. Возвращайтесь-ка домой. Если вы любите кланы хотя бы вполовину того, насколько, по-вашему мнению, я их ненавижу, то поймете, что ваш долг - убираться отсюда.
- Мой долг - уничтожить вас.
- Тогда ваша судьба - умереть здесь. - Фелан сузил зеленые глаза. - Сообщите вашим воинам: уцелевшим будет сохранена жизнь, но им не будет позволено влиться в Клан Волка. Если они захотят жить воинами, им придется существовать в качестве наемников.
Фелан стукнул по переключателю, не слушая ответа.
- "Волк-один" командиру "Крыльев".
- Командир "Крыльев" на связи.
- Карев, удвоить скорость. И пусть между противником и вами находятся Гончие.
- Вас понял. Командир "Крыльев" связь заканчивает.
Фелан бросил последний взгляд на засыпанные снегом строения - единственный скудный след пребывания здесь некогда человека.
- Ты, может быть, хочешь умереть здесь, Анжелина, но у меня нет желания составить тебе компанию.
Находясь на орбите над полем боя, Кейтлин Келл наблюдала за истребителями Клана Волка, описывающими круги над океаном к западу от залива Потерянной Надежды. Аэрокосмические истребители развернулись и направились прямо на восток, намереваясь с бреющего полета атаковать позиции Соколов по линии, параллельной фронту, образованному боевыми роботами Волков и Гончих. Как только они вышли на исходную позицию, шаттлы Соколов запустили в небо звенья своих истребителей.
- Звено "Ворон", атакуем ведущее звено, - услышала она голос капитана д'Ора. - Вперед!
Сопровождаемая ведомым "Пауком", Кейтлин устремила свой "Скат" на ведущий истребитель Соколов. Нефритовые Соколы знали о присутствии в воздухе наемников, но не сделали попыток оторваться. С ее точки зрения, отказ сражаться с кем бы то ни было, кроме своих же, клановцев, выглядел самоубийством. Кейтлин не принадлежала к Нефритовым Соколам. Что ж, коли их глупость облегчает ей работу, тем лучше.
Она поймала в перекрестье прицела "Визигот" клана. Когда цель зафиксировалась, она нажала на спуск носовой пушки ПИИ "Ската" и двух больших лазеров на крыльях. Голубое копье ПИИ пронзило хрупкий фюзеляж "Визигота", разрывая броню и уничтожая выхлопное сопло. Зеленые скальпели лазеров срезали броню с правого крыла и обтекателя двигателя.
Кейтлин отвернула вправо и увидела вспышки от выстрелов "Паука", атакующего тот же самый "Визигот". Истребитель потерял еще часть брони с правого крыла, фюзеляжа и двигателя. Компьютер Кейтлин доложил о пике выбросов тепла с истребителя, а это означало, что "Паук" уничтожил и второе сопло.
Когда "Визигот" принялся удирать от них, Кейтлин потянула рукоять управления назад и вправо, переворачивая "Скат" и устремляясь в погоню. "Визигот" являлся более мощным самолетом, но "Скат" имел преимущество в маневренности. "Визигот" уходил в сторону, пытаясь оторваться от преследования, но Кейтлин не отставала, держа на прицеле снижающийся раненый самолет.
ПИИ и один из больших ее лазеров почти полностью ободрали броню с фюзеляжа истребителя противника, сокрушили еще одно сопло и уничтожили направляющий закрылок. Другой лазер срезал оконечность правого крыла, что с потерей закрылка привело к тряске "Визигота".
Еще один заход, и он мой!
- Кейтлин, уходи влево!
Без раздумий она рванула рукоять влево, бросив "Скат" в узкую бочку. Горизонт завращался, затем выровнялся, а мимо ее правого крыла пролетела буря зеленых лазерных молний. Секунду спустя на этом месте оказался другой "Визигот" клана с "Пауком" на хвосте.
Ударив по педали руля, Кейтлин развернула самолет вправо и устремилась за "Пауком". Он прикрывал меня. Теперь мой черед прикрыть его.
Фелан с земли мог лишь наблюдать, как над ним, крутясь, разворачиваясь и заходя на атаку, сражались аэрокосмические истребители. Он знал, что там находится его сестра, и, хотя сдвинутые вперед крылья "Ската" делали его силуэт вполне различимым, события разворачивались столь стремительно, что он никак не мог разобрать, где она. Доброй охоты, Кейт. Не дай им даже краску твою поцарапать.
Разогнав две дюжины взлетевших истребителей Нефритовых Соколов, истребители Гончих Келла развернулись и устремились к заливу Потерянной Надежды. Шаттлы Соколов расцветили небо красными, зелеными и голубыми лучами, открыв огонь из энергетического оружия, но истребители Волков прорвались сквозь них и залили огнем небольшое поселение внизу. Волна за волной накатывали истребители на берег залива, оставляя обгоревшие скелеты боевых роботов Соколов и покрывая землю неисчислимыми разрывами,
- Это поселение еще ни разу не переживало такого огня, - заметил кто-то в эфире.
Фелан не успел рявкнуть, чтобы все молчали, как послышался голос отца:
- Тихо! То, что происходит с Нефритовыми Соколами, ни забавно, ни удивительно. Это трагическая необходимость, позволяющая сберечь наших людей от гибели. Прежде чем радоваться, вспомните своих друзей, погибших здесь.
Фелан включил рацию.
- Спасибо, полковник. Всем приготовиться. Волки идут второй волной. Когда истребители закончат, мы вступаем в дело.
"Паук" таки поджег "Визигот", ринувшийся вниз. Ударившись о лед залива, истребитель взорвался, осыпав горящими обломками паковые льды. "Паук" развернулся вправо и продолжал лететь низко над землей, а Кейтлин, закончив разворот, потянула ручку управления назад и прибавила газу. Подобно ракете взлетела она вверх и пристроилась за "Суллой" Соколов, которая изготовилась сделать заход на Волков, идущих второй штурмовой волной.
Кейтлин сбавила скорость и выстрелила по "Сулле". Один из ее больших лазеров прошил зеленым огнем обтекатель двигателя, а ПИИ и другой лазер выжгли несколько тонн ферроалюминиевой брони с левого крыла изящного истребителя. Все ее атаки повредили лишь броню самолета, но вспомогательный монитор Кэти показал, что защита левого крыла уменьшилась на сорок восемь процентов. Еще одно или два попадания, и крылу конец.
Пилот клана мгновенно положил истребитель на левое крыло и начал заваливаться влево. Предвидя его следующий маневр, Кейтлин перевернула "Скат". "Сулла" вошла в бочку, вышла из нее и направилась на запад. Кейтлин сделала нырок, резко развернулась вправо и вынырнула сразу за нею.
Ее ПИИ вновь принялся обрабатывать левое крыло истребителя, испарив с него почти всю броню. Большие лазеры впились в двигатель и фюзеляж самолета противника. Разрыв и последующий желтый дымок подсказали Кейтлин, что она добралась-таки до охлаждающей системы истребителя. Это явилось существенным повреждением, впрочем, оно могло сказаться лишь в том случае, если бы воздушный бой продолжался долго, а Кейтлин на это никак не рассчитывала.
И тут истребитель клана спикировал.
Кейтлин проследовала за ним до земли и до поворота вновь на север. Когда он выровнялся, она оживилась. У залива Потерянной Надежды тебе укрыться негде. Затем девушка оглядела пространство над своим правым крылом и увидела звенья истребителей Волков, заходящих на вторую волну штурмовой атаки. О черт! Хуже того, "Сулла" подобралась к двум шаттлам Соколов, подставив ее как мишень под их огонь.
Продолжая реализацию плана боя, она поймала "Суллу" в перекрестье прицела и спустила курки, использовав все свое вооружение. Горячку я порю, но сейчас надо решить по крайней мере одну проблему...
Искусственная молния ПИИ "Ската" сорвала остатки брони с правого крыла "Суллы". Выстрел одного из двух средних лазеров не достиг цели, зато два последующих вонзились под углом в броню фюзеляжа.
Показались два желтых дымка. Взрыв с левой стороны самолета выбросил в воздух обломки, но Кейтлин сразу не смогла определить, каков характер нанесенных ею повреждений.
Она подняла "Скат" вверх с небольшим креном на правое крыло. Тем самым Кейтлин приближалась к подлетающим истребителям Волков и удалялась от шаттлов. Она знала, что "Сулле" предстояло сдвинуться вправо, чтобы проскочить в щель между шаттлами.
Выбранный Кейтлин курс уводил ее от "Суллы", но позволял атаковать с другой стороны стены шаттлов.
Что за чертовщина?
"Сулла" затряслась, смещаясь вправо. Хвостовой стабилизатор резко дернулся вправо. Видимо, пилот пытался развернуть самолет, но все эти действия привели к тому, что истребитель перестал подчиняться рулю. Левое его крыло поднялось, позволяя Кэтлин рассмотреть неработающие дюзы направлений поворота, что и объясняло трудности разворота истребителя вправо. К несчастью, левое крыло задралось слишком высоко, и самолет перевернулся. Этот маневр в сочетании с судорожными подергиваниями хвостового стабилизатора привел к тому, что истребитель встал на дыбы и полетел брюхом вперед.
Игольчатоподобная "Сулла" врезалась в один из шаттлов класса "Сюзерен", отчего нос и кокпит истребителя отлетели прочь. Оставшаяся половина истребителя пробила корпус шаттла и пролетела внутрь на уровне мостика. Верхняя половина истребителя, бешено вращаясь в воздухе, невысоко взлетела, а затем камнем рухнула вниз и взорвалась. Обломки разлетелись по всему заливу.
Кейтлин резко перевела рукоять управления вправо и положила "Скат" на кончик правого крыла. Потянув ручку назад, она устремила истребитель прямо на волны накатывающихся Волков. Отпустив рукоять вперед, она продолжала поворот, стремясь убраться с линии их полета. Освободив коридор, она выпрямила самолет и заложила длинную петлю над заливом.
Набрав высоту, Кейтлин оглянулась на поселение внизу, но увидела лишь огни разрывов среди черных дымов.
- "Паук", ты где?
- Направление - одиннадцать градусов. У нас все спокойно.
Спокойно, да. Слава Богу. Она еще раз взглянула на залив Потерянной Надежды, затем начала подниматься еще выше. А вот внизу истинный ад.
Счесть действия оставшихся боевых роботов Нефритовых Соколов сопротивлением Волкам было бы излишней похвалой. Штурмовые удары авиации оказались сокрушительными для противника. И теперь, хотя по атакующим Волкам Соколы открыли лазерный огонь и дали залп из установок ПИИ, сопротивление Соколов носило большей частью спорадический характер. Оно было быстро подавлено более мощным ответным огнем. Когда Волки и Гончие приблизились к закопченному поселению, Фелан приказал открыть огонь на поражение. Практически непрерывный поток красных, зеленых и голубых лучей обрушился на оборонительные насыпи Соколов, уничтожая боевые роботы.
Оказавшись внутри позиции Нефритовых Соколов, Фелан ощутил на спине холодный озноб. Огонь из лазеров и ПИИ с истребителей превратил испарения брони и снега в черный смог, который мгновенно конденсировался в воздухе. Этот смог покрыл боевые роботы темной пеленой, вводя в заблуждение датчики и ослепляя водителей. Искривленные черные ручейки, стекая вниз, превращали боевые машины в застывшие груды металла.
Почти каждый из попадавшихся ему на глаза боевых роботов Соколов имел рваные раны в броне. Многие боевые машины потеряли конечности и вооружение. Некоторые роботы стояли, покрывшись черным льдом, с открытыми люками кокпитов. Один робот Соколов стоял на четвереньках. Внизу, между его конечностями, собрались катапультировавшиеся водители, согреваясь с помощью встроенных внутри механизма горелок и прикрываясь его корпусом от непогоды.
Фелан остановил свой "Волкодав" и включил внешние громкоговорители.
- Где полковник Маттлов?
Большинство водителей не знали, но один или два указали в сторону залива Потерянной Надежды.

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

Фелан с остатками войска двинулся туда, зорко осматриваясь вокруг, чтобы не позволить Нефритовым Соколам попытаться его убить и выиграть сражение. Фелан так же, как и остальные, понимал, что битва давно закончена, но знал и то, что, если он неосторожно подставится, Соколы попытаются убить его. В конце концов они выросли в кланах, и именно такой обычай царил среди клановцев.
На Токкайдо и других планетах Фелану доводилось видеть и большее количество поврежденных боевых роботов, но ни одно поле боя не выглядело столь удручающе. Поднимался ветер, относя в сторону дым. Над землей носились крупинки черного снега, и небольшие заносы уже начали покрывать павшие боевые роботы. Он понял, что вскоре новый, свежий снег занесет эти сломанные и безжизненные тела роботов, скроет все следы битвы, вновь наведя белизну на эти бескрайние поля.
На берегу залива он отыскал полковника Маттлов. Ее "Даиши" приволакивал правую ногу, державшуюся только на миомерных волокнах, свисающих над бедром. Металл бедра робота расплавился под огнем истребителей, которые нанесли Соколам мощный наземный удар. Остальная броня боевого робота Маттлов находилась не в лучшем состоянии. Хромающий боевой робот Анжелины походил на раненого зверя, уходящего от преследования стаи хищников.
Из кокпита Фелан посмотрел вниз, на Анжелину Маттлов, сидящую в своем боевом роботе. Он смотрел, как она сквозь снег и лед протащилась еще метров двести в направлении шаттлов. Он переключился на ее радиочастоту.
- Все кончено, полковник.
- Ни за что, вольнорожденный. - Боевой робот Маттлов навел на него левую руку, опираясь на правый локоть.
Фелан сдвинул свой боевой робот влево, и в том месте, где он только что стоял, воздух прошили выстрелы из ПИИ и лазеров. Наведя прицелы на левое плечо "Даиши", он открыл огонь из всех видов своего оружия. Большой лазер расплавил толстые миомерные мышцы, приводящие в движение левую руку робота. Три пульсирующих лазера, установленных в груди "Волкодава", послали тучу рубиновых игл в ту же точку, и тускло-серебристые ферротитановые кости обрели ярко-белый цвет, прежде чем испариться. Рука робота отвалилась, отскочила от левого плеча и упала в снег.
- Следующей будет нога робота, затем - другая рука.
- Если бы у тебя была честь, ты вызвал бы меня в битву один на один.
- Мы и так деремся один на один, Анжелина. Вы со своими силами против моих сил и меня. - "Волкодав" Фелана обвел руками окруживших их Волков и Гончих. - Вас было больше, вы лучше маневрировали, вы побеждали. Правда, схватка один на один предполагает и вашу смерть, но я не склонен предлагать гордому полковнику столь легкий выход.
- Значит, ты трус. - В словах ее сквозила злоба. - Ты предал все, за что боролись кланы, да и что можно было ожидать от вольнорожденного! Кланы существуют для того, чтобы воспитывать самых сильных воинов, а ты нас ослабляешь. Ты такой же предатель, как Стефан Амарис.
Фелан ощутил, как напряглись его желваки.
- Я не предавал кланы, Анжелина, я восстал против Крестоносцев. Ты говоришь, что кланы существуют для того, чтобы создавать самых лучших воинов, но не означает ли это просто конец? Создавая кланы, Николай Керенский рассчитывал: мы настолько окрепнем, что сможем защищать Внутреннюю Сферу. Нашим предкам удалось спасти Внутреннюю Сферу от борьбы, разодравшей на части Звездную Лигу, и Николай Керенский обязал нас защищать Внутреннюю Сферу от угроз извне. И этой угрозой ныне, Анжелина, являются Крестоносцы. Они решили, что Внутренняя Сфера настолько опозорила себя, что недостойна нашей защиты. И Крестоносцы настроены прийти и лишить обитателей Внутренней Сферы свободы - как раз того, что мы и были призваны защищать.
- Ты глупец, Фелан, и считаешь меня еще большей дурой, если думаешь, что лучше других знаешь о предназначении кланов. Мы то, что мы есть. Мы воины. Мы были созданы для войны, и три века существования доказали, что мы не только достойны того, чтобы воссоздать Звездную Лигу, но и сделаем это.
- И тем не менее именно я, рожденный во Внутренней Сфере, достиг высшей точки карьеры в самом сильном из кланов.
- Только благодаря покровительству Ульрика. Фелан не выдержал и рассмеялся.
- Ну, ты даешь, Анжелина. Налицо доказательства, опровергающие тебя. Даже потерпев поражение, ты не можешь признать того факта, что я действую лучше и быстрее, нежели ты или любой другой продукт программы по выведению воинов клана.
- Ты Волк и Хранитель. Но это не делает тебя близким духу кланов.
- Пусть ты права, Анжелина, но тем не менее кланы проигрывают. - Фелан медленно покачал головой. - Ты полагаешь, что цель войны - поднять уровень битвы на новую высоту. И лишь тому, кто победил, кто превзошел противника, кто отличился, позволено продолжать род. Тебе хотелось бы узаконить этот воинствующий дарвинизм, сделать его частью человеческой эволюции. Но от войны нет никому никакой выгоды. Есть лишь одна причина войны, одна-единственная. Именно из-за нее мы и сражались здесь. Именно из-за нее Наташа, Ульрик и все остальные сражались против вас, Нефритовых Соколов. Именно по этой причине Внутренняя Сфера сражалась против кланов. И причина эта носит название "свобода". Странно, что именно по этой причине вы настроились против нас. Вы рассматривали Ульрика как препятствие, не дающее вам, Крестоносцам, свободно размножаться и становиться сильнее, но вы никак не могли понять, что к этой свободе вас не пускает путь кланов. Вы могли размножаться и становиться сильнее и без войны, зато Внутренняя Сфера лишь посредством войны могла защищать свою свободу. А ведь Николай Керенский и создал кланы для того, чтобы никто не мог отобрать эту свободу у людей Внутренней Сферы.
- Не тебе, волънорожденному, знать, что замышлял Николай Керенский.
- Не мне? Почему? Николай Керенский как раз был вольнорожденным, не так ли?
Оскорбленное шипение Анжелины треском отдалось в нейрошлеме Фелана.
- Да как ты смеешь бесчестить его этим словом?!
- Правдой никого нельзя обесчестить, Анжелина, разве что того, кто не хочет ее признать. - Фелан указал правой рукой "Волкодава" на один из шаттлов. - Собирай своих людей и улетай отсюда. Возвращайся к своим хозяевам, возвращайся к кланам и сообщи им, что я жив. Сообщи им, что у меня с собой генетический материал Волков. И скажи, что мы нашли прибежище здесь, в Лиранском Альянсе. Мы останемся верны мечте Николая Керенского о свободной Внутренней Сфере. Через месяц, через год или десятилетия, как только кланы решат возобновить свой крестовый поход, мы, Волки, которых они считают уничтоженными, выступим против них. И если клановцы задумаются об исходе грядущих битв, напомни им о Моргесе, и пусть они тщательно взвесят последствия своих действий.

LIV

Подчинение непокорных отдаленных провинций
обычно обходится дороже, чем оно того стоит
Томас Бабингтон Маколей

Авалон-Сити, Новый Авалон
Федеративное Содружество
25 декабря 3057 г.

Виктор проснулся внезапно. Пот заливал глаза. Он взглянул на сжавшиеся в кулаки ладони и удивился, как это кровь на них не выступила. Не вдумываясь в важность этого факта, он отбросил одеяло и одним прыжком одолел пространство спальни, застыв обнаженным перед высоким зеркалом в углу. Трогая пальцами лицо, он вглядывался в отражение, пока реальность вытесняла сонные видения.
Это мое лицо в зеркале, а не отца. Мое, в самом деле мое.
Он содрогнулся, но скорее от облегчения, чем от холодного воздуха, обдувающего мокрое от пота тело. Откинув волосы с лица назад, Виктор напряженно всматривался в изображение, убеждаясь, что они все-таки светлые, а не рыжеватые, как у отца. Он сделал глубокий вдох. Какой страшный сон, какой зловещий!
Спотыкаясь, Виктор вернулся к постели и передвинулся ближе к центру - туда, где простыни оставались сухими и холодными. Он уцепился за реальное ощущение холода, отгоняя остатки неприятного сновидения. На мгновение он прикрыл глаза, но понял, что больше не заснет, и потому, собрав подушки возле изголовья, полусидя откинулся на них.
Сновидение родилось из предложения Томаса о мире и размышлений Виктора о том, что он должен предпринять в ответ.
Его отец категорически отверг бы подобное предложение. Предлагая мир, Томас демонстрировал нежелание продолжать борьбу. Но хуже всего было то, что всем своим успехам Томас был обязан лишь тому, что сумел восстановить Катрин против Виктора. Без кораблей, которые Катрин теперь предлагала ему купить, - Хэнс за такие штуки насадил бы голову Тормано на кол! - Виктору было гораздо труднее противостоять Лиге Свободных Миров.
Такое препятствие не остановило бы Хэнса Дэвиона. Он собрал бы все транспортные средства Федеративного Содружества и превратил их в перевозчиков войск. Он собрал бы ровно столько войск, сколько понадобилось бы, чтобы от наемников Томаса и от армии Сун-Цу остались лишь воспоминания. Да разве те же Томас и Сун-Цу смыслом и мощью атак не показали, что и они кое-чему научились у Хэнса Дэвиона? Уж Хэнс им показал бы, что такое настоящие ужасы войны, и заставил бы дорого заплатить за их маленькие игры.
Верховный Правитель Федеративного Содружества понимал, что именно так поступил бы его отец. Ведь Виктор пошел так далеко, что даже полез в старые файлы отца, изучая систему организации транспорта в четвертой войне за Наследие. Хотя с тех пор прошло уже двадцать лет, давняя стратегия выглядела вполне современной, и для ее осуществления оставались вполне надежные ресурсы. Повторение массированного вторжения в пограничную область Сарна, что осуществлял его отец, тяжким бременем легло бы на плечи населения Федеративного Содружества, но лишь с помощью такой жертвы можно было сохранить владения в целости.
Виктор был уже готов пойти на такой шаг, но как только дело доходило до реальных действий, что-то каждый раз заставляло его делать шаг назад. Ему приснилось, что Томас протягивает ему оливковую ветвь мира, а он этой ветвью бьет Томаса по руке. Затем глаза главнокомандующего превратились в зеркала, в которых Виктор увидел отражение отца как свое собственное. А когда он ударил Томаса кулаком в нос, маска Томаса разлетелась вдребезги, обнажая лицо Хэнса.
Затем Хэнс превратился в хрустальную статую, разлетевшуюся на осколки под ударами Виктора, и в каждом осколке продолжала сохраняться статуя Хэнса. Тем не менее надпись на пьедестале гласила: "Виктор".
- Я не мой отец. - Виктор ударил кулаком в ладонь левой руки. - Я никогда не старался войти в его образ. Я никогда не хотел стать таким, как мой отец.
Но использование его методов довело тебя до такого состояния. Откажешься ли ты теперь от них? - спросил тихий голосок откуда-то изнутри.
Виктор содрогнулся. Неужели я действительно, точно обезьяна, собираюсь копировать его действия?
Голос не ответил, да Виктор и не рассчитывал на это. Разум его прояснился, он начал анализировать свои поступки, оценивая их эффективность, отыскивая побудительные мотивы. Я должен знать, что делаю неправильно и почему.
Первая мысль, пришедшая на ум, касалась двойника Джошуа. Ему никогда не нравилось это решение. Он согласился на использование жизнеподдерживающей аппаратуры для Джошуа с одновременной заменой его двойником, и, пока Джошуа еще действительно не умер, он, Виктор, мог изменить принятое решение. Он понимал, что не пошел на попятный, желая выиграть время. Время, чтобы разобраться с Катрин, время для определения позиции Сун-Цу, время, чтобы донести все эти новости до Томаса.
В душе он склонялся к тому, чтобы просто проинформировать Томаса Марика о смерти его сына, но само существование проекта "Джемини" предполагало, что такая прямота в обращении с Томасом - показатель политической наивности. Перед лицом проблем, возникающих как внутри семьи, так и вне ее, он не мог позволить себе проявление даже малейшей слабости.
Проект "Джемини" придумал отец. Он должен был гарантировать сотрудничество Томаса во времена, когда Внутренняя Сфера подвергалась вторжению кланов. Вместе с наступлением перемирия, достигнутого при помощи Ком-Стара, проект потерял свою значимость, но Хэнс Дэвион умер, не успев сделать распоряжений по этому поводу.
А я продолжил его, потому что в проекте оставалась живая частичка души Хэнса.
Виктор мгновенно понял, что эта мысль ошибочна - столь же ошибочна, как и мысль о подмене Джошуа двойником. Он сделал лишь то, что его отец предполагал сделать, и в этом смысле просто выкрал решение проблемы. Если я не отец, то почему же должен поступать так, как он?
Но, даже задавая этот вопрос, он получал на него легион ответов. Конфликт между Катрин и братом Питером заставил Виктора взять под контроль дела семейные, а образцом такого контролера для него оставался только отец. Более того, уважение, которое он испытывал к Хэнсу Дэвиону, и почтение, с которым относились к отцу народы Федеративного Содружества, толкнули Виктора на путь, который больше всего соответствовал образу и душевному состоянию отца. И при этом Виктор понимал, что там, где Хэнса воспринимали бы как хитреца и "Лиса", он выглядит смешно и неуклюже.
Серия таких открытий вернула Виктора к размышлениям об оливковой ветви Томаса. Отец отверг бы ветвь и отбил назад захваченные миры - уж это несомненно. Правда, Хэнс пошел на мир с Синдикатом Драконов перед лицом угрозы со стороны кланов, но это был выбор из двух зол наименьшего. Синдикат Драконов в войне 3039 года не выступал в качестве агрессора и смог организовать надежную оборону против Федеративного Содружества. Теодор Курита сумел завоевать уважение отца, и именно этот факт послужил поводом к длительному миру между двумя государствами, миру, приятному Хэнсу.
Перед лицом наглой агрессии Хэнс не задумываясь давал отпор, но Виктор не видел смысла в отпоре Лиге Свободных Миров или Конфедерации Капеллана. Эта война пока оставалась относительно бескровной. И если любая война, с одной стороны, являлась суровым испытанием, в котором могли проявить себя отдельные личности - как, например, резервисты Вудстока или Танцующий Джокер, кем бы он ни был, - то, с другой стороны, она являлась и огромной, ненасытной пастью, с неимоверной скоростью поглощающей людей и материальные ресурсы.
Да, захваченные Мариком миры уже не приносили дохода в виде налогов, но эти суммы оказывались незначительными по сравнению с выгодами, которые сулил Федеративному Содружеству мирный договор с Томасом. И далее то, что Сарна и Стик образовали свои собственные маленькие независимые государства, похожие на Объединение Святого Ива, ничуть не грозило Виктору потерей ни одного из производств боевых роботов в пограничной области Сарна в силу тесных экономических и финансовых связей этих "независимых" с Федеративным Содружеством.
Проверить, - напомнил он сам себе, - покончили ли резервисты с Бандитами.
Большинство различных наций практически не замечают изменений в администрации. Да, они могут выучить новые слова государственного гимна, но ведь пограничная область Сарна являлась частью Федеративного Содружества лишь на памяти одного поколения. Самое сложное для большинства граждан - подстроить распорядок их жизни к новым государственным праздникам.
Совсем другое дело, если речь идет о резервистах или Танцующем Джокере, людях, которые активно сражаются против вхождения пограничной области Сарна в состав Конфедерации Капеллана. Если резервистам будет сопутствовать успех, то Нанкин останется в составе Федеративного Содружества. Если нет, их репатриируют. Репатриация является жизненно важным моментом для Танцующего Джокера, его людей и всех тех незначительных функционеров и администраторов, чье благосостояние зависело от преданности Федеративному Содружеству. Они могли стать и мишенью репрессий, а Виктор не собирался оставлять их один на один с такой опасностью.
Томас согласился на репатриацию при условии, что программа будет реализована Ком-Старом.
С решением этой проблемы Виктор останавливал свой выбор на пути, который его Отцу показался бы немыслимым.
- Сейчас другие времена, отец, не те, в которых жил ты. Я не могу обескровливать экономику, сражаясь за никчемные миры. В твои дни объединение Внутренней Сферы являлось благородной целью, ради которой стоило сражаться. Но нельзя долго жить с мыслью только об этом. Такие войны разрушают наши экономики и в случае вторжения кланов позволят им сжирать нас целиком. У нас есть еще десять лет до того момента, как испустит дух перемирие, заключенное с помощью Ком-Стара - если есть, - я хотел бы, чтобы мои люди в полной готовности встретили предстоящую войну.
Из глубины памяти Виктора всплыл образ умирающего отца. Вновь увидел он проблеск жизни в пронзительно-голубых глазах. Они остановились на сыне, затем Хэнс вцепился в плечо Виктора, произнес его имя и улыбнулся.
- Похоже, ты умираешь удовлетворенным, отец, зная, что я займу твое место. И ты улыбаешься, веря, что я буду походить на тебя, или веря, что я не дам твое государство в обиду? Я очень надеюсь, что тебя радует именно последнее обстоятельство, поскольку я - это не ты и мне никогда не быть таким, как ты. Пытаясь действовать, как ты, я чуть все не погубил.
- И хватит об этом. - Виктор покачал головой и устремил взгляд через комнату к зеркалу. - Я Виктор Ян Штайнер-Дэвион, первый архонт, Верховный Правитель Федеративного Содружества. И начиная с этой минуты даже ошибки, сделанные мной, будут моими собственными, и опыт, который я приобрету, исправляя их, станет моим проводником в будущее.

LV

И тот, кто носит печать Каина,
будет править землей.
Джордж Бернард Шоу
"Назад к Мафусаилу"

Даош, Народная Республика Цюрих
Лига Освобожденной Зоны
27 декабря 3057 г.

Ксю Нинг стукнул по клавише "Перелистывание страниц" компьютера, но сигнал сообщил ему, что он дошел до конца файла. Глянув на цифры в углу экрана, обозначавшие время, он сообразил, что зачитался. Нинг ощутил всю иронию этой забавной ситуации, поскольку в период своего профессорства он бы и пальцем не притронулся к развлекательному триллеру, который Танцующий Джокер пытался выдать за роман. Если бы не было на то других причин, он все равно не стал бы его в те времена читать хотя бы потому, что роман оказался вторым в серии. А вот теперь какая-то деталь в этом романе, которую он хотел обдумать позже, затронула его так, что он засиделся за ним дольше, чем даже мог себе представить.
Не то чтобы перед ним представала грандиозная фантазия, не говоря уж просто о литературе. Проза изобиловала штампами, хотя сюжет раскручивался неплохо. А главный герой, Чарли Мур, даже обладал некой глубиной характера. Ксю понял, что его привлекло. Роман выглядел явно автобиографичным, и Чарли Мур был не кто иной, как сам Ноубл Тэйер.
Желание проникнуть в мышление Чарли Мура - а следовательно, познать мышление Ноубла Тэйера - подвигло Ксю на прочтение всей книги. Допрос Кэти Ханни дал достаточно информации, чтобы провести налет на последнее пристанище Танцующего Джокера, но там нашли лишь немного личных вещей, включая и маленький компьютер Комитета безопасности и дискеты, на которых Тэйер записывал свои книги. Хотя штат Комитета безопасности усердно трудился над созданием биографии Тэйера, нигде он так ярко не проявился, как в данном романе.
Одно название - "Шарада охотника" - сказало о Ноубле Тэйере больше, нежели файл, составленный его людьми. Серия акций, приписываемых Танцующему Джокеру, со всей очевидностью высветила тот факт, что он никаким учителем химии не является. Организаторские таланты и искусство заметать следы доказывали, что перед ними тренированный агент Дэвиона, точно так же, как и Чарли Мур. Подобно Тэйеру, Мур прибыл на Цюрих, дабы влиться во вражескую революционную организацию. Как только грянула революция, Мур взялся за организацию движения сопротивления, сражающегося со злодейским правительством Чао Шау - фонетическое смешивание итальянского и фарси, означающее "прощай, король".
Директор данную ему в романе характеристику счел нелестной для себя, но точка зрения, с которой Тэйер критиковал его, позволила ему заглянуть в тайны мыслительного процесса этого человека. Тэйер обрисовал Шау как тщеславного артиста, потерявшего ощущения реальности за десятилетие, проведенное в отдаленных партизанских лагерях. Приписывая Шау различные странные сексуальные выверты, он тем самым в аллегорической форме указывал на внутренние противоречия человека, который счел себя настолько превосходящим других, что задумал создать бесклассовое общество, и этой аллегорией Ксю Нинг ощутил себя особенно уязвленным.
В своем романе Тэйер описывал Кэти Ханни, которая осталась на Цюрихе, под именем доктора Долорес Ларсон. Будучи возлюбленной Мура, она была схвачена Шау и бандой злодеев-наемников "Белые Гадюки" в предпоследней схватке романа. Книга завершалась сценой размышления Мура над широкомасштабным планом, в результате осуществления которого он должен был оказаться лицом к лицу с Шау, чтобы освободить возлюбленную из лап диктатора.
Ксю очистил экран и отодвинул клавиатуру.
Интересно, какой же у тебя задуман конец? Убьет ли Шау мисс Ларсон, как я убил мисс Ханни? Превра тит ли Шау свой лагерь в неприступную крепость в ожидании нападения Мура? И планируешь ли ты, в отличие от романа, изменение направления удара после того, как твоя возлюбленная, сломавшись во время пыток, выдала все твои секреты?
Все эти вопросы так занимали Ксю Нинга, что он понял - быстро ему не заснуть. Он дотронулся до кнопки интеркома на столе.
- Цзин, принесите мне стакан теплого молока и смешайте с унцией бренди "Наполеон".
- Сию минуту, директор.
Снимая халат и готовясь ложиться, Ксю Нинг в минутном раздумье вдруг ощутил, что ему здорово повезло. Роман Тэйера в деталях описывал взрыв арсенала и подготовку нападения на базу Кайшилинг. Если бы Тэйер все свое умение направил для организации покушения на Ксю, то, несомненно, добился бы успеха. Несомненно, революция затем и затевается, что другой должен занять твое место. И Тэйер, сокрушая основы революционного общества, опасно близко подходил к моменту обезглавливания нынешнего

Предыдущая страница 33 Следующая страница


Рожденный для войны 34

правительства.
Ксю Нинг переоделся в ночной шелковый халат и затянул на поясе лиловый кушак. Танцующий Джокер не учел пленения Кэти Ханни. Выданная ею информация отрезала Танцующего Джокера от оперативной базы и заставила скрываться. Эта ошеломляющая неудача вполне могла изменить положение вещей и спасти революцию Ксю от краха.
Но непрекращающиеся сомнения не позволили Ксю испытать удовлетворение от подобного вывода. Ксю Нинг задумался и мгновенно вычислил парадокс, составляющий основу проблемы. Ведь он решил, что Танцующий Джокер не мог предвидеть захвата в плен возлюбленной, однако же в романе прототип, размышляя над своими планами, опирался в них как раз на факт захвата в плен своей любимой. В реальной жизни пленение Кэти Ханни заставило Танцующего Джокера скрываться, поэтому он никак не мог описать сложившуюся ситуацию. Более того, только осознавая пленение Кэти Ханни, он и мог спланировать рейд на Кайшилинг. Разумеется, в романе доктор Ларсон была схвачена во время рейда, поэтому вполне возможно, что Тэйер скорректировал замысел, чтобы избежать в романе проблем, которые возникли в жизни.
Опять же как в романе, так и в реальной жизни предатель, служащий Шау, явился причиной захвата Ларсон - Ханни. Аргументы накатывали и накатывали, превращая жизнь в искусство, и наоборот. Ксю нахмурился, затем вернулся к письменному столу и стал копаться в ящиках, ища анальгетики. Только если Танцующий Джокер намеренно отдал любовницу в мои руки, во всем замысле есть какое-то рациональное зерно. Но тогда само это действие не имеет никакого смысла.
Ксю услыхал тихий стук в дверь.
- Войдите.
Думая только о стакане дымящегося молока на серебряном подносе, Ксю не сразу сообразил, что широкоплечий человек, вошедший с подносом, имеет европейскую внешность, а не азиатскую, как у его слуги. Он уже собрался потребовать объяснений у незваного гостя, как увидел в другой его руке бесшумный пистолет.
- Ноубл Тэйер, надо полагать?
- Зовите меня, как вам будет угодно. Я Танцующий Джокер. - Человек выпрямился во весь рост и поставил поднос на столик у дверей. Пистолет не дрогнул в его руке, пока он закрывал за собой дверь. - Мое имя назвала вам она или вы сами догадались, прочитав роман?
Ксю ощутил холод в животе.
- Она назвала и ваше имя, и местонахождение, хотя держалась довольно долго. Но, прочитав книгу и собранное на вас досье, я пришел к выводу, что Ноубл Тэйер - это настоящее ваше имя.
Темноглазый мужчина покачал головой.
- Думайте что хотите.
- Ага, значит, мои предположения, основанные на деталях, описанных в книге, верны. Могу я называть вас Чарли?
- Как вам будет угодно. Кэти мертва?
- Уже два дня. Она оказалась сильной, но не настолько сильной. - Ксю Нинг старался говорить небрежно и при этом прикидывал, каковы его шансы добраться до кнопки тревоги, расположенной на углу стола. - Она убила Фабиана Уилсона, если этот факт может хоть чем-то утешить вас.
- Что ж, значит, мне не придется его разыскивать.
- Жаль, что его нет в живых. Было бы интересно понаблюдать, кто выиграет этот забег: вы ли, гоняясь за ним, или мы, гоняясь за вами, за Фоксом, за Брэдфордами, за мисс Томпсон.
Танцующий Джокер медленно улыбнулся.
- Выиграл бы я.
- Разумеется, вы. - Ксю Нинг повернулся вправо, на полшага приближаясь к кнопке и указывая на компьютер. - В своей работе, Чарли, вы выказали здоровое честолюбие. В романе Король Смерти уничтожает даже "Белых Гадюк". Жаль, что жизнь не копирует искусство.
- Отчего же, копирует. В последней главе я планировал заразить вирусом компьютеры Комитета безопасности, торопливо снимающие дубликаты и анализирующие дискеты с записями в личном дневнике Короля Смерти. - Он указал пистолетом на компьютер. - Я надеюсь, вы сделали это за меня, не так ли?
Ксю оперся о край стола. Капля соленого пота стекла с верхней губы ему в рот.
- Умно задумано. Я должен был бы догадаться. - Его рука змеей проскользнула вдоль края стола и нажала на кнопку, вмонтированную в красное дерево. - Это создало бы много неудобств нам.
- Именно об этом я и собирался написать. Я убил всю вашу тайную охрану, так что, нажав на кнопку, вы ровным счетом ничего не добьетесь.
У Ксю Нинга задрожали колени.
- Так вы всеми средствами шли к этому? Вы предали женщину, которая выкрикивала ваше имя, пока мы пытали ее. Она умерла, веря, что вы придете за ней, но вы так и не пришли. - Он посмотрел на человека с пистолетом. - Как вы могли бросить женщину, которая любила вас?
- Ее любил Ноубл, а я нет. - Танцующий Джокер пожал плечами. - Сосредоточившись на ней и на том, что она знала, вы не смогли помешать вывезти моих людей с Цюриха. Они скрылись, и вам уже не удастся добраться до них. Они на Белле ждут моего приезда, который никогда не состоится. Когда же я не появлюсь в назначенный срок, они сообщат о моих действиях в разведывательный секретариат Дэвиона.
- Я так и думал, что вы работаете на разведывательный секретариат.
- Работал, да. - Танцующий Джокер легко рассмеялся. - По собственному желанию.
- Что? - Ксю недоуменно сузил глаза. - О чем вы говорите?
- После года скитаний я прибыл сюда по тем же причинам, по которым и вам так долго удавалось выжить - из-за неэффективности местной планетарной полиции. Вот здесь я и спрятался. - Танцующий Джокер улыбнулся еще шире. - Убийство Мелиссы Штайнер-Дэвион и герцога Риана Штайнера означало, что я должен очень осторожно выбирать себе тайное прибежище.
Танцующий Джокер нажал на курок. Пуля, ударив в грудь Ксю, прошила сердце и перебила позвоночник. Боль охватила директора, разорвавшись бомбой в голове, и в глазах его мелькнули звезды, когда он ударился головой об пол. Он увидел даже, как где-то в стороне извиваются ноги, но не ощущал их.
Танцующий Джокер подошел и встал над ним.
- Не надо думать о вашей революции, директор, как о полном провале. Я сам поначалу прибыл сюда с желанием затаиться, но вы напомнили мне, насколько я люблю мою работу. Убивая вас, я вовсе не свожу с вами личные счеты - просто уничтожение планетарного правительства выглядит весьма впечатляюще в финале книги.

LVI

Мы еще не проиграли эту войну, но уже
превысили кредит в Банке Чудес.
У. Д ж. Браун

Каллонтаун, Нанкин
Конфедерация Капеллана
31 декабря 3057 г.

Если бы я хотел провести канун Нового года под обстрелом, то мог бы отправиться на Солярис, на открытый чемпионат! Уж платили бы там явно получше, да и зрелище так бы не затягивалось. Ларри Акафф взглянул на вспомогательный монитор "Боевого Молота". На экране ярко проступали очертания четырех шаттлов класса "Сюзерен", опускающихся на планету. "Сюзерены" - двух из них не хватило, чтобы перевезти резервистов на Нанкин, - вмещали каждый по три дюжины боевых роботов. Полк полного состава, о котором говорила Габсер и который ждала для своего спасения, состоял из 125 боевых роботов, и такого количества с лихвой хватало, чтобы от резервистов и следа не осталось.
Миссия, искавшая опору в чудесах, осуществлялась удивительно хорошо до этого момента. Воспользовавшись комбинацией патриотических призывов, тонко завуалированных угроз, обещаний коммерческой поддержки и возможностями открытия новых рынков сбыта, резервисты Вудстокской милиции уговорили вудстокские корпорации экипировать милиционеров и отправить их на Нанкин. Заманив легкие боевые роботы Бандитов в хитроумную засаду, они на треть сократили их численность.
Блокировав наемников у Каллонтаунского промышленного комплекса, они свели на нет их преимущество. В предвкушении прибытия обещанной Виктором помощи резервисты ощущали полное удовлетворение от сложившейся ситуации.
К сожалению, когда прибыла помощь, оказалось, что она предназначена другой стороне.
Четыре дня назад, когда шаттлы отделялись от Т-кораблей Лиги Свободных Миров, Ларри и Феба с помощью компьютеров, вычисляя векторы движения и наличие горючего, определяли, с грузом прибыли корабли или пустые. Полученные данные показали, что корабли прибыли с грузом, но цифры никак не могли продемонстрировать характер груза. Тонна искореженного металла весит столько же, сколько и тонна металла в целом боевом роботе.
Когда до прибытия Т-кораблей оставалось два дня, им удалось перехватить радиопередачу, предназначенную Бандитам. Из нее удалось выяснить, что на подходе полковник Ричард Бэрр, но ни Ларри, ни Феба не доверяли разведданным, основанным на подслушивании. Ком-Стар уже распространил новость об убийстве Ксю Нинга на Цюрихе и хаосе контрреволюции, охватившем планету. Исходя из этого, трудно было поверить, что Томас Марик или Сун-Цу позволят отряду "Черные Кобры" покинуть Цюрих в такой ситуации.
А стало быть, это перехваченное послание, пришли они к выводу, предназначено именно для того, чтобы заставить их поверить в действительное прибытие "Черных Кобр". Но, разумеется, они не сбрасывали со счетов и то соображение, что послание основано на реальных фактах. Именно поэтому резервисты были приведены в состояние повышенной боевой готовности и заняли оборонительную позицию вокруг Каллонтаунского промышленного комплекса.
Стрелка альтиметра упала до отметки трех с половиной километров. Ларри включил микрофон.
- "Императрица", если они настоящие, то сейчас отбросят люки и ринутся в атаку.
- Вас поняла, "Король-Ворон". - Ларри почувствовал нотки страха в голосе Фебы. - Продолжаешь думать об Алезии, да?
- Вас понял, "Императрица". Связь заканчиваю. Кип Купер, учитель средней школы, служащий в подразделении Фебы, заметил, что Цезарю удалось сдержать галлов в похожей позиции у Алезии. Кого-то этот факт, может быть, и успокаивал, но только не Ларри. Римляне были вооружены лучше галлов, и у них была регулярная армия со строжайшей дисциплиной. И как бы ни гордился он резервистами, но ничуть не заблуждался относительно их шансов в предстоящем недалеком будущем.
Когда шаттлы опустились до двух километров и ясно стали видны в южной стороне, Ларри переключил рацию на частоту, по которой Т-корабли осуществляли связь с Бандитами.
- Полковник Габсер, у вас остался последний шанс сдаться. Если ваш блеф не пройдет, то позже мы вашу сдачу просто не примем.
- Смотри и рыдай, Акафф.
"Черные Кобры" уже давно приспособили шаттлы класса "Сюзерен" к наиболее эффективному использованию. Центральное отделение яйцеобразного судна расчистили так, что оно целиком превратилось в один гигантский отсек для боевых роботов. Боевые роботы, расположенные по периметру отсека, крепились среди опор корпуса корабля. Между роботами и центральной лифтовой шахтой находилось оборудование, которое "Черные Кобры" побросали внутрь во время спешного отлета с Цюриха.
Над центральным отсеком, недалеко от лифтовой шахты, располагались каюты экипажей. Под палубой боевых роботов имелось инженерное отделение, включающее ядерные реакторы с двигателями. Члены экипажа уже заняли свои боевые позиции, разбросанные по всему корпусу корабля.
Когда корабли опустились до боевой дистанции, капитан приказал изолировать центральный отсек от остальной части корабля, и давление припечатало двери в отсек боевых роботов. Захлопали брезентовые полотна, обвязанные вокруг грузовых клетей под действием сжатого воздуха. Давление внутри и снаружи шаттлов установилось в соотношении 0,8598639 к одной атмосфере. На обычном барометре это означало бы подъем ртутного столба на высоту 65,36 см.
Именно такие цифры оказались и на простых электронных барометрах, которые Танцующий Джокер поместил в детонационные устройства и запрятал в пехотных боеприпасах и взрывчатке, находящейся сейчас в этих окутанных брезентовых клетях. Вся операция была проведена во время налета на Кайшилинг. Поскольку тогда повстанцев отогнали и им удалось утащить с собой некоторые из ящиков, "Черные Кобры" сочли груз вполне безопасным.
Детонаторы приходили в действие самостоятельно при давлении, которое соответствовало высоте между 800 и 1000 метров. Затем, когда давление достигало 67,36 сантиметра ртутного столба, барометры посылали электрический импульс к паре воспламеняющихся капсюлей, соединенных запальным шнуром с блоком пластиковой взрывчатки, выкраденной у "Черных Кобр".
Танцующего Джокера не слишком занимал сам факт, когда его приборы сдетонируют. С таким же успехом взрыв мог произойти, скажем, где-нибудь в округе Даоша, когда "Черные Кобры", регулируя давление, готовили корабли к отлету. Его такой результат устраивал, как и любой другой. Джокер ставил перед собой цель покончить с "Черными Кобрами", не заботясь о том, как и когда это произойдет.
Три четверти устройств являлись резервными, поскольку хватало и по одному взрыву на корабль, оказавшийся у отметки в тысячу метров. На одном из кораблей, "Бумслэнге", две из бомб Танцующего Джокера лежали необнаруженными в ящиках, содержащих пластиковую взрывчатку. Неожиданный взрыв расколол корабль надвое, и боевые роботы посыпались из него, как игрушки из прорвавшегося пакета.
Лишь одна бомба взорвалась на "Морском Змее". Силой взрыва пробило палубу и разнесло первичную электроподстанцию, питающую электричеством весь корабль. Мгновенно подключилась вспомогательная система, но тут же испустила фонтан искр. Теперь сторонний наблюдатель мог бы сделать вывод, почему "Сюзерены" давно пользуются дурной славой относительно их электрических и гидравлических систем. Не получая питания, двигатели замерли, и корабль устремился к земле.
Взрыв на "Мамбе" со всего маху бросил на стену корпуса корабля два транспортера, и они пробили ее. Двигатели "Мамбы" начали захлебываться, но экипажу удалось изолировать маневренные реактивные дюзы. "Мамба" крепко ударилась о землю, ее ослабленные внутренние структуры прогнулись, и корабль сплющился.
Взрывы на "Боковом Ударе" полностью уничтожили дюзы одного из ядерных двигателей. Серебряный пучок ионов, промчавшись к правому борту корпуса, пробил его и резко бросил корабль вправо, обрушив его на верхнюю часть корпуса "Бумслэнга". Оба корабля вжались друг в друга, как игрушки, сделанные из фольги, затем разделились в многоцветном взрыве и огненным дождем посыпались на Каллонтаун.
Ларри, широко раскрыв глаза, вытаращился на небо через купол кокпита "Боевого Молота". Квартет шаттлов вытворял в небе нечто невероятное, трясясь и раскачиваясь, словно он наблюдал кадры, снятые пьяным оператором. Акафф никак не мог понять, что происходит, пока "Морской Змей", испуская дым, серебряным яйцом не устремился к земле. От удара затряслась почва под ногами "Боевого Молота".
Только что было четыре корабля, и вот уже груда металла. Через секунду Ларри удалось выйти на частоту связи с Фебой.
- "Императрица", что за чертовщина?
- Повреждения неизвестного характера. Боже всемогущий, четырех "Сюзеренов" как не бывало!
- Если Бандиты и блефовали, то теперь с этим покончено.
- А если нет?
- Значит, или кто-то слишком ненавидел "Кобр", или очень любил нас, я затрудняюсь с выбором. - Ларри увидел, как на панели управления замигал огонек включения монитора. - От Бандитов сообщение. Гауптман Акафф на связи. Ну, валяйте, Бандиты!
Даже цифровой преобразователь не смог убрать дрожь из голоса Ады Габсер.
- Что вы сделали с "Черными Кобрами"?
- Мы не знаем, что случилось с ними, полковник, но зато уверены, что большой помощи вам от них ждать не приходится. - Ларри посмотрел в сторону, где над разбившимися кораблями поднимался черный столб дыма. - Но остается вопрос: вы себе хотите помочь?
- Условия сдачи обычные? Мы просим, чтобы репатриация осуществлялась с нашим снаряжением.
В разговор вступила Феба:
- Условия обычные, лишь бы у нас не было с вами хлопот, да и завод остался неповрежденным.
- О'кей, мы сдаемся. Габсер связь Заканчивает. Ларри отключил частоту Бандитов.
- Что ты думаешь, Феба?
- Я думаю, что рада. В новом году Нанкин станет частью Федеративного Содружества. - В ее голосе эхом отражались радость и удовлетворение. - А ты о чем думаешь?
- А мне хотелось бы, чтобы слухи о грядущем мире оказались достоверными.
- А почему тебя это так беспокоит? Мы уже выиграли все наши битвы.
- Именно поэтому, Феба. - Ларри громко рассмеялся. - Сама посуди. Мы справились здесь с задачей, которая казалась невыполнимой. Если бы война продолжалась, мне даже страшно подумать, чего захотел бы от нас Виктор в будущем. Все, о чем я мечтаю, - вернуться в какое-нибудь безопасное местечко типа Соляриса и по достоинству оценить нормальную жизнь в тишине и спокойствии.

LVII

От войны люди ждут результата,
а не объяснения причин.
Сенека

Моргес, Оборонительный кордон Арк-Ройяла
Лиранский Альянс
31 декабря 3057 г.

Когда Хан Фелан прошел по сцене к подиуму, шум в зале стих, лишь где-то слышалось покашливание и негромкое бормотанье. Церемониальные серые кожаные одежды при ходьбе поскрипывали, а волчья маска ощущалась тяжестью на плечах, но голову он нес высоко, сохраняя бесстрастное выражение на лице. Добравшись до подиума, Фелан возложил руки по обе стороны трибуны и осмотрел собравшихся клановцев.
- Я хранитель клятвы! И все ею связаны до тех пор, пока останутся от них лишь прах да воспоминания, но и тогда клятва будет превыше всего!
- Сайла!
Хором произнесенное Волками торжественное слово эхом отозвалось в душе Фелана, придавая силы.
- Полковник Марко Холл принес нам новости. Они касаются всех нас - всех, кто сражался рядом с Ульриком и Наташей и кто прибыл к нам из оккупационной зоны. Эти новости нельзя назвать приятными, и они даже могут проложить пропасть между нами. - Фелан сглотнул ком в горле. - После того как Ульрик Керенский был убит на Вотане, Хан Вандерван Чистоу заявил, что наше испытание отказа на самом деле явилось испытанием поглощения4 Нефритовых Соколов.
Зал разразился гневными криками и возгласами изумления. Фелан знал, что эта часть новостей потрясет воинов и приведет их в ярость, но тем не менее понимал, что, исходя из многих соображений, он обязан сообщить их. Чистоу сделал просто нахальную попытку захватить власть, поскольку испытание поглощения являлось сложным делом, вовлекающим в себя и другие кланы, которые должны были поспорить за честь завоевать и поглотить Волков.
Если бы это действительно было испытанием поглощения, мои войска были бы на Вотане и Соколам никогда не удалось бы одержать победу в битве на той планете.
Хан Фелан поднял руки, затем опустил их, призывая собравшихся успокоиться.
- Хан Чистоу заявил свои права на наших людей, наши миры и наших воинов. Он придумал ритуал клятвы, который вычеркивает из списков нашего клана имена всех Волков, кто прибыл сюда с Вотана, и всех, кто последовал за мной. Посредством этой акции Хан Нефритовых Соколов добивается того, чтобы мы стали изгнанниками из нашего клана.
Эта новость не привела к взрыву ярости, а лишь к негромкому говору, как некое любопытное известие, не более. Если Волки поглощены Нефритовыми Соколами, следовательно, клятва делает их изгнанниками из их клана. Если же клятва и установлена, но не ратифицирована Советом Клана, клятву можно просто игнорировать. И каждый из присутствующих здесь ее игнорировал.
- Хан Чистоу сделал свое заявление вечером того дня, когда одержал победу на Вотане над нашими силами. Три дня спустя при разборке завалов рабочие наткнулись на Влада из Уордов, живого, но оказавшегося в ловушке в своем "Лесном Волке". Когда его освободили и сообщили о том, что произошло, он вызвал Хана Чистоу на испытание отказа, касающееся поглощения. Чистоу был вынужден принять вызов и погиб в этой схватке.
Фелан не стал удерживать Волков от выражения ликования. Даже ему хотелось улыбнуться. Хоть он и ненавидел Влада с момента их первой встречи - с того самого дня, как Влад захватил его в плен, - он все же уважал боевые качества этого воина. И каждому из находящихся на Моргесе Волков страстно хотелось совершить то же самое - убить Чистоу. Даже будучи Крестоносцем, Влад доказал, что он до последней своей клеточки - Волк.
- Хан Крисчелл поздравил Влада с победой, но полностью не отказался от поглощения. Волков, захваченных Соколами, вновь отделили, но теперь из них образовали Клан Нефритовых Волков.
Как только Фелан услыхал известие о том, что произошло на Вотане, он мгновенно понял, почему Крисчелл решил создать гибридный клан. Оставшиеся в живых Волки большей частью представляли собой Крестоносцев, и их поддержка Соколами ожидалась. Оставив этих Волков в живых, Крисчелл рассчитывал на голоса Ханов на Великом Совете. Поскольку испытание отказа Ульрика против обвинения в геноциде не прошло на Вотане, восстановленный Клан Волка оказался бы перед проблемой уничтожения. Путем создания нового клана Крисчелл искал возможность воздать должное Владу и в то же время стремился устранить конкурента и усилить позиции Нефритовых Соколов на Великом Совете.
- В результате дом Уордов из Нефритовых Волков претендует на испытание крови. Только один человек вышел на это испытание, и, убив Хана Чистоу, Влад теперь претендует на имя Уорд. - Фелан медленно оглядел собравшихся, понимая, что ни один из присутствующих здесь Волков

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

не станет оспаривать у Влада права на это родовое имя. - Но полученное им в результате клятвы право крови принадлежало мне.
Фелан поднял руки, призывая воздержаться от реплик.
- И вот я стою перед вами, лишенный моего родового имени. Впервые я явился перед вами как Фелан Келл, а позднее вы приняли меня как Фелана Волка. Я заслужил имя Уорда, а затем и был выбран вами Ханом. Сейчас я вновь всего лишь Фелан Волк, но это не значит, что я стал менее гордым человеком.
Нефритовые Соколы отказывают нам в праве на существование. Нефритовые Волки не заявляют своих прав на нас. Я призываю игнорировать действия Соколов и с сочувствием отнестись к Нефритовым Волкам. Умом и сердцем я верю в то, что мы по-прежнему Волки. Мы будем Волками вечно, и именно истинными Волками мы должны предстать перед глазами тех, кто создает кланы.
Фелан сузил глаза.
- Ожидалось, что Совет Клана Нефритовых Волков выберет Владимира Уорда в качестве их первого Хана. Соответственно Великий Совет должен избрать Хана Крисчелла новым ильХаном. Вследствие серьезных потерь, понесенных Нефритовыми Соколами в процессе испытания отказа, понятно, что они просто не в состоянии возобновить войну против Внутренней Сферы прямо сейчас. И это хорошо, поскольку дает нам право на подготовку. Корабли и гарнизонные кластеры, которые побывали с нами на Моргесе, а затем прыгнули и глубже, в Лиранский Альянс, оказались на Арк-Ройяле - моей родной планете. На Арк-Ройяле мы создадим новое общество и продолжим традиции, что привели нас сюда. Мой отец претендует на солидную часть границ Нефритовых Соколов и дал обещание от лица Гончих Келла защищать свои претензии. Я хотел бы, чтобы и мы бросили свои силы на их защиту, но это уже решать нашим Ханам. Я полагаю, что такие решения одобрили бы и Ульрик Керенский, и Николай Керенский.
Фелан задумался и на мгновение отвел взгляд, но затем вновь устремил взор к молчавшей аудитории.
- Здесь могут быть те, кто полагает, что я ошибаюсь, те, кто хотел бы полюбовно уладить наши разногласия с Нефритовыми Волками. Это ваше право, и я его уважаю. Те из вас, кто хотел бы покинуть эту планету и вернуться к кланам Крестоносцев, могут сделать это без каких-либо упреков или притязаний с нашей стороны. Я прошу вас только об одном - уважать воинов, оставшихся истинными Волками, и в тот день, когда нам придется встретиться в бою лицом к лицу, вы сохраните друг к другу это уважение.
Вновь ком подкатил к горлу Фелана.
- Вот такими я вижу нас и мечтаю видеть такими, но претворить мечты в реальность предстоит вам. Другой теперь заявляет право на мое родовое имя. Если бы я был настоящим клановцем - родился бы им, как и вы, - я проигнорировал бы клятву и узурпацию Владом родового имени, которое я заслужил, одолев его в схватке. Но здесь и ныне, на родине моей, я понимаю, что по-прежнему принадлежу Внутренней Сфере. И продолжаю восхищаться традициями, взрастившими меня. Я всегда буду сыном моего отца, всегда буду гордиться тем, что являюсь Келлом. Но не меньшую гордость я буду испытывать и оттого, что являюсь и Волком. Сейчас мне предстоит разобраться, что хорошо для Внутренней Сферы, а что хорошо для Волков. Я, родившийся и выросший здесь, легко сделаю свой выбор. Здесь всегда рады Волкам - более того, здесь в них остро нуждаются, - "о решение о том, будете ли вы адаптироваться к Внутренней Сфере, должно принадлежать вам, а не мне.
Фелан едва заметно пожал плечами.
- Дело спорное. У меня больше нет родового имени. Я больше не могу быть избранным Ханом.
Из задних рядов зала донесся голос, который без усилий разрезал ошеломленную тишину, голос, который показался Фелану странно знакомым:
- С вашего позволения, Хан Фелан, я прошу прощения у этого собрания.
Высокий мужчина с копной седых волос медленно шагал по центральному проходу. На нем был надет простой белый халат, расшитый золотыми звездами Ком-Стара. По этим отличиям можно было определить, что перед ними не простой ком-старовский функционер, а повязка на одном глазу говорила, что обретенная мудрость получена путем горьких уроков.
Удивленный Фелан кивнул головой.
- Я узнал вас, Анастасий Фохт. Пожалуйста, говорите. - Спускаясь с подиума, Фелан ощутил, как по спине пробежала дрожь. Что здесь делает военный регент? И почему я не знал, что он прибыл на Моргес?
Военный регент кивнул Фелану.
- Благодарю тебя, Хан Фелан. Я прибыл сюда, чтобы доставить сообщение, доверенное мне Ульриком Керенским. - Высокий мужчина кивнул собравшимся. - Оно записано на голодиск, и его еще никто не видел. За спиной военного регента сверху спустился экран, а какое-то время, перед появлением изображения Ульрика Керенского, по поверхности экрана бегали статические импульсы.
- "Простите меня, друзья мои, - начал Ульрик, - если послание покажется вам коротким и торопливым, но оно записано накануне приговора, который вынесет Великий Совет, обвиняя меня в измене. Я уже знаю, каковы будут результаты приговора, и отдаю себе отчет о сути того грандиозного предприятия, в которое будут вовлечены Волки вследствие приговора. Нет, я не претендую на роль оракула, но опыт позволяет мне предугадать с большой долей уверенности грядущее. И вот один из моих выводов: когда вы будете смотреть это, я уже буду уничтожен Нефритовым Соколом".
Фелан ощутил озноб. Ульрик знал о том, как обернется ситуация, но продолжал делать то, что должен был делать.
- "Второй вывод: Хану Фелану удастся успешно доставить вас во Внутреннюю Сферу. Он еще не знает, что ему предстоит сделать. И ему очень не понравится эта задача, но ни мне, ни Наташе не сделать того, что сможет он, дабы сохранить наш клан. Я не завидую тем Нефритовым Соколам, которых пошлют преследовать вас во Внутренней Сфере, не завидую ни сейчас, ни в будущем. И именно будущего касается это послание. Правом ильХана является оценка успешности проведенной миссии. И высшая награда, которую мы можем получить, - та самая, которая была предложена Дэйми Волку и другим, рискнувшим проникнуть во Внутреннюю Сферу полстолетия назад - создать родовое имя. И, руководствуясь этим, я, ильХан Ульрик Керенский, создаю родовое имя Келл в честь Фелана Келла Уорда. Ему первому носить это имя, имя, уважаемое отныне и внушающее страх тем, с кем мы расстались".
Ульрик сделал паузу, а собравшиеся Волки разразились овацией. Фелан раскрыв рот вытаращился на экран, а затем оглядел аудиторию. Он ведь только что сообщил Волкам, что больше не является их частью, но озноб, охвативший его от дарованной Ульриком чести, и шумное одобрение Волков решительно показали, что он, Фелан, ошибался. Он понял, что перед ним вовсе не стоит выбор - ощущать ли себя жителем Внутренней Сферы или Волком, он мог принадлежать обеим сторонам. А если мог он, то могли и остальные.
Изображение ильХана кивнуло, как бы подтверждая вывод Фелана.
- "Вы облечены великой миссией, от которой зависит будущее нашего клана, Внутренней Сферы и всего человечества. Помните, что вы Волки. Так будьте же верны вашим традициям, но не становитесь реакционерами. Никогда не отвергайте того, что сделало Волков сильными, но при этом сердцем воспринимайте то, что может сделать вас еще сильнее! Клановцы, по сути, величайшие воины, и мы должны доверить науке возможность создать невиданных доселе воинов. Но события последних лет научили нас одной вещи. В войне, как и в природе, адаптация столь же важна, как и отбор. В лице Фелана Уорда Келла мы видим величайшего воина, но выросшего и прошедшего обучение во Внутренней Сфере, и это учит нас тому, что целенаправленное создание существа для войны - еще не все. У нас есть глаза, чтобы видеть, ум, чтобы размышлять. У нас есть воображение, позволяющее представить сияющий образ того, что может получиться при синтезе обеих этих военных традиций.
Отныне ваша миссия - защищать Внутреннюю Сферу от угрозы со стороны кланов. И кто с этим справится лучше вас? Вы должны объединиться и не допустить войны, которая уничтожает людей, не имеющих ни сил, ни средств, чтобы противостоять ей. И у вас, Волки, в качестве примера для подражания и вожака есть Хан Фелан Келл".
Изображение Ульрика с гордой улыбкой на устах застыло на экране, но голос его еще отдавался эхом в зале.
- "Вот ваш путь Волков, с которого вы не должны сойти!"
Затянувшееся молчание сопроводило эти последние слова Ульрика Керенского, Хана ханов, вожака Клана Волка, сильнейшего из всех представителей кланов, того, чье наиболее глубоко почитаемое происхождение восходило не только к Николаю Керенскому, но и еще дальше, к генералу Александру Керенскому, кто первым увел изгнанников из Внутренней Сферы в опасные и неизведанные глубины космоса. И этот Исход в неведомое привел к созданию нового явления, ранее невиданного.
- Сайла! - воскликнули все Волки слово, значение которого затерялось в дымке времен. Дружное восклицание наполнило сердце Фелана гордостью. Это был его народ. Они приняли миссию, возложенную на них ильХаном, и, сделав так, дали людям, живущим на таких мирах, как Моргес, слабую надежду на то, что в мрачном будущем, которое их только и ожидало, может быть, блеснет луч света.

LVIII

Тот, кто замышляет войну, готовится выпустить
на свет всю заразу ада и вскрывает вену,
которая до смерти обескровит нацию.
Томас Пейн
"Кризис Америки"

Авалон-Сити, Новый Авалон
Пограничная область Красис
Федеративное Содружество
1 января 3058 г.

Вымотавшись на новогодних празднованиях, на которых обязан был присутствовать, Виктор Дэвион в одиночестве сидел в своем офисе. Расстегнув пуговицы на пиджаке, он откинулся в большом кресле и положил ноги на угол письменного стола. Одной рукой он покачивал суженный кверху бокал с бренди, а другой держал сигару. Виктор улыбнулся, вспомнив, что видел лишь раз или два, как отец расслаблялся в такой позе.
Но теперь ты не стал бы расслабляться, правда, отец? Решение Виктора принять предложение Томаса о конце войны давало всем людям повод по-настоящему наслаждаться праздником. К этому добавилась радость по поводу победы на Нанкине и смерти тирана на Цюрихе. Обе планеты вернулись в лоно Федеративного Содружества, что позволяло протянуть всего лишь палец помощи тому пространству, что позднее начали называть пограничной областью Хаос. Предаваясь удовлетворению от возвращения этих миров, Виктор не переставал размышлять и о настроениях, которые позволяли бы Сун-Цу позднее вновь вернуться к идее их захвата.
В любое другое время он сильно переживал бы из-за этого, но другие новости переводили проблему потенциального смутьяна Сун-Цу в плоскость второстепенных неприятностей.
Позавчера рано утром пришло сообщение от Моргана Келла, в котором заявлялось о создании оборонительного кордона Арк-Ройяла, простиравшегося от Кукена до Коница. Хотя кордон и прикрывал большую часть границы Лиранского Содружества с мирами кланов, все же оставалась достаточно широкая щель, которую предстояло прикрыть и Катрин, чтобы не подвергать себя опасности неожиданно быть атакованной врагами.
Для Верховного Правителя факт передачи столь большого куска Лиранского Альянса, пусть и с оборонительными целями, под контроль великого герцога Арк-Ройяла, являлся достаточно оскорбительным актом. Если бы Виктор сидел на троне в Таркаде, он или низложил бы Моргана, либо потребовал клятвы на личную преданность. Виктор понимал, что Катрин не способна ни на то, ни на другое, имея дело с Морганом. Двоюродному брату их матери удалось эффективно вырезать кусок суверенного государства в самом центре Лиранского Альянса, ослабляя Катрин, но укрепляя оборону против кланов.
Что ж, хорошо, вот ей и еще одна проблема для раздумий. С помощью собственных изобретений, а то и через Тормано она уже не раз досаждала мне. Виктор понимал, что еще не в полной мере оценил всю полноту воздействия на события Тормано, ставшего советником Катрин, но уже сам факт продажи Т-кораблей являлся плохим признаком. Но даже и в этих условиях Виктор чувствовал, что одним глазом Тормано всегда будет поглядывать на Конфедерацию Капеллана.
Принц Солнечной Федерации отпил бренди и с наслаждением ощутил, как в его теле разливается тепло. Оглядывая прошедшие годы, Виктор осознал самый главный из полученных им уроков, который состоял в том, что он недооценил Томаса Марика. В силу того, что Томаса сдерживало присутствие его сына Джошуа на Новом Авалоне, и Виктор, и его разведывательный аппарат полагали Лигу Свободных Миров слабой, а его лидера считали второстепенной фигурой в политике Внутренней Сферы. Ничто в прошлом Томаса Марина не указывало на возможность проведения этим правителем столь искусной операции по возвращению принадлежащих ему ранее планет.
Ясно, что все его восхищение технологией и романтизмом - лишь ловкая маска, Виктор понимал, что больше доверять Томасу нельзя, и он счел за необходимое распространить это правило и на всех остальных окружающих. Никаких друзей!
Тихий стук в дверь заставил Виктора повернуть голову.
- Войдите.
Пепельно-бледный Гален Кокс открыл дверь, шагнул внутрь офиса и захлопнул дверь за собой.
- Отлично! Вы сидите здесь, да еще с крепким напитком в руках.
Виктор спустил ноги со стола и сел прямо.
- Джерри, у тебя такой вид, словно ты увидел привидение. В чем дело? - Тысячи возможных вариантов развития событий пронеслись у него в мозгу, но из всех них лишь вторжение кланов могло довести Галена до такого состояния. - Похоже, именно тебе надо хорошенько выпить. Присаживайся, наливай.
- После, мой господин. Я хочу сначала покончить с делом. - Гален выставил перед собой руку с двумя распрямленными пальцами. - С двуми делами - маленьким и большим. Сначала маленькое, поскольку через него открывается вид и на большое.
- Я слушаю.
- Вы, разумеется, помните трех агентов Ляо, которые были убиты при попытке захватить Джошуа?
- Да.
- Война сместила некоторые разведывательные приоритеты, и наши дешифровалыцики занялись в первую очередь кодами и шифрами Лиги Свободных Миров, которые ранее были в загоне. Часть этих шифровок содержала приказы агентам Ляо. Так мы добрались до шифровки под номером пять тысяч семьсот семь. Номер означает, что задействованный в ней код применялся в июле прошлого года.
Виктор кивнул.
- Я весь внимание. Продолжай.
- Суть в том, что это послание пять тысяч семьсот семь содержалось у нас в компьютерах, и мы подобрали к нему ключи тогда, когда "Маскировка" впервые попыталась оживить законсервированных агентов, а мы воспрепятствовали прохождению к ним послания. Я уверен, что в "Маскировке" знали о том, что мы подобрали ключ, потому что они воспользовались новым кодом, которым мы не обладали, и уже через эту передачу мы идентифицировали их запасную систему кодирования передач. Наши работы с номером пять тысяч семьсот семь должны были не дать возможности вражеским агентам расшифровать полученные приказы.
Проблема состоит в том, что код пять тысяч семьсот семь должен был заменить пять тысяч семьсот девять для агентов на Новом Авалоне. Послание, которое агенты Ляо получили в сентябре, было закодировано июльским кодом, то есть тем кодом, о котором "Маскировка" знала, что мы его разгадали. А это означало, короче говоря, что июльским кодом воспользовались вновь, понимая, что послание будет раскодировано. Ни на одной другой планете код пять тысяч семьсот семь не повторялся.
Виктор задумался.
- Ты хочешь сказать, что кто-то воспользовался старым кодом и послал старое сообщение, чтобы активизировать агентов, находящихся здесь. Такие действия предполагают участие Ком-Стара или последователей "Слова Блейка". Учитывая наши сердечные отношения с Ком-Старом на сегодняшний момент, скорее всего подозреваются последние. А отсюда вывод: регенты "Слова Блейка", отправив это сообщение агентам Сун-Цу, создавали повод к войне: попытка покушения на Джошуа, которая должна была обнаружить подмену.
Гален кивнул.
- Я думаю, мы должны считаться с фактом, что Томас знал о подмене сына. Он сначала подготовил базу для ведения войны, а затем выступил с обвинением.
- Используя агентов Ляо, он не стал подвергать риску своих людей, тем самым указывая на Сун-Цу и даже готовясь извиниться за Сун-Цу в случае, если бы тот вышел из повиновения. Томас извлек массу преимуществ из одной простой акции, которая, как он знал, не навлекла опасности на его сына. - Виктор протяжно присвистнул. - Это впечатляет даже меня.
- Подождите, это еще не все. - Гален глубоко вздохнул. - Помните, когда война началась, вы сказали мне, что хотите получить дубликат генной пробы, которая, со слов Томаса, доказала, что двойник не является сыном Томаса?
- Да. И ты передал мне результаты проб неделю спустя.
Гален покачал головой.
- Нет, я передал вам результаты лишь некоторых из проб. Оставались еще одни, решающие, имеющие отношение к сравнению анализов отца и сына. Так вот, лабораторные техники - это люди, обитающие в своем мире. И уж если им что-то взбрело в голову, они вывернутся наизнанку.
- И наши ребята из лаборатории оказались именно такими одержимыми людьми?
- Еще более одержимыми, нежели вы, гэр. Виктор удивленно поднял брови.
- А разве такое возможно?
- Да, но только потому, что для этих специалистов не существует другой жизни, что проходит вне стен лаборатории, и на них не давит важность результатов. Сегодня в семь часов утра, когда я готовился к приему, руководитель департамента генетической идентификации сбросил мне несколько файлов с сопроводительны ми замечаниями. В этих файлах содержались результаты остальных анализов крови.
- И что же?
- Когда Джошуа прибыл на Новый Авалон вперыые, его семья вслед за ним прислала сюда же и боль шой запас крови на случай необходимости переливания. Лабораторные техники провели генетический анализ этой крови. Они проверяли кровь не только двойника и его семьи, но и настоящего Джошуа, а также совместимость ее с кровью, присланной семьей. Как и ожидалось, настоящий Джошуа имел кровь, соответствующую крови матери и отца, но не соответствующую крови Изиды.
Ну, разумеется, нет, ведь она же ему гестра только наполовину.
- Ваше высочество, отсутствие данного соответствия означало отсутствие родственной связи. Они вообще не являются братом и сестрой, судя по крови.
Виктор вскинул голову.
- Ты хочешь сказать, что мать Изиды была беременной не от Томаса, и лишь потом заявили, что это ребенок Томаса? Если я правильно помню всю историю, Изида родилась через месяц после взрыва, направленного на уничтожение Томаса. И его дочерью Изиду объявили, пока Томас прятался и лечился у Ком-Стара.
- Правильно, но суть не в этом. Когда Изида родилась, Томас числился погибшим. Чтобы доказать отцовство, Изиде провели ДНК-идентификацию, сделанную на сравнении с кровью Томаса, которая содержалась в запасе на случай крайнего срочного вмешательства при возможном спасении его жизни.
- Я понял, понял, у меня и самого не один литр крови выкачали на непредвиденный случай лечения от каких-либо ранений. Ты хочешь сказать, что раз у Изиды и Джошуа нет совпадения по крови, то Джошуа не является истинным сыном Томаса?
Он еще не успел до конца проговорить вопрос, как парадоксальность ситуации наконец дошла до него.
- Постой, Джошуа совпадает по крови с отцом. Изида тоже совпадает по крови с отцом. Но по отношению друг к другу они не совпадают. А это означает, что ее отец не его отец?
Гален хмуро кивнул.
- А это означает, что Томас Марик - вовсе не Томас Марик.
Во рту у Виктора пересохло.
- Все считали целых восемнадцать месяцев, что Томас мертв. Затем Ком-Стар вернул его и посадил на трон Лиги Свободных Миров. Это произошло во времена правления Миндо Уотерли - первой в Ком-Старе. Со своим Томасом - кем бы он ни был - на троне Лиги Свободных Миров она могла так направить войну, что Внутренняя Сфера превращалась в некую разновидность теократии Блейка.
- Но она уже мертва, а Томас по-прежнему правит Лигой Свободных Миров.
- А мне представляется, что, как ее агент, он должен был бы приветствовать "Слово Блейка" с распростертыми объятиями, но, насколько я знаю, он не подпускает их к себе.
- Но и Ком-Стар он целиком не отвергает.
- И это означает, что у этого Томаса свои цели и средства к их достижению.
Гален устало кивнул.
- Совершенно верно, ваше высочество. - Он протянул руку. - Могу я теперь выпить?
- Прошу. - Виктор наполнил бокал и протянул его своему другу. - Я еще налью и подожду, пока ты наверстаешь упущенное в выпивке. Что ж, если так начинается три тысячи пятьдесят восьмой год, то он сулит нам

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • I (Страница 1)
    ПОСВЯЩАЕТСЯ БРАЙАНУ ФАРГО, ЕДИНСТВЕННОМУ ИЗ ВСТРЕЧЕННЫХ МНОЙ ЛЮДЕЙ ОБЛАДАЮЩЕМУ ПОМИМО УМЕНИЯ ПРЕДВИДЕТЬ БУДУЩЕЕ И ИСКУССТВОМ ПОНИМАТЬ ЕГО Одна смерть - трагедия.
  • II (Страница 1)
    Если в этом мире что-то и происходит, так это что одни люди готовятся убивать других.
  • III (Страница 2)
    Над событиями властвуют не нейтралы.
  • IV (Страница 3)
    Мир, сущ.
  • V (Страница 3)
    Как мир олицетворяет собою радость, так война является эмблемой, изображением несчастья.
  • VI (Страница 4)
    Нередко обычное, не имеющее скрытого смысла действие приводит к враждебности между двумя народами.
  • VII (Страница 5)
    Эта дева с мыслью жила одной: Любить и любимой быть мной.
  • VIII (Страница 6)
    Солдаты в мирное время подобны печным трубам летом.
  • IX (Страница 7)
    За союзником надо приглядывать, как за врагом.
  • X (Страница 7)
    Не притворяйтесь в тактике, принесшей вам одну победу, но модифицируйте ваш метод применительно к меняющимся обстоятельствам.
  • XI (Страница 8)
    Сограждане, какое-то паденье!
  • XII (Страница 9)
    Лучше изведанный враг, нежели вынужденный союзник.
  • XIII (Страница 10)
    Говорят, что солдатам и юристам в одном округе не ужиться.
  • XIV (Страница 10)
    В нужде и черт священный текст приводит.
  • XV (Страница 11)
    Хочешь мира - готовься к войне.
  • XVI (Страница 12)
    Дипломатия без вооружения подобна музыке без инструментов.
  • XVII (Страница 13)
    .
  • XVIII (Страница 14)
    Любой замысел, известный врагу, теряет смысл, Гельмут фон Молътке Авалон-Сити, Новый Авалон Федеративное Содружество 14 сентября 3057 г.
  • XIX (Страница 15)
    Меня не столько пугают замыслы наших врагов, сколько наши собственные ошибки.
  • XX (Страница 15)
    Войны затеваются из-за женщин или из-за священников.
  • XXI (Страница 15)
    В наши дни война в моде, и, вероятно, это не скоро пройдет.
  • XXII (Страница 16)
    Небольшое восстание иногда дело хорошее и такое же необходимое в политическом мире, как шторм - в физическом.
  • XXIII (Страница 17)
    Восхищение войной простительно солдату, непростительно капитану и уж просто преступление со стороны государственного деятеля.
  • XXIV (Страница 17)
    Воевать несложно.
  • XXV (Страница 18)
    Успешные военные действия против регулярной и дисциплинированной армии могут осуществляться только войсками столь же дисциплинированными и регулярными.
  • XXVI (Страница 19)
    Я ни разу не слышал о таких войсках, которые устояли бы перед ночной атакой с тыла.
  • XXVII (Страница 20)
    Никогда, никогда, никогда не верьте тому, что война пройдет легко и гладко.
  • XXVIII (Страница 20)
    Как изменился бы мир, если бы мы слушались ветеранов, а не политиков.
  • XXIX (Страница 21)
    Война слишком серьезное дело, чтобы доверять ее военным.
  • XXX (Страница 21)
    Сила и обман - вот два решающих фактора войны.
  • XXXI (Страница 22)
    Что толку от армии на поле боя, если во дворце нет мудрых советников?
  • XXXII (Страница 23)
    Даже если вам и не избежать войны, вовсе не обязательно пользоваться отравленными стрелами.
  • XXXIII (Страница 23)
    Армия оленей, ведомая львом, может оказаться страшнее армии львов, ведомых оленем.
  • XXXIV (Страница 24)
    Обычная армия если не одерживает победу, то отступает; партизанская же одерживает победы, когда и отступает.
  • XXXV (Страница 24)
    Неизвестность - решающее условие войны.
  • XXXVI (Страница 25)
    Я не знаю, как воспримет этих людей неприятель, но, видит Бог, меня они пугают.
  • XXXVII (Страница 26)
    Солдат сильнее всех людей молится о мире, ибо ему нести шрамы войны и выносить страдания от ран.
  • XXXVIII (Страница 26)
    Как пали сильные на брани!
  • XXXIX (Страница 27)
    Партизанская война - занятие более интеллектуальное, нежели штыковая атака.
  • XL (Страница 27)
    На той огромной дистанции, которая разделяет битву проигранную от битвы выигранной, умещаются целые империи.
  • XLI (Страница 27)
    Иногда все решает сражение; а иногда судьбу сражения решает какой-нибудь пустяк.
  • XLII (Страница 28)
    Двое ворот открыты для снов.
  • XLIII (Страница 28)
    История меня оправдает.
  • XLIV (Страница 29)
    Персы же пострадали от опасной склонности убивать в бою, но при этом не желая умирать сами.
  • XLV (Страница 29)
    Не было еще такого случая, чтобы какая-либо страна получила выгоду от затяжной войны.
  • XLVI (Страница 30)
    Ничто так не помогает войскам, как правильная информация.
  • XLVII (Страница 30)
    В войне дважды не ошибаются.
  • XLVIII (Страница 30)
    Самое ценное в деятельности партизана не количество уничтоженной техники противника, убитых или захваченных в плен врагов, а умение наблюдать.
  • XLIX (Страница 31)
    Честь зиждется на преданности.
  • L (Страница 31)
    Во время войны законы безмолвствуют.
  • LI (Страница 31)
    Военные действия без политики подобны дереву без корней.
  • LII (Страница 32)
    Дикие животные никогда не убивают ради спортивного интереса.
  • LIII (Страница 32)
    Только один тактический принцип неизменен.
  • LIV (Страница 33)
    Подчинение непокорных отдаленных провинций обычно обходится дороже, чем оно того стоит Томас Бабингтон Маколей Авалон-Сити, Новый Авалон Федеративное Содружество 25 декабря 3057 г.
  • LV (Страница 33)
    И тот, кто носит печать Каина, будет править землей.
  • LVI (Страница 34)
    Мы еще не проиграли эту войну, но уже превысили кредит в Банке Чудес.
  • LVII (Страница 34)
    От войны люди ждут результата, а не объяснения причин.
  • LVIII (Страница 35)
    Тот, кто замышляет войну, готовится выпустить на свет всю заразу ада и вскрывает вену, которая до смерти обескровит нацию.


Майкл Стакпол

Рожденный для войны

Цикл: "BattleTech"

Перевод с английского: А. Яковлев

 Читать книгу
Нет картинки

Аннотация

Смерть и обман порождают войну, которая может превратить внутреннюю сферу в руины

Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin