Майкл Стакпол - Преступные намерения

1 Майкл Стакпол

КНИГА ПЕРВАЯ

НЕЗАКОНЧЕННОЕ ДЕЛО

I

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
11 декабря 3057 г.

"Теперь Волки принадлежат мне".
Это была первая мысль, которая родилась в сознании в тот момент, когда он пришел в себя. Заветные слова скользнули мимо ощущения ужасной боли, раздиравшей левое предплечье, возникли на фоне жутких конвульсий, которые сотрясали тело. Но это уже было не важно - долгожданная мысль дала опору, в какой-то мере утихомирила страдания и физическую немощь. Он со сладостным удовольствием, уже вполне осознанно, повторил:
"Остальные погибли, а я жив. Выходит, теперь Клан Волка в моих руках".
Влад с усилием повернул голову. Муки при этом движении были едва выносимы. Неужели он повредил позвоночник? Этого не может быть - вон как подрагивают руки и ноги. Если бы хребет был сломан, он лежал бы вялый, спокойный, как замороженный труп. Если и ждать беды, то не от позвоночника. Видно, с головкой нелады... Может, с вестибулярным аппаратом. Как только он повернул голову, взгляд тут же затуманили какая-то завесь и черные круги. Или вся эта дрянь из охлаждающего жилета плеснула на переднее стекло нейрошлема? Точно, по вкусу - она и есть.
Теперь ощущения стали более четкими. Ужасно ныло левое предплечье - сквозь залитое бронированное стекло в том месте было видно что-то невообразимое. Он попробовал прочистить стекло с помощью правой руки. Получилось! Теперь разглядел жуткую рану на предплечье - вернее, гигантский кровоподтек, бугорчатыми шишками выпиравший на этом месте. Боль в плече была адская - вероятно, сломаны кости. Он перевел взгляд вверх и обнаружил рваную дыру в потолочном иллюминаторе своего
"Могучего Волка". Вот результат взрыва, в здании Министерства финансов на Вотане. Они хотели похоронить его под грудой обломков.
По-видимому, один из кирпичей все-таки пробил стекло иллюминатора и угодил ему в руку. Предплечье, безусловно, сломано. Хорошо, что перелом закрытый...
Хорошо-то хорошо, только ничего хорошего. Он не способен двигаться, его боевой робот завален обломками рухнувшего дома, кто ему сможет оказать помощь на чужой территории? В таких обстоятельствах даже легкое ранение может иметь плачевные последствия.
Кое-кто, прочувствовав обстановку, давным-давно ударился бы в панику. И таких вояк подавляющее большинство. "Надеюсь, ты не относишь себя к их числу?.." Влад подавил первую искорку страха. "Ты же из рода Волка!" - пристыдил он себя. Этого оказалось достаточно, чтобы вновь взять себя в руки. Сыграло роль и воспитание в клане. Какие-нибудь рядовые пилоты из Внутренней Сферы или из кланов Дымчатых Ягуаров или Нефритовых Соколов, не обладающие соответствующей подготовкой, сразу бы скисли. Все они мелкотня по сравнению с воином из рода Волка. Какой смысл испытывать беспокойство, тем более страх, по поводу того, что ждет водителя боевого робота, попавшего в нештатную ситуацию? Следует просто работать, хорошенько взвесив шансы, поискать выход... Да мало ли чем можно заняться в подобных условиях! Если, конечно, хочешь выжить... Нельзя только нюни распускать!
Влад действительно ощущал спокойствие. Судьба в очередной раз сыграла с ним? Еще раз подставила ножку?.. Прекрасно! Иначе и быть не может - на том пути, который она ему уготовила, будет еще много подобных сюрпризов. Все это для того, чтобы в конце пути он был готов исполнить великую миссию. Смешно даже предполагать, что смерть настигнет его под грудой мусора! Что он так и останется замурованным на мостике своего боевого робота. Он лично отказывается признавать возможность такого исхода. Этого не может быть в принципе! При всем наборе случайностей, которыми так богата вселенная, вероятность подобного события равна нулю. Только так, и никак иначе!.. Влад искренне верил в свою звезду или, если хотите, в предназначение.
"Волки теперь мои!" Один этот факт подтверждал, что он мыслит верно и может рассчитывать на милость провидения. Таких, как он, единицы. Это не глупая похвальба, не безумный бред - это трезвая констатация существующего положения вещей. Кто-то же должен унять эту свистопляску, эту кровавую бойню, уже который век сотрясающую человеческое сообщество. Почему не он? В этом смысле недаром шесть столетий назад были сотворены боевые роботы - ужасные, начиненные оружием и электроникой механические бойцы, оказавшиеся самой сокрушительной силой, когда-либо выступавшей на поле сражений. Для них нужны были особые пилоты - люди со стальными нервами, огромным запасом знаний, храбрые, стремительно мыслящие... Так создавалась каста суперменов, и вот теперь он, Влад, является одним из лучших водителей боевых роботов. Ныне, по-видимому, он остался единственным. Лучшим из лучших! Таков выбор истории. Было время, и три века назад Стефан Амарис сделал попытку покорить Внутреннюю Сферу. Затем появилась еще одна сильная личность - Александр Керенский, который сумел увести за границу Периферии большую часть армии бывшей Звездной Лиги. Там, в черной бездне космоса, его сын, Николай Керенский, сплотил деморализованные части, вернул им боевой дух, создал кланы, целью которых было воспитание идеальных воинов. Влад был рожден в их среде, был воспитан на лучших боевых традициях и ни разу не подвел своих воспитателей. Кому, как не ему, возглавить эту военную организацию, тем более в такой момент, когда в среде боевых родов и даже в верховном руководстве явственно обозначились признаки намечавшейся измены. Теперь, когда дорога к власти открылась перед ним, когда мечта обрела контуры конкретного плана, он должен погибнуть под горой какой-то рухляди?
Это даже не смешно!..
"Все, хватит философии",- приказал он себе. От подобных мыслей тоже есть своя польза - по крайней мере, он сумел справиться с болью. Вера в себя - отличная штука, однако даже этим чудодейственным снадобьем следует пользоваться в меру. Если веришь, что именно ты - вершина шестивековой эволюции человека, продукт отчаянной борьбы за создание непобедимого, идеального солдата, то наступил самый подходящий момент доказать, что это не пустые слова. Хватит мистицизма, к которому так склонны эти пугливые Новые Коты! Прежде всего холодная логика - в этом случае как раз уместен принцип Оккама. С помощью подобных парадоксов куда как легче найти выход из безнадежного положения. Необходимо восстановить цепь предшествующих событий - вспомнить все до мельчайших подробностей. Быть искренним с самим собой - это тоже одно из условий, как бы необычны ни были выводы. Только тогда можно рассчитывать, что ему удастся связать все концы этой невероятной истории.
Тут ему в голову пришла нелепая мысль - вот здорово, если бы вторжение во Внутреннюю Сферу началось веком раньше или случилось уже после его, Влада, смерти. Если можно было бы крутануть колесо истории, ему бы никогда не пришлось испытать унижение, которое нанес ему Фелан Келл. Хотя... Влад на мгновение задумался - даже боль куда-то исчезла. Как раз наоборот - само существование Келла являлось одним из самых трудных испытаний, уготованных ему судьбой. Поражение, которое этот двуличный человек нанес ему, заставило куда более серьезно взглянуть на опасность со стороны этого выродка, которая угрожала самому существованию кланов. Унизительно проигранный поединок позволил ему реально оценить масштабы зла, исходившего от этого невысокого, очень дружелюбно настроенного, простоватого парня. Его обаянию поддались многие, в том числе и ильХан Ульрик, и Хан рода Волка Наташа Керенская.
Размывание самих основ существования кланов - вот что лежало за наивными вопросами Келла. Его рвение было не просто маскировкой, но попыткой внедрения в стройный боевой организм чужеродного элемента. Пусть даже Фелан сам не сознавал это!
Нет, насчет Ульрика он, Влад, ошибается. "Великий Хан знал, какую опасность несет для кланов этот Фелан, вот почему он доверил Волков мне! Ульрик оказался дальновидней других. Он понимал, что с такими, как Келл, в лоб справиться нельзя. Болезнь тяжелая и требует соответствующих лечебных методов..."
В этот момент холодный озноб пробежал по телу. Владу припомнилось, как он прибыл на Вотан вместе с ильХаном Ульриком Керенским, как сопровождал его на поединок с Ханом Соколов Вандерваном Чисту. Для выяснения отношений два высших руководителя выбрали именно этот древний способ. Вне всякого сомнения, победа должна была достаться Ульрику, если бы Чисту не смошенничал. Последнее, что запомнил Влад, это вспыхнувший силуэт "Горгульи" - боевого робота ильХана. Объятая пламенем машина сумела сделать еще один шаг по направлению к противнику...
Лежа на спине, Влад обвел взглядом помещение боевой рубки. Пульт управления, светящиеся клавиши, сигнальные лампочки - все померкло. Он неожиданно улыбнулся - все-таки Чисту допустил серьезный промах. Смекалки ему явно не хватает!.. Влад не только наблюдал за последним боем ильХана, он записал его от начала до конца. Зафиксировал все: и позиции, занимаемые противниками, и атаку, начатую вне всяких правил, и последний рывок Ульрика. Чисту следовало бы догадаться, что подобная запись хранится на мостике боевого робота Влада. На его месте Влад бы сразу сообразил, что опасного свидетеля надо добить сразу, но Хан Соколов ограничился лишь тем, что обрушил на него здание. Опасная самонадеянность! Ему следовало жечь и жечь "Могучего Волка", пока тот не превратился бы в груду искореженного металла. Чисту сплоховал. Он, оказывается, глуп куда в большей степени, чем это можно было предположить.
"Итак, вывод первый: они скоро явятся за мной. Теперь Чисту не может отдать приказ уничтожить обрушившееся здание. Момент упущен. А ведь он должен был сделать это. Немедленно, не раздумывая!.. Теперь у него остается единственная возможность - послать своих людей извлечь видеозапись из памяти моего бортового компьютера. Думается, Чисту должен испытывать нездоровый интерес к записанному свидетельству этого рокового поединка". Влад представил, как Хан Соколов не может справиться с нетерпением - ему до смерти хочется взглянуть на этот бой с другой точки зрения, насладиться зрелищем уничтожающего града РДД, обрушивших здание, где прятался этот растяпа капитан.
"Ну-ну, Вандерван Чисту! Посмотрим, что ты потом запоешь!.. Скоро они явятся сюда, я должен подготовиться к встрече".
Правой рукой он расстегнул застежку пояса и кое-как вытащил его из-под себя. Затем продел конец через застежку и соорудил что-то вроде петли, в которую просунул левое запястье. Принялся подтягивать один конец. Боль была невыносимая, по телу вновь побежала противная дрожь, однако он сумел справиться с ней. Точно, рука сломана в нескольких местах. Это плохо. Теперь можно рассчитывать только на удачу. Ну и, конечно, на самого себя!
Влад подождал, пока боль немного утихнет. Ну, а теперь не обращай внимания ни на какую боль. Вперед!
Влад поднял правую ногу, зацепился пяткой за подлокотник командирского кресла. Дотянувшись до высокого, закрывающего икры ботинка, он расстегнул на нем замок и в освободившуюся скважину продел конец поясного ремня. Застегнул его в таком положении, чтобы сломанная рука теперь имела надежную опору.
Затем опустил ногу и, упершись носком в педаль, расположенную у основания кресла, выбрал слабину на ремне. Полежал немного, перевел дух, затем, опять же выбрав слабину, прижал левую руку к бедру - ив этом положении окончательно закрепил пояс.
Пот заливал глаза. Правой рукой Влад отсоединил шлем, выдернув кабели из разъемов, затем принялся трясти головой, пока шлем не соскочил. Влад усмехнулся - черт с ним, без него легче.
Чем теперь заняться, было ясно. Пугало только то, что боль при этом будет невыносимой. Всякие физические муки, которые ему доводилось испытывать до сегодняшнего дня - не более чем игрушки. Что-то вроде ноющей ссадины... Шрам, когда-то обезобразивший левую сторону его лица, был следствием ранения, однако даже тогда особой боли он не почувствовал - медики до такой степени накачали его разными снадобьями, что он в общем-то находился в полубессознательном состоянии. Все эти препараты и теперь хранились в аптечке, размещенной в кабине боевого робота, однако на этот раз Владу было ясно, что используй он хотя бы самое слабое болеутоляющее средство, и можно проститься со сломанной рукой. Он не заметит, как сместит там что-нибудь, и тогда ампутация станет неизбежной. Так что придется потерпеть...
Легко сказать, но когда волны боли начали распространяться по телу, он едва не потерял сознание. Дыхание сбилось - Влад от отчаяния сжал зубы, чтобы только не тратить силы на крик. Самое неприятное - это ледяной озноб, который время от времени сотрясал тело.
Он не выдержал и кулаком правой руки отчаянно забарабанил по подлокотнику.
- Я не из породы этих гребаных Соколов! Эта боль - дерьмо!
От ругани действительно стало легче на сердце, и Влад, раздув ноздри, озлобившись, энергично добавил:
- Я - Волк. Я из тех, кто не знает поражений! Уговоры помогли. Пусть даже перед глазами плыли разноцветные круги, он все же начал, миллиметр за миллиметром, вправлять кости. Его била крупная дрожь.
Муки были нестерпимы, случались мгновения, когда он попросту терял сознание. Но постепенно Влад приноровился - и дело пошло.
Накинув петлю на левую ступню, он приготовился и начал выпрямлять ее. Ужасная боль охватила предплечье - видно, сломанные кости разошлись. Теперь, помогая себе правой рукой, он ослабил нажим. Подобную операцию ему пришлось проделать несколько раз, прежде чем рука встала на место.
"Не сдамся,- отчаянно твердил Влад.- Не дождетесь!.."
Перед глазами заиграли ослепительные молнии, острейшая боль пронзила позвоночник - Влад, не в силах совладать с собой, начал рваться, пытаясь освободиться от привязных ремней. Легким не хватало воздуха. Он отчаянно закричал, однако вместо вопля из горла вырвалось что-то похожее на шипение.
В следующее мгновение боль резко ослабла. Невероятная легкость ненадолго овладела телом. Он замер, затем сделал вздох - робкий, растянутый. Боли не ощутил... Вздохнул еще раз, потом еще - уже во всю мощь легких. Порядок! Кости встали на место. Замечательно!.. В походной аптечке должна быть специальная шина, но у него не хватит сил расстегнуть привязные ремни и вылезти из кресла. Да и шарить в темноте... Подождем! Единственное, что он позволил себе - это вновь потрясти головой, чтобы согнать выступивший пот.
С первым испытанием он справился, и, по-видимому, довольно удачно. Что ждет его впереди? Как бы то ни было, легкой его дальнейшую жизнь не назовешь. Провидение ставит только на сильных, способных выдержать все, что судьба ниспошлет. Впереди его ждет борьба с врагами, а их вокруг достаточно. Здесь без союзников не обойтись. Сейчас как раз самое время поразмышлять, как вести себя дальше. Прежде всего, формальный спор между Соколами и Волками не закончен. А значит - впереди долгая война, которая неизбежно приведет к уничтожению обоих родов. Пока Соколы взяли верх - об этом можно судить по тому, что никто не пришел ему на помощь. Значит, Волки разгромлены. В таких условиях самым разумным было бы заключить союз с Соколами. Собственно говоря, с точки зрения идеологии, их позиции весьма схожи: Влад так же, как и представители Клана Нефритовых Соколов, считал невозможным никакие соглашения с государствами Внутренней Сферы. Враг должен быть разбит и уничтожен - таково его мнение. Соколы в этом были вполне согласны с ним, однако идти на мировую, тем более оказаться младшим партнером в союзе с теми, кто так коварно уничтожил ильХана,- он не мог. Сердце не лежало.
"Обращусь-ка я за помощью к Медведям-Призракам. Они всегда были нашими союзниками..."
Это было верное решение.
"Сколько дел впереди! Мне как раз необходимо время, чтобы в деталях продумать план дальнейших действий. Если все сложится, у меня его будет достаточно. То-то удивятся мародеры, которые непременно полезут в эти руины, чтобы добраться до моего робота. Они считают себя охотниками за падалью - так, по крайней мере, они себя называют. Как бы не так!.. В моем случае они - спасатели. Никто из них и не подозревает, что в каком-то смысле окажется повивальной бабкой того будущего, которое ожидает кланы".

II

Полевой штаб Одиннадцатого полка Лиранской Гвардии
Эларион-Сити, Уайят
Остров Скаи, Лиранское Содружество
12 декабря 3057 г.

"По всей видимости, мое дело швах!" - решил капитан, заметив, как холодно глянул на него полковник Грега. Он вытянулся и пристукнул каблуками:
- Сэр, капитан Карадок Тревена прибыл по вашему приказанию.
Полковник Грега, не вставая с кресла, двумя пальцами коснулся лба, затем указал Доку на массивное кресло из дерева, стоявшее возле его стола:
- Прошу, капитан.
Тревена колебался не более мгновения - в присутствии такого высокого начальника можно было и постоять, однако выработанная за четырнадцать лет безупречной службы привычка к дисциплине сработала. Он сел на самый краешек - спина прямая, на лице - серьезность и внимание. Взглядом попытался отыскать какие-нибудь признаки, подтверждающие его самые худшие опасения или, наоборот - развеивающие их. С начальством надо держать ухо востро. Угадаешь, что от тебя хотят, считай, полдела сделано.
Грега между тем вытащил из своего персонального компьютера дискету и бросил ее в кипу бумаг на столе, как и все в кабинете окрашенном в голубой тон Дома Штайнеров.
- Я изучил ваш файл, капитан. Вы поступили на службу в 3043 году - то есть спустя четыре года после столкновения в 3039 году.
Полный набор орденских ленточек на мундире полковника говорил о том, что за эти двадцать лет сам Грега не пропустил ни одной войны.
- И вот что удивительно,- продолжал начальник.- Находясь в рядах действующей армии Федеративного Содружества на протяжении всех долгих лет интервенции кланов, вы, как выяснилось, ни разу не принимали участия в сражениях. Как так могло быть?
Док неожиданно для самого себя брякнул:
- Мне чертовски везло...
Он тут же понял, что сморозил глупость. Ах, как же он промахнулся!.. Для таких, как Грега, все, кто не участвовал в военных действиях, являются горе-ветеранами. Если точнее, отъявленными мошенниками и симулянтами. Великое заблуждение, вздохнул про себя Док - он пошел в армию, чтобы служить, а не участвовать в боевых действиях! Что, он один такой? Даже в тот момент, когда Лига Свободных Миров вторглась в Федеративное Содружество, чтобы отвоевать несколько звездных систем, утерянных четверть века назад. Одиннадцатый полк отказался участвовать в боевых действиях. Все его сослуживцы из командного состава решили последовать призыву Катрин Штайнер, которая объявила о своем нейтралитете. В результате они оставили позиции на ключевой в системе обороны южного фланга планете Калистон и вернулись "домой", на Уайят.
- Повезло?! - резко выдохнул Грега, потом уже более спокойно, прищурившись, спросил: - Значит, вы считаете, что удача на вашей стороне? Вы точно выразили то отношение к службе, которое характерно для многих офицеров здесь, на Уайяте. Хочу заметить, капитан, что мне это абсолютно не по душе.
- Прошу прощения, но я не совсем понимаю, чем вы недовольны, полковник. В этом файле вы должны были прочитать, что до сих пор мое отношение к службе всегда положительно характеризовалось высшим начальством.
- Не скажите, капитан. Вашу кандидатуру уже дважды представляли к увольнению. Если бы не ожидаемое наступление кланов, вас давным-давно отправили бы в отставку.- Грега указал пальцем на кипу бумаг, среди которых валялась дискета Тревены.- Так что в этом смысле ваши шансы на продвижение по службе равны нулю.
"Так-то оно так,- мысленно отозвался капитан,- но не для душеспасительной же беседы ты вызвал меня? Что-то тебе от меня надо?"
Одиннадцатый полк Лиранской Гвардии издавна считался лучшим в Вооруженных Силах Федеративного Содружества. Может, -поэтому его берегли как главный резерв. Полк занимал оборонительные позиции на маршруте Сарна, откуда вероятнее всего можно было ждать нападения армии Лиги Свободных Миров. Когда же случилась размолвка в семье Дэвионов-Штайнеров и Катрин объявила о независимости доставшихся ей в наследство владений, названных Лиранским Содружеством, Одиннадцатый полк оказался ключевым подразделением во вновь организуемых Вооруженных Силах Лиранского Содружества.
Те, кому это пришлось не по сердцу, откликнулись на призыв Виктора Дэвиона и остались служить у него. Спустя некоторое время Катрин уже вполне официально отделилась от брата - в новой столице она была коронована. Правительница Лирана обратилась к армии, призывая всех, кто решил присягнуть на верность новому государству, сделать это. Приверженцы Дома Штайнеров - а таких было большинство - сразу начали собирать пожитки. Так же поступило и командование Одиннадцатого гвардейского, игнорируя со свойственной германцам нехваткой юмора замечания по поводу предательства.
Грега откинулся в кресле и пригладил ладонями венчик редких волос, обнимавших широкую залысину.
- Я понимаю, капитан, наступили нелегкие времена. Для вас, вероятно, это был сильный удар, когда ваша жена отказалась покинуть Калистон и перебраться в Лиран вместе с вами. Ваша карьера застряла напрочь. В связи с объявленным на десять лет перемирием с кланами вам вряд ли придется поучаствовать в каких-либо боевых действиях. Так что вернуть уважение шансы нулевые.
Тревена пожал плечами:
- Я не по своей воле покинул Калистон. Приказ есть приказ.
- Понятно, понятно. Приказ - дело святое. Но, к сожалению, подобная дисциплинированность поставила крест на вашей карьере. Но я имею возможность в какой-то мере исправить вашу несчастливую судьбу. Вооруженные Силы Лиранского Содружества готовы предоставить вам шанс. Четырнадцать лет безупречной, как вы называете, службы не дают вам право на получение пенсии в полном объеме. Мы со своей стороны предлагаем вам двадцать тысяч кронеров и перспективное в смысле служебного роста назначение. Отслужив там положенный срок, вы вполне можете рассчитывать на приличную пенсию, а также на достойное социальное и медицинское обслуживание и доходы с оккупированных территорий. Мне кажется, что с нашей стороны это более чем честное предложение.
- Вы имеете в виду, что мне придется покинуть Уайят? И за двадцатью тысячами кронеров отправиться в какое-нибудь захолустье вроде Терры?
- Может быть, и немного подальше.
- Но, полковник, как мне известно, Лиранское Содружество обязалось выплатить компенсацию всем, кто репатриировался из Федеративного Содружества.
Грега с трудом сумел подавить улыбку.
- Боюсь, что вы проходите по другому ведомству и вряд ли можете рассчитывать на компенсацию. Вот такая незадача...
- Вся моя служба,- ответил Док,- оказалась сплошной незадачей.
- Выходит, так.
- Я полагаю, что дело не в замещении вакантного места, полковник! - Капитан едва не сорвался на крик и тут же закашлялся.- Давайте будем откровенны, зачем эти увертки. Все мы уже наслышаны, что вы всеми силами стараетесь выжить из легиона так называемых "бумажных" ветеранов и заполнить освободившиеся должности людьми Штайнеров. Вы хотите создать показательную воинскую часть. Ваше предложение - это именно чистка. Ни больше ни меньше!..
- Мы все являемся частью военной организации, а не политической партии. Исполнение приказа - закон для нас.
- Меня не удивляет, что, с вашей точки зрения, я являюсь этаким простоватым ловкачом, которому до лампочки, что там творится, в высших сферах, и которого легко уверить, что политика - это одно, а армия - совсем другое.- Док потянулся и постучал пальцем по столу, где лежала дискета с его личным делом.- Однако если бы вы более внимательно изучили мое личное дело, вы непременно обратили бы внимание на одну очень важную деталь. Причины, по

1 Следующая страница


Преступные намерения 2

которым меня ценят в армии, состоят в том, что меня постоянно переводили в части, которые либо только что получили на вооружение боевых роботов, либо мастерство водителей в тех подразделениях снизилось до недопустимо низкого уровня. В каждой роте, куда меня направляли, состояние дел с мастерством вождения боевой техники было из рук вон плохим. Только после того, как процесс обучения оказывался налаженным и водители овладевали основными навыками применения техники в бою, меня переводили на новое место.
Так же обстояли делая в вашей третьей ударной роте. Меня нельзя назвать героем, показывающим чудеса храбрости на поле боя, но мои ученики достойно сражались на всех фронтах. За это меня и ценило начальство. Вот почему меня не пытались продвинуть на более высокие должности - я был на своем месте. Это всех устраивало.- Глаза у Дока Тревены сузились. Он уже более решительно, в наступательном тоне, продолжал: - С вашей стороны, сэр, как мне представляется, поступило несколько весьма оскорбительных для меня намеков. Подобное отношение совершенно не обосновано, и я решительно отметаю ваши нападки, касающиеся того обстоятельства, что я якобы сознательно избегал участия в сражениях, вследствие чего меня и не продвигали по службе. Тем самым вы недвусмысленно дали понять, что считаете меня негодным солдатом и никчемным пилотом. Более того, трусом!.. Хотел бы обратить ваше внимание, что все подготовленные мною экипажи прекрасно проявили себя на поле боя. Черт побери, они сражались мастерски!.. Уверен, если бы я вел их в бой, они сражались бы еще лучше, потому что я досконально изучил все тактические приемы, которыми пользуются наши враги. Для меня нет секретов, как они на той или иной местности выстроят свой боевой порядок, как будут вести огонь. Средства связи, ходовые возможности машин, организация обороны - все эти данные составляют тот капитал, который особенно ценится в любой армии. Он хранится вот здесь,- Док постучал пальцем по лбу.- Все эти данные мы осваиваем во время тренировок, и подготовленные мною экипажи способны предугадать любой следующий ход, предпринятый неприятелем, будь то боевые роботы Клана Волка или Нефритовых Соколов. Грега задумчиво покачал головой:
- Какая прекрасная аттестация! М-да, возможно, мне придется связаться с Таркадом и посоветоваться с архонтессой.
"На черта я ей сдался? У нее под рукой хватает офицеров. Она и заниматься этим вопросом не будет, но этого лысого дьявола необходимо дожать". Капитан незаметно перевел дух. Он затеял опасную игру, теперь особенно важно не переступить черту между открытым неповиновением приказу и попыткой убедить начальника, что тот принял неверное решение.
- Это было бы лучше всего, полковник. В этом случае она растолкует вам смысл приказа АО-5730023 о реорганизации Вооруженных Сил Лиранского Содружества.
- Я ведь тоже ознакомился с ним. Формально мы до сих пор находимся в состоянии войны с кланами, следовательно, командиры рот и офицеры, приравненные к ним по должности, не могут быть уволены со службы иначе как по решению военного трибунала. У вас нет ничего против меня, нет никакой официальной зацепки. Тем не менее, если вы будете настаивать, я готов подчиниться приказу.
Капитан сложил руки на груди, сел поглубже, повел себя чуть более вольно.
- Вы полагаете, мне будет легко расстаться с армией? Ошибаетесь!.. Вы тут очень убедительно расписали, как жена бросила меня, упомянули насчет карьеры, которую я якобы проворонил по собственной трусости. Решили зажать меня в угол, когда сообщили, что я ничего не получу и после выхода в отставку мне будет не на что жить. Не беспокойтесь, сэр, я найду себе занятие - голодным не останусь, но какая вам от этого польза, если армия лишится прекрасного специалиста? Если вы решили вытолкать меня из полка взашей, то тем самым вы испортите жизнь не только мне, но и, возможно, погубите молодых новобранцев, которым вскоре придется выйти на поле боя.
Грега изогнул правую бровь, отчего на его лысой голове рядком пробежали морщины.
- Вы закончили? - спросил он.
- А вы считали, что я безропотно стерплю подобное с собой обращение? Ну уж нет!..
- Возможно, так было бы лучше,- кивнул Грега.- Не думайте, что я не способен воспринять разумные аргументы, что перед вами служака-самодур. Вы не единственный из офицеров, кто пытался сослаться на приказ АО-5730023. Признаюсь, я не ожидал, что вы тоже будете протестовать. Ваши аргументы насчет обучения экипажей доказывают, что вы готовы на все. Более того - они убеждают, что у вас непомерно раздуто самомнение, однако парадокс в том, что - если отбросить все личное, не относящееся к сути дела - ваши доводы представляются мне убедительными.
Последнее слово Грега произнес с заметным раздражением, с недоброй улыбкой смакуя каждую гласную.
"Все, прицепился к слову,- с тоской подумал капитан,- ох, не нравится мне это".
- Понимаете, капитан Тревена, подобные кадровые перемещения - это серьезное дело, и мы всерьез подготовились к этой реорганизации. Для таких... м-м... ценных специалистов, как вы, были заранее выбраны специальные части...
- Те, что размещены на линии противостояния с кланами?
- Как раз о таком назначении вы мечтаете, не так ли? - съязвил старший начальник.- Нет, капитан,- боевые соединения на фронте должны быть укомплектованы самыми верными и отлично подготовленными кадрами. С моей стороны, несмотря на ваши уверения, было бы недопустимой халатностью назначить вас в один из таких полков. Вы будете посланы на Ковентри, командиром роты в Десятый полк рейнджеров Скаи.
Док выдавил улыбку, однако внутри у него все оборвалось.
Остров Скаи и части, дислоцировавшиеся в том районе, являлись рассадником антидэвионовских настроений. В этом смысле батальон рейнджеров, сформированный из сынков и дочерей местных знатных фамилий, отличался особой крутостью. Герцог Риан Штайнер использовал рейнджеров Скаи как свою ударную силу во время войны, которую затеял ради того, чтобы оторвать Остров Скаи от Федеративного Содружества. Он же возглавлял подпольный центр, руководивший компанией гражданского неповиновения, которую начало движение за свободный Остров Скаи, а также возглавил открытое вооруженное выступление, случившееся в прошлом году. Виктор Дэвион подавил восстание и, как полагают многие независимые наблюдатели, отдал приказ подготовить покушение на Риана на Солярисе. Серый Легион Смерти разгромил рейнджеров Скаи на Гленгарри - и теперь в это соединение с "подмоченной репутацией" ссылали всех кого не лень.
Если удача отвернется от Тревены, его ждут нелегкие шесть лет службы, оставшиеся до пенсии. Нелегкие - это слабо сказано. Невыносимые!.. После подобного адского места любое предложение покажется ему спасением, он согласится и на половинный пенсион, лишь бы удрать оттуда. Если, конечно, сумеет выдержать эти шесть лет!..
Загвоздка еще и в том, что батальон уж очень неудачно размещен. Вслух все утверждают, что Ковентри якобы является ключом к обороне Лиранского Содружества, что назначение на эту планету еще надо заслужить. На самом деле это иллюзия. Сознательно подогреваемая в обществе мошенническая проделка. Теоретически Ковентри действительно один из важнейших пунктов обороны государства, но крепость эта расположена в глубине территории Лирана, так что добраться до нее не так-то просто. Это под силу только могучему клану, да и то только в результате широкомасштабной фронтовой операции. Кроме того, гарнизон на Ковентри, помимо рейнджеров, укомплектован кадетским корпусом, который организован при расположенной на планете Военной Академии, а также местной милицией. Эти формирования являются наиболее боеспособными подразделениями в Лиранском Содружестве - так как собраны из специалистов, которые работали на заводе, производящем боевых роботов. Многие из них являлись пилотами-испытателями в компании "Металлообработка и готовые изделия Ковентри".
"Значит, они хотят избавиться от тех, кто не имеет боевого опыта, и поставить нас под контроль местных ура-патриотов. Но прежде всего от тех, кто не внушает им доверия".
Мысль была верная. Назначив его в такое гиблое место, командование разом убивало двух зайцев: с одной стороны, ставило предел его служебному росту, с другой, получало возможность добить его раньше срока. Ради этого и двадцати тысяч кронеров не жалко.
Док кивнул:
- Я слышал, что погода на Ковентри замечательная. Придется дать голограмму, чтобы к моему приезду организовали солнечный денек.
- Да, так будет лучше.- Грега поднялся.- Знаете, существует поговорка: "Не родись красивым, а родись счастливым". На этот раз удача отвернулась от вас. Я понимаю, что для таких людей, как вы, это трагедия. К сожалению, как ни прискорбно об этом говорить, вы ничего из себя не представляете.
- Ну, полковник, это явно неверное обобщение. От подобных слов попахивает чем-то слишком величественным. Историческим...
- Историю, капитан, пишут победители, удел остальных - изучать ее.
- Нет, сэр, по-моему, вы ошибаетесь. Историю пишут не победившие, а уцелевшие.- Тревена отдал честь.- Рад, что мы смогли поговорить по душам. Если вы внимательно изучили мое досье, то должны были прийти к выводу, что я незлобивый человек, так что сохраню о вас самые добрые воспоминания.
- Я тоже, капитан. Надеюсь, у меня будет повод и время, чтобы вспомнить о вас.

III

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
13 декабря 3057 г.

В те два дня, которые Владу пришлось провести под развалинами, он не терял времени даром. Соорудил в углу разбитой рубки примитивное убежище и защитил его спинкой водительского кресла. Это была необходимая мера предосторожности - поисковики, которым будет поручено пробиться к попавшему в завал боевому роботу, непременно используют мощные лазеры. Беда, если он попадет под их лучи.
План действий был продуман заранее, и, когда снаружи послышались голоса и металлический скрежет, Влад быстро на карачках заполз в свою нору и принялся стрелять из сигнального лазерного пистолета, хранившегося в рубке. Воздуха ему хватало, на темноту он тоже не обижался, а вот быть зажаренным лучом боевого лазера или попасть под лапу механического уборщика - подобная перспектива казалась ему малопривлекательной. Нет уж, лучше сразу просигнализировать спасателям, или кто они там, что он жив, и дать направление, на котором надо соблюдать предельную осторожность.
Стрелять из сигнального лазера он начал еще ночью - глядишь, красный луч пробьет отверстие на поверхность и привлечет чье-либо внимание. Хватит прятаться, решил он после долгих размышлений, пора объявить о себе и браться за дело. Правда, действовать следовало очень осторожно.
После гибели ильХана Ульрика Хану Вандервану Чисту необходимо было поспешить, чтобы обогнать в гонке за власть самого опасного своего конкурента - Хана рода Соколов Элиаса Кричела. Элиас был непревзойденный политик, мастер интриги, доказательством чему являлось его долгое пребывание на посту одного из вождей рода. С той поры как Кричел оставил рубку боевого робота, он, недолго прослужив в штабе, с первого захода был выбран Ханом. Именно Кричел срежиссировал политический кризис, который в конце концов привел к войне между Волками и Соколами. Черновая работа легла на плечи Чисту.
Однако вряд ли теперь Вандерван Чисту согласится остаться на вторых ролях. Конечно, Кричел обладает огромной властью и пользуется уважением не только у Соколов - у него много поклонников и среди представителей других родов. Что особенно важно, многие ханы в долгу у него. Однако Чисту - победитель Ульрика, а это дорогого стоит. Теперь он тоже вправе заявить о своих претензиях на титул Хана Ханов. Собственно, именно в такой плоскости Ван и должен поставить вопрос о выборах преемника Ульрика Керенского. Слава победителя ильХана даст ему много новых сторонников и позволит затмить Кричела в Совете рода. Это означает, что на заседании Совета Ханов, которое должно вскоре состояться в Стране Мечты, его кандидатуру могут утвердить как вполне достойную. Логика здесь простая - поединок двух Ханов следует рассматривать не как выяснение личных отношений, а как столкновение политических позиций. Ульрик подписал соглашение, которое связало кланы и Ком-Стар. Другие Ханы - Чисту в том числе - выступили против подобного решения. Чисту победил и доказал правильность прежней непримиримой позиции по отношению к Внутренней Сфере. Следовательно, Ван Чисту - наиболее подходящий на данный момент лидер.
Конечно, весь этот расклад не учитывал одного важного обстоятельства - преступления, совершенного Чисту. Но где доказательства? Их нет.
"До той поры, пока я не расскажу о том, что случилось на Вотане. Стоит только правде всплыть, и все надежды Вана развеются как дым. Он тут же будет исключен из Верховного Совета, а Совет Клана Нефритовых Соколов лишит его звания Хана. Если ему очень повезет, то он отделается назначением в соламу. Там, в отряде по поддержанию порядка, гоняясь за бандитами и прочей швалью, ему придется отчаянно бороться за свою жизнь. Полноправные воины никогда не позволят себе пачкать руки о подобную нечисть. Однако вероятней всего, что они просто убьют его. В вопросах чести эти Соколы такие консерваторы ".
Яркий свет просочился внутрь разрушенной боевой рубки, заиграл внутри. Заметив яркие лучи, внезапно прорезавшие темноту в нескольких направлениях, Влад замер - по-видимому, спасатели добрались сразу до трех разбитых иллюминаторов. Вот так неожиданность! Это обстоятельство разом нарушило все его планы. Во-первых, бригада была куда более многочисленная, чем он предполагал; во-вторых, судя по голосам, они разобрали значительную часть руин, а это означало, что ему не удастся незамеченным выбраться наружу. Хотя кто знает... Прикончить того, кто первым проникнет в рубку, надеть шлем и сменить хладожилет - потом можно осторожно покинуть рубку...
Сверху совсем уж некстати спустился раскачивающийся конец веревки. Тут же раздался женский голос:
- Влад, ты слышишь меня? Это я, звездный капитан Мариал Радик. Как ты себя чувствуешь?
Брови у Влада невольно полезли вверх. Мариал Радик была одной из самых доверенных его подручных. Вместе они плели интриги против Ульрика еще в бытность того Ханом Волков. Ульрик тогда, когда противостояние Клана Волка и Соколов должно было перерасти в открытое столкновение, перевел ее из Шестнадцатой ударной грозди в Одиннадцатый гвардейский дивизион. То, что она выжила во время сражения, не удивило Влада - Мариал была отличным пилотом. Загадка таилась в ее участии в раскопках. Выходит, в конце концов Волки одержали верх?
- Я здесь,- наконец откликнулся Влад.
- Я спускаюсь,- предупредила Мариал.
- Только одна.
- Как скажешь.
- И никакого оружия.
Ее голос дрогнул - слышно было, как она перевела дыхание:
- Как пожелаешь, звездный капитан.
Влад, превозмогая боль, поднял левую руку и прикрыл левый глаз - теперь, если они попытаются спустить какое-либо хитрое устройство и ослепить его, один глаз будет исправно служить ему. Необходимо как можно быстрее поймать этот фонарь и направить им в лица. Под ногами у Влада лежал противогаз - он достал его из запасника. Капитан торопливо напялил его - теперь и парализующий газ ему не страшен.
Веревка, покачивающаяся в свете фонарей, дернулась, и в разбитом иллюминаторе под куполом рубки показалась пара армейских башмаков. Следом сверху соскользнула человеческая фигура, спрыгнула на обломки, которыми был завален мостик.
Человек несколько мгновений постоял, озираясь, потом спросил:
- С тобой все в порядке? Тут такой разгром!..
- Иди на голос,- откликнулся Влад.
Точно, это была Мариал. И голос ее, и фигура, и ухватки. Она всегда больше походила на подростка, чем на взрослую женщину - такая маленькая, изящная, со светлыми волосами, собранными в узел на затылке. В зыбком свете ее глаза блеснули.
- Как ты себя чувствуешь?
- Я ранен, но хоронить меня рано. Мариал кивнула.
- Я могу включить здесь освещение. Если, конечно, ты не возражаешь...
- Мне и так светло. Об освещении мы поговорим позже, после того, как я выясню, что творится там, наверху. Сегодня какое число? Тринадцатое, квиафф?..
- Афф. Ульрик погиб десятого.
- Знаю, я присутствовал при этом.
- Но он погиб несколькими милями севернее. Как ты оказался здесь?
- Сначала я буду задавать вопросы.- Влад слегка закашлялся.- Уверяю тебя, я в здравом уме и памяти, голова у меня в полном порядке. Мы победили?
- Нет.
- Против Волков были проведены репрессии?
- Была проведена церемония отречения от клана тех из наших сородичей, кто отступил с Вотана или сбежал вместе с Ханом Феланом.
- Отречение?..
Проведение этого ритуального действа должно иметь смысл. Оно проводилось очень редко и только в том случае, если налицо крупномасштабное предательство или вызывающее неисполнение приказа. Те, кого исключили из рядов воинов рода, теряли родовые имена. Их генетический материал немедленно изымался из Хранилищ наследственных клеток.
Как ни крути, прикинул Влад, а со стороны Соколов это было поспешное, следовательно, неправильное решение. Он никогда бы не довел дело до отказа от тех, кто решил покинуть Внутреннюю Сферу. Это в высшей степени глупо - терять над ними хотя бы формальную власть. Подобное решение не позволит в будущем вернуть их в число бойцов клана. После церемонии отречения это практически невозможно. Скажем так, очень трудно. Ох, поспешили они с этим ритуалом. Вот еще одно свидетельство, что кланам нужен новый руководитель. Тот, на кого укажет судьба...
- Отречение, как мы полагали, будет лучшим выходом в подобной ситуации.
- Этого нельзя было допускать ни в коем случае,- сухо ответил Влад.
Он припомнил, что Фелан и значительная часть Волков решили вернуться в Страну Мечты. В пределах далекой звездной системы, на планете Моржес, они лицом к лицу столкнулись с Соколами. В отличие от Мариал, Влад был далеко не уверен, что Волки на Моржесе потерпели поражение. Выходит, здешнее руководство решило заранее отказать тем боевым частям в праве на возвращение в Страну Мечты. Тоже неумный, основанный на недостатке информации ход. Что, если Фелану удалось вырваться из железных когтей рода Соколов? Как тогда будет выглядеть в глазах подавляющего большинства граждан Страны Мечты решение об изгнании этих боевых частей из кланов?
- Кто послал вас на розыски?
- Обычная спасательная команда. Аэрофотосъемка, проведенная на поле боя, показала, что разрушения здесь ужасные. Судя по фотографии, это здание рухнуло не от попадания бомбы, поэтому мы решили, что здесь может остаться кто-то живой.
- Разве тебе не дали секретного приказа убить меня?
- Убить тебя?! - Мариал несколько раз удивленно моргнула.- Мы даже не знали, кто здесь похоронен под руинами, пока не отрыли часть твоего робота.
"Неужели Чисту так глуп?" - подумал Влад, а вслух сказал:
- Ладно, звездный капитан, я сейчас включу свое освещение.
Влад осторожно выставил ствол своего лазерного пистолета из-за края бронированной спинки сиденья. Перевел рычажок в крайне левое положение и, наведя его на спустившуюся женщину, нажал на спуск.
- Рожденная в грехе!..- невольно выругался он.
- Что случилось?
Женщина, чьему голосу он доверился, чей силуэт узнал во мраке, при ярком свете оказалась одетой в зеленоватую форму Клана Соколов. Более того, на плечах у нее искрились лычки этого рода. Да, это была Мариал Радик - сомнений не было, но почему она напялила на себя этот, в обтяжку, форменный комбинезон? Он было совсем решил передвинуть рычажок на поражение, но тут до него дошло, что она, по-видимому, ни о чем не догадывается; значит, есть возможность узнать, как обстоят дела наверху* Он отнял палец.
- Почему ты в форме Клана Нефритовых Соколов?
- Потому что теперь я числюсь в их рядах. "Как так может быть? - изумился Влад.- Как она могла вступить в ряды клана, который нанес поражение ее собственному? Как могли Соколы принять ее? Прежде всего она должна попасть в число военнопленных, только спустя длительный срок пленники могли рассчитывать вновь сесть за пульты управления боевых роботов".
- Выходит, вы теперь приписаны к роду Нефритовых Соколов?
- Влад, мы все теперь принадлежим к этому роду. Была проведена церемония приема в состав членов рода. Клана Волка больше не существует.
Влад от изумления открыл рот:
- Что?..
- Хан Чисту предложил нам - тем, кто остался в живых,- вступить в ряды его клана. Был проведен ритуал вступления. А тех, кто сбежал с Вотана или был разгромлен на Моржесе, отлучили от кланов.
- Но это неслыханно! Такого никогда не было в наших рядах. Как вы могли отказаться от своего клана?!
- Формально это так, но Хан Чисту заявил, что Наташа и Фелан, связав Волков обещанием отказаться от вторжения во Внутреннюю Сферу, тем самым исключили себя из числа воинов рода. Но это не относится к остальным Волкам - все мы, отказавшиеся следовать за изменниками, автоматически включались в состав другого рода, который согласится нас принять.- Мариал чуть продвинулась вперед.- Сначала мне это предложение совсем не понравилось. Так же, как большинству из нас, но с точки зрения логики, все концы сходятся. Война между нашими кланами плохо кончилась для Соколов - впрочем, для Волков тоже. Оба клана теперь не в состоянии воевать, но вместе мы представляем собой страшную силу. Воины, которые выжили во время этого сражения,- наилучшие как с той, так и с другой стороны. Хан Чисту сказал: то, что случилось, явилось серьезным испытанием. В этом огне, заявил он, сгорели все примеси, весь хлам. Влад усмехнулся.
- Ритуал отказа от взаимодействия с Соколами и священная война, объявленная Соколам Ульриком, были ответом Волков на повсеместное уничтожение наших воинов и измену ильХану. Выходит, Волки, разбитые Соколами на каждой планете, на которой мы сталкивались, спаслись только здесь? И за счет чего спаслись?..
Мариал бросила на него быстрый взгляд.
- Это скорее можно назвать вытягиванием жребия. После смерти Ульрика Соколы предложили нам что-то вроде соглашения. Мы приняли их условия. Некоторые из нас сбежали к Фелану, другие остались здесь...
- Ага, выходит, что Фелан вовсе не разбит. Он все еще сражается! Значит, Волки пока не побеждены, звездный капитан Радик? Сдается мне, что здесь не все ладно с хронологией событий. Выходит, Хан Чисту предложил вам присоединиться к Клану Соколов в тот момент, когда часть Клана Волка вела бой против них на Моржесе? Так, что ли, квиафф?.. Получается, что вы согласились на вступление в род Соколов в тот самый момент, когда ваши братья истекали кровью на далекой планете? Как ты сама назвала бы подобный поступок, Мариал?
- Что сделано, то сделано.
- Надеюсь, тебе понятно, что при таких условиях оставшиеся в живых на Вотане Волки никак не могли быть официально приняты в род Нефритовых Соколов, квиафф?
- Афф! - Женщина кивнула.- Ты имеешь в виду, что Фелан, если даже потерпел поражение на Моржесе, все равно имеет полное право вызвать Хана Чисту на поединок. Ему, по закону, должны подчиниться все Волки, оставшиеся

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

на Вотане, но поскольку они оказались включенными в род Соколов, то Чисту может чувствовать себя в безопасности? Так, капитан?..
- Нет, Мариал. Чисту плевать на вызов со стороны Фелана, потому что тот подвергся церемонии отречения от сообщества кланов, а все представители рода Волка, уцелевшие на Вотане, оказались включенными в ряды Соколов. Так что формально никто не может бросить вызов Вандервану Чисту. Вызвать его на Суд Чести...
- Исключая тебя?..
Точно так. Я - единственный, кто не ушел к Фелану, значит, не подвергся отлучению, и в то же время не вступил в Клан Нефритовых Соколов. Мариал, я предлагаю тебе честный выход из создавшейся ситуации. Надеюсь, понятно, что все вы, оставшиеся на Вотане, в любую минуту можете быть объявлены вне закона. Во-первых, помоги-ка мне выбраться из этого могильника.- Влад улыбнулся и раздельно, четко выговаривая слова, добавил: - Во-вторых, расскажи подробнее, что сказал Хан Чисту по поводу гибели ильХана Ульрика,- Он протянул Мариал руку,- Если пойдете со мной, я объясню вам, как спасти Клан Волка и почему именно мне доверено возродить его былую славу.

IV

Главный штаб Ком-Стара Военная Академия в Сандхерсте Беркшир, Британские острова, Терра 13 декабря 3057 г.

Регент Лиза Кениг-Кобер, прежде чем войти в кабинет регента по военным вопросам, чтобы разогнать остатки сна, потерла глаза, потом, не выдержав, коротко зевнула. Приемная, где помощник регента попросил ее подождать, была отделана деревянными панелями "под орех". На стенах - полки. На них выставлены древние фолианты в кожаных переплетах. Окна в приемной были высокие, стрельчатые - за ними в поздних зимних сумерках едва просматривались окрестности. Падал снег... Лизе Кениг-Кобер на мгновение припомнились турбулентные потоки воздуха, в которые она угодила при перелете через Атлантику, и в желудке сразу неприятно заныло.
Помощник в должности полурегента вышел в приемную и, придерживая дверь, как положено, объявил:
- Регент Кениг-Кобер, сэр.
- Спасибо, Дарнер, вы мне пока не нужны.- Регент по военным вопросам - высокий, стройный мужчина, совсем, казалось, неподвластный возрасту, разве что волосы заметно поседели да лицо кое-где промяли морщинки,- поджидал гостью у порога. Всякий раз, когда им доводилось встречаться на заседаниях, парадах, смотрах войск, регент был одет в мешковатую белую рясу, подпоясанную золотым шнурком - обычный наряд высшего должностного лица, ответственного за Гвардию Ком-Стара. Лиза Кениг-Кобер подозревала, что тем самым регент желал особым образом подчеркнуть свое положение, чтобы ни у кого и сомнения не возникало, что именно он распоряжается боевой мощью галактической организации.
На этот раз регент встретил посетительницу в обычно! белой солдатской робе, более свойственной нижним чинам, без всяких знаков различия и эмблем Ком-Стара. Верхняя форменная рубашка порядком ношена - видимо, в рабочей обстановке регенту не было необходимости подчеркивать свое звание. С другой стороны, его и так нельзя было ни с кем перепутать - правую глазницу регента прикрывала черная повязка.
Хозяин кабинета, проводив гостью к столу, сам прошел к огромному камину, встроенному в стену. Потер руки, протянул ладони к огню. Наконец повернулся - язычки огня отражались в зрачках этого седовласого, но все еще очень привлекательного мужчины. Отблески пламени играли на лице.
- Простите, что потревожила вас в такой час. Я никогда бы не посмела нарушить ваш покой, если бы не срочное донесение. Оно пришло с Моржеса всего два часа назад.
Она замолчала и некоторое время наблюдала за регентом. Тот в свою очередь не выказал нетерпения - сложил руки за спиной, прошелся перед камином, затем вопросительно посмотрел на гостью.
- Моржес - это планета, где происходит сражение между частями кланов Волка и Нефритовых Соколов. Гончие Келла высадились там...
Анастасиус Фохт кивнул, затем рукой указал на одно из обитых коричневой кожей, стоявших возле камина кресел.
- Очень рад, что вы внимательно следите за событиями, которые происходят за пределами Терры.
- Любое передвижение войск кланов вблизи линии перемирия входит в сферу моей компетенции. Я ни на минуту не забываю, что их главная цель - завоевание Терры. Кто предупрежден, тот вооружен - так, кажется, выражались древние.- Гостья чуть помедлила, прежде чем сесть в предложенное ей кресло.- Я могла бы составить вам компанию, если вы решите лично ознакомиться с положением дел на Моржесе. Но на мой взгляд, ситуация вокруг Терры сейчас куда более серьезна, чем когда-то на Токкайдо.
- Это отличная идея, но, боюсь, невыполнимая. Да, я обязательно нанесу визит на эту планету, однако мало того что подобное путешествие весьма опасно, я, к сожалению, вряд ли смогу вырваться из Главной штаб-квартиры ранее конца месяца. На южном континенте Моржеса идут ожесточенные бои - к сожалению, их исход определится ранее, чем я смогу добраться туда.
Старик с некоторым неудовольствием глянул на гостью и закончил:
- Там сейчас очень жарко. Побоище, думается мне, идет кровавое.
С минуту регент по военным вопросам наблюдал за игрой язычков пламени в камине, затем решительно повернулся к Лизе.
- Однако это вовсе не главная причина, почему я не могу позволить вам отправиться вместе со мной. У вас очень много дел здесь, на Терре. Легион Бриона оставил Северную Америку?
Лиза, устроившись в кресле, была вынуждена сделать усилие, чтобы прогнать сон.
- Да, сэр. Что-то непонятное творится на маршруте Сарна. Полк отправился на Плеион - он станет ключевым узлом обороны в сфере Тихонова.
Фохт, чуть помедлив, сел в соседнее кресло.
- Вам известно, что это именно я убедил Первый Круг в том, что лучшей кандидатуры, чем полковник Брион, нет. Того же мнения придерживаются и на Плеионе. Как мне известно, вы настаивали на своей кандидатуре. Вы так хотите служить в компании с майором Илджиром?
- Я высоко ценю его, сэр,- ответила Лиза и протянула к огню ладони. От этого было мало толку - внутренняя дрожь донимала ее. Рустам Илджир не раз просил ее оставить Ком-Стар и перебраться к нему на Плеион. Она в свою очередь упрашивала майора перейти на службу в Ком-Стар, тогда они всегда будут рядом. К сожалению, им обоим было ясно, что это невозможно - слишком многие из сильных мира сего были против.- Дело в том, уважаемый регент, что вдвоем мы смогли бы сформировать самое лучшее подразделение в Двадцать первом ударном копье Кентавров. Личный состав полка несколько подраспустился здесь, на Терре. Укрепив копье, его вместе со Вторым ударным полком можно было использовать в авангардных стычках на Ксейне. Полковник Хаскел, чьи части переводятся на Терру, отличный командир, мне известно, что его водители не теряли времени даром.
- Они должны прибыть к месту назначения не ранее начала января?
- Так точно. Первый и второй батальоны, размещенные на Терре, введут их в обстановку.
Анастасиус Фохт откинулся к спинке кресла.
- Значит, они будут готовы к боевым действиям ранее конца февраля или начала марта?
- Может, и раньше. Полковник Хаскел уже занялась подготовкой пилотов, которые должны заменить тех, кто погиб или был переведен в другие части. Мы провели секретную проверку всего контингента, однако этого мало - ребят надо хорошенько обучить, чтобы они смогли достойно заменить тех, кто отправится вместе с полком. Должна признаться, новобранцы кажутся мне похуже тех, которых мы набирали семь лет назад.
- Получается, что эти два месяца Терра будет уязвима?..
Что-то в этом вопросе заставило Лизу насторожиться - вновь приступ внутренней дрожи охватил ее.
- Неужели положение такое угрожающее? - спросила она.- Я слышала, что у кланов возникли внутренние проблемы. Что-то мне не верится, чтобы они осмелились в ближайшее время нарушить перемирие...
Фохт повернулся к ней и глянул на женщину одним глазом. Это был добрый, отцовский взгляд.
- Я договорился о перемирии с ильХаном Ульриком Керенским. Оно должно было продлиться пятнадцать лет, с 3052 по 3067 год. Пока он был жив, я мог быть уверен, что кланы не нарушат слово.
- Но он же до сих пор является ильХаном. А если нет, то подпись Хана Ханов в любом случае есть подпись высшего руководителя родов.
Регент Фохт усмехнулся и чуть ссутулился.
- Надеюсь, что так. К сожалению, у меня нет уверенности, что он жив, а это круто меняет дело. Донесение, доставленное сегодня, было послано неделю назад, и его содержание внушает определенную тревогу. У меня сложилось впечатление, что жизнь Ульрика и судьба перемирия находятся под угрозой.
Лиза вздрогнула. Это была плохая новость - она пришла в самое неподходящее время. Федеративное Содружество начало боевые действия против Конфедерации Капеллана и Лиги Свободных Миров на маршруте Сарна. В ответ войска Лиги обрушились на Виктора Дэвиона. Конфликт разрастался. Лиран окончательно отделился от Федеративного Содружества. Теперь в дело вступил Синдикат Драконов - ради поддержания стабильности и установления мира его вооруженные силы - среди них было много миротворцев Ком-Стара - оккупировали планеты, расположенные в пограничных областях, разделивших владения Виктора и его сестры Катрин. Это вызвало ярость во вновь образовавшемся Лиранском Содружестве и в то же время очень нервировало подчиненных Виктора, которые начали сомневаться в миролюбивых намерениях Синдиката.
Как раз в тот момент, когда государства Внутренней Сферы должны были объединиться в борьбе с агрессором, они погрязли в пучине междоусобиц!
Фохт вздохнул.
- Надеюсь, моя миссия на Моржесе позволит внести ясность в ближайшие замыслы кланов. Если Ульрик жив и все еще контролирует ситуацию, у нас нет повода для беспокойства. Если же у кланов появился новый лидер, значит, можно быть уверенным, что в ближайшее время они нарушат перемирие. К счастью, в любом случае их Ханы должны вернуться на родину - это место они называют Страна Мечты - и выбрать нового ильХана. Вся процедура займет не меньше года, так что у нас будет передышка.
- Значит, нам следует готовиться к худшему, не так ли?
Регент по военным вопросам пожал плечами.
- Боюсь, что так. Конечно, хочется надеяться на лучшее, однако нам надо быть готовыми к самому неблагоприятному варианту событий.
- В таком случае мне кажется опрометчивым решение заменить на Терре наиболее опытные части зелеными юнцами, пусть даже они будут проходить здесь курс ускоренной боевой подготовки. Ориентировка, которую следует подготовить в Главном штабе, должна нацеливать наши войска на сохранение бдительности и готовности немедленно ответить ударом на удар.
- Правильно, в этом случае оборона Терры будет возложена на те копья, которые есть у нас в наличии и которые согласно последнему приказу должны будут дислоцироваться на нашей планете - это прежде всего вполне боеспособный учебный полк Сандхерста и ваши новички. Вы должны простить меня, но только такое решение придает мне кое-какую уверенность и спокойствие.
- Но, сэр, это решение, на мой взгляд, стратегически неверно. Обычно первыми в сражение вводятся части, состоящие из новобранцев, а у нас получается все наоборот. Атакуя в направлении Терры, кланы должны будут сокрушить наши гвардейские полки, обороняющиеся в Свободной Республике Расалхаг. Эта задача им по силам. Если они их уничтожат, какую опасность будут представлять для них войска, расположенные на Терре?
- Кланы не единственная угроза... Лиза с удивлением глянула на старика.
- Уж не имеете ли вы в виду, что какой-нибудь из Великих Домов Внутренней Сферы отважится атаковать Терру?
Фохт еще раз пожал плечами.
- Никто не может предугадать, какой фортель способен выкинуть Сун-Цу Ляо. Катрин Штайнер тоже совершенно непредсказуема. На мой взгляд, подобное развитие событий скорее общемировая тенденция, чем конкретные планы конкретных правителей.
- "Слово Блейка"?
- Клянусь!..
Решение начать войну с кланами вызвало в Ком-Старе не менее серьезные потрясения, чем те, которые привели к развалу всю Внутреннюю Сферу. Под управлением примаса ордена Шарилар Мори и регента по военным вопросам Анастасиуса Фохта Ком-Стар достаточно быстро превратился из культового объединения, частенько впадавшего в мистицизм, в серьезную светскую организацию, обеспечивающую повсеместную Межзвездную связь. Теперь Ком-Стар имел в своем составе войска, обеспечивающие безопасность границы с Расалхагом, который первым подвергся нападению кланов. Так впервые была сломана традиция, установленная еще Джеромом Блейком, основавшим Ком-Стар в 2700-х годах.
Консервативные элементы в организации не смирились с нововведениями и сбежали в Лигу Свободных Миров, где Томас Марик, правитель этого государства и одновременно регент Ком-Стара, с распростертыми объятиями встретил беглецов. Он удержал их от поспешных действий, от объявления всяких "крестовых походов", и прежде всего прибрал к рукам разведывательную сеть "слуг Блейка", или, как они сами себя называли - "вестников слова". Таким образом ему удалось значительно укрепить свою чахлую разведку. "Вестники слова" организовали шумную кампанию, приветствуя Томаса Марика в качестве примаса ордена "в изгнании". Аналитики Ком-Стара предположили, что эта кампания - начало длительной борьбы за Терру. Намерения Марика вырисовывались достаточно ясно - он возомнил себя новым Блейком и решил устроить из Лиги Свободных Миров что-то вроде теократического государства. В этом смысле борьба за Терру приобретала оттенок религиозной войны.
- Все-таки, сэр, даже признавая наличие потенциальной угрозы со стороны наших соседей, я все же считаю, что кланы куда более опасный противник. К тому же они уже как бы висят у нас на плечах. Самое разумное в этой ситуации - попытаться вновь найти с ними общий язык.
Фохт одобрительно улыбнулся.
- Вы совершенно правы, регент. Впрочем, могу согласиться, что идея насчет ротации войск тоже не до конца продумана и отдает некоторой... э-э... поспешностью. С передислокацией можно подождать, пока я не вернусь с Моржеса. По возвращении я передам вам обстоятельный доклад, включающий записи боевых действий и тактических приемов. Возможно, вы сможете использовать эти материалы для подготовки наших солдат.
- Надеюсь, сэр.
- Я тоже, регент. Знаете, мне пришла хорошая мысль - что, если назначить вас командующей Атакующей Галактики? Если, конечно, вы дадите согласие...
Лиза заколебалась. Атакующая Галактика являлась элитной частью Гвардии Ком-Стара, сформированной по образу и подобию корпусов - или, как их называли - "гроздей", на которые делились вооруженные силы кланов. Подобные фронтовые объединения строились на многофункциональной основе и включали все рода войск - от пехоты до собственных транспортных звездных средств. Формально говоря, подобный перевод являлся понижением - с точки зрения табели о рангах, руководитель обороны Терры стоял в иерархии Ком-Стара выше. Но когда начнется вторжение, соединения типа Атакующей Галактики явятся тем оселком, на котором будут обтачиваться все остальные копья.
- Сэр, ваше предложение - большая честь для меня.- Регент на мгновение опустила глаза.- Я бы хотела подумать, это очень серьезный вопрос. Надеюсь, что касается обороны Терры, я на своем посту сделала все, что могла. Только тогда я вправе принимать решение о переводе на новую должность.
- М-да, это хороший ответ на очень трудный вопрос. Позже мы к нему вернемся.
- Благодарю, сэр. Фохт взглянул на огонь.
- Знаете, давным-давно, в дни моей молодости - вероятно, это была совсем другая жизнь,- мне пришлось провести ночь с людьми, которых я искренне считал своими друзьями. Помню, мы развели костер, выпили бренди - так приятно пить с друзьями всю ночь. Чтобы звезды висели над головой... Вечерок выдался теплый, ветра не было. Мы разговаривали о будущем - прикидывали, мечтали, дурачились... Одним словом, размышляли о том времени, когда мы сами станем управлять событиями, станем, как говорится, очень важными персонами. В ту пору мы во главу угла ставили силу - считали, что с помощью силы можно решить любой вопрос.
Он на мгновение примолк, улыбнулся и неожиданно свежим, бодрым голосом продолжил:
- Те дни... Молодость... Я никогда не думал, что когда-нибудь займу такое высокое положение.- Регент по военным вопросом поколебался.- Я как раз считал, что если мне удастся дожить до седых волос и вот так понежиться у камина, то это только в том случае, если я не буду высовываться, исключу из своей жизни всякие непродуманные авантюры. Буду, одним словом, тем, кого обычно называют честными служаками. И вот на тебе! Я дожил до такого высокого поста!.. Знаете почему? Я никогда не использовал силу - точнее, всегда старался избегать ее применения. Старался решить дело мирком да ладком, но именно решить, а не оставлять на полпути или идти на беспринципные компромиссы - а-а, мол, и так сойдет. Вот так не уважающий силу человек в конце концов достиг подлинного владения силой. Разве это не парадокс? Скажите, регент?..
Лиза долго смотрела на огонь - в языках пламени ей почудилось движение странных тварей. Танец показался насмешкой над ее жизнью, над мыслями Анастасиуса Фохта.
- А теперь? - спросила она.
- А теперь я получил в наследство трудную работу - мне придется устранить угрозу самого опасного нашествия, о котором я когда-либо слышал. Я надеялся, что пятнадцатилетнее перемирие даст нам выигрыш во времени - за этот период мы могли бы преодолеть отставание от кланов в новейших технологиях. А может, даже и превзойти их... В последние несколько лет мы сделали гигантские шаги вперед, но до сих пор у меня нет уверенности, что этого достаточно. Все это очень тревожит меня. Неопределенность не дает мне покоя ни днем, ни ночью: что, если в результате их нового наступления мы вновь потерпим поражение? Наши ресурсы тоже не беспредельны.
Лиза взглянула на человека, в руках которого была сосредоточена мощь всей организации, осуществляющей межзвездную связь.
- Кланы не победят, регент Фохт, потому что они не могут позволить себе подобную роскошь. Кроме того, мы не позволим одолеть нас.
- Храброе сердце и высокий боевой дух - это хорошо, регент, но этого может не хватить для победы над кланами.
- Я в общем-то о другом, сэр.- Она выпрямилась в кресле, потом встала, подошла к Фохту.- Кланы верят в свое превосходство в технике и в свой способ воспроизводства человеческого рода. Простите, сэр, но я просто вынуждена изъясняться на подобном дуболомном языке. Могу заверить, что первоклассные машины и наследственность - далеко не самое главное, что помогает солдату одержать победу. На Токкайдо, если вы помните, мы были уверены, что не можем потерпеть поражение. Нам просто некуда было отступать, и мы сражались так, что любой посторонний наблюдатель изумился бы, глядя, с каким жаром и страстью войска шли в сражение. У нас не было выбора - мы должны были победить, так и вышло. Ни в коей мере я не хочу преуменьшать значение боевых навыков пилотов, качество техники, но все это не более чем слагаемые одной великой страсти, одной цели. Возможно, в этом и состоит секрет хорошего полководца - он знает, как растолковать людям, что поражения быть не может. Даже смерть должна быть ступенью к победе. Мало того, чтобы растолковать и убедить, надо и научить, как действовать в том или ином случае. Так, как вы руководили нами на Токкайдо. Так что я лично не сомневаюсь - мы победим. Во главе с вами или с другим командиром - это не суть важно. Речь идет не об именах. Я имею в виду тот настрой, который охватывает армию после серии тяжких поражений и после единственной победы, цена которой - перелом в настроениях бойцов. Вот что, на мой взгляд, куда важнее, чем все остальное.
Регент по военным вопросам глянул на нее со своего места. Потом поднялся и поцеловал женщине руку.
- Надеюсь, вы простите мне это нарушение протокола. Я полностью разделяю вашу точку зрения. Ваши слова - это мои слова. Я склоняю перед вами голову. Теперь я с легким сердцем могу послать вас и ваших товарищей в бой. Смерть вам не страшна, а уж мы со своей стороны обтяпаем это дело до тонкости. Кланы еще попляшут у нас!..
Лиза Кениг-Кобер улыбнулась, ответила начальнику легким пожатием и убрала руку.
- Человек, каким вы были в молодости, по существу, являлся разрушителем. Использовал он силу или нет - не имеет значения. Теперь же, сэр, вы защитник и хранитель. Я достаточно хорошо знаю вас, поэтому не раздумывая вручаю вам свою жизнь и жизни подчиненных мне солдат.
Фохт кивнул, словно принял этот подарок.
- Кланы, конечно, еще очень сильны. Они представляют величайшую угрозу для всех нас, для наших ценностей, для нашего понимания смысла жизни, но с такими воинами, как вы, можно не только смело вступать в бой, но и рассчитывать на победу. Придет день, и возрадуются люди, обитающие во Внутренней Сфере.

V

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
13 декабря 3057 г.

"Выходит, это последний из Волков".- Хан Элиас Кричел внимательно посмотрел на спасенного капитана.
Стоявший перед ним исхудавший мужчина был одет в серую униформу с эмблемой Клана Волка на груди. Левый рукав комбинезона был разорван, на ткани - засохшие пятна крови. Из дыры выглядывает застывший гипсовый пластырь - по-видимому, рука сломана в предплечье... Кожа землистого оттенка, заляпана сажей - так всегда бывает у пилотов, выходящих из долгих многодневных боев, а этот еще три дня просидел в могиле. Все-таки выбрался... Шрам-то какой, через всю щеку. Элиас был наслышан об этом капитане, но впечатления при личной встрече оказались куда сильнее. Настоящий волчара... Этот будет драться до конца.
Особенно впечатлял его взгляд. Ярость пылала в темных зрачках. Страстная, беспредельная... Этого сияния хватало, чтобы осветить просторную комнату, которую Хан Клана Соколов Элиас Кричел использовал как кабинет. Этот взгляд поразил его еще в тот момент, когда с экрана голографического монитора уцелевший капитан из Клана Волка попросил об аудиенции. Кричел решил было отказать ему - он поделился этой мыслью с Вандерваном Чисту, однако реакция второго Хана насторожила его. Тот неожиданно и поспешно согласился, что, мол, не к лицу вождю самого сильного рода встречаться с безумцем, просидевшим три дня под землей. Кричел неожиданно задался вопросом - почему Чисту, высокомерный, самоуверенный, вдруг обратил внимание на этого капитанишку, который теперь неизвестно кого представляет? С чего вдруг он примчался в его, Кричела, приемную? В результате первый руководитель могучего Клана Соколов согласился принять Влада, звездного капитана из бывшего Клана Волка.
Хан откинулся к высокой спинке резного деревянного кресла, некоторое время приглядывался к человеку, стоявшему на специальном помосте. Наконец подал голос:
- В переданной тобой просьбе было сказано, что ты обладаешь ценной информацией, касающейся меня лично. Каким образом Волк, похороненный в

Предыдущая страница 3 Следующая страница


Преступные намерения 4

развалинах рухнувшего здания, мог добыть подобные сведения? Тем более касающиеся меня лично?
- Я являлся помощником ильХана Ульрика Керенского во время церемонии вызова на Суд Чести. В той же должности я воевал на Моржесе, потом здесь, на Вотане.
- Какой смысл вспоминать о ренегатах и предателях. Скоро они будут сметены с лица вселенной, а их имена покроются позором.
Влад криво усмехнулся, отчего на его лице, обезображенном шрамом, появилось зловещее выражение.
- Конечно, вы, Хан Кричел, можете надеяться, что все так и будет, однако меня берут сомнения. Что, если все ваши планы построены на песке? Для вас лично было бы куда лучше, если бы уничтожение,- как вы их назвали, ренегатов и предателей? - несколько затянулось.
Волк при этом чуть заметно кивнул. Хан не понял: то ли это знак уважения, то ли стоявший перед ним офицер из чуждого рода признал в нем потенциального патрона. Хорошо, послушаем, что будет дальше.
- Мне известно, что разгром оставшихся Волков на Моржесе не только не принесет вам лавров, но и явится серьезнейшей ошибкой.
- Ты утверждаешь, что меня бы куда более устроило, если бы Соколы потерпели поражение на Моржесе?
- Это по приказу Хана Вандервана Чисту посланы войска, которым был отдан приказ расправиться с беглецами, не так ли? Он отправил боевые части вопреки вашему протесту - сумел провести это решение через Совет рода. Так, по крайней мере, мне объяснили ситуацию после того, как я воскрес из мертвых. Если Соколы победят, ваша песенка спета! Прошу простить вульгарность некоторых выражений - мне просто очень важно, чтобы нарисованная мною картина была ясной и точной. Чисту, победивший Ульрика, в случае разгрома так называемых "предателей" на Моржесе, осененный славой, станет непобедимым. Вы хотите, чтобы он явился на выборы ильХана с подобным набором доблестей? Как же! Ему удалось расправиться с самым гордым и нетерпимым родом кланов! Как вы считаете, кого в этом случае изберут ильХаном?
Кричел почувствовал, как по телу пробежала дрожь. Он уже давно задумывался о таком развитии событий, внимательно следил за политическими маневрами Чисту, понимал их смысл. Но до сих пор ему никак не удавалось за частностями увидеть цельную картину. Теперь все поступки второго Хана легли в логическую цепочку. Он, Кричел, был слишком благодушен и теперь мог обвинять только себя. После гибели Ульрика - согласно существующим традициям - его преемником должен был стать первый Хан самого сильного клана. То есть он сам, Элиас Кричел. На первый взгляд, так и случилось - Ханы других наступавших родов уже обратились к нему за содействием в координации предполагаемых боевых действий. Все были уверены, что сразу после выборов нового ильХана кланы вновь начнут наступление. Всем известно, что самым страстным защитником идеи бескомпромиссной борьбы с этими выродками из Внутренней Сферы является он. Хан Элиас Кричел. Вот почему он решил, что дело сделано и титул ильХана сам собой упадет ему в руки. Как спелое яблоко... Очевидно, что Вандерван сумел ловко воспользоваться ситуацией. Он выбрал благоприятный момент - сработал на два фронта: убедил Элиаса, что все делает в его интересах, а сам между тем принялся набирать очки.
- В том, что ты рассказал, нет ничего нового,- наконец откликнулся Хан Кричел,- следовательно, твое сообщение не представляет для меня особой ценности.
Влад пожал плечами.
- Я вовсе не имел в виду, что мои соображения представляют какую-то ценность. То, что я хочу вам предложить, цены не имеет. Либо мы договариваемся, либо я начинаю действовать самостоятельно.
- Интересно, что, помимо наглости, у тебя есть? Теперь Влад позволил себе улыбнуться широко. Кричел даже поперхнулся: "Осклабился, волчара. Ну и пасть!.."
- Я могу предоставить вам средство, которое полностью уничтожит Вандервана Чисту. И как Хана, и, возможно, как человека - это будет зависеть от вас. По крайней мере, я берусь утверждать, что с этой минуты он вам не соперник. Дорога к титулу ильХана для вас открыта.
- С этой минуты? - усмехнулся Кричел.
- Именно с этой!..
- Ну-ну.
Тем не менее Кричел не смог скрыть за иронией искорку неподдельной радости, мелькнувшей в его глазах, однако первый Хан был опытный и разумный человек, умевший держать себя в руках. Он тут же подавил всякие эмоции и холодно спросил:
- Ты предлагаешь себя в качестве наемного убийцы?
На мгновение он сумел поставить в тупик этого с каждой секундой наглеющего Волка. Тот даже удивился:
- Зачем?
- Ну, я не вижу, как еще ты собираешься вывести из игры второго Хана рода Нефритовых Соколов.
- Существует другой способ. Более страшный для Чисту, чем смерть...- Правой рукой Влад постучал себя по левой стороне груди.- Я уничтожу его и сделаю это таким образом, что ни у кого не возникнет сомнений в правомочности подобного поступка. Взамен вы выполните два моих условия.
- Какие же?
- Первое: я прошу разрешить мне вызвать второго Хана рода Нефритовых Соколов на Суд Чести. Дело в том, что у меня пока нет родового имени, поэтому подобное нарушение субординации должно быть санкционировано высшим руководителем рода.- Влад сжал правую руку в кулак.- Понимаете, я присутствовал на месте гибели Ульрика и готов оспорить любое утверждение Хана Чисту насчет обстоятельств этого поединка.
Элиас Кричел невольно подался вперед, он не мог поверить своим ушам - какой-то капитанишка смеет обвинять высокопоставленное лицо! Каково?..
- Ты утверждаешь, что хан Чисту лгал, когда рассказывал о гибели Ульрика?
- Так точно. У меня есть убедительные доказательства. Я сумел снять все маневры противников во время этого боя - скорее, подлого убийства из засады. Видеозапись надежно укрыта и будет доставлена вам сразу, как только вы дадите согласие на вызов.- Глаза Влада холодно блеснули.- Я хотел бы объяснить, почему я настаиваю на этом условии. Я был приставлен к Ульрику, чтобы опекать его во время поединка. К сожалению, я не в полной мере исполнил свой долг. Гибель ильХана камнем лежит на моей совести. Единственный способ, каким я могу смыть позор,- это убить человека, посмевшего бросить на меня тень.
Элиас Кричел выпрямился. Губы у него дрогнули. Он уже забыл, когда в последний раз садился за пульт управления боевого робота, если не считать ежегодных "испытаний", по результатам которых выносился вердикт о разрешении должностным лицам исполнять свои обязанности. По существу, все эти "пробы" являлись откровенно формальными мероприятиями, а вот так, чтобы ощутить напряжение боя, чтобы кровь закипела в жилах - с этими ощущениями Кричел распростился давным-давно. Все равно память о тех днях не давала ему покоя - он, случалось, во сне видел, как забирается в рубку, включает двигатель... Дальше погоня, стрельба, риск!.. Собственно, он был не настолько стар, чтобы не мечтать о возвращении в строй, каким бы безумным это стремление ни казалось. Больше всего в молодости его как раз возбуждала возможность отомстить, ответить ударом на удар, не дать противнику спуску, поэтому, выслушав требование капитана о необходимости кровью смыть позор, он почувствовал, как в душе шевельнулось понимание. Особых симпатий к этому представителю чуждого рода, который, по мнению Кричела, уводил кланы в сторону от заветов предков, он не испытывал. Только Соколы - истинные клановцы! Только они способны осуществить заветную мечту их прародителя, генерала Керенского, на том Кричел стоял и стоять будет!.. Однако в эту минуту он должен был признать, что этот Волк ведет себя как прирожденный Сокол. Он так и сказал Владу:
- Ты рассуждаешь как Сокол, звездный капитан Влад. Совсем не как Волк...
- Вы намекаете, что все Волки обернулись Соколами? - Он подумал, потом добавил: - Возможно, и все равно я настаиваю, что последний Волк должен уйти с честью. Я не хочу, чтобы кто-то мог презрительно отозваться о нашем тотеме, квиафф!
- Афф! - кивнул Элиас.- Я обещаю, что дам разрешение на Суд Чести, но вся беда в том, что ты не имеешь родового имени. Это означает, что Хан может назначить вместо себя другого человека, равного тебе по положению. Как я понимаю, такая перспектива тебя ее очень-то устраивает.
- Нас не устраивает,- поправил его Влад. Кричел оставил его замечание без ответа.
- Я знаю правила, которыми руководствуются при проведении подобных поединков и буду строго их придерживаться,- добавил Влад.
- Прекрасно,- кивнул Кричел и поерзал в кресле.- Какое же второе условие?
- Если я одержу победу, вы сразу узнаете, что я имел в виду.
- А если проиграешь?
- В этом случае вы получите то, что составляет первую половину договора.- Влад наконец опустил руку.- Я слышал, вы сегодня встречаетесь с Ханом Чисту?
- Да. Позже.
- Хорошо, я бы хотел, чтобы как раз в этот момент меня вызвали в ваш кабинет.- Влад отдал честь, потом добавил: - Мы еще встретимся,- и повернулся, чтобы уйти.
- Подожди,- окликнул его Кричел.
- Сэр?..
- Вы не задумывались над тем, что случится после того, как вы разделаетесь с Ханом Чисту? С какой стати я буду соблюдать оговоренное здесь соглашение? Дело сделано, и - привет... Тем более что я даже не подозреваю, что вы имеете в виду, говоря о своем втором условии.
На лице Влада появилась кривая ухмылка.
- Вы обязательно примете второе условие. Вы сразу оцените, насколько оно перспективно.
- Как ты можешь судить об этом?
- Хан Кричел, я собираюсь отомстить человеку, посмевшему поднять руку на Хана несуществующего уже клана. На человека, чью политику я всегда в корне отвергал, потому что она была противна самой моей сущности, но все равно это был мой Хан, не говоря о том, что он был Верховным Главнокомандующим всех родов. Нельзя спускать вопиющие нарушения наших традиций. Подлое убийство из-за угла должно быть наказано, но это вовсе не означает, что я пойду на мировую с этими проходимцами из Внутренней Сферы. И другим не советую...- В его глазах опять блеснули зловещие огоньки.- Если вы откажете мне во второй моей просьбе, для вас будет неприятным открытием узнать, каким опасным я могу быть.
В момент своего следующего посещения Ставки главного Хана рода Нефритовых Соколов Влад ощущал себя скорее человеком, решившим прыгнуть в бассейн с акулами, чем мстителем, который должен с минуты на минуту лицом к лицу столкнуться с подлецом, посмевшим пренебречь честью ради своих личных корыстных интересов.
Два громадных элементала, стоявших на часах, распахнули перед ним двери. Влад шагнул вперед и там замер, дожидаясь, пока створки у него за спиной закроются. Так и стоял несколько мгновений на красном ковре, глядя на восседавшего на троне Кричела. Трон был установлен во главе стола, расположенного слева, ближе к стрельчатым окнам. За столом сидели четверо - все высшее руководство Клана Нефритовых Соколов.
Звездный капитан из Клана Волка круто повернулся в ту сторону, отдал честь Хану и трем другим высоким особам, занимавшим места вокруг стола. Ранее ему никогда не доводилось встречаться с этой троицей, тем не менее он сразу узнал их. Среди них находился Каэль Першоу, руководитель Службы безопасности, или, как официально именовалась его должность, начальник стражи. Это был невзрачный человечек, расположившийся по левую руку от Кричела. В его теле было наворочено столько всевозможных кибернетических приспособлений, что это была скорее машина, а не человеческое существо. О Першоу ходили легенды - не только Соколы, но и члены других кланов с опаской упоминали это имя. На этой должности он находился столько лет, что начала его карьеры уже никто не помнил. Мысль, что Соколы не зря ремонтируют его, заставила Влада внимательнее присмотреться к начальнику стражи - по-видимому, это был очень ценный экземпляр киборга, хотя звездный капитан не был уверен в достоверности подобных слухов. Тот, о ком складывают легенды, способен сам выстроить свою биографию.
Женщина, сидевшая спиной к дверям, поднялась и повернулась в его сторону. Высокий лоб и суженный подбородок придавали лицу Марты Прайд треугольную форму. Но это скрадывали на удивление пухлые, чувственные губы. Она была так же высока, как и Влад, однако куда более изящна и тонка в талии. Скорее поджара, как породистая борзая... Эта женщина несла ответственность за наследственную программу рода Соколов. Самая молодая среди сидевших за столом, Марта была самой многообещающей фигурой в руководстве клана. "И самой опасной",- отметил про себя Влад.
Четвертым за столом был сам Хан Вандерван Чисту. Седовласый, с козлиной бородкой, с длинными локонами, оттенявшими его широкое краснощекое лицо, он холодно смотрел на вошедшего. Точнее, изучал его, как обычно разглядывают какой-нибудь исторический раритет. Невысокий, полный, Вандерван держал себя надменно. Видно, уже решил, что быть ему ильХаном.
Неожиданно Чисту улыбнулся и спросил:
- Так это и есть последний из Волков?
- Рад нашей новой встрече, Хан Чисту,- ответил Влад. Чисту, сидя в кресле, не спеша выпрямился.
- Не помню, чтобы мы раньше виделись.
- Лицом к лицу нам встречаться не доводилось, но на Правительственном Холме, здесь, на Боралтауне, мы сталкивались. Я был там... И выжил. Я знаю, что вы там натворили.
Влад повернулся к Кричелу и кивком приветствовал его.
- Во время утренней аудиенции,- сказал Влад,- я попросил у Хана Кричела разрешения вызвать вас на Суд Чести. Я предлагаю вам поединок, чтобы устранить возникшие между нами разногласия.
- Разногласия? Между нами?..
Кричел положил руку второму Хану на плечо.
- Этот последний из Волков заявляет, что ты не совсем точно изложил обстоятельства гибели ильХана Ульрика Керенского.
Кровь прилила к лицу Чисту. Влад тем временем согласно кивнул:
- Это наименьшая из претензий, которые я имею к вам, Хан Чисту. Я требую проведения Суда Чести.
- Он сомневается в смерти Ульрика?
- В обстоятельствах, которые привели к смерти ильХана Ульрика,- так же мягко поправил его Кричел. Влад заметил, как заметался взгляд Чисту.
Устраивая засаду на Ульрика Керенского, он одним махом нарушил столько строго установленных заповедей, которыми руководствовались не только Соколы, но и все остальные кланы, что теперь у него не было обратного хода. Может, эта безысходность и вызванная ею тоска и есть то, что обычно называют угрызениями совести. Человек, совершивший подлое преступление, теряет волю к жизни не потому, что ему жаль соперника. Просто у него не остается выбора - точнее, над ним нависает альтернатива "или - или", а это невыносимо для любой души. Ты уже несвободен, ты теперь должен постоянно заметать следы. Тем более в таком деле, как боевой, не на жизнь, а на смерть поединок. Засада сама по себе - это был вызывающий проступок! Если прибавить сюда тонкость, которую могли понять только представители такого консервативного клана, как Соколы, становится понятен страх, охвативший Чисту. В то время как Влад и другие Волки чем дальше, тем больше во главу угла ставили совместные действия, тщательно разрабатывали тактику ведения боя в составе звена, роты, батальона. Соколы с презрением относились ко всем этим новшествам, считая, что вершиной боевого искусства является поединок один на один. Согласно их теоретическим воззрениям, именно дуэль между конкретными бойцами решает исход боя.
Обнародовав информацию о Чисту, Влад ставил крест на его карьере, а может, и на самой жизни. Соколы вычеркнут его из списка Клана, представители рода Чисту лишат его родового имени, а его наследственные клетки будут исключены из воспроизводства новых членов рода.
Что ж, пусть так и будет! Охота за таким труднодостижимым призом, как титул ильХана, сопряжена со многими опасностями, и неудача в этой гонке. Хан Чисту, это больше, чем личная трагедия. Сражение, которое предстоит Владу,- а он был уверен, что его не миновать,- помимо восстановления чести, являлось еще как бы входным билетом на участие в этой гонке. Так что, уважаемый Чисту, теперь уже не до сантиментов. Значит, в намечавшейся битве за право вести поединок он, Влад, последний из Волков, тоже должен одержать победу. Чисту любым способом постарается подставить вместо себя другого воина, хотя шансы на это у него невелики. В этом случае он действовал самостоятельно и так же в одиночку должен расплачиваться за преступление. По-видимому, сам Чисту тоже прекрасно разобрался в ситуации и изо всех сил пытался скрыть страх, который охватил его. При наличии неопровержимых доказательств клан в лице первого Хана обязательно даст разрешение этому недобитому Волку на поединок. Честь клана не может зависеть от тех или иных проступков, совершенных его членами.
Чисту принял вызов.
- Ты сказал, что сообщение о гибели ильХана Ульрика - наименьшая из тех претензий, какие вы имеете ко мне?
- Так точно.
- Какая же самая обидная?
Влад улыбнулся - шрам на его щеке чуть задвигался.
- Вы превратили обряд отречения в обряд приема. Чисту сразу посуровел.
- Ты что, отрицаешь правомочность подобного решения?
- Так точно. Вандерван Чисту встал.
- Тогда ты тоже должен быть подвергнут ритуалу отречения от кланов, а сражаться мы будем за то, чтобы ты обрел право на прием в члены рода.
- Нет! - решительно возразил Кричел и стукнул кулаком по столу.- Я дал разрешение на Суд Чести, исходя из обвинений, касающихся обстоятельств гибели Ульрика. И только!..- Затем он обратился к Владу: - Если ты будешь настаивать на изменении формулировки, касающейся причин вызова на поединок, я отменю данное мной разрешение. Дела, входящие в компетенцию Совета клана, не могут быть пересмотрены посредством Суда Чести - на то должно быть отдельное постановление.
Вандерван Чисту чуть расслабился и широко улыбнулся.
- Но в таком случае, Элиас, хочу напомнить, что я тоже являюсь Ханом. Я вправе дать ему разрешение на вызов, но только по поводу претензий, касающихся проведения обрядов отречения и приема.- Он глянул на Влада.- Вас устраивает подобная формулировка, капитан?
- Я согласен. По рукам,- кивнул Влад. Пока все шло так, как он и рассчитывал. Приняв вызов по поводу нарушения правил приема в род, Чисту, как ему казалось, подвергался куда меньшей опасности, чем выяснение вопроса чести. В этом случае исход поединка затрагивал существенные основы политики рода, и, конечно, Чисту непременно получит тайную поддержку всего клана, а это означает, что поле для маневра для Кричела значительно сузится.
- И я согласен, звездный капитан.- Чисту сложил руки за спиной и прошелся по комнате.- Так как я являюсь стороной, получившей вызов, то мне и выбирать оружие. Я предлагаю дуэль на боевых роботах. Кроме того, я передаю право на участие своему секунданту.
Влад улыбнулся.
- Как я понимаю, вы согласились дать разрешение на вызов при условии, что лично примете участие в поединке. Ни о какой замене и речи не было.
- Хорошо, капитан. Где вы предпочитаете сражаться?
- На Правительственном Холме. Вы же имеете особое пристрастие к этому месту. Там я и буду ждать.
- Договорились.
Влад кивком поприветствовал Чисту и взглянул на Кричела. В глазах первого Хана стыл едва скрываемый гнев. Влад едва не рассмеялся, заметив, до какой степени расстроен Кричел.
"Что ж, теперь и тебе стало понятно, что я имел в виду под вторым условием - я устраню твоего конкурента, а ты со своей стороны вернешь мне Клан Волка. Вынужден будешь вернуть!.. Ты уже попался на крючок, тебе вновь придется использовать меня и мою жажду власти, чтобы утолить свою. Так и впредь следует наказывать самонадеянных и высокомерных властителей".
Смешанные чувства владели в тот момент Мартой Прайд: восторг, ненависть. Испытывая прилив столь бурных чувств, хранительница наследственной программы заметно похорошела. По-видимому, она единственная разобралась в ситуации - чужаку удалось стравить двух Ханов. Причем он сделал это необычайно ловко, с изумляющей легкостью... Теперь они готовы вцепиться друг другу в глотку. Собственно, уже вцепились, и после того, что случилось в зале заседаний Совета клана, их вражду нельзя будет сгладить. Окончание разговора произвело на Марту ошарашивающее впечатление. Да, пока она в недоумении, к подобным фокусам здесь не привыкли. Какой-то безвестный звездный капитан, как с котятами, разобрался с двумя вождями ее рода. Дай срок, и она придет в себя. Вот когда она станет непримиримым врагом.
Влад повернулся кругом и строевым шагом направился к двери.
"Конечно, она не смирится, впрочем, как и весь Клан Нефритовых Соколов. Один из их Ханов скоро погибнет - так будет с каждым, кто встанет у меня на пути. И остальные сородичи скоро последуют за ним".

VI

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
14 декабря 3057 г.

Влад устроился поудобнее в кресле водителя "Боевого Ястреба", который он на время одолжил у какого-то бывшего Волка. Сначала испытывал некоторое неудобство, но не потому, что рука еще плохо действовала. Влад не терял времени и почти залечил переломы. Гипс врачи пока решили не снимать, тогда он расколотил застывший раствор и освободил левую кисть. Взялся за рукоять прицельного джойстика, поводил возникшим на экране электронным золотистым крестом - раненая рука тут же отозвалась болью. Вполне терпимой... Для поединка с Вандерваном Чисту сойдет. Он уже успел приглядеться к его маневрам во время того последнего - рокового - боя, так что с подобным противником он справится одной правой.
Горечь одолевала Влада по другому поводу. Для него было удивительно, как быстро исчезли все следы Волков, которых было немало на Вотане! Неужели то же самое случилось и на других завоеванных его кланом планетах?.. Это было печальное зрелище. Все сохранившиеся боевые машины уже были перекрашены и снабжены эмблемами Клана Соколов. Личный состав щеголял в новенькой зеленой униформе. Даже ему, Владу, пришлось напялить поблескивающий, изумрудного окраса кибершлем. Что уж говорить о внутренностях боевого мостика, где и примет не осталось от прежней принадлежности машины. "Когда они успели заменить все девизы, переделать шрифты и обозначения? Все оборудование в рубке было то же самое, с каким он уже много лет привык иметь дело - и все равно чужое! Нигде и мазка благородной серой краски!.. Неужели такое же превращение произошло и с душами воинов, совсем недавно принадлежавших к самому сильному и грозному роду? Забыть о прежней славе! Содрать с груди изображение волчьей головы, с плеч погоны с серыми лычками!.. Глядя на подобное бесстыдство, невольно начнешь сомневаться в эффективности наследственной программы - где же он, зов предков, набор генов, обеспечивающий верность присяге, утверждающий необходимость защиты чести клана, прививающий гордость от сознания принадлежности к такому славному воинству? Неужели все определяется воспитанием? Но ведь эта педагогика, махровым цветом расцветшая во Внутренней Сфере, не более чем

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

социальная дрессировка! Ее цель, как утверждалось в учебниках, которыми они пользовались в сиб-группах,- научить человеческую особь приноравливаться к обстоятельствам, умению выжить в самых неблагоприятных условиях, что, собственно, и продемонстрировали бывшие хваленые представители рода Волка. Не более того!.. Где же врожденные понятия чести и достоинства? Где неосознанная безумная храбрость, бессознательная верность долгу? Ничего, они еще опомнятся,- попытался убедить себя Влад...
Как раз в этот момент на вершину Правительственного Холма вышел гигантский "Гладиатор", ведомый Вандерваном Чисту. Влад покрепче взялся за рычаги управления. Боевой робот Хана выглядел точно так же, как в тот день, когда он впервые увидел его,- ни единой царапины, вмятины, следов гари. Это была совершенно новенькая, ухоженная машина с человеческим обличьем. Приглядишься - и невольно отметишь сходство между металлическим, вооруженным до зубов чудовищем и его хозяином, который в настоящий момент сидит в бронированном нутре. Боевой монстр был так же коренаст, приземист, увенчан широкой и немного туповатой рубкой, встроенной по центру плеч, за которыми прямоугольным горбом возвышалась пусковая установка, заполненная реактивными снарядами. Его левая рука оканчивалась собранными в пакет стволами автоматической пушки. Это было мощное оружие, способное разом начисто смести любую конечность "Ястреба". Правда, артиллерийская установка действовала только на близком расстоянии. Правая рука робота оканчивалась дальнобойной протонной пушкой, или, как ее еще называли - протонно-ионным излучателем. Поток заряженных элементарных частиц обладал бронебойным, а также высокотемпературным разрушительным эффектом. В груди был установлен малый боевой лазер. В сражении от этой установки толку было не много - серьезных разрушений противнику она нанести не могла. В сражении против Ульрика Чисту использовал ее как механизм для наведения ракетных установок других Соколов, которые дали залп ракетами дальнего радиуса действия, погубивший ильХана.
В отличие от "Гладиатора", "Боевой Ястреб", в котором сидел Влад, даже отдаленно не напоминал человеческую фигуру. Ноги у него были смонтированы углом назад, коленные сочленения и собственно сам корпус выдвинуты вперед. Ступни представляли собой крупные когтистые лапы. Тонкие, можно сказать, изящные руки были подвешены параллельно корпусу и снабжены орудийными портами. Пилот располагался в рубке, встроенной в середину корпуса - при этом предполагалось, что такое размещение пультов управления должно повысить прицельность стрельбы. Этот робот относился к серии, которая была запущена в производство в годы, когда в военно-инженерном искусстве стало модной тенденция исключать всякие намеки на схожесть подобных машин с человеком.
Влад вдумчиво подошел к выбору машины, на которой ему предстояло сражаться с Чисту. "Ястреб" нес куда больше вооружения, чем робот Хана, имел менее уязвимые очертания. Два протонных излучателя давали ему двойное превосходство в мощности заряда. Кроме того, на "Ястребе" была размещена пара мощных пульсирующих лазеров. Замысел Влада сводился к тому, что бой необходимо было вести на больших расстояниях, чтобы Чисту не мог использовать преимущества своей автоматической пушки. Первым делом необходимо разрушить протонно-ионный излучатель, установленный в правой верхней конечности "Гладиатора", тогда песенка Хана будет спета. Замысел прост и легко выполним. Влад прикинул - не решится ли Вандерван и на этот раз использовать трюк с засадой? Потом отбросил эту идею. Вряд ли в нынешних условиях Чисту посмеет пойти на подобную уловку. Хан, по-видимому, рассчитывает, что человек с одной действующей рукой не сможет оказать ему серьезного сопротивления.
Ну-ну, Вандерван, блажен, кто верует!
Главное достоинство "Ястреба" состояло в том, что он был оборудован компьютерным прицелом. Это устройство позволяло повысить меткость стрельбы на большие расстояния. В бою подобное преимущество могло бы оказаться решающим. Действительно, во время сражения, когда в электронный мозг начинает поступать огромное количество постоянно меняющейся информации, отлаженная программа обработки данных есть вопрос, жизни или смерти. Если компьютер настроен правильно, то поединок не затянется.
Если нет, то, чтобы разделаться с Ханом, придется потратить немного больше времени. Влад включил радиосвязь: "Я - звездный капитан Влад из рода Волка. Я присутствую здесь, чтобы сразиться с Ханом Нефритовых Соколов. Я хочу доказать, что прием членов моего рода в состав Клана Соколов был проведен со многими нарушениями и не может считаться имеющим юридическую силу".
"Я - Хан Вандерван Чисту,- раздалось в наушниках,- явился сюда, чтобы ответить на вызов. Позвольте считать исход дуэли решением вопроса о приеме членов бывшего рода Волка в наш великий род Нефритовых Соколов".
- Сейла! - воскликнул Влад и нажал на клавишу, включавшую следящую систему, способную обеспечить круговой обзор. На экране его кибершлема появился сектор в сто шестьдесят градусов. Красные линии указывали пределы прицеливания. Точно посередине между ними загорелось золотистое перекрестье. Он поводил джойстиками, и крест, сдвинувшись влево и вверх, поймал "Гладиатора".
В наушниках раздался хрипловатый голос Чисту:
"Капитан, неплохое местечко мы выбрали для выяснения отношений. Как ты считаешь?"
Влад помедлил с ответом. Ему доводилось бывать на Правительственном Холме до начала боевых действий - в то время местный комплекс зданий считался архитектурным шедевром. Ныне здесь расстилалась выжженная пустыня, лишь кое-где возвышались обугленные руины.
Здесь где-то была спрятана засада, подбившая робот Ульрика. Влад улыбнулся, обнаружив, что в центре золотистого перекрестья, плавно наехавшего на очертание "Гладиатора", загорелось алое колечко.
"Конечно,- наконец промолвил он в микрофон,- ведь это место обильно полито кровью Ульрика".
В этот момент "Гладиатор" шагнул вперед, и звездный капитан нажал на спусковой крючок ПИИ. Полыхнула лазоревая молния и вонзилась в правый бок вражеского робота, принялась отплясывать на сочленении, соединявшем правую верхнюю конечность "Гладиатора" с корпусом... В этом месте сразу запузырилась металлокерамическая броня, закапала на землю. Робота повело в сторону - он с трудом сохранил равновесие. "Боевой Ястреб" тут же пустил в ход свои дальнобойные лазеры - зеленые черточки, напоминающие короткие дротики, засверкали над полем боя. Мощные световые лучи проникли внутрь машины и сорвали остатки брони с правого предплечья. Лазеры принялись рвать на куски сделанные из сплава титана с железом кости, резать искусственную плоть, из которой состояли мускулы машины.
В этот момент волна жара проникла в рубку "Ястреба". "Слишком резво начал",- осадил себя Влад. В нос ему ударил запах горелого пластика - по-видимому, температура внутри его боевой машины повысилась до недопустимо высокого уровня, система охлаждения не справлялась с отводом тепла. Понятно, что выбранная им тактика была рискованной. При подобном темпе стрельбы на максимуме мощности атомного котла, который давал энергию для движения и для систем вооружения робота, такая нагрузка могла оказаться чрезмерной, однако выбора у Влада не было. Все детали предстоящего поединка он продумал заранее. Правильно, при подобном перегреве он сам подвергался опасности, но все же ему просто было необходимо сохранить на несколько минут максимальное извержение энергии. В этом случае шансов у Чисту не было. Лишенный главного своего оружия - автоматической пушки, он окажется в полной власти Влада. Маневры его уже не спасут, тем более что в мастерстве управления боевой машиной Владу равных не было во всех кланах. Чисту не хватало практических навыков, он в недостаточной степени владел тактическими уловками, которые опытный пилот всегда держит про запас. В бою что самое главное? Убедить врага, что противник слабее. Чисту попался на крючок - он решил, что с такой раной капитан ему не опасен. Теперь он расплачивается за свою ошибку. Но для того чтобы довести дело до конца, Владу самому придется потерпеть.
Хан Нефритовых Соколов наконец справился с балансировкой. Для боевой машины потеря почти трех тонн брони существенный ущерб. Крепко встав на ноги, он нанес ответный удар, тоже с помощью протонно-ионного излучателя. Вновь голубоватая молния полыхнула над холмом, ударила в правую руку "Ястреба", сорвала почти тонну брони. Это составляло около половины расчетной броневой защиты в месте попадания, так что у Влада еще оставался запас прочности.
Как только температура в "Ястребе" снизилась до приемлемого уровня, звездный капитан вновь дал залп из протонной пушки. Предварительно он отвел свою машину на заранее присмотренные позиции, где автоматическая пушка Чисту не могла ее достать. Два хлестких луча поразили "Гладиатора", они угодили прямо в корпус робота. Один из них окончательно сорвал броню, защищавшую доступ к двигательной установке, другой принялся вспарывать металлокерамические плиты, прикрывавшие. правое предплечье. Внутри корпуса машины Чисту родилось пламя, послышались взрывы. Искрами брызнул расплавленный металл, повалил дым. По-видимому, оказался поврежденным малый лазер, вмонтированный в правый бок "Гладиатора".
Довольная усмешка появилась на губах Влада - его бортовой компьютер определил, что температура внутри корпуса вражеского робота поднялась до предельной отметки. "Должно быть, последний залп окончательно разнес на куски броневую защиту движка. Если это так, значит, Чисту пришел конец - и он догадывается об этом",- решил Влад. Теперь нельзя было давать противнику и секунды передышки. Если бы не вновь поднявшаяся температура внутри его собственного робота!..
Все-таки Чисту сумел нанести ответный удар - он тоже дал залп из протонной пушки. Искусственная молния поразила машину Влада. Удар был нанесен точно, и в следующее мгновение осколки брони полетели в разные стороны. Теперь задымился и "Боевой Ястреб". Дым повалил густо, сплошными клубами. Влад сразу отвел машину, однако теперь ему было трудно скрыть свое местоположение. Он обратил внимание, что с начала боя прошло всего несколько минут. За это время он успел разделать противника, однако теперь, если тот сохранил возможность к передвижению, ему может быть худо, ведь "Гладиатор" более скоростная машина. В этом смысле дымящийся робот - прекрасная мишень для Чисту. "Будь он проклят, этот дым! У меня нет никакого желания дать Хану хотя бы маленький шанс на то, чтобы тот решил, что ему удалось повредить мой робот".
Влад повел прицелом и вновь навел крест на задымленный, извергающий языки пламени "Гладиатор". Когда в перекрестье запульсировал алый кружок, он дал залп из всех четырех орудий, однако выстрелил только протонный излучатель и второй боевой лазер. Голубой разряд и следом трасса светящихся штрихов ударили в пролом, пробитый в корпусе вражеского боевого робота. Десятиметровую машину сотрясла серия взрывов, расплавленные брызги и куски брони полетели во все стороны. Неожиданно правая рука "Гладиатора" отвалилась - дымящийся обрубок рухнул на землю. В следующие мгновения взрывы внутри корпуса участились, гуще стали языки пламени. Оценив ситуацию, компьютер "Ястреба" дал приблизительную оценку: "Существенные повреждения двигательной установки, реакция в котле вышла из-под контроля. Вероятность оценки около 87%".
Словно в подтверждение этого прогноза, "Гладиатор" неожиданно накренился на правый борт. Чтобы сохранить равновесие, машина Чисту невольно сделала шаг в ту же сторону, однако устоять не смогла. Боевой робот, качнувшись, рухнул вперед - что-то громко заскрежетало в его внутренностях, затем машина перекатилась вправо, намотав при этом на корпус гору подпаленного торфа. Теперь "Гладиатор" напоминал скорее насыпной холм, чем боевой робот.
Влад подождал, пока температура в кабине снизится до приемлемого уровня, после чего принялся поливать поверженного врага из лазерного орудия. В этот момент Чисту попытался было поднять своего робота - тот выставил левую конечность и начал медленно отрываться от земли. Куча торфа дрогнула и кусками посыпалась с обугленной брони. Зеленые иглы лазера Влада лишили его этой возможности. Сначала импульсы света содрали броню с локтевого сустава, потом звездный капитан пустил в ход протонную пушку, и уже спустя несколько секунд ему удалось отрезать и левую конечность, в которой размещалась автоматическая пушка.
Последний из Волков двинул свою машину вперед. По ходу настроил свой приемник на частоту робота Чисту и сказал в микрофон:
"Вот и все, Хан. Вот он, ответ Ульрика. Вас, как всегда, подвела легендарная спесь Соколов. Надо было более трезво оценивать реальное положение дел".
Чисту в ответ засмеялся:
"Четыре дня назад тебе тоже крепко досталось".
Влад на мгновение испытал прилив раздражения, потом улыбнулся:
"Что было, то прошло. Сегодня мне удалось взять реванш, а вам уже никогда больше этого не удастся. Надо было более основательно подойти к выбору боевой машины. Скорость еще не самое главное. Вы проиграли еще до того, как сели за рычаги "Гладиатора".
"Должно быть, наш волчара совсем поглупел, если верит в то, что говорит".
"Должно быть, наш храбрый сокол совсем лишился рассудка, если считает, что ему удастся выбраться из этой переделки".
"Тебе кажется, будто ты отвоевал свободу для своего клана.- В голосе Чисту послышалось странное, нездоровое возбуждение. Казалось, еще чуть-чуть, и Хан зальется веселым смехом.- Ты думаешь, тебе удастся отменить решение о приеме оставшихся членов твоего клана в наш род? Это точно, это может быть, но никто не позволит вновь восстановить Клан Волка и ввести его в состав кланов. На это можешь не рассчитывать, в этом случае необходимо согласие всех остальных родов".
"Боевой Ястреб" Влада остановился в десяти метрах от лежавшего на земле "Гладиатора".
"А вот об этом ты уже никогда не узнаешь, Вандерван Чисту. Могу заверить, что никогда род Нефритового Сокола не будет главным в семье кланов. Совет Ханов обязательно отвергнет ваш запрет на восстановление нашего рода. Мало того, теперь, после этого поединка, у Совета будет решающий и неопровержимый довод отказать вам в праве приема моих бывших сородичей в ваши ряды. А если я еще представлю в Совет видеоматериалы, каким образом Соколы, всегда кичившиеся рыцарскими нравами, расправились с ильХаном, думается, ваш род будет опозорен если не навсегда, то на очень длительный срок. Вы затеяли рискованную игру, Вандерван Чисту. Понадеялись на авось, а оно вон как вышло!"
Влад сделал паузу - пусть этот зарвавшийся, самонадеянный вояка в полной мере осознает, чем закончились его происки. Пусть уйдет из жизни с сознанием, что генный материал Соколов будет считаться недостойным для размножения.
"Могу еще добавить. Хан Вандерван Чисту, что спасения нет - главный Хан вашего рода Элиас Кричел позволил мне расправиться с вами. Он сам желает стать верховным правителем. Теперь ему, правда, не стоит рассчитывать на эту должность, квиафф!"
Чисту помедлил с ответом, потом спросил:
"Долго ты разрабатывал эту комбинацию?"
"Сидя в кабине под завалами со сломанной рукой, я размышлял о многих вещах. Как разобраться с Соколами - это был всего лишь частный вопрос в пределах тех перспектив и задач, которые я поставил перед собой".
"Значит, и ты впал в то же заблуждение, в котором обвинял меня. Грех гордыни - роковая западня. Теперь ты недооцениваешь нас. Как же ты глуп, если полагаешь, что мы, воины Нефритовых Соколов, так легко сдадимся".
"Возможно, Хан Чисту, но теперь инициатива в моих руках, и самое главное, у меня есть время, чтобы поразмышлять, как в дальнейшем вести себя с Соколами". Хан Чисту натужно расхохотался. "Вот в этом ты ошибаешься! Пока ты мог решать только за себя одного, у тебя действительно времени было в избытке, но теперь, когда тебе на шею будут подвешены твои сородичи, ты поймешь, что значит завертеться в текучке дел. Даже если со временем все в порядке, у тебя нет никаких реальных средств воздействия на ситуацию". "Нет, есть!" - резко заявил Влад. "Послушай, капитан.- Голос Хана дрогнул. Он на мгновение умолк, потом добавил: - Я мог бы стать твоим помощником..."
"Каким же это образом?.."
"Сам рассуди. Хан Элиас Кричел решил погубить меня твоими руками. Почему бы мне не поступить с ним подобным образом?.. Я все о нем знаю - его секреты, слабости, грехи для меня открытая книга. Если бы я мог стать твоим советником, мы бы в мгновение ока разделались с ним".
Влад улыбнулся и только потом ответил:
"Не могу понять, ты - и вдруг мой советник?!" "Если ты... Если ты сохранишь мне жизнь. Я даже готов стать твоим рабом..."
"Кто это говорит? Хан Нефритовых Соколов!.. Ты согласен стать моим рабом, квинег?"
"Да. Мы вдвоем запросто разделаемся с Кричелом".
"Интересно".
"Я могу оказаться очень полезным и изобретательным помощником".
"Какая от тебя польза, мне уже известно, Вандерван Чисту.- Влад протянул правую верхнюю конечность и легко постучал соплом большого лазера по козырьку, прикрывавшему рубку боевого робота Хана.- Ты убедил меня, что изобретательности тебе тоже не занимать - особенно в тот день, когда ты из-за угла разделался с Ульриком. Помнишь?"
"Но ты мог бы использовать мои способности в своих целях. Все равно, если ты сохранишь мне жизнь, мне уже будет нечего терять".
"Мне, Хан Чисту, вполне достаточно собственных извилин, чтобы прикупать их у такого человека, как ты".
"Значит, ты убьешь меня?"
"Афф, обязательно".
"Тогда зачем все эти душещипательные разговоры?"
В ту минуту Влад остро пожалел, что Хан не может видеть улыбку на его лице.
"Мне очень хотелось узнать, до какой степени подлости ради спасения собственной жизни способен дойти Хан Нефритовых Соколов. Признаюсь, я не ожидал, что в тебе живет такая мелкая душонка. Ты готов был пойти в рабство, изменить своему клану. Думаю, что этого вполне достаточно..."
"Поверь, в любом случае ты нуждаешься во мне. Нельзя доверять Кричелу!.."
"Нет, Чисту, нельзя доверять тебе. Я - стреляный воробей, и на мякине, как говаривали предки, меня не проведешь".
Влад нажал на пусковые кнопки, вмонтированные в оба подлокотника. После такого длительного перерыва все системы вооружения его боевого робота заработали с максимальной эффективностью. Особенно впечатляющ был залп больших лазеров. Зеленые толстые жгуты вонзились в броню, прикрывающую рубку. Следом он добавил еще и из протонно-ионного излучателя. Сверкнула лазоревая молния - и "голова" вражеского боевого робота вмиг вздулась, превратившись в малиновый пузырь. Брызги полетели во все стороны... Пузырь раздулся и, как только Влад отнял пальцы от кнопок-гашеток,- обмяк, начал сжиматься. Цвет поверхности приобрел мертвенно-лиловый оттенок. Затем броня начала лопаться, и Влад отвел своего робота на несколько шагов назад. Вот когда поверженная боевая машина отчаянно задымила. Густые клубы устремились в чистое, посвежевшее к полудню небо. На Правительственном Холме это был последний чадящий костер - больше гореть здесь было нечему...
Удивительное зрелище привлекло внимание Влада - он невольно сделал несколько шагов вперед. Расплавленная "голова" робота после охлаждения приобрела черты плачущего, исстрадавшегося от адского жара человека. Растеклись, искривились отверстия иллюминаторов, сетка морщин изрезала броню на "щеках", обвисли уголки "рта"...
"Понимаешь,- напоследок сказал звездный капитан,- Хан Элиас Кричел еще должен доказать, что недостоин моего доверия. Поэтому он жив, но, Хан Чисту, у меня складывается убеждение, что жить ему осталось недолго".

VII

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
15 декабря 3057 г.

Обряд присвоения родового имени должен был происходить в единственном сохранившемся на Вотане парадном зале. Влад, стоявший в одном из углов просторного помещения, не испытывал особой радости, пусть даже он был главным действующим лицом этой церемонии. Более того, звездный капитан с трудом сдерживал ярость.
Нет, не вид выстроившихся вдоль стен бывших сослуживцев раздражал Влада. Все они являлись бывшими членами Клана Волка, причем почти у каждого присутствовавшего в зале было родовое имя. Этим "героям", по всей видимости, было вдвойне стыдно за утерянную честь рода и птичьи эмблемы на униформах. Вспомнился день, когда все они, цвет самого могучего клана в составе наследников армии Николая Керенского, были собраны на церемонию объявления войны на верность крови между родами Волка и Нефритовых Соколов. Только в сражении, так учил Николай, они могли выяснить, чьи гены являются более ценным материалом для выведения породы суперменов. Тогда на лицах его бывших товарищей сияли гордость и желание низвергнуть врага.
А теперь?..
Теперь на этой церемонии председательствует Хан Нефритовых Соколов Элиас Кричел. ИльХан Ульрик покоится в могиле, Ханы рода Наташа Керенская и... этот! Влад не желал вспоминать, как зовут человека, рожденного в грехе, однако имя Фелан Келл само собой всплыло в памяти. Собственно, с него все и началось... Неприятно сознавать, но именно мысли о Фелане испортили Владу настроение.
Было время, когда он тоже стоял в парадном зале в ожидании объявления жеребьевки пар участников поединков - или, как их называли в Стране Мечты, "испытаний",- победитель которых получал право на родовое имя. После нескольких туров из тридцати двух кандидатов осталось всего двое - он и его самый главный противник. Человек, которого он когда-то взял в плен и обратил в раба. Лучше бы в ту злополучную минуту он нажал на гашетку боевого лазера и разделался с Феланом. Личной вражды к нему он не испытывал - по крайней мере, Влад постоянно убеждал себя в этом. Речь шла о принципиальных вопросах. "Ах,- Влад стиснул челюсти,- попал бы этот парень еще раз мне в руки. Точно, вот где таится источник его гнева. После встречи с Феланом все пошло наперекосяк - судьба Влада, законнорожденного воина Клана Волка, заложила лихой вираж. Низшей точкой его падения были как раз испытания на право носить родовое имя. Он тогда потерпел поражение от Фелана и в дуэли на боевых роботах, и в личной схватке. Мог ли он подумать, что, рожденный в грехе незапланированных сношений, раб, исполнявший самую грязную работу на звездном прыгуне "Разъяренный Волк", победит его и получит родовое имя У орд.
Вот оно, имя еще одного изменника, предавшего идеалы союза кланов!.. Вот откуда ниточка тянется...
Дальше - больше, безумию, казалось, не будет конца. Фелана Келла выбрали Ханом самого могущественного рода среди всей их армейской организации. Влад ненавидел Фелана и все то, что он представлял. Именно восхождение этого недостойного привело к распространению среди воинов кланов самых грязных пороков, среди которых Николай Керенский на первое место ставил сомнение, особенно сомнение в верности избранного кланами пути. Своими победами Фелан как бы утверждал, что человек из Внутренней Сферы, появившийся на свет тем же самым способом, каким зверье рожает детенышей, способен тягаться с воинами, явившимися итогом наследственной программы, веками разрабатываемой в Хранилищах генов. Этого не могло быть в принципе! Иначе как жить? Во что верить?!
Даже Ульрик поддался этому поветрию и начал частенько ставить Фелана в пример молодым воинам. ИльХан - верховный вождь кланов - договорился до того, что стал утверждать, что не гены красят человека, но его поступки. Этого Влад уже не мог понять. А поступки, спрашивал он ильХана, результат чего? Разве не выверенного, целенаправленного происхождения?.. Ульрик, по существу, уклонялся от ответа - видно, сам не очень-то разбирался в подобных тонкостях. Вот и попал в засаду. Конечно, на двух стульях не усидишь!..

Предыдущая страница 5 Следующая страница


Преступные намерения 6

Вот он, результат брожения, смуты, эпидемии ниспровержения вековых ценностей, которая началась с появлением Фелана. Велика радость стоять в этом зале в кругу своих бывших сородичей и выслушивать пустые речи Хана чужого рода!.. Лучше бы ему никогда не дожить до такого дня!
Ах, Фелан, Фелан, все-то у него получалось через пень-колоду. Даже в момент своего наивысшего триумфа, после поединка на Токкайдо, когда он, Влад, поверженный, израненный, лежал в пыли и умолял Фелана добить его, тот повел себя как слюнтяй.
"Ты же воин,- просил Влад,- так убей меня".
"Ни в коем случае, квиафф! - ответил тот. Он смотрел на Влада с уничижительной жалостью, как на какого-то слабака.- Я не только воин,- добавил он,- я еще и человек. И ты человек. Может, к тому моменту, когда ты получишь право на родовое имя, ты поймешь, что это значит - быть человеком".
"О-о, теперь я понимаю, что значит быть человеком, Фелан. Очень хорошо понимаю..." В чем-то Келл, конечно, прав. Быть воином, то есть быть выведенным в идеальных условиях Хранилища, иметь набор генов, который позволяет клансмену претендовать на самые высокие должности в органах управления рода, еще не все. Какие претензии с этой точки зрения можно было предъявить Чисту, а какой же мразью он оказался! С другой стороны, Влад не мог быть никем иным, как только воином. Происхождение происхождением, но его и воспитывали соответствующим образом. Он создан для боя, как птица для полета. Каждый извив его души, весь строй его внутреннего мира был запрограммирован на сражение, на победу.
Только теперь он стал понимать, что в чем-то Фелан был совершенно прав, что надо стать чем-то большим, чем просто храбрый рубака, иначе мечта так и останется мечтой, а вера в собственную исключительность пустым бахвальством.
Победа над врагами означает, что твой наследственный материал вытеснит их гены из Хранилища, однако этого далеко не достаточно. Идеальный вариант, если его наследственные клетки окажутся единственными. Среди женских особей тоже должно произойти подобное выправление наследственной линии - вот когда осуществится мечта Керенского. Однако подобный вариант развития недостижим в принципе, ибо война за сохранение своих генов не утихает в этом мире ни на мгновение, пусть то будет среди вольнорожденных во Внутренней Сфере или верноподданных в Хранилищах Страны Мечты.
"Ладно,- решил Влад,- главное, что первый шаг сделан. Я получил родовое имя. Теперь только бы не продешевить". Он на мгновение представил, что начнется в зале, какими станут глаза Кричела, когда он объявит, ради чего затевал этот поединок.
Между тем в дальнем конце прохода, разделившего выстроенных в зале воинов на два равных отряда, появился хан Кричел и избранная Ханом Марта Прайд. Элиас объявил:
- Я - Хранитель клятвы. Согласны ли вы с тем, что сегодня на меня будет возложена обязанность представлять на нашем празднике Хранилище генов?
Возглас "Сейла!" раздался в зале. Это был традиционный ответ на подобный вопрос. Подобное единодушие вконец испортило Владу настроение. В другом месте, в другое время должна была состояться церемония присвоения ему родового имени. Другой человек должен был представлять здесь Совет клана, который определяет, по какой линии следует именовать достойного кандидата. Хотелось бы взглянуть в глаза Наташе Керенской, услышать здравицу в свою честь из уст Фелана Келла. Где они теперь?.. Фелан Келл после церемонии отречения от кланов уже никогда не войдет в зал боевой славы... Хан Кричел настоял, чтобы именно он как Хан Клана Соколов возглавил церемонию от имени Хранителей наследственной программы. Влад не стал возражать.
- То, что здесь сейчас произойдет, должно навеки остаться тайной, мы будем хранить ее до самой могилы.
Речь Кричела неожиданно застопорилась - ритуальные фразы, взятые из обряда чужого рода, были ему явно не по душе. Куда с большей охотой он бы провел церемонию так, как это было принято среди Соколов, однако все детали предстоящего торжества были согласованы заранее.
- Ты, Влад, являешься частью великого наследия, составляющего главное сокровище кланов. Ты - избранный из избранных. Ты представляешь свой род. Не только ради чести своего клана ты сражался сегодня. Своей победой ты утвердил верность выбранного нами пути, ты утвердил право и непоколебимую уверенность кланов в превосходстве над звериными нравами, царящими среди других двуногих, посмевших называть себя людьми. Сегодня ты своими руками добился разрешения носить одно из славных имен наших предков. Мы оказываем тебе честь, принимая тебя в ряды тех, кто сохранил верность заветам Александра Керенского. Ощущаешь ли ты, какая ответственность ложится на твои плечи?
- Сейла! - ответил Влад.
Каждый ребенок, взращиваемый в сиб-группах, знал, во что верил, на что надеялся Александр Керенский.
Этот великий человек имел мечту! Более того, он знал, как покончить с конфликтами, междоусобицами, грызней, которые тысячи лет раздирали род человеческий. Результатом этой кровавой бойни оказался развал самого величественного социального и государственного учреждения, которое когда-либо возводил человек - Звездной Лиги. Керенский увел большую часть армии в нехоженые дали космоса, нашел заповедный уголок, назвал его Страной Мечты. Там он решил заняться устройством общества, в котором навсегда было бы покончено с противоречиями, раздиравшими государства Внутренней Сферы. Однако его ждало глубокое разочарование - вирус раздора словно преследовал беглецов. Только сыну Александра Керенского Николаю удалось найти решение этой проблемы. Шесть сотен воинов составлял отряд его сподвижников - они стали прародителями кланов. Они избрали славный путь. Имя каждого из этой когорты стало нарицательным, оно было занесено в особые списки. Впоследствии этими именами награждались лучшие из лучших - те, кто должен был в дальнейшем передать свои гены в Хранилище, чтобы род предка-воителя не угас никогда. За один раз можно было присваивать только двадцать пять родовых имен, список которых объявлялся заранее.
В выборе родового имени главную роль играла родословная кандидата, так как с помощью подобного подбора и производилась конструктивная работа по выведению супермена - или, как называл его Николай Керенский, "человека без недостатков". Носитель родового имени сдавал свои наследственные клетки в Хранилище, где на основе последних достижений генетики их скрещивали с тщательно подобранными женскими яйцеклетками. В некоторых случаях те или иные линии родовых имен ослабевали, а то и совсем сходили на нет и хранились в запасниках. Кому в голову, например, придет назвать храбреца, отличившегося на поле брани или во время испытаний, именем Вандервана Чисту! Кричел лично выбрал имя для Влада. Пусть все зовут его Влад Уорд, по имени Конала Уорда, храброго, но несколько самонадеянного воина, сподвижника самого Кричела, разделявшего его политические воззрения. Кстати, его как раз и убил Фелан Келл. В этом напоминании тоже таился определенный смысл.
... Услышав ответ Влада, Кричел величаво кивнул.
- Твое участие в поединке является частью гениального замысла Николая Керенского. Ты должен свято верить, что твое посвящение в число избранных, чистота твоей крови есть свидетельство и залог того, что великий Николай определил как вершину эволюции человека. Сознаешь ли ты, какая ответственность легла на твои плечи? Понимаешь ли, что твои подвиги на поле боя не более чем ступень, по которой тебе суждено подняться в зал, где собралась элита нашего воинства? Веришь ли, что сегодняшний обряд - это следующая ступень?
- Сейла! - ответил Влад.
- Скажи нам, Влад, почему ты считаешь себя достойным подобной чести?
Влад не спеша стянул матерчатые перчатки, под которыми оказались еще одни - ритуальные, кожаные, которые всегда надевали воины Клана Волка во время торжественных церемоний. Это было откровенное напоминание всем бывшим сослуживцам, наряженным во все зеленое, об их происхождении.
- Я считаю себя достойным получить родовое имя, потому что был отвергнут, но не потерял веру в свой род. Я считаю себя достойным, потому что стойко держался перед лицом опасности. Я победил всех, кто посмел усомниться в моих достоинствах. Я беспрекословно выполнял приказы своих командиров. Я стер пятно позора с чести нашего рода.
Кричел не смог скрыть удивление, которое вызвал у него подобный короткий ответ. Дело в том, что каждый кандидат на родовое имя, принадлежащий Клану Соколов, в подобном случае долго и многословно расписывал свои подвиги, начиная с младенческого возраста, проведенного в сиб-группе. Список выигранных сражений включал даже драки - все это происходило вследствие традиции, укоренившейся в этом клане. Она гласила, что послужной лист каждого воина должен быть неповторим, как отпечатки пальцев. Ответ Влада мало соответствовал общепринятому даже по требованиям Клана Волка. Более того, он не счел нужным рассказать, кто он есть.
- Мы принимаем твой ответ,- наконец откликнулся Кричел,- однако мы должны проверить, соответствует ли он истине.- Он картинно взмахнул рукой и указал вперед:- Взгляни в лицо своего первого противника.
В десяти метрах от Влада из рядов воинов вышел молодой человек и, приняв боевую стойку, загородил кандидату проход. Это был огромного роста элементал из состава бывшего элитного пехотного подразделения Волков. Одет он был в зеленую униформу. Влад не знал его, однако стойка, рельеф мускулов под обтягивающим комбинезоном выдавали в нем знатока силовых единоборств. Передняя часть головы у него была выбрита, а оставшиеся светлые волосы, как и у всех элементалов, были сплетены в длинную косичку.
Влад решительно двинулся вперед и остановился в метре от противника.
Голос Элиаса Кричела вновь прозвучал в зале:
- Почему ты считаешь себя достойным? Парень обреченно глянул на Влада и заявил:
- Я представляю тех, числом шестнадцать, кто не получил право на родовое имя.
Никто из бывших Волков не осмелился встать на пути у человека, который принес свободу клану, вызволив его из-под власти Соколов, однако обычай требовал, чтобы каждый претендент, направляющийся к возвышению, не миновал подобной встречи. Противник, вставший у него на пути, как бы олицетворял тех, кто выбыл из испытаний на родовое имя. Единственное, что требовалось от Влада, - это хлопнуть противника по плечу, и он мог свободно следовать дальше.
Влад, однако, наклонился и выхватил из ножен, прикрепленных к ботинку, кинжал, окончанием ручки которого служила волчья голова. Мгновенно выпрямившись, он схватил элементала за косичку и резко отогнул его голову назад. Затем поднес к обнажившемуся горлу, чуть ниже адамова яблока, лезвие, надавил - на коже парня заалела алая полоска. Потом звездный капитан так же резко освободил элементала, тот отшатнулся.
Следующим на его пути оказалась невысокая, хрупкая женщина с несоразмерно большой головой. Судя по знакам отличия, она являлась пилотом аэрокосмического истребителя. Она заявила, что представляет восьмерых, кто не сумел выдержать испытания. Влад поступил с ней так же, как и с элементалом. Следом дорогу преградила пилот боевых роботов, выступившая от имени четверых претендентов на родовое имя, которое должны были вручить Владу.
Влад теперь сам спрашивал у противников, почему они сочли себя достойными встать у него на пути. Кричел, которого фактически лишили права задавать вопросы, явно растерялся.
Женщина не стала дожидаться, когда Влад схватит ее за волосы, и сама подставила горло. На этот раз Влад надавил куда сильнее, так что на коже выступила кровь. Тоненькая струйка покатилась по шее, нырнула в углубление между грудей.
Наконец перед ним остался последний враг. Влад опять не дал Кричелу слова сказать, сам спросил:
- Почему ты оказался недостойным родового имени? У элементала, вставшего в проходе, от удивления расширились глаза, затем его лицо словно окаменело.
- Я не устоял, Влад. Не сумел, как ты, сохранить в сердце верность Клану Волка. Я сознаю свою вину, ты вправе распоряжаться моей жизнью.- Здоровяк рванул ворот своего парадного комбинезона, обнажил грудь и, преклонив колено, подставил ее под нож звездного капитана.
Влад переложил кинжал в правую руку и неожиданно с размаху ударил великана в сердце. Все вскрикнули - Кричел в том числе - однако Влад вовремя придержал кисть, и острие лишь на сантиметр вонзилось в тело. Кровь побежала по лезвию, закапала на ковер.
Влад отнял руку и, перехватив в полете кинжал, ткнул волчьей мордой в грудь перепуганного элементала. Тот невольно отпрянул и сжался от страха. Звездный капитан схватил его за косичку и заставил пехотинца поднять голову.
- Будь я просто воином, я должен был бы убить тебя. Запомни... Все запомните - я более чем воин! Более чем ваш товарищ!..- Он сделал резкий выпад и стряхнул с лезвия остатки крови.- Сегодня я стал Владимиром Уордом. Я стал много сильнее, чем тот человек, которого вы знали, но куда слабее, чем тот, которым я стану в будущем. Запомните этот день, запомните мои слова. С этого момента великий замысел, которым жил Николай Керенский, станет воплощаться через меня. Через моих людей!..
Он разжал руку, выпустил косичку, за которую схватил элементала, переступил через него и приблизился к возвышению.
Влад краем глаза заметил, что Кричел едва сдерживает гнев. Совсем другие чувства он мог прочитать во взгляде Марты Прайд. "Она наблюдает за мной точно так же, как я слежу за приближением врага. В той же мере, в какой Фелан являлся антитезой всему, во что верят кланы, я в глазах Марты являюсь вызовом самому существованию Клана Нефритовых Соколов. Ей достает ума сообразить, что Кричел просто боится в этом признаться".
Между тем Элиас Кричел спустился на одну ступеньку. Всего их было три, ведущих к ковру, уложенному в проходе. Влад, не обращая внимания на Хана, прошел мимо, затем неожиданно обернулся. Взял протянутую для приветствия руку Кричела и, потянув за нее, вернул того на прежнее место. Затем поднял окровавленный кинжал над головой.
Кричелу наконец с трудом удалось освободиться от хватки Влада. Он сделал шаг назад, при этом всем своим видом показывал, что ничуть не взволнован или испуган. Он попытался перехватить инициативу и громко воззвал:
- Троткин близкий и далекий, видимый и незримый, вечно живой и вечно мертвый! Троткин - храброе сердце!.. Представляю тебе еще одного из славной когорты чистокровных героев. Представляю тебе Владимира Уорда!..
- Сейла! - вскричали все присутствующие. Кричел вскинул руки, призывая хранить тишину, потом продолжил:
- Ваш единокровный брат Владимир - один из наиболее доблестных героев. Он - единственный, кто не подвергся обряду изгнания из состава кланов. Это значит, что он всегда оставался верным кланам. Имя Уорд - славное имя, оно оставалось свободным с того самого дня, когда прежний Хан Волков зверски расправился с Коналом. Несмотря на существующие разногласия между родами, Конал всегда был моим другом. Я горд, что могу теперь назвать тебя именем, которое всегда было так дорого мне.
"Неужели, Элиас, ты надеешься так легко взять меня под контроль?" Влад ничем не выдал себя - он равнодушно посмотрел на Хана и заявил:
- Это не то имя, ради которого я сражался.
- Но другие...- Кричел растерялся.
Влад не спеша наклонил голову, затем громко выкрикнул в зал:
- Вы думали, я соглашусь взять имя, которое вечно напоминало бы о том, что часть нашего рода находится в изгнании; что тех, кто ушел, объявили изменниками. Понятно, что это должно было бы устроить вас и Соколов, чтобы сохранить лицо. В то время, когда вы согласились запятнать наше славное имя, я не побоялся побарахтаться в грязи. Я никогда не соглашусь отказать в праве на родство тем нашим соплеменникам, которые храбро сражаются на других планетах. Я хочу восстановить справедливость в полном объеме!
Он медленно опустил руку, сунул кинжал в ножны, потом выпрямился и обвел глазами зал.
- Я сражался и победил ради того, чтобы выиграть родовое имя, в котором мне было отказано прежде. Я объявляю, что с этого дня меня следует именовать по имени нашего славного Хана Сириллы Уорд, чье имя принадлежало Хану Фелану Келлу до того момента, пока он не изменил нам.
Возгласы удивления, вскрики раздались в зале, затем они сменились громом аплодисментов. Лицо Кричела побагровело, Марта стала подобна статуе. Влад улыбнулся и вскинул руки - этот жест словно открыл плотину. Теперь ликование в зале стало всеобщим. Наконец Кричел пришел в себя. Он громко заявил:
- Ты выиграл право на родовое имя, но это не значит, Влад, что ты можешь поступать как Хан.
- Правильно, не могу. Пока. Но это обстоятельство легко исправить.- Влад повернулся к Кричелу.- Второе условие, которое являлось основой нашей сделки, вот оно - вы сделаете меня Ханом.
Глаза у Марты Прайд сузились.
- У Клана Соколов уже есть два Хана.
- Конечно, Хан Марта.- Влад опять повернулся к Кричелу.- Я сражался, чтобы прием членов моего рода в ваш клан был объявлен недействительным. Чтобы стать полноправным Ханом, мне необходимо иметь свой собственный род.
Кричел кивнул.
- Это и есть твое второе условие?
- Точно.
- Что?! - воскликнула Марта Прайд.
- Не теперь, Марта, не теперь! - рявкнул на нее Кричел, потом обратился к Владу: - Ну, раз ты так мечтаешь об этом, я тоже сдержу свое обещание. Возможно, я смогу сделать даже больше, чем ты ожидаешь. Я подумаю над твоим предложением.
Влад вскинул и опустил руки, призывая всех присутствующих сохранять тишину.
- Это ваше право,- заявил он. Хан Кричел даже с некоторым подобострастием склонил голову перед Влад ом.
- Спасибо, Владимир Уорд. Всем известно, что Влад победил во время поединка чести прежнего Хана Вандервана Чисту. Камнем преткновения был вопрос о приеме членов бывшего рода Волка в состав Клана Нефритовых Соколов. Этот обряд ни у кого не вызвал возражений, пока вдруг не обнаружился звездный капитан Влад. Живой и невредимый... Его попытка оживить и восстановить род, который уже не существует, достойна самой высокой оценки. Мы должны вознаградить его...- Кричел положил правую руку на сердце и продолжил: - Но я являюсь всего-навсего одним Ханом среди тридцати двух других, поэтому мои права ограничены. Все, чем я готов поделиться с Владом, все, что готов вручить вам сейчас,- это куда больше того, что я могу вам предложить. Я делаю это по доброй воле и в здравой памяти. Троткин, близкий и далекий, видимый и незримый, вечно живой и вечно мертвый, будь свидетель.- Элиас едва сумел скрыть мелькнувшую улыбку.
Влад насторожился, а Кричел прежним торжественным тоном закончил:
- Властью, данной мне родом, и на основании состоявшегося поединка чести объявляю обряд приема недействительным. Воины, что прежде состояли членами рода Волка и затем стали сородичами Соколов, возрадуйтесь! Я объявляю вас основателями нового Клана Нефритового Волка! Я призываю вас хранить верность клятве, которую вам предстоит дать. Если мы будем едины, то нет в мире такой силы, которая смогла бы одолеть нас.

VIII

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
15 декабря 3057 г.

Ярость, полыхнувшая в глазах Марты Прайд, была подобна молнии, выпущенной из ПИИ. Она решительно направилась вслед за Ханом к выходу. Руководители Клана Соколов собирались покинуть зал, где оставшиеся Нефритовые Волки громко выкрикивали имена тех, кто, по их мнению, был достоин войти в Совет нового клана. Старик Кричел, глядя на них, улыбнулся и покрепче взял Прайд за локоть. Чуть прижал к себе, сказал тихо, сквозь зубы, чтобы не услышали сопровождавшие их элементалы:
- Не могу сообразить, Хан Марта, кого более разгневало мое предложение - вас или Влада?
Женщина резко вскинула голову, в упор глянула на Хана.
- Вы дали ему все, что он просил! Вы отступили перед ним!.. У меня множество причин быть недовольной вами. Я не стану их перечислять, да и ни к чему. Наш спор может разрешить только Суд Чести. Вот на нем вы и ответите за сотворение нового клана.
- Вы не сделаете этого.
- Нет, сделаю!..
- А я говорю - нет!
Элиас неожиданно совсем по-детски улыбнулся. Казалось, его вовсе не задели истерические, злобные нотки, прозвучавшие в голосе Прайд. Конечно, эта женщина способна на все - в этом у Кричела сомнений не было. В том-то и состояла трудность момента - он должен был любым способом удержать ее от поспешных шагов. Если уж он довел ее до белого каления, то следует и дальше продолжать ошарашивать ее. У нее хватит ума понять, что к чему.
- Понимаете, Марта, во время поединка вы безусловно одолеете меня. Я погибну, но вы-то с чем останетесь? Вернее, с кем?.. На мое место придется избрать нового Хана, и в выборах должны будут принять участие и Волки - ведь вы же победите меня во время дуэли. Выходит, вы собственными руками откроете дорогу Владу. Зачем, дорогая?.. Вы ненавидите политические интриги и подковерную борьбу, но, поверьте, иначе нельзя. Если вы убьете меня, вы погубите весь Клан Нефритовых Соколов.
- Ха! - воскликнула Марта и с презрением глянула на Хана.- Вы воин только по названию. Вы вошли в союз с подлым изгоем. Вы договорились уничтожить законного Хана - и все только потому, что тот, видите ли, встал у вас на пути к титулу ильХана. Подобный образ действий не к лицу члену Клана Нефритовых Соколов.
- Возможно, вы правы. Марта, но только подобный образ действий спасет наш клан.
- Вы выбросили из наших рядов воинов, давших клятву верности роду Соколов, тем самым наполовину ослабив нашу армию. Это вы называете спасением?
Кричел позволил себе чуть слышно рассмеяться - но тут же закашлял и прикрыл рот рукой.
- Вы и Вандерван Чисту постоянно рассматривали объединение наших двух родов исключительно в военном аспекте. Да, они здорово навредили нам, в сражениях с Волками мы потеряли много хороших воинов и массу боевой техники. Нам пришлось вновь покорять некоторые планеты, жителям которых Волки дали свободу. Возможно, вновь принятые Волки и их техника, в какой-то мере компенсировали те потери, которые мы имели во время войны с Феланом Уордом, но вся беда в том, что подобное решение неминуемо привело бы нас самих к гибели. Волки - чужеродный элемент среди Соколов. Они всегда были такими, начиная с тех лет, когда мы впервые решили вторгнуться во Внутреннюю Сферу и послали сюда наших союзников. Гончих Келла.
Марта сдвинула брови.
- Зачем вы мне все это рассказываете? Какое это имеет отношение к тому, что случилось в зале?
Элиас удивленно глянул на нее, потом ткнул пальцем в сторону оставленного помещения.
- Такое впечатление, словно вас не было рядом со мной. Неужели вы не обратили внимания на тот восторг, с которым эти паршивые Волки встречали все разглагольствования Влада. Этот парень несравненный демагог, с ним ухо надо держать востро! Вспомните, те, кто во время церемонии вставал у него на пути - все пятеро! - готовы были умереть от его руки. Они верили, что он вправе решить их судьбу! Каждый из присутствующих в зале воинов куда опаснее, чем самый коварный враг. Понимаете, Марта, они испытывали стыд и готовы были искупить свою вину. В тот момент, когда они приняли присягу на верность

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

нашему роду, они были в растерянности - их лидеры погибли, лучшие воины сражаются на Моржесе, а они кто?! Они сами отдали себя в наши руки, потому что любой клановец должен где-то числиться, принадлежать, если хотите, к какой-то осязаемой, внушительной силе. Мы все так устроены, что уж тут обижаться!..
Марта скрестила руки на груди.
- Ну и что из того, что эти растерявшиеся солдаты стали частью нашего клана?
- Нет,- Кричел потряс пальцем у нее перед носом,- они не стали! В том-то все дело! Разве вас не покоробило, что Влад отбросил все правила, нарушил все традиции и провел церемонию по своему сценарию? Он заставил замолчать Хранителя клятвы. А вопросы, которые он задавал тем, кто вставал у него на пути? Кто дал ему право так нагло топтать наши древние обычаи? Кому и когда это сошло бы с рук? А ему сошло! Они словно ждали чего-то этакого... Чтоб со скрежетом, наперекор... Мол, новые времена, новые нравы! Неужели вы сомневаетесь, что они изберут его Ханом рода Нефритового Волка? Ай-яй-яй, Марта! Какая непростительная близорукость. Эти люди - его люди. Не наши! Они никогда не приживутся в наших рядах. Волки никогда не примут наши ценности. Мы для них консерваторы, мракобесы, пни замшелые!
Марта задышала тяжело - видно, гнев уже переполнял ее. Однако теперь она резко сбавила тон. Выходит, опомнилась, решил Кричел.
Прайд сказала:
- Судя по вашим высказываниям. Соколы представляются Волкам какой-то инфернальной силой.
- Вовсе нет. Мы победили во время войны чести. Мы разгромили войска Ульрика. Мы доказали, что имеем преимущество перед Волками.- Элиас поблагодарил кивком одного из элементалов, который распахнул перед ним дверь. Ханы направились к зданию, в котором размещалась штаб-квартира Клана Нефритовых Соколов.- Строго придерживаясь традиций, установленных Николаем Керенским, мы заложили прочный фундамент, на котором зиждится мощь нашего рода. Как доказывает опыт эволюции, большинство экспериментов, которые природа проводит с подопечными живыми организмами, заканчиваются гибелью. Волки показали, что они прекрасно справляются с неожиданными ситуациями, в которых многое зависит от случая, удачи. Безумной храбрости, наконец... В других условиях они теряются - им, например, никогда не удавалось постоянно, методично наращивать давление на врага. Всякие стандартные ситуации приводят их в уныние. В то же время для нас разыграть такую позицию - одно удовольствие. Там, где все ясно. Соколам нет равных. Ведь на войне подобные стандартные положения встречаются сплошь и рядом. Оборона при нехватке сил, наступление при нехватке сил и прочее, прочее, прочее... Вот когда сказывается наше превосходство в стойкости и терпении, а также, несомненно, более высокая боевая подготовка войск.
- Я понимаю. Хан Элиас, для вас одно удовольствие размышлять на тему обеспечения прочного фундамента, однако насущные проблемы стоят куда как остро...
- Вот именно! - Элиас настойчиво, за локоток, довел ее до своего кабинета. Он усадил Прайд в одно из кресел, стоявших у стола.- Что я сделал такого, после чего меня можно было бы назвать ослом?
Марта от неожиданности даже рот открыла. Некоторое время она от изумления не могла вымолвить ни слова.
- А вы не знаете?! Влад Уорд очень опасная личность, и вы позволили ему получить в руки силу, к какой он так стремился. Согласна - это не совсем то, на что он рассчитывал. Может, поэтому он так разгневался в конце этого представления. Я считаю, что, поступая подобным образом, вы вели себя как... последний... Как последний...
- Ну, договаривайте - болван, не правда ли? - Элиас выглядел вполне довольным. Если бы не эта прогулка по свежему воздуху, от которой его сразу зазнобило. Он выпил рюмку бренди - дрожь отступила.- Под глупостью вы понимаете мое предложение о создании Клана Нефритового Волка?
- Вот именно. Влад жаждет власти! Он хочет восстановить свой род, и вы ему в этом потворствуете.
Кричел поставил графин в сервант, затем сел за стол.
- Понятно,- кивнул он.- Кстати, прошу меня простить - не желаете, квиафф? - опять же кивком он указал в сторону серванта.
- Нет,- решительно отказалась Марта. Она поднялась, прошлась по кабинету, потом встала напротив Хана, положила руки на спинку своего кресла.
- Вы полагаете, он удовлетворится этим? - спросила она. Кричел пожал плечами, затем неопределенно поиграл бровями.
- Я считаю, что вы не правы. Марта. В тот момент, как только я понял, куда клонит этот сукин сын, меня озарило. Я догадался, почему его желание восстановить Клан Волка неосуществимо. Кстати, этот разбойник с большой дороги не дурак, он тоже вскоре догадается...
- В гробу бы на него посмотреть,- откликнулась Прайд.
- В гробу?..- рассмеялся Кричел.- Неплохо бы... Он неожиданно поднялся и налил еще одну рюмку.
Глотнул, потом дождался, когда тепло распространится по телу, еще раз улыбнулся.
- Влад - человек с большими амбициями. Вскоре он поймет, что реализовать их он сможет только в союзе с мной. В союзе с нами... Такой поворот событий ему не понравится, но он ничего не сможет поделать.
Марта поджала губы.
- Ради всего святого, надеюсь, вы не страдаете благодушием или, что еще хуже, переоценкой этого проходимца из волчьей стаи? Вы не испытываете робости перед этим капитаном, которую стараетесь прикрыть подобными высокоинтеллектуальными соображениями?
- Думаю, что нет. Должен признаться, я не ожидал от него подобной наглости, как требование возродить его бывший род. Я полагал, он потребует, чтобы я добился его избрания на место Чисту.
- А вы что, будете утверждать, что никогда всерьез не помышляли об этом?
- Успокойтесь, Марта. Не следует позволять крови Прайдов слепить вам гневом глаза. Я никогда всерьез не помышлял об этом! - В подтверждение своих слов Кричел кивнул.- "Доблесть, присущая Прайдам, есть то наказание, которое во многом ограничивает ваши достижения". Реакция всех собравшихся на церемонию бывших Волков подтверждает, что я был прав, предложив им организовать новый клан.
- Что же подтвердило правильность вашего решения убить Хана Вандервана Чисту? - Глаза у Марты сузились.
Кричел внезапно посерьезнел, резко вскинул голову.
- Вы задаете вопросы, мой Хан, ответы на которые вам хорошо известны. Сколько раз вы убеждались, что Ван без устали копает под меня. Полагаю, что вам тоже это не доставляло удовольствие. Он откровенно вел дело к разрыву и полному вытеснению меня из руководящих органов рода. А куда он метил, не мне вам рассказывать. Кстати, он случайно не делился с вами своими планами насчет занятия должности ильХана?
Марта уже совсем было собралась ответить, даже рот раскрыла, потом крепко сжала губы.
- Исходя из вашей логики...- наконец с некоторой угрозой в голосе начала она.
- Выражайтесь проще,- перебил ее Кричел. Он сделал последний глоток, крякнул и убрал суженный кверху бокал.- Как и в случае победы над родом Волка, я должен сообщить Совету Ханов о том, что случилось сегодня. На второе января у меня было назначено там выступление. В это же время, скорее всего, состоятся и выборы нового ильХана. Я был бы очень благодарен, если бы кланы в такой трудный момент доверили мне этот пост. В этом случае мы немедленно начнем вторжение на Терру.
Большого труда стоило Владу сдержаться и тут же на помосте не придушить этого лживого старикашку. Перед глазами поплыли красные круги, кровь застучала в висках. В тот самый момент, когда он добился наивысшего успеха, в те мгновения, когда Волки должны были вновь почувствовать себя прежней боевой общностью, на вершине триумфа, Кричел украл у него победу. Кричел фактически отказался сдержать данное слово.
Что ж, пусть теперь пеняет на себя!
Только не допустить глупостей, какого-нибудь безрассудного поступка, твердил он себе. В этот момент толпа ликующих сослуживцев скандировала его имя. Он мог немедленно, на глазах у этой толпы убить Кричела. Голыми руками!.. И ни один из тех, кто безумствовал в зале, не выступил бы свидетелем обвинения. Они бы заявили, что Кричел напал первым, что никто не знает имени убийцы - одним словом, любую чушь, которая только придет им в голову.
В это мгновение он заметил, с какой ненавистью Марта Прайд смотрит на Хана. Вот что охладило его, гнев сразу улетучился. Еще не все потеряно. "Она ненавидит и презирает его. Враг моего врага - мой друг. Так было и так будет!"
Теперь он вновь контролировал себя и почтительно поклонился первому Хану.
- Вы, Хан Кричел, самый благородный человек, которого я встречал. А теперь я прошу оставить нас, так как нам надо обсудить наши внутренние дела, как то заведено в сообществе кланов.
- Как вам будет угодно,- кивнул Кричел. Затем он вместе с Мартой Прайд оставил зал.
Влад отступил в сторону. Мариал Радик поднялась на возвышение и объявила общее собрание по выбору Совета нового рода открытым. Сразу были отправлены посыльные за теми членами бывшего Клана Волка, кто не смог присутствовать на церемонии, но обладал родовым именем. Дело в том, что за время последней междоусобицы прежний Совет клана, состоявший из 750 человек, сократился до 250. Очень много мест оказалось свободными. Кроме того, количества выборщиков в зале - а их насчитали около сотни - не хватало для кворума.
Влад между тем решал сложнейшую задачу. Вида не показывал, как он озабочен сложившейся ситуацией. "Они все хотят видеть меня Ханом нового рода,- его руки сами собой сжались в кулаки,- но в этом-то вся загвоздка. Кричел далеко не глуп, если так решительно, хотя и несколько замысловато отказал мне в возрождении Клана Волка. Почему?"
Решение рождалось трудно. Его исходной точкой была мысль, что Хан Кричел не такой простак, каким хотел выставить себя. Значит, у него были веские причины, чтобы поступить именно так, как он поступил. Влад был убежден, что требование восстановить статус прежнего Клана Волка и тем самым ослабить Клан Нефритовых Соколов пришлось Кричелу явно не по вкусу. Выходит, своим решением он устроил Владу западню. Все было рассчитано заранее - то есть старый Хан как опытный политик предусмотрел и такую возможность, о которой Влад умолчал, когда договаривался с ним насчет Вандервана Чисту.
Проще простого для Кричела было восстановить Клан Волка. Тот факт, что он не пошел на это, говорит, что он, Влад, чего-то не учел. Что-то прошло мимо его внимания.
Казалось бы, победа Влад а в поединке чести, где закладом было требование приема членов рода Волка в состав Клана Соколов, давало звездному капитану юридическое право возродить прежнее боевое сообщество. И, главное, под прежним именем!.. Если вдуматься, то сам прием бывших Волков в новый род являлся казусом, нарушением традиций, и Совет Ханов в любом случае не утвердил бы этот обряд.
Ясно, что члены Совета Ханов прежде всего дождались бы результатов сражения на Моржесе. После смерти Чисту и объявления о создании нового Клана Нефритового Волка Кричел одним ударом убивал двух зайцев. На такой вариант Совет Ханов может пойти - те, кто сражаются на Моржесе, пусть остаются Волками; те же, кто не пожелал разделить судьбу с изменником Ханом Феланом, имеют полное право образовать новое сообщество. В той же степени, в какой закон позволял кланам вбирать в себя другие роды, он разрешил им делиться, хотя второе действо всегда обставлялось всевозможными труднопреодолимыми условиями. Перед глазами у воинов Керенского постоянно маячил пример Звездной Лиги, распавшейся вследствие возможности выхода из ее состава. Но и запрещать подобное тоже было неразумно, иначе дело могло дойти до гражданской войны и междоусобиц. Николай Керенский был мудрый человек, он предвидел, что может наступить время, когда это право поможет сохранить единство кланов. Кричел решил воспользоваться мудростью Николая. Толково придумано - он остается чистеньким в деле о приеме воинов Клана Волка и в то же время дает возможность достойно разрешить запутанное дело. Этим ходом он сразу утверждает себя в качестве мудрого и дальновидного руководителя.
Ну и что? Подобный вывод ничем не мог помочь в раскрытии подлинных мотивов поступка Кричела.
"Разделение родов совсем не обязательно отрицает обряд приема. Эта церемония, наоборот, придает всему процессу торжественный, освященный традицией характер. Кричел вполне мог бы прямо отказать мне в требовании возрождения рода Волка, но он это сделал опосредствованно. Он надеется, что я буду ходить у него в упряжке. Тоже что-то не складывается - неужели Элиас глуп до такой степени, веря, что мной можно управлять?..- Влад почесал лоб.- Конечно, я должен был догадаться раньше!"
Хан Кричел, может, и будет убеждать, что война между родами Нефритового Сокола и Волка, которую начал Ульрик, закончилась с его смертью. Волки проиграли, тем самым подтвердилась правильность позиции руководства Соколов. Так как Фелан и другие сородичи покинули сообщество кланов, тем самым изменив присяге, то окончание сражения на Моржесе никак не может повлиять на судьбу Клана Волка.
Одним словом, Волки были разбиты. Влад, как и многие другие его соплеменники, рассматривали войну за честь рода как попытку Ульрика предотвратить нарушение перемирия с Ком-Старом. Всем было известно, что война на носу и как только Кричел будет избран ильХаном, он тут же начнет операцию по захвату Терры. Таким образом, во время войны за честь рода решался вопрос войны и мира. Волки проиграли ее в попытке защитить мир.
Но эта война имела и другое толкование. Несомненно, с помощью победы Ульрик пытался отвергнуть вынесенный Советом Ханов вердикт, обвинявший его лично и Клан Волка в геноциде против мирного населения. Проиграв битву, весь Клан Волка оказывался виноватым в нарушении законов воинской чести. Прецеденты подобного рода уже случались в сообществе. Совет Ханов имел право объявить о расформировании клана как войскового соединения, так что спустя некоторое время Влад был бы лишен своих властных полномочий.
Ну и дела! Выходит, что он боролся впустую? Получается, что, совершив свой словесный маневр, хан Кричел спас его, Влада?! Влад сумел скрыть растерянную улыбку. "Мне необходимо извлечь урок из этого случая, и я извлеку его!"
В этот момент громкие аплодисменты отвлекли его от размышлений. Он взглянул на Мариал Радик, склонившуюся перед ним. Затем она выпрямилась и, обращаясь к залу, объявила:
- Имею честь представить вам Владимира У орда, первого Хана Клана Нефритового Волка. Он является основателем нашего братства. Он спас нашу честь. Пусть он как можно дольше ведет нас от победы к победе. Слава! Слава!..
- Сейла! - как один воскликнули воины. "Чтобы достичь этого, мне пришлось стать больше чем воином,- улыбнулся Владимир Уорд и приветственно помахал рукой собравшимся в зале собратьям.- Теперь, чтобы стать ильХаном, я должен стать чем-то большим, чем Хан".

IX

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
2 января 3058 г.

Мрачное настроение, в котором пребывала в этот - его! - день Марта Прайд, изрядно повеселило Элиаса Кричела. Он не смог сдержать довольную улыбку. "Ее хмурое лицо делает сегодняшний праздник особенно приятным. Возможно, вследствие контраста".
- Хан Марта, я имею возможность и желание осуществить то, что намечено. Воли и настойчивости мне тоже хватит. Это касается и политического курса, который я собираюсь проводить. Не надо меня уговаривать, решение принято!
Марта Прайд едва сдержала подступившую ярость.
- Элиас, неужели вы не понимаете, что никогда ранее выборы нового ильХана не проводились за пределами Страны Мечты. Вы поступаете с неслыханной доселе дерзостью! Какой пример вы подаете будущим претендентам?..
Глаза у Марты были такие же голубые, как и у Кричела, разве что в минуты гнева ее зрачки наливались более глубокой синевой. Вот и сейчас она никак не могла успокоиться. Кричел чувствовал, что в ближайшем будущем эта женщина ему понадобится. Стоит только направить ее праведный гнев в нужном направлении, и она горы свернет. Потом же от нее можно будет избавиться.
- Что касается примеров или, скажем так, уроков будущим соискателям, то, поверьте, мало кого интересуют подобные тонкости. Менее всего людей занимает вопрос, подают ли они будущим поколениям своим поведением дурные примеры или нет. Поэтому я предпочитаю создавать прецеденты, нежели следовать им. Мы же из рода Нефритовых Соколов. Судьба возложила на нас эту нелегкую ношу, и мы должны достойно справиться с ней.
- Незаконно избранный лидер уже не является лидером в полном смысле этого слова...
- Законность моего избрания есть прерогатива Совета Ханов.- Кричел ткнул пальцем в сторону двери.- Именно в этом здании наши друзья, Ханы других родов, соберутся сегодня, чтобы решить, стану ли я следующим ильХаном или нет. Ясно?! Это решение будет принято здесь, и только здесь. Это будет лучший подарок, который может преподнести мне судьба. И не только мне, но и вам. Марта. Вам лично! Но главное, всему нашему роду. Если, конечно, это будет положительное решение.
Прайд резко повернулась и направилась к выходу. Она едва заметно горбилась, словно ноша, о которой говорил Кричел, уже легла на ее плечи. Однако это было обманчивое впечатление. Она еще не сдалась. "И вряд ли когда-нибудь сдастся! Ну-ка, послушаем, что она еще скажет?"
Возле самого порога женщина неожиданно остановилась и, повернув голову, спросила через плечо:
- Уж не рассчитываете ли вы поколебать мое мнение упоминанием о грядущей славе, которая, по вашим словам, меня ожидает?
- Это не слова. Марта, это факт! Как вы не можете понять логику событий?!
Кричел опять не смог сдержать улыбку - все-таки клюнула. Кто бы не клюнул, тем более что так оно и есть - ей тоже достанется знатный кусок от этого пирога.
- Неужели вам не понятно, что у меня нет намерения лично возглавить наши войска? Я употребил неверное слово. Какие уж здесь намерения!.. Я не обладаю для этого необходимыми воинскими дарованиями, кому, как не вам, знать об этом. Мне нужен полководец, который мог бы сравниться с вами в стратегическом таланте, опыте. Которого любили бы в армии. Кому бы доверяли... Зачем мне искать такого человека на стороне, когда у меня есть вы. Марта? Когда я стану ильХаном и начну наш крестовый поход...
Прайд повернулась лицом к старику.
- Вы потом не откажетесь от своих слов? Вы действительно начнете наступление?..
- Безусловно!
- Но если вы желаете стать ильХаном и продолжить политику, о которой мы все мечтаем, почему бы вам не закрепить это стремление со стороны закона и традиции? Почему бы нам не вернуться в Страну Мечты и провести выборы с соблюдением всех формальностей? Такое событие поднимет боевой дух во всех кланах, которые ждут не дождутся приказа о наступлении.
- Потому что время играет против нас, а оно сильный партнер. Безжалостный!..
Кричел сбавил тон и теперь продолжил, как бы размышляя вслух:
- Неужели вам не понятно, какой ущерб нанесли нашему делу этот ужасный Ульрик и эта фурия, Наташа Керенская?..
- Очень даже понятно.
- Тогда тем более непонятны ваши сомнения. Вот еще одно печальное известие: Волки разбили наш экспедиционный корпус, который мы послали на Моржес. В пух и прах! Звездный полковник Маттлов лишилась чести... Но еще более страшно то, что бежавшие когда-то Волки практически сохранили все свои силы. Они отступили на планету Арк-Ройял - говорят, это родина Фелана Келла - и теперь укрепляются там. Они собираются оборонять границу Лиранского Содружества.
- Эти жалкие остатки клана? Мы в два счета разделаемся с ними.
Кричел отрицательно покачал головой:
- Нет, не разделаемся.
- Вы полагаете, что это серьезная неудача?
- Ульрик был настоящий ильХан, он хорошо знал свое дело,- сдвинул брови Элиас.- Никто пока, кроме вас и меня, не способен осознать масштабы поражения. Я имею в виду не потерю огромного количества боевой техники и испытанных в боях кадров, хотя это тоже тяжелый удар. Я говорю о моральной стороне дела. Наши сородичи - все те, кто составляют костяк армии вторжения,- исступленно верят в великую цель нашего похода. Они в этом - хорошем! - смысле фанатики. Их не надо убеждать, что воины, созданные с помощью наследственных программ, взращенные в условиях, напоминающих войну,- являются непобедимыми. В этом, конечно, сказывается некоторая узость мышления, но зачем солдату в бою философия! Они не могут постичь, каким образом какие-то отбросы общества, люди, лишенные чести, изгнанные из наших рядов, могут сокрушить отборные части кланов. Этого не может быть, потому что этого не может быть никогда! А тут как раз все дело в философии - вернее, в ее понимании. Наши воины убеждены, что те, кто пошел за Феланом Келлом и прочими; те, кто не желает раздавить, как гадину. Внутреннюю Сферу, - исповедуют отвратительный строй мыслей. Поскольку их философия - это философия зла, а наша - добра, следовательно, они не могут быть хорошими бойцами.
- Глупцы!
- Согласен, но именно с этими глупцами мы должны восстановить положение. Если бы мы могли заранее распознать в Ульрике пораженческие настроения, то меня еще тогда следовало выбрать ильХаном. Понимаете, у меня есть одна задумка, которую я намерен предложить Ханам. Мы просто обязаны выиграть хотя бы несколько годков для нашего рода, чтобы восстановить прежнюю силу.
Марта Прайд от удивления открыла рот.
- Несколько? Нам потребуется по крайней мере пятнадцать лет, чтобы новое поколение, воспитываемое в сиб-группах, достигло зрелости. Только тогда у нас будут воины, в которых мы нуждаемся.
- Не совсем так, Марта,- сухо улыбнулся Кричел.- Вспомните, я когда-то был неплохим солдатом, а по отзывам сослуживцев - так просто хорошим. Участие в боях дало мне много пищи для размышлений, уже в ту пору я осознал всю разрушительную силу войны. Это заставило меня задуматься о будущем. Примерно двадцать лет назад я предположил, что подобная ситуация, какая сложилась в настоящее время в кланах, вполне возможная перспектива. Уже тогда я начал предпринимать кое-какие действия, которые помогли бы выправить положение.
- Ваши слова звучат совсем как пророчества, которые так обожают эти мечтатели из Клана Новых Котов.
- Скорее сонные тетери... Однако мое предвидение - это не мечта, не отвлеченное фантазирование, а крепкое, разумное думание, повод к действиям. Это состояние характерно для нашего тотема - Нефритового Сокола. Он тоже взирает на окружающее с макушки какого-нибудь дерева, предвосхищая дальнейшее развитие событий. Потом резкий взмах крыльями - и вот могучая птица уже набрала высоту. Он готов ринуться вниз на жертву. Вот так-то, дорогая Марта.- Хан, теперь уже вполне довольный, вновь улыбнулся.
- Как же вы намерены поступить, Элиас?

Предыдущая страница 7 Следующая страница


Преступные намерения 8

- Успокойтесь, Марта, в этом нет ничего страшного, сверхъестественного... Хотя поначалу вы будете шокированы. Возможно, даже испытаете отвращение. Отнеситесь к моему предложению как, скажем... к грозовому фронту, в который попали истребители противника. Вот они кувырком полетели на землю... Погода есть погода - она не желает подчиняться вашим желаниям, но, зная прогноз, можно использовать в своих целях ее разрушительную силу.
- Использование законов природы - это одно, пренебрежение или даже отбрасывание законов чести, которые были нормой поведения для Соколов - совсем другое,- сказала Марта.- Я так понимаю, у вас есть какая-то программа действий, которая малосовместима с нашими традициями. Вы ожидаете, что при подобных условиях я буду голосовать за ваше избрание ильХаном? Да я первым делом, сразу после начала заседания Совета Ханов, постараюсь открыть всем глаза на ваши интриги.
- Вы этого не сделаете, Марта, потому что то, чего я добиваюсь, является единственным спасением для Соколов.
Кричел встал в полный рост, оперся кулаками о столешницу, потом уже сурово добавил:
- Ваше предложение отдает безумием. Оно погубит наш род.
Прайд заколебалась.
- Но все же мы - Соколы. Другие роды уважают нас за это.
- Ага, как Волки уважили Клан Кречета, когда подмяли его под себя. Или как мы, когда вобрали остатки Волков.- Кричел резко засмеялся.- В конце концов, вы должны понять, что в этой критической ситуации мы сражаемся не за уважение, не за славу или честь. Мы отчаянно боремся за жизнь!
Поразмышляйте над моими словами. Марта. Мы были выведены для обладания высотой, нас растили, чтобы мы на лету били добычу, где бы ни нашли ее. Когда другие кланы узнают, как слабы мы стали, они тут же растерзают нас.
Глядя на Марту, Кричел понял, что этот довод достиг цели. Эта стальная приверженка давних традиций и обычаев, любительница чести и доброй славы была совсем не глупа. Иначе ей не удалось бы стать Ханом. За время пребывания в составе действующей армии клана она многое повидала и в достаточной степени была знакома с закулисной жизнью в сообществе воинственных потомков генерала Керенского. Это была вечная грызня, драка не на жизнь, а на смерть, где, при постоянном воспевании старых добрых обычаев, каждый клан так и метил ударить соседа ниже пояса. Пусть даже она верила, что понятие чести является фундаментом непобедимости кланов, неким всемогущим регулятором внутренних взаимоотношений, однако для нее тоже являлось аксиомой, что слабый род должен погибнуть. В этот момент самыми слабыми оказались Соколы. Пока известие о поражении на Моржесе не распространилось повсеместно, только избрание ильХаном главы Соколов может спасти их клан. Или, скажем, оттянуть окончательное его истребление, а это уже немало. Кричел был прав - Соколам нужно время, чтобы прийти в себя, кое-как залатать дыры, подготовить новую смену водителей боевых роботов, а пока придется тщательно вымести все тыловые части, госпитали, отделы снабжения на главной базе в Стране Мечты и сформировать хотя бы несколько боеспособных полков.
"Как говорят в таких случаях,- усмехнулась она про себя,- у меня нет выбора. Отличная формула для всяких негодяев и бесчестных проходимцев. Сколько ни ругайся, но выбора на самом деле нет".
- Вы решили подвести под них мину, квиафф?
- Конечно. Вы будете удовлетворены, доверьтесь мне.
- Я никогда не доверяла вам, Элиас, и не буду доверять. Тем более уважать.
- Я как-нибудь проживу и без этого.
- В качестве ильХана?
- Я надеюсь, что, когда стану ильХаном, ваш взгляд на будущее нашего рода станет шире и оптимистичнее.
Кричел достал из стола сделанную из золота и украшенную зеленой эмалью маску, напоминающую голову охотничьего сокола. В ней он был обязан присутствовать на заседаниях Совета Ханов. Взвесил маску в руке, затем положил и пододвинул Марте.
- Я вручаю вам будущее нашего клана, если вы отдадите за меня свой голос. Марта кивнула:
- Согласна. По рукам...
- Как Хан рода Нефритовых Соколов я уважал вас, Марта. В качестве ильХана я буду восхищаться вами.
- Только не это, Элиас Кричел. Прошу без лицемерия! - раздельно ответила она и бросила на Кричела ледяной взгляд.- Не хватало еще, чтобы вы обняли меня.
Вслед за Мартой Кричел проследовал в палату, где должно было состояться заседание Совета Ханов. Переступив порог, Элиас кивком поприветствовал сидящего за столом человека. Зал в срочном порядке готовили к проведению важной встречи. У дальней от дверей стены было устроено возвышение, на котором располагался стол. Вокруг амфитеатром, вкруговую, располагались ряды кресел, возле некоторых из них тоже стояли столики.
Человек, которого поприветствовал Кричел, ударил ладонью по столешнице, затем поднялся и объявил:
- Я, Каэль Першоу, выбран, чтобы исполнять на сегодняшнем заседании обязанности Хранителя знаний. Сим объявляю, что, поскольку мы находимся в состоянии войны, сегодняшнее собрание будет проводиться по правилам Боевого Кодекса, данного нам в свое время Николаем Керенским.
- Сейла! - в унисон со всеми присутствующими в зале Ханами воскликнул Элиас Кричел.
Принять личное участие в выборах прилетели четырнадцать Ханов. Изображения остальных двадцати членов Совета были видны на стереоэкранах, которые были расставлены по дугам амфитеатра. Кое-где под экраны были установлены особые подставки, в других местах их просто водрузили в кресла. Кричел по ходу отметил, что по сравнению с последним заседанием число присутствующих увеличилось. Хан Клана Бриллиантовой Акулы собственной персоной находился в зале. Это был хороший знак, решил Кричел - выходит, что его попытки убедить Ханов голосовать за его кандидатуру оказались успешными.
Першоу сел и громко сказал:
- Сегодня мы собрались здесь, чтобы провести выборы нового ильХана. Да будет так!
Хан Ян Хаукер из Клана Бриллиантовой Акулы поднялся с места, сдвинул вверх свой шлем - посередине него, через макушку, шел зубчатый гребень, который спускался Хану на спину. Бледный, светловолосый, с водянистого цвета глазами - почти все его "кровные" родственники по линии Хаукеров обладали подобной внешностью - он с мрачным видом глянул на председателя.
- Это фарс, а не выборы! - заявил он.- ИльХан должен быть избран в пределах Страны Мечты. Проводить голосование в таких условиях - это насмешка над всеми нашими традициями.
Кричел совсем уже было собрался ответить Хаукеру, однако в этот момент со своего места в дальнем конце зала поднялся Владимир Уорд. Он так же, как и Мариал Радик, был одет в серую кожаную куртку, обязательную для членов рода Волка. На плечах у него была накидка из изумрудно-зеленой кожи. Влад снял с головы маску, изготовленную в форме волчьей пасти, и положил ее перед собой.
- Извините, Хан Хаукер, но я вынужден не согласиться с вами...
- А вы что здесь делаете? Какое вы имеете право соглашаться или не соглашаться?..
Шрам на щеке Влада сразу налился кровью.
- Я имею полное право находиться в этом зале. Хан Хаукер. Я являюсь Ханом Клана Нефритовых Волков. За эти две недели я досконально изучил Боевой Кодекс, завещанный нам Николаем Керенским. Самое необходимое дело, как мне кажется, квиафф, для вождя вновь созданного рода. Особенно внимательно я прочитал главы, относящиеся к условиям создания новых кланов. Кстати, учреждение нового рода не требует одобрения Совета Ханов.
Кричел заметил, как засверкали глаза Влада. Все молчали, тогда новоиспеченный Хан продолжил:
- Во время своих штудий я нигде не нашел хотя бы упоминания - я уже не говорю о прямом запрете - проводить заседания Совета Ханов, тем более выборы нового ильХана в определенном месте.- На лице Влада появилась улыбка.- Хотел бы напомнить присутствующим о прецеденте с ильХаном Тамаром, который прямо в боевых условиях был лишен своего поста. Заседание Совета Ханов было проведено на звездном прыгуне, там же и принято решение. Если в полевых условиях можно смещать ильХана, следовательно, его можно и избрать в подобном порядке. Это выглядит логично.
Закончив речь, Влад отыскал глазами Кричела. Тот в ответ одобрительно кивнул, и Хан рода Нефритового Волка сел на место. "Ты уже достаточно освоился с ролью политического деятеля, Владимир Уорд. Теперь ты считаешь, что играешь в эти игры на равных с опытными участниками. Не рано ли? Если ты догадался, почему я создал для тебя новый клан, значит, не рано. Должно быть, ты разгадал эту шараду, и нынешнее твое выступление - это как бы возврат долга. Так тебя следует понимать... Ну и ладно..."
Со своего места поднялся Линкольн Озис, Хан Клана Дымчатых Ягуаров. Седина заметно тронула его темные длинные кудри, однако стройная и подтянутая фигура словно бы доказывала, что время не властно над ним. Озис был из элементалов, и, хотя его стол располагался ниже, чем место Хаукера, стоя, они были почти вровень.
- Ваше удивительное почтение к нашим традиционным обрядам и обычаям,- обратился он к Хаукеру,- позволило вам стать хорошим руководителем для Акул, но давайте взглянем на эту проблему прагматически. Мы стоим перед труднейшими испытаниями, два сложнейших вопроса ждут немедленного решения. Первое - ильХан Ульрик погиб, и кто-то из нас обязан как можно быстрее занять его место. Вторая трудность - нехватка времени. Если мы решим отправиться в Страну Мечты, противник получит дополнительный срок для подготовки к войне. Его оборона станет труднопреодолимой. Мы не имеем права дать им даже малейший шанс усомниться в нашей мощи.
Затем Озис повернулся к Першоу и закончил так громко, чтобы все слышали:
- На должность ильХана я предлагаю избрать Элиаса Кричела, Хана рода Нефритовых Соколов.
Следом за ним имя Кричела назвал и престарелый Хан Новых Котов, Северен Леруа. Это выступление немало удивило Кричела - он ни разу не обращался к Северену за поддержкой, и, насколько ему было известно, со стороны тоже никто не ходатайствовал за него. Дело в том, что Коты отличались от всех родов тем, что имели неизбывную тягу к мистицизму. Они более полагались на откровения, чем на взвешенный, точный расчет. Хотя, конечно, с прагматизмом у них тоже все было в порядке, Коты считали себя глашатаями судьбы и частенько вели себя подобным образом на заседаниях и встречах, чем немало раздражали представителей других родов. Теперь Кричел дорого бы дал, чтобы узнать, что же им, этим мартовским котам, удалось прозреть там, в будущем. Какая судьба его ждет?
Каэль Першоу поиграл пальцами на клавиатуре компьютера.
- Еще будут предложения по кандидатурам? - спросил он. В зале повисла напряженная тишина, тогда Першоу объявил: - Начинаем голосование. Каждый из вас имеет один голос, который может быть либо "за", либо "против". Если Хан Элиас Кричел наберет половину всех голосов плюс еще один голос, он станет новым ильХаном. Прошу вас в порядке, установленном обычаем, подавать свои голоса.
Как только началось открытое голосование, Кричел повел свой счет. Ни Северен Леруа, ни Лючан Сарнс, Ханы рода Новых Котов, не объяснили, почему они выбрали Кричела, тем не менее их два голоса были хорошим почином. Оба Хана Клана Бриллиантовой Акулы выступили "против", затем "за" проголосовали Дымчатые Ягуары, Стальная Гадюка и Марта Прайд, Хан Нефритовых Соколов. Медведи-Призраки сказали "нет". Это тоже было понятно - слишком тесными узами они были связаны с Волками и Акулами. Голосование по космической связи дало почти равный результат. В конце концов перед опросом последнего в очереди рода Нефритового Волка перевес в один голос был на стороне Кричела. Теперь все зависело от Влада и Мариал.
Первой поднялась со своего места Мариал.
- Я была первой, кто поднял тревогу в связи с изменой Ульрика. Я оказалась первой из нашего рода, кто ступил на путь, который привел нас сюда. Я, Мариал Радик, говорю "да". Я отдаю свой голос Элиасу Кричелу.
Кричел сразу сообразил, что это именно Влад настоял, чтобы Мариал выступила первой. И улыбнулся!.. Теперь голос Влада ничего не решает. От нахлынувшей радости он на мгновение упустил из виду тонкую нить рассуждений - может, в том и состоял план Влада...
В этот момент с места поднялся Хан нового рода.
- Поскольку меня пригласили на выборы нового ильХана, я бы хотел пояснить свою позицию. Мой долг напомнить здесь о предыдущем ильХане, который первым повел нас в победоносное наступление. Это был великий человек, благодаря его талантам мы смогли так далеко продвинуться в глубь Внутренней Сферы. Его взгляды были противоречивы, мало кто разделял его политическую позицию, но никто не смеет утверждать, что Ульрик Керенский потерял честь. Он был воином и погиб как воин. Поэтому я говорю "нет"!
Першоу в последний раз нажал на клавишу компьютера и, расплывшись в улыбке, объявил:
- Согласно официальному подсчету шестнадцать голосов отданы "за" и пятнадцать "против". Позвольте мне властью, данной мне законом и обычаем, объявить, что новым вождем всех кланов избран Элиас Кричел. С этого момента он должен именоваться ильХаном, или Ханом Ханов всех родов!
- Сейла! - в один голос воскликнули вставшие во время объявления результатов Ханы.
Кричел встал со своего места и направился к центральному возвышению. Все присутствующие в знак одобрения принялись стучать по столам. На помосте Элиас выбрал место немного сзади Першоу. Он снял шлем и положил его на сгиб руки. Другую руку поднял вверх. о зале наступила тишина.
Кричел церемонно поклонился, затем сказал:
- Я клянусь, что приложу все силы, чтобы оправдать доверие. Ваше видение будущего есть мое видение. Я клянусь, что сделаю все, чтобы кланы заняли достойное место в человеческом сообществе - место, которое можем занять только мы, рожденные в соответствии с заветами генерала Керенского.- Он глянул на дисплей компьютера, возле которого стоял Першоу, и продолжил: - Теперь перед нами стоит самый трудный вопрос за всю нашу историю - когда мы должны продолжить вторжение во Внутреннюю Сферу. Да, Хан Влад?..
- Простите, что прерываю вас, ильХан, но перед нами стоит еще один, не менее важный вопрос.
- Ты желаешь открыть дискуссию, квиафф? Не рано ли?.. Безвременная гибель Вандервана Чисту не оставила мне времени, чтобы сделать полный обзор наших сил Обмен мнениями мы начнем сразу, как только основательно подготовимся к нему. Хан Владимир. Тогда каждый из нас сможет спокойно изложить свой взгляд на создавшееся положение, поставить любой волнующий его вопрос.
Влад продолжал стоять.
- Я согласен с вами, ильХан, однако я собирался затронуть совсем другую проблему, к которой мне хотелось привлечь внимание Совета Ханов.
- Что ты имеешь в виду?
Лицо молодого человека посуровело.
- Я, Владимир Уорд из рода Нефритового Волка, вызываю вас на Суд Чести!
- Что?! Подумай, Влад, неужели тебе недостаточно...
- Вы, Элиас Кричел, не способны повести нас в бой Вы недостойны быть ильХаном. Я оспариваю ваше право на этот титул!

X

Боралтаун, Вотан
Оккупационная зона Клана Нефритовых Соколов
2 января 3058 г.

- Что?!
Удивление и страх, так ясно прозвучавшие в голосе Кричела, вызвали на лице Влада улыбку.
- Повторяю еще раз: Элиас Кричел, я бросаю вам вызов и предлагаю устроить боевое испытание за право обладать титулом ильХана. Я утверждаю, что вы не годитесь для этой должности.
- Вы не имеете права...
- Нет, имею. И я бросаю вам вызов.
Стареющий человек на помосте гордо расправил плечи.
- На каком основании?
- Вы уверены, Кричел, что хотели бы услышать ответ на этот вопрос?
- Он спросил, и ты должен ответить,- рявкнул со своего места Линкольн Озис.
Влад повернулся к Хану Дымчатых Ягуаров.
- Я - Хан. Ты не имеешь права мне приказывать. Озис некоторое время, прищурившись, смотрел на него, затем неожиданно отвел глаза.
- Я не имел в виду,- сказал Озис,- выказать тебе свое неуважение. Однако обвинения в адрес нового ильХана - вопрос куда более важный, чем любая словесная перепалка. Если ты утверждаешь, что он не имеет права находиться на этом посту, то мы должны знать почему.
- Тогда слушайте.- Влад со всей силой надавил кулаками на столешницу маленького столика, который располагался перед ним. Мариал с удивлением глянула на него.- Я утверждаю, что Элиас Кричел готовил заговор с целью устранения своего соперника на посту ильХана. С этой целью он имел тайную связь с воином, рожденным в грехе. Я утверждаю, что Элиас Кричел имел доказательства, что Хан Вандерван Чисту убил Ульрика Керенского вопреки нашим заветам и традициям. Убил из-за угла!.. Более того, Элиас Кричел, обладая подобными документами, не вынес их на рассмотрение Совета рода. Каждое из этих обстоятельств - достаточно веское основание, чтобы вызвать Кричела на Суд Чести, однако не эти утверждения составляют суть моих претензий.
Он ткнул пальцем в растерявшегося, сразу постаревшего человека. За эти несколько минут он будто увял - дряхлость проступила в чертах его лица.
- Основная причина заключается в том, что Элиас Кричел не воин!
Лицо старика залилось краской.
- Это абсурд! Я прошел все ступени квалификационных испытаний и получил звание воина. Неужели для этого требуются какие-то особые доказательства?
Влад холодно улыбнулся.
- Да, ильХан Кричел, я просмотрел оценки - результаты вполне приемлемые, однако в Хранилище нет голограмм самих поединков, отображающих, как все это происходило. Я добыл технические характеристики боевых роботов, на которых вы проходили испытания, а также описания машин ваших противников, которых вы якобы победили. Ваши роботы оказались необыкновенно скорострельными, а противники имели давным-давно списанные машины, с которых было снято вооружение.
Кричел попытался взять себя в руки.
- Я не имел возможности контролировать действия моих соперников. Если они так страшились смерти от
моей руки и не пытались обстрелять меня, то это их дело.
- Вот что еще удивительно, ильХан,- добавил Влад.- Почему вы, такой опасный для врагов воин, не приняли участия в боевых действиях против Волков, которые происходили в последний месяц? Почему не вывели в поле свой боевой робот? - Он вскинул голову и, не дожидаясь ответа, решительно рубанул воздух ребром ладони.- Ваши объяснения меня не удовлетворили - мой вызов остается в силе, и вы должны ответить на него. Непременно должны ответить.
- Очень хорошо. Вы желаете устроить Суд Чести? Вы его получите! - Кричел повернулся к Каэлю Першоу: - Вызовите Тамана Мальтуса - он будет моим секундантом и выведет машину на поле боя.
- Каэль Першоу, не обращайте внимание, на это требование.
Кричел холодно посмотрел на Влада.
- С каких это пор вы присвоили себе право отдавать приказания моим людям?
Хан Хаукер громко засмеялся.
- Он просто желает помочь вам доказать, что вы вполне квалифицированный водитель, Элиас. Он сам признался, что в последнее время прилежно штудировал законы и правила, так что вам некуда деваться. Он вызвал лично вас, а не должностное лицо. Если бы претензии были адресованы ильХану, то вы вполне могли бы выставить вместо себя своего человека. Но он усомнился в вашей пригодности как пилота боевых роботов, поэтому вы должны сами принять участие в этих испытаниях.
Влад поклонился в сторону Хана Бриллиантовых Акул, затем вновь обратился к собравшимся:
- Хан Ханов должен уметь управлять любым типом боевой машины. Так как вы, Элиас Кричел, являетесь ответчиком, вы имеете право выбора. Вам решать, как мы будем сражаться: с помощью боевой техники или голыми руками? В качестве ильХана вы должны положиться на случайный выбор. Каэль Першоу, погадайте на числах. Ноль будет обозначать схватку без оружия, единица - вооруженный поединок.
Хранитель знаний мгновение колебался, затем, когда Марта Прайд разрешающе кивнула, набрал что-то на компьютере. Подождал немного, перевел дух и нажал на клавишу - на экране голографического дисплея сплошняком побежали нули.
- Схватка без оружия,- с мрачным видом объявил он. Влад неожиданно перепрыгнул через свой столик и, оказавшись на первом ярусе, объявил:
- Я бросил вызов, мне и выбирать время проведения схватки. Я требую - немедленно!.. Кричел вскинул подбородок.
- Как мы можем сойтись в рукопашной, когда у вас левая рука в гипсе?
Влад присвистнул и с размаху ударил левой рукой по ближайшему пустому столику. Раздался страшный грохот, и осколки гипса полетели во все стороны, осыпав при этом Мариал Радик и Ханов Клана Новых Котов. Влад почувствовал, как ноющая боль постепенно начала распространяться по раненой руке, но теперь времени не было обращать внимание на подобные пустяки. Все решалось за минуты!
Влад принял боевую стойку - выставил вперед правую руку в направлении Кричела, чуть согнул ноги в коленях.
- Я предоставляю вам право первого удара,- сказал он, обращаясь к противнику.
Старик, побледнев, приблизился и хлестко врезал ему кулаком в зубы. Влад почувствовал во рту привкус крови, которая пролилась из разбитых губ. Он едва не потерял равновесие, невольно сделал шаг в сторону и присел еще чуть ниже. После первого же удара всем присутствующим - особенно Владу - стало ясно: новый ильХан не воин.
"Человек, не способный первым же ударом повергнуть противника наземь, никуда не годится.- Инстинктивно Влад сделал ложный нырок и перекатился через спину. Замер возле ножек стола, за которым сидели Ханы Дымчатых Ягуаров.- К тому же воин никогда бы не дал противнику время для передышки. Он должен был последовать за мной и попытаться добить окончательно".
Кричел в боевой позе поджидал Влада посередине свободной площадки перед возвышением, на котором стоял стол Хранителя знаний.
Влад осторожно, мелкими шагами, не отрывая ступней от пола, приблизился к старику. Взгляд у него стал бессмысленный, словно он еще не успел прийти в себя после удара Кричела. Новый ильХан воспрянул духом - кто знает, может, он удачно попал и его более молодой соперник находится в нокдауне. Радость и надежда мелькнули в его взгляде. Вновь будущее засияло перед его умственным взором. Он начал осторожно подбираться к Владу, чтобы окончательно добить его.
Наконец он ударил апперкотом, Влад неожиданно резво ушел от его кулака. Как раз в этот момент старик открылся, и Влад ударил его дважды - правой в корпус и тут же в голову. Прямо в нос... Затем сделал ложный выпад левой, словно бы намеревался еще раз ударить его в голову. Кричел клюнул на эту удочку и поставил защиту, в этот момент Влад нанес сокрушительный удар по

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

корпусу.
Кричел принялся хватать разбитым ртом воздух - его почему-то повело вперед. Влад тут же присел на правое колено и добавил Элиасу снизу. Наконец он прихватил Кричела за шею и, придерживая его левой, правой начал размеренно молотить по корпусу! Бил в самые уязвимые места: по почкам, по печени, потом еще раз по почкам. Проверил область сердца. Поднялся и добавил коленом в живот.
Кричел совсем сник, дыхание его стало рваным, хриплым. Издав короткий, похожий на собачий лай смешок, Влад принялся добивать измочаленного ильХана. Наконец ударил его открытой ладонью по лицу. От этого удара Кричела развернуло, и он отлетел к столу, за которым расположились Ханы Новых Котов. Кричел вцепился в стол - попытался удержаться на ногах, потом кое-как вскарабкался, выпрямился...
Щека у него была совершенно разбита - на ней вспух огромный кровоподтек, сочилась кровь. Она стекала по подбородку и капала все обильнее. Кричел еще сделал попытку атаковать Влада, однако молодой, тридцатилетний здоровяк просто отступил в сторону. ИльХан, промахнувшись, вновь, на последнем дыхании, попытался принять оборонительную позу - кулаки перед лицом, локти прикрывают живот.
Он изо всех сил желал доказать своему сопернику и присутствующим в зале, что способен держаться на ногах, что у него еще есть силы, однако всем было видно, что новый ильХан давненько не бывал в спортивном зале, обрюзг, потерял быстроту и резвость.
Влад метнулся вперед и, изловчившись, вновь захватил Кричела левой рукой. На этот раз он обнял его за поясницу. Теперь Кричел не мог эффективно закрыться. В отместку он ударил Влада в правое ухо. Влад в свою очередь заехал ему в висок.
Кричел сразу обмяк, ноги у него начали разъезжаться. Он опустился на колени, затем окончательно рухнул на пол. Было видно, что он уже потерял ориентировку, еще немного - и он лишится чувств.
Поединок был закончен.
"Ну уж нет! Конец придет, когда я решу, что пора заканчивать!.."
Влад ткнул распростертого на полу ильХана носком солдатского ботинка.
- Это все, на что вы способны, Элиас Кричел? Даже с Вандерваном Чисту пришлось повозиться дольше. А до этого подобным образом разделался бы с вами обоими и Ульрик Керенский. Ну, чем ты еще можешь порадовать? Или ты, как и все остальные Соколы, страшен только в мирное время?
Кричел, хрипя и пуская кровавые пузыри, попытался встать.
- Я из рода Нефритовых Соколов. Меня так просто не возьмешь. Я участвовал в боевых действиях, когда ты еще не вылез из пробирки. Мне бы только добраться до твоего горла...
- Однако я буду воином еще очень долго после твоей смерти,- ответил Влад и с силой пихнул Кричела в спину. ИльХан отлетел к столику, за которым сидела Марта Прайд.
Женщина не сделала попытки помочь Хану своего рода - впрочем, тот и не просил о помощи. С трудом он вновь поднялся на ноги и, пошатываясь, двинулся вкруг площадки, на которой происходила схватка. В центре ее оставался Влад.
Тот терпеливо поджидал его. Теперь на его стороне было полное преимущество. Молодость. Сила. Опыт. Но главное - не утоленная еще жажда власти.
"Кричел верил, что в его силах стать ильХаном, эта вера гнала его вперед. Но когда и чем он заслужил это право? ИльХан должен быть воином из воинов. Элиас никак не подходит на эту роль. Сидел бы себе тихо и не высовывался..."
Кричел наконец приблизился к Владу и пошел в последнюю атаку, однако его движениям не хватало свежести, акцентированности опытного бойца, который всегда - особенно в минуту, когда он все ставит на карту - с такой яростью готов ринуться в смертный бой, что противник, случается, отступает. Движения его были вялы, даже неуклюжи - сказывалось долгое сидение в кабинетах. Он сделал попытку еще раз достать Влада, метил кулаком в его лицо, однако звездный капитан легко уклонился. Он поднырнул под руку Кричела и молниеносно врезал тому в печень. Ощущение страшной боли исказило лицо ильХана, он принялся хватать воздух ртом. Влад развернул ильХана и, просунув кисть, взял его руку в замок. Теперь должен был последовать резкий рывок - и рука ильХана будет сломана. Именно этого ожидали присутствующие на заседании Ханы.
Влад помедлил, потом выпустил руку противника. Тот расслабленно опустился на пол. Кровь густо шла у него изо рта и из носа. По телу пробегала крупная дрожь. Встать он уже не мог - по-видимому, ильХан временами терял сознание. Наконец ему кое-как удалось повернуться на бок. Между тем его более молодой противник вскинул голову, чтобы посмотреть, как присутствующие на заседании Ханы относятся к случившемуся. Это был полный спектр чувств - от восхищения до откровенного страха. На лице Озиса застыла маска брезгливости. Только Ханы Новых Котов невозмутимо наблюдали за происходившим, словно из той далекой мистической дали, в которой они, согласно их представлениям, пребывали, эта сцена казалась пустяком, на который не стоит обращать внимание. Словно они наблюдали за тем, что скрывала завеса времени, и видели то, чего никто не мог заметить.
- Вот он, лидер, которого вы поставили во главе кланов,- сказал Влад.- Этого слабака вы хотели представить войску как вождя?..
Линкольн Озис отвел взгляд от распростертого на полу Кричела.
- Что сделано, то сделано,- буркнул он.- Он больше не ильХан.
Влад отрицательно покачал головой.
- Поединок еще не закончен.
- Оставь его. Он на последнем издыхании.
- Ты, Линкольн Озис, уже во второй раз пытаешься приказывать мне,- ответил Влад и, приблизившись к Кричелу, ударом ноги заставил его перекатиться на спину.
Бывший ильХан страшно закричал, изогнулся дугой, затем вдруг затих. Его глаза уставились в потолок. Дышал он тяжко, с хрипами...
- Надеюсь, вы не забыли, что я являюсь Ханом и воином. А вот Кричел забыл, что значит называться воином. Что ж, пришло время напомнить. И вам тоже...
Влад поставил каблук ботинка на горло Кричела.
- Воин - это тот, кто постоянно тренируется в искусстве убивать.- Он чуть придавил ботинок. Поверженный человек сразу захрипел.
- Воин - это тот, кто без сожаления, раскаяния или угрызений совести расправляется со своими врагами.- Он придавил чуть сильнее.
Кричел уже не хрипел, какой-то жалкий шип вырывался у него изо рта. Руками он судорожно хватался за лодыжку Влада.
- Воин - это тот, кто всегда добивает своего врага, потому что ему хорошо известно: кто мертв, уже не может навредить.
С этими словами он встал на горло. Раздался отвратительный хруст ломающегося позвоночника. Влад продолжал давить, пока не лопнула сонная артерия и кровь не ударила струей. Линкольн Озис отвернулся - он не мог скрыть на своем лице отвращения. Еще один нажим - тело Кричела забилось в предсмертных конвульсиях. Тогда Влад отошел и принялся стряхивать капли крови со своей форменной одежды.
Подняв голову, он заметил, что только Марта Прайд наблюдает за ним. Влад решил это потому, что она, единственная из всех присутствующих, желала смерти негодяя Кричела.
Отряхнувшись, Влад поднял обе руки вверх и объявил:
- Вот теперь дело сделано!
Мрачный Озис насупился, бросил в его сторону ледяной взгляд.
- Теперь прикажете избрать вас ильХаном?
- Это не к спеху. Сейчас не время заниматься выборами нового вождя, тем более здесь не место проводить выборы. Элиас Кричел был прав, когда заявил: прежде чем выстраивать нашу новую политику, необходимо определить, чем мы обладаем. Далее, необходимо выработать единый взгляд на продолжение войны и только потом совместными усилиями подобрать человека, достойного провести эту политику в жизнь. Точнее, наши решения... Кроме того, нам просто позарез надо разобраться с положением дел в кланах Нефритовых Соколов и Нефритового Волка. Это займет по меньшей мере шесть месяцев. Работы - непочатый край. Кому ее делать, если не нам.
- В настоящий момент,- покачал головой Хан Дымчатых Ягуаров,- вы куда ближе к этой должности. Что-то будет через шесть месяцев...
- Подобная постановка вопроса говорит более о недостатке воображения. Я-то знаю, что меня ждет через шесть месяцев. Что касается должности ильХана... Мне доводилось работать помощником у Ульрика Керенского, и я знаю, какие требования должны быть предъявлены к человеку, претендующему на этот титул. Мне известно, какой это непосильный груз, и у меня нет никакого желания взваливать эту ношу на свои плечи.
- На сегодняшний день?..- спросила Марта Прайд.
- Возможно, вы правы, Хан Марта.- Влад равнодушно пожал плечами.- Повторяю еще раз - у меня есть цельное, основанное на опыте работы представление, что должен уметь человек, оказавшийся на этой должности, каковы должны быть его таланты, чем он должен отличаться от простого воина... В настоящий момент я являюсь только воином. Еще Ханом... Не более того. Одним из длинного ряда... Возможно, что отсрочка в шесть месяцев выявит претендента из состава нынешнего Совета Ханов, который сочтет, что его амбиции соответствуют его способностям. Который докажет всем, что обладает политической программой, способной указать реальные перспективы для кланов и разумные способы достижения наших целей. Этот человек должен убедить всех, что способен возглавить такую могучую военную силу, какой являются наши кланы.
Ян Хаукер ударил кулаком по столу.
- Шесть месяцев - срок приемлемый, хотя мне кажется, что на все это надо отвести побольше времени. Марта Прайд обратилась к Каэлю Першоу:
- Хранитель знаний, приступайте к голосованию. Ханы единодушно решили отсрочить выборы нового ильХана. По настоянию Мариал Радик в резолюцию были внесены пункты о необходимости предварительного обсуждения программ выхода из кризиса, которые должны представить претенденты. Обсуждения должны были проводиться неофициально, в узком кругу доверенных лиц из Советов Кланов.
Перед самым объявлением о закрытии заседания Совета Ханов слово вновь взял Владимир Уорд.
- Уважаемые Ханы, еще один небольшой вопрос.- Он загадочно усмехнулся и расстегнул застежку, которая скрепляла зеленую накидку, накинутую на плечи.- Сим я заявляю, что в составе нашего сообщества появляется новый род. Мне доверено заявить об этом всеми теми воинами, которые входят в настоящее время в состав Клана Нефритового Волка.- Он скинул накидку и объявил: - Теперь мы все представляем боевое сообщество, тотемом которого служит Волк. Теперь мы - Клан Волка.
Наступила тишина, в которой послышался голос Яна Хаукера:
- Однако существует решение, обвиняющее ваш клав в геноциде.
- Тех Волков больше нет - они ушли. Мы являемся представителями нового Клана Волка. По виду, возможно, мы и напоминаем тех Волков, с которыми вы уже сталкивались, однако опасное заблуждение полагать, что мы являемся преемниками того клана.
Вновь в зале сгустилась тишина. Так продолжалось несколько минут. Влад все еще стоял и внимательно вглядывался в лица присутствующих, готовый дать немедленный отпор всякому, кто усомнится в его словах. Линкольн Озис встретил его взгляд и сразу отвернулся. Влад поднял руку и объявил:
- Сим заявляю, что у меня больше нет вопросов. Марта Прайд тут же поднялась и направилась к дверям. Сама распахнула их и, стоя у порога, начала прощаться с выходящими Ханами. За ними вышел Каэль Першоу. Марта дождалась, пока он не покинет помещение, потом решительно закрыла двери. Владимир Уорд спустился к телу Кричела. Марта направилась к нему.
- Неужели вам было так необходимо убивать его, чтобы доказать, что вы выиграли поединок?
Влад ответил не сразу - сначала он некоторое время присматривался к женщине.
- А вы, как мне показалось, совсем не возражали против его смерти. Возможно, вы сами хотели разделаться с ним.
- Это свидетельство, безусловно уличающее хана Вандервана Чисту в преступлении, оно существует на самом деле?
- Да. Теперь это уже дело прошлое, ценности эта видеозапись уже не представляет, но если вы желаете, я могу прислать вам копию.
- Будьте любезны. Его судьбу,- она взглянула на распростертого Кричела,- должен был решить Совет нашего клана. Хотя теперь... Но в любом случае стоит разобраться с этим делом и с Кричелом в официальном порядке.
- Возможно.
Гневные искорки мелькнули у нее в глазах.
- Вы что, сомневаетесь в нашей честности?
- Я сомневаюсь, что список преступлений, которые он совершил по отношению к своему роду, соответствует списку, который я предъявил ему.
- Он что, и на вашу жизнь покушался?
- Он оказался недобросовестным партнером и решил надуть меня при выполнении условий заключенной сделки. К тому же отказал мне в воссоздании моего рода.- Влад усмехнулся.- Но еще более вызывающим обстоятельством была его глупость.
- Что вы имеете в виду?
Волк поднялся и сел на прежнее место.
- Когда я в первый раз,- объяснил он,- явился к нему на прием, он спросил, как я поступлю, если он не выполнит моих требований? А ведь он знал, что я буду вынужден убить его за это. Марта прищурилась.
- Но, отказывая вам в возрождении рода Волка, он, по существу, спасал вашу жизнь! Влад громко рассмеялся.
- Вот в этом и была его ошибка, не так ли?
- Не вижу повода для веселья, Владимир Уорд. Ее ответ удивил Влада.
- Не ожидал, что вы так щепетильны. Марта!
- Просто я с уважением отношусь к тому, что дорого для кланов.
- Вы цепляетесь за то, что давным-давно отжило свой век, что подорвало могущество вашего рода.
- Мы разбили Волков, квиафф!
- Это с какой стороны посмотреть. Соколы нанесли поражения только части рода Волка. Да и здесь, на Вотане, вы победили только с помощью предательства. Фелан Уорд уничтожил воинов из вашего рода, которые были посланы против него. Даже ваши собственные солдаты признают, что наемники из Внутренней Сферы сокрушили ваши лучшие части. - Он ткнул пальцем в Кричела.- Тот путь, который он навязал своему роду, это имитация пути воина. Он более полагался на интриги, подлые увертки, чем на разумное и безусловное применение силы. Правда, и в этом вопросе все не просто так - силу нельзя употреблять, когда душе захочется, только строго в рамках обычаев и традиций. Главное, знать - во имя чего...
- Он никогда не был настоящим боевым Соколом. Влад позволил себе пошутить:
- Наша Прайд выставляет напоказ свою знаменитую на все кланы гордость?
- Это лучше, чем бахвалиться волчьей спесью.
- Спесью? - воскликнул Влад и вскинул голову.- Лучше быть живым и развивающимся организмом, пусть даже с волчьими зубами, чем тупо следовать заветам предков. От них следует взять общее направление восприятия мира - если угодно, цели,- но никак не свод конкретных наставлений. Ваш образ мыслей и ваши действия находятся в разительном противоречии. Марта. Это накладывает отпечаток неуверенности, излишней осторожности при решении конкретных вопросов. Если вы такие поклонники старины, тогда, следуя вашей же логике, зачем перевооружать войска, использовать новейшие технологии. Поверьте, Марта, и, пожалуйста, не относитесь к моим словам как к желанию вас обидеть - вам следовало бы почаще встречаться в бою с воинами из Внутренней Сферы, они бы быстро отучили вас от оглядки назад. Ее руки невольно сжались в кулаки.
- Использование новых технологий ни в чем не противоречит традиции.
- Я имею в виду не только вооружение, но в первую очередь тактику.
- Тактика, к вашему сведению, тоже основывается на традициях, ограненных военным искусством. Только убийство может быть прагматическим, только ему необходимо сиюминутное оправдание. Мы всегда открещивались от этого.
- А вот Чисту не открещивался.
- Чисту - глупец! Если бы мне были известны факты, которые оказались в вашем распоряжении, я сама вызвала бы его и убила. Он куда более сильная угроза Клану Нефритовых Соколов, чем любая вооруженная сила во Внутренней Сфере. Я сама разделалась бы с ним, а также и с Элиасом Кричелом.
- Соревноваться в этом неразумно. Подобные страсти могут привести только к обоюдному уничтожению. Если начнется оргия сведения счетов, это ни к чему хорошему не приведет.- Влад широко улыбнулся, отчего его лицо, перечеркнутое огромным шрамом, стало напоминать волчью морду.- Вам следует найти более конструктивный выход вашей ярости.
Неожиданно Марта успокоилась, безмятежно глянула на Влада - у того от этого взгляда мурашки по телу побежали.
- Я знаю, что мне делать, волчонок. Путь, на который свернули Кричел и Чисту - это путь в никуда. Точнее, в пропасть... Я и все Соколы отвергают его, скоро вы в этом убедитесь. Надеюсь, что другие Ханы тоже осознают, что такое традиция и какой сильной она делает того, кто следует за ней.
- Чтобы доказать вашу мысль, вам придется много потрудиться. Меня убедить очень трудно, я с детства такой недоверчивый...
- Я тоже! - сверкнула глазами Марта.- И начну с того, что дарую вам хегиру! Влад вскочил.
- Как вы смеете?..
- Это право победителя позволить побежденным уйти, сохранив свои жизни.
- Волки никогда не были побеждены Кланом Нефритовых Соколов! Что за причуды?!
- Нет, были. Вы сражались на поединке против обряда приема, но не против обряда изгнания и лишения чести.- Марта, прищурившись, посмотрела на Хана Волков.- Вы можете сколько угодно заявлять, что вы не имеете отношения к Волкам, которых когда-то возглавлял Хан Ульрик, но вы и я знаем, что это одно и то же. Я гарантирую вам хегиру, потому что вы были разбиты. Отнеситесь к этому достойно. Это наша давняя традиция, которая, как оказалось, и сейчас еще имеет ценность. Хотя вы, кажется, придерживаетесь иного мнения?
Влад едва сдержался, чтобы не рявкнуть на нее - подобного поворота он никак не ожидал.
"Традиции! Опять эти традиции!.. Что поделать, если это - основа нашего существования. Кланы - это по сути воплощенная традиция. Откажись или переступи через один-единственный завет, оставленный нам предками, и вскоре мы окажемся очень далеко от того пути, на который вступили несколько столетий назад. Этому учат примеры Кричела и Чисту. Вновь начинать раздор - глупо! Хватит междоусобиц!.. Она знает, что у меня нет выбора. В то же время ей доподлинно известно, что никогда Волки добровольно, склонив головы, не уйдут с Вотана. Упоминая о хегире, эта женщина напомнила мне, что для Соколов превыше всего честь и уважение соплеменников.
В таком случае мне необходимо срочно найти способ, чтобы отплатить ей той же монетой. Ах эти традиции!.."
Влад кивнул:
- Хорошо, я принимаю хегиру. Мы оставим Вотан при первом же удобном случае.
- Отлично.
Она указала пальцем на Влада.
- На этот раз достаточно. Пока, Владимир Уорд... Я проинформирую вас о тех мерах, которые предприму в самое ближайшее время. Конечно, я не имею права раскрывать все наши планы, но того, что я вам скажу, будет достаточно, чтобы вы осознали, что род Нефритового Сокола жив и я являюсь его достойным предводителем.
- Желаю удачи. Марта Прайд.
- Мне бы не хотелось, чтобы именно вы желали мне удачи.
- Почему?
Она вновь улыбнулась той добродушной улыбкой, от которой у Влада несколько мгновений назад пробежал мороз по коже.
- Через шесть месяцев, а может, через восемь или еще больше, мы соберемся в Стране Мечты, чтобы выбрать нового ильХана. Вот тогда все руководители других кланов узнают, насколько слабы или сильны мы стали. Если какой-то другой род попытается вобрать нас в себя - это будет означать, что мы слабы, как никогда. Я знаю способ, как убедить всех, что мы достаточно сильны и способны проводить самостоятельную политику. Надеюсь, вы тоже сумеете доказать, что ваш клан не мальчики для битья.
Она повернулась и направилась к выходу, затем, неожиданно остановившись, глянула через плечо.
- До скорой встречи, Влад Убийца Ханов из рода Волка. Думаю, наша новая встреча вряд ли доставит вам удовольствие. Хотя мне бы не хотелось видеть в вас соперника.
- В это я охотно верю.
Марта засмеялась - в первый раз за весь этот день, затем встряхнула головой.
- Что ж, тогда, возможно, наша новая встреча доставит мне радость. Только мне...

КНИГА ВТОРАЯ

КРОВЬ, ПОТ И СЛЕЗЫ

XI

Таркад-Сити, Таркад
Округ Донегал, Лиранское Содружество
5 января 3058 г.

Тормано Ляо почтительно поклонился архонтессе, затем улыбнулся - скорее из вежливости, чем от восхищения ее красотой. Он, конечно, отдал должное ее прелестям, однако его воображение куда больше занимали изящные, похожие на куколок, азиатские женщины, чем высокие стройные блондинки с голубыми глазами. Точь-в-точь такими, как у этой северной красавицы. Но он все равно расплылся в улыбке, выразив глазами нескрываемое восхищение. Ох уж эта азиатская хитрость!.. "Пусть правительница считает, что сразила меня наповал. Пусть поверит, что сумеет взять надо мной верх..."
- Архонтесса, моя разведывательная служба получила важные сведения, касающиеся событий, случившихся в зоне оккупации кланов. У меня есть краткое изложение полученных шифровок.
Катрин Штайнер указала Тормано на одно из стоявших у стола кресел, обтянутых белой кожей.
- Я тоже ознакомилась с некоторыми докладами. Мы можем обменяться мнениями.
- С большим удовольствием,- охотно согласился Тормано.
Он устроился в кресле, расправил складки на темных брюках, затем внимательно оглядел их и еще раз прошелся по шелковистой, приятной на ощупь материи. Ему очень хотелось еще на мгновение затянуть паузу, однако дальше помалкивать было невозможно - Катрин в упор, доброжелательно смотрела на него.
"Интересно, о чем она сейчас думает? Скорее всего, не ждет ничего хорошего от тех вестей, которые я принес. А может, эту здоровенную красотку ничего, кроме вопроса, чем бы еще украсить этот кабинет, не занимает? - Он вздохнул.- Хотелось бы на это надеяться..."
Три прошедшие со дня возвращения Катрин Штайнер на Таркад недели она занималась переоборудованием кабинета своего предшественника - наместника, который управлял делами Содружества по поручению ее брата Виктора Дэвиона. Вся прежняя мебель красного дерева, все антики вместе с толстенными древними

Предыдущая страница 9 Следующая страница


Преступные намерения 10

персидскими коврами были вытащены вон. Со стен содрали панели мореного дуба... Чем же заменила новая правительница прежнее солидное, внушающее почтение убранство? Удивительное дело, прежде всего стены обшили листами ослепительно белого пластика, затем подобным же образом испохабили внутренний объем - везде расставили снежного цвета столы, кресла, стулья, полки, шкафы. Теперь кабинет правительницы буквально слепил глаза непорочной белизной. Правда, кое-где в этой арктической колыбели мелькали голубые пятна, опять же в странном для вкуса Тормано расположении. Более того, ему, воспитанному на традициях Востока, претила эта безыскусность. Похоже на крестьянские домотканые ковры... Нет чтобы обрамить эти синюшные пятна золотом или серебром, пустить инкрустацию, не пожалеть драгоценных камней!.. Кабинет чем-то отдаленно напоминал казарму с претензией на непорочность и чистоту замыслов его хозяйки, а также на верность государству - то-то вокруг было использовано только два цвета: белый и голубой.
Что за странные причуды у современных правительниц!
Тормано этого понять не мог, как и многого другого, но в том была его беда. Он практически не разбирался в религиозных воззрениях подавляющей части населения Содружества, для которых белый и синий цвета являлись священными, символизирующими девственность души и чистоту помыслов. Собственно, слово "девственный" не побоялись употребить даже в пресс-релизе, выпущенном Министерством внутренних дел. Это сообщение было посвящено обряду переделывания служебных помещений дворца правителя и приведения его в соответствие с местными традициями.
Удивительные обычаи! В сознании Тормано с детства уложилось, что белый цвет - это цвет похорон, скорби и плача, а здесь, в соседнем государстве, эта раскраска считалась олицетворением доблести и чистоты. Ладно, на вкус и цвет товарищей нет - пусть они восхваляют белое и голубое, пусть плюют на то, что чище смерти ничего не бывает. Все равно в этом кабинете он чувствовал себя как в медицинском учреждении, в котором выключили центральное отопление. Врач в этом в заведении тоже был одет соответствующим образом - на архонтессе был белый брючный костюм, из-под расстегнутых пол пиджака выглядывала королевской голубизны блузка.
- Правительница,- наконец начал он,- доклады, приходящие к нам с Вотана, малопонятны и противоречивы. Единственный способ составить более менее верную картину событий, в последнее время потрясших Вотан,- это сличить их с другими донесениями, приходящими из зоны, оккупированной Кланом Нефритовых Соколов. Кроме того, необходимо изучить вести с Моржеса - только тогда, надеюсь, нам удастся сложить эти обрывки, намеки и непонятно к чему приведенные цифры в нечто общее. В настоящее время очевидно одно - Соколы и Волки находятся в состоянии, близком к войне. Боевые действия могут начаться со дня на день. Суть конфликта нам непонятна. Если строить догадки, то рано или поздно придешь к выводу, что причина противостояния в борьбе за лидерство. Каждый из кланов претендует на роль ведущего в сообществе.
- Вы полагаете, что этот конфликт возник на почве расхождений, существующих между так называемыми Крестоносцами, которые ратуют за продолжение войны - причем вести ее они намереваются самыми драконовскими способами,- и теми, кого обычно именуют Опекунами, настаивающими на том, что Внутренняя Сфера нуждается в опеке доброй и мудрой силы? Последние, например, намерены приложить все усилия, чтобы продлить перемирие.
Тормано пожал плечами.
- К сожалению, на этот вопрос мы ответить не можем. Ясно только, что речь идет о том, кто захватит власть. Катрин улыбнулась.
- Мне кажется, что сидеть над разведданными и только на их основе пытаться отыскать истинные причины процессов, происходящих в стане врагов,- неблагодарное занятие. Мы нуждаемся в более широком, общем, я бы сказала - философском взгляде на проблему. Мне повезло случайно встретиться с Ханом Феланом Келлом, нам удалось поговорить на эту тему. Регент по военным вопросам Ком-Стара тоже был так любезен, что навестил меня и поделился своими мыслями по этому вопросу. Только полагая, что нам ясны цели и образ мышления кланов, можно попытаться составить, реальный прогноз их действий на ближайшее время.
- Бесспорно! Как мне кажется, ситуация на Вотане определяется стремлением Волков, невзирая ни на что, разбить Нефритовых Соколов. Оба эти рода понесли значительные потери, когда в Боралтауне погиб ильХан Ульрик. Это случилось десятого декабря прошлого года. Тут же, в течение нескольких дней, отовсюду исчезли эмблемы, знамена и прочая атрибутика рода Волка. Объяснение одно - все выжившие члены этого ордена были приняты в состав Соколов. Как это случилось, на каком основании, где и когда происходила церемония приема - нам неизвестно. Затем все пошло кувырком - какой-то последний, неизвестно откуда появившийся Волк вызвал на поединок одного из Ханов рода Нефритовых Соколов и убил его. Дальше больше, не прошло и трех дней, как на Боралтауне появился новый род - какие-то Нефритовые Волки. Что это за зверь такой, не могу представить!..
Архонтесса взяла со стола позолоченный нож для вскрытия писем и, повертев его в руках, вновь положила на декорированную голубым орнаментом столешницу и ответила:
- Это можно истолковать следующим образом - смерть Хана Соколов освободила Волков от части их обязательств по отношению к победившему роду.
- По крайней мере, так это выглядит,- согласился Тормано.- Первого числа Ханы других родов прибыли на Вотан. Все разведывательные службы государств Внутренней Сферы ожидали, что после гибели Ульрика кланы вернутся на свою базу для выборов нового ильХана. Так они поступали раньше, однако, по моему мнению, они для того и съехались на Вотан, чтобы устроить голосование здесь, в пределах зоны оккупации. Что там происходило на заседании Ханов, мы не установили, однако внешние наблюдатели отметили, что и на этот раз не обошлось без скандала. Что-то у кланов все пошло шиворот-навыворот - и вот результат: повсюду исчезли всякие приметы рода Нефритового Волка и вновь появились знаки рода Волка.
- Что это значит?
- Понятия не имею.- Тормано вновь пожал плечами.- Сначала можно было предположить, что в результате междоусобной войны Волки и Соколы объединились. Оба рода оказались на грани краха, и слияние было самым разумным решением. Удивительные сообщения пришли с Моржеса, где, как оказалось, главные силы Соколов разгромлены наголову. Если сообщения о разногласиях и боях, которые происходят между Соколами и Волками и на других мирах, верны, то те и другие понесли невосполнимые потери. Как хотите, правительница, а я склоняюсь именно к этой точке зрения, ведь оперативные донесения подтверждают: везде, где Соколы и Волки встречаются, начинаются ожесточенные бои. Катрин откинулась к спинке кресла.
- Чем грозит Лирану объединение войск Фелана и Моргана Келлов на Арк-Ройяле и появление в этом районе новой военной силы? Ведь Морган и Фелан - весьма влиятельные фигуры.
- Доклады с Арк-Ройяла достаточно противоречивы. Население планеты, кажется, хранит верность правящей фамилии, поэтому люди Келла предпочитают не распространяться о своих планах. Вот еще что - по слухам, они развернули активное строительство на острове Браонач. Он, по существу, пребывает в первобытном состоянии, инфраструктура там развита очень слабо. Люди Келла ввели в действие некоторые новые законы, так что нельзя исключить у них намерения иметь в пределах Внутренней Сферы свой собственный мир.
Тень неудовольствия пробежала по лицу Катрин Штайнер, затуманила ее взгляд.
- Черт побери! Неужели они осмелятся бросить мне вызов?
- Правительница, декларация Моргана Келла и конкретные меры, принимаемые наемниками по вовлечению Арк-Ройяла в систему оборонительного кордона - это благо для нас. Подобное соглашение позволяет нам снять с себя ответственность за очень протяженный участок границы. Причем на самом опасном направлении. Откровенно говоря, я не вижу. как мы смогли бы оборонять этот сектор космоса.
- В том-то и сложность: с одной стороны, как вы утверждаете, мы не в состоянии сохранить неприкосновенным значительный участок нашей границы; с другой - я не могу доверить ее оборону Моргану. Поступая таким образом, я формально снимаю с него всякую ответственность за мятеж, который он поднял против меня.
Катрин пальцами левой руки вновь взяла нож за лезвие - впечатление было такое, словно клинок прошел сквозь ладонь.
- Народ начнет интересоваться, почему я смотрю сквозь пальцы на бунтовщика, который когда-то отказался от вассальных обязанностей по отношению к нашему союзу, а теперь имеет тайный умысел основать свое собственное - бандитское! - государство.
Тормано отрицательно потряс головой.
- Не могу поверить, что вы всерьез верите всяким слухам. Это глубоко ошибочное мнение. Действия Моргана прозрачны и понятны. Декларация о намерениях и договор об охране границы составлены простым и ясным языком - он берет на себя обязательства защищать ее на всей линии соприкосновения с родом Нефритовых Соколов.
- Кое-кто может отыскать и другие причины.
- Только в том случае, если вы первый не сделаете заявление. Ваше молчание куда более красноречиво, чем слова.
Вновь раздражение отметилось в движении ее бровей. Лицо архонтессы приняло выражение задумчивой отрешенности - это выражение всегда производило сильное впечатление на Тормано.
- Если я выступлю с заявлением, в котором начну благодарить Моргана за помощь, за то, что он согласился принять на свои плечи часть ответственности за охрану границы; если приведу наше сотрудничество в качестве примера, как должны поступать другие миры перед лицом агрессии,- кое-где могут решить, что я простила его дезертирство и теперь даже одобряю его.
- Так и надо поступить, повелительница,- горячо выговорил Тормано.- Как утверждает древняя восточная мудрость - на всякий роток не накинешь платок, зато мы в случае удачи разом убьем двух зайцев: сможем отвести наши войска и разместить их на других стратегических направлениях.
- Но почему я должна поступить именно таким образом? - капризно надула губки архонтесса, однако этот жест не произвел на Тормано никакого впечатления - он знал ее лукавую привычку прикидываться этакой простушкой или капризной девчонкой. На самом деле Катрин отличалась осторожностью и трезвостью при обсуждении политических задач. Правда, опыта управления таким огромным государством, как Лиранское Содружество, ей не хватало, поэтому она так долго колебалась во время принятия кардинальных решений. Отношения с наемниками Келла как раз относились к этой сфере.
- Потому что это заявление напрочь прикует Моргана и Фелана к месту дислокации. Если, конечно, они иной раз и задумываются о том, о чем вы, правительница, говорили, подобный шаг свяжет им руки. И мысли... Давайте обдумаем этот вопрос до тонкости... Прежде всего, что касается вашего предположения насчет желания Моргана основать новое государство или отделить в свою пользу часть нашего. Эта идея мало того что безумна - она невыполнима. Келлы и кланы - смертельные враги. Между Опекунами и Крестоносцами война может идти до полного уничтожения. В гражданских войнах знаете кому приходится хуже всего? Пленным!.. Их не берут... Уйти с границы для Моргана сейчас - самоубийство, и это не образное выражение, а суровая действительность. Куда он может сбежать, где найдет убежище? Не знаю. В пределах Внутренней Сферы для него приюта не будет. Разве что поступить как генерал Керенский?.. Но это еще более безумная идея.
С того дня, как он дал вам клятву оборонять участок границы, у него связаны руки. Он не имеет возможности двинуться отсюда куда-нибудь еще. Он сам себя загнал в ловушку - если, конечно, имел какие-то тайные, подлые замыслы. Морган Келл - опытнейший политик, он сразу бы раскусил, чем грозит ему заявление о верности вашему величеству. Значит, необходимо признать факт - тайного умысла он не имеет и будет твердо придерживаться данного слова. А вот мы должны здорово погреть руки на этом соглашении и воспользоваться освободившимися войсками так, чтобы их боевой пыл не пропал даром.
- Понятно.- Архонтесса склонилась к столу и поиграла ножом для разрезания писем.- Куда, по-вашему мнению, нам бы следовало перебросить войска?
- Я бы предложил передислоцировать их на границу с Лигой Свободных Миров, чтобы предостеречь Томаса Марика от ненужных авантюр.
- Вы полагаете, что он угрожает нам?
- Ему необходимо внушить, что мы сильны как никогда.- Тормано погасил улыбку, которая едва не появилась у него на губах.- Очень важно продемонстрировать нашу мощь еще до того, как он сделает вам предложение.
Нож выпал у нее из рук.
- Что?! Тормано пожал плечами.
- Это неизбежно - логика здесь очевидна. Вы красивы и свободны, у вас такое приданое, что у любого претендента слюнки потекут; Дело в том, что после того" как ваша матушка вышла замуж за вашего батюшку, два государства - Федеративное и Лиранское Содружества - объединились. К тому же по идее должен привести и союз между вами и Томасом Мариком. Более важно то, что этот брак в перспективе может сделать вас правительницей нового государства через голову его дочери Изиды или моего племянника Сун-Цу.
- А этот здесь при чем?
Теперь Тормано позволил себе улыбнуться.
- Результатом вашей женитьбы неизбежно должно стать разрешение, которое Марик вынужден будет дать на свадьбу своей дочери Изиды и Сун-Цу. Тот присоединит к альянсу еще и Конфедерацию Капеллана.
Катрин недоверчиво покачала головой.
- Он, должно быть, сумасшедший, если всерьез рассчитывает, что я выйду за него замуж.
- Не совсем так - этот союз и в ваших интересах тоже. Вы переживете его. Томас Марик быстро приближается к критическому для всех правителей Внутренней Сферы возрасту. Однажды он едва выжил после совершенного на него покушения. Имея за спиной такого человека, как Сун-Цу, никто не может быть уверен, что долго протянет. Сразу после смерти Марика вы можете присоединить его Лигу к своему Лирану. Нам не следует забывать, что именно в Лиге Свободных Миров расположена производственная база, обеспечивающая наши возможности успешно противостоять наступлению кланов. Выходя замуж за Томаса, вы приберете к рукам всю военную промышленность и за ее счет укрепите свои вооруженные силы.
Продолжим эту мысль. Когда в ваши руки перейдет контроль над потоками военной продукции, сходящей с конвейеров заводов, построенных в Лиге, вы получите важный рычаг давления на Синдикат Драконов. Эти ребята и так не дают нам спокойно спать, но в случае, если вариант с женитьбой осуществится, вы сможете значительно ослабить наших горе-друзей. Далее, нам обоим прекрасно известно, какой хороший аппетит у вашего брата Виктора - стоит только ему почувствовать, что Синдикат уже не тот, что он находится на грани развала, правитель Федеративного Содружества тут же отхватит от его территории изрядный кусок. Более того, он предложит Курите покровительство и, чтобы закрепить сделку, женится на Оми Курите, которая непременно станет причиной внутренних распрей в Федеративном Содружестве.
Глаза у Катрин сузились.
- Смута - это хорошо. Смута - это перспективно,- задумчиво сказала она.- Это единственный способ связать ему руки. Через какое-то время он окончательно ослабеет, и я смогу одержать над ним верх.
- В конце концов вы де-факто станете правительницей вновь созданной Звездной Лиги,- подтвердил Тормано.
- Это заставит кое-кого понять, что букетиком цветов в день рождения от меня не отделаешься...- загадочно добавила Катрин и поверх головы Тормано бросила взгляд в сторону окна. За ним вполнеба полыхал закат - чудовищное изобилие красок, каждый день расцвечивающее небосвод над Таркадом.
- Конечно, все, о чем я тут говорил, устроить непросто. Риск велик, однако мы имеем возможности уменьшить его до разумного предела.- Тормано теперь вовсю улыбался.- Тут сложность в чем? Ни в коем случае нельзя воздействовать на Томаса силой или попытаться сразу навязать ему свою линию. С ним надо действовать мягко, уговорами, убеждениями, лаской... Вот что очень важно - согласитесь ли вы с моими доводами или откажетесь от этого плана, в любом случае нельзя сразу отвергать его ухаживания. Пусть он некоторое время питает надежду - это нам необходимо, чтобы нарастить мускулы. В будущее мы должны смотреть с уверенностью...
- В ваших словах есть смысл.- Архонтесса перевела взгляд на собеседника.- И когда же, по-вашему, он начнет натиск? Когда пойдет на штурм моего сердца?..
- Считайте, что атака уже началась. Боевые трубы пропели, кони оседланы - я имею об этом достоверные сведения, пришедшие по дипломатическим каналам. Где-то там, на первых этажах, уже началось шевеление. Посол Лиги Свободных Миров, по слухам, уже начал выяснять, как отнесутся в Таркаде к возможному визиту Томаса. В середине июня годовщина смерти его жены. Год - это необходимый срок для траура. Он сам так заявил в узком кругу... Одним словом, Томас намерен лично поблагодарить вас за ваше доброе послание, которое очень поддержало его в минуты скорби.
- Хорошо сказано, Тормано, надо запомнить - поддержало в минуты скорби... Действительно, хорошо. Итак, у нас в распоряжении шесть месяцев. Прекрасно. Этого срока вполне достаточно, чтобы окончательно выяснить, чего же я хочу...- Она помедлила немного, потом усмехнулась и, прищурившись, глянула на собеседника.- Вы, Тормано, конечно, не упустили возможность провести предварительные переговоры? Сыграли, так сказать, на опережение?..
- Да, архонтесса, сыграл...- Тормано почувствовал себя неуютно. Ему всегда становилось не по себе, когда он не мог предугадать дальнейшее развитие разговора. Катрин, к счастью, была умной женщиной, однако молодость и нехватка политического опыта иной раз играли с ней злые шутки. Она поддавалась обаянию политической идеи, начинала верить, что те или иные вещи находятся в пределах ее возможностей. Подобные заблуждения были очень опасны. "Кажется, клюнула! Иной раз она проницательна, как столетний мудрец, другой - наивна, как шестнадцатилетняя девица. В общем-то она и есть девица... Главное, поманить ее чем-нибудь поражающим воображение. Чтобы она уснуть не могла..."
Между тем Катрин поднялась со своего места и прошлась по кабинету - это был плохой знак, на мгновение Тормано испугался. В этот момент архонтесса распорядилась:
- Хочу заметить, что ваш анализ, как поведет себя мой брат перед лицом заметного ослабления Синдиката Драконов или даже его развала, вполне соответствует моим мыслям.
- Очень рад.
"Еще бы не соответствовал!"
Она вновь улыбнулась Тормано, но теперь вполне доброжелательно.
- Вы слышали выражение: "Враг моего врага - мой друг"?
- Это древняя мудрость...
- Она до сих пор живет в умах, потому что отражает истину. Меня совсем недавно осенило, что я имею множество врагов, у которых в свою очередь тоже хватает недругов. Если я найду среди них тех, против кого мы можем объединиться, это будет означать, что у меня появились друзья.
Тормано с трудом скрыл, как мурашки побежали по телу - что, если она догадается? Ему не бывать в живых.
- Вряд ли можно придумать более эффектный ход, правительница.
- Конечно.- Катрин отмахнулась, словно сочинять подобные афоризмы было для нее легче легкого.- Большие неприятности Синдикату, помнится, доставляли Дымчатые Ягуары. Морган Келл и его Гончие помогли Курите, они высадились во время атаки на Люсьен. Совместными усилиями им удалось разгромить Ягуаров. Согласно свидетельству регента по военным вопросам, ни Волки, ни Дымчатые Ягуары уже никогда более не восстановят свои силы.
Тормано от удивления открыл рот.
- Вы имеете в виду... Вы намерены заключить с Кланом Дымчатых Ягуаров дружественный союз?..
- Да! Простота этой мысли потрясает, разве не так? Тормано почувствовал, что во рту у него пересохло.
- Архонтесса, но кланы стремятся полностью уничтожить Внутреннюю Сферу.
- Нет, Тормано, они желают захватить ее, и я могу дать им в руки средство, с помощью которого они куда быстрее добьются своей цели.
- Но...
- Никаких "но".- Она подошла ближе и глянула на него сверху вниз.- Вы здесь нарисовали самый простой путь, следуя которому я могла бы стать правительницей возрожденной Звездной Лиги. Я нашла иной способ добиться той же цели. Идея завязывания отношений и начала переговоров не означает, что я предаю Внутреннюю Сферу.
- Но тогда ради чего?..
- Я знаю, ради чего.- Катрин сложила руки на груди.- У меня есть хорошо продуманное решение. На этой неделе я отправлюсь в зону оккупации Клана Дымчатых Ягуаров. В ближайшие пять недель мы начнем переговоры по поводу создания союза.
Она вновь перевела взгляд на окно. Тормано невольно взглянул в ту же сторону - краски уже угасли, небо набрякло темнотой, в которой кое-где начинали посвечивать тусклые звезды. Теперь Катрин не переубедить. Ничто не заставит ее изменить решение.
- Я надиктую и запишу на голограмму ряд выступлений и несколько мелких официальных встреч. В условленные даты вы выпустите их в эфир, чтобы скрыть мой отъезд с Таркада. На это время будет наложен запрет на мое участие в намеченных протоколом церемониях. Объяснение такое - я и вы усиленно работаем над пакетом реформ, которые должны полностью изменить государственное и социальное устройство Внутренней Сферы. Ну и так далее... Вы будете связующим звеном между мной и моими советниками, которым придется разрабатывать детали этого проекта.
- А если появятся неотложные, требующие вашего присутствия вопросы?
Катрин посмотрела на него, в ее голубых глазах стыли льдинки.
- Решите их.
Тормано открыл было рот, потом, так ничего и не сказав, закрыл его. Он подождал, пока там скопится достаточно слюны, чтобы убрать неприятный горьковатый привкус.
- Вы решили оставить на меня ваше государство? Что, если я не захочу возвращать его вам?
- Если вы откажетесь передать мне контроль над государством, сразу станет известно, что Тормано Ляо схватил меня и отправил к кланам как залог сохранения мира. Народ разорвет вас на клочки. Такой вариант вас устраивает?
- Вполне...
- Вот и хорошо.- Катрин Штайнер вновь села за стол.- Насчет моего предложения... Вы можете решить, что риск слишком велик, но я уверяю, это не так. Через десять лет кланы опять начнут вторжение, и государства Внутренней Сферы будут стерты с лица земли - так, кажется, выражались древние. Кроме моего... Завоеватели сохранят его в целости и сохранности. У них будут для этого причины.

XII

Штаб Десятого полка рейнджеров Скаи Ковентри. Провинция Ковентри Лиранское Содружество 6 января 3058 г.

Дождь, встретивший Тревену на Ковентри и затем ливший весь день, пока капитан устраивался на новом месте, показался Доку скверным предзнаменованием. Ковентри славилась солнечной погодой, ненастье было здесь большой редкостью - и вот пожалуйста!
Дальше больше... Познакомившись с подразделением, которым ему придется командовать, он грубо выругался про себя. Под его начало была передана вторая рота первого батальона, имеющая прозвище Титаны Судьбы. Более издевательского прозвища выдумать невозможно. Скорее этих ублюдков следовало назвать Тупыми Карликами. Официальные бумаги, касавшиеся личного состава, боевой подготовки, только подтвердили первые впечатления.
Он еще раз пробежал глазами данные на голографическом дисплее - экран высвечивался в воздухе, как раз над письменным столом в его кабинете. Рота

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

укомплектовывалась с бору по сосенке. Подобно ему самому, весь рядовой и сержантский состав состоял из лиц, переведенных в эту дыру из других частей. Та же самая петрушка творилась и в остальных подразделениях полка. Капитаны Дорн и Уэллс - командиры первой и третьей рот соответственно - прибыли неделей раньше и, как обычно бывает, отобрали себе лучших ребят из вновь прибывающего контингента. На долю Тревены пришелся настоящий сброд.
В каждом подразделении есть свои неудачники и неумехи, буяны и сони, в каждой части найдутся малорослые и слабосильные ребята - в этом для Тревены не было ничего удивительного. По правде говоря, он втайне считал, что без подобных типов и армия не армия. Не всем же быть героями и отличниками!.. Говоря круче, у начальства под рукой всегда должны находиться те, кем можно заткнуть любую дыру, послать в любое пекло, заставить сидеть в грязи - тут уж ничего не поделаешь. К таким неудачникам капитан, как ни странно, относился с симпатией, называл их "темными лошадками, на которых можно ставить". Придет день, уверял он, и эти недотепы покажут себя. За время долгой службы он заметил, что подобные субчики нередко прекрасно сплачивают коллектив. Если, конечно, держать коллектив в руках и не позволять солдатской массе превратиться в зверье... Если служба отлажена, идет ни шатко ни валко, такие зеленые юнцы, или парнишки малого роста, или ребята, страдающие каким-нибудь физическим пороком - например, заиканием,- становятся не только объектом беззлобных шуточек, но и предметом заботы. С ними как-то "теплее" - это капитан Тревена прочувствововал на собственной шкуре.
Но чтобы вся рота состояла из одних малохольных - такого с ним еще не бывало. Из документов, высвечивающихся на экране дисплея, следовало, что единственная возможность полезно использовать его роту в бою - это выставить их в качестве мишеней. Пусть враг перебьет их всех, но вскроет свою систему обороны. Больше они ни на что не годны! Весь состав - почти стопроцентно! - являлся ограниченно годным к строевой. Складывалось впечатление, что их специально отбирали, чтобы в конце концов подсунуть ему, Тревене. Обучай, капитан!.. Среди рядового состава калек и слепых не было, но, судя по медицинским картам, эти "герои" недалеко ушли от тех и других.
В этот момент едва просматриваемая за экраном дверь в его кабинет отворилась, и кто-то невысокий переступил через порог. Тревена прищурился. Так и есть - капрал Бик... Его отличительными чертами были крупное адамово яблоко - под стать носу - и простодушные косые глазки. Кроме того, он постоянно шмыгал носом.
- Что вам, капрал? - спросил Тревена.
- Сэр, капитан Дорн послала меня передать приглашение встретиться с ней и капитаном Уэллсом в офицерском клубе во время обеда.
Тревена задумчиво почесал бровь.
- Кто будет платить? - спросил он. Бик тут же погрустнел, начал вздыхать, обводя взглядом потолок. Наконец промямлил:
- Не знаю, сэр.
- Не принимайте к сердцу, капрал. Вы и не должны знать.
Бик - простая душа - сразу заулыбался, отчего его лицо как-то разом обрело некоторую округлость. Он помедлил немного, потом все-таки спросил:
- Это был вопрос на засыпку, сэр?
- Нет, это был риторический вопрос,- ответил начальник.- Он не требовал ответа, потому что вы не могли его знать, господин Бик. Зайдите в кабинет и прикройте дверь. Я бы хотел порасспросить вас о состоянии дел в нашей роте. Кто чем дышит, каково настроение среди личного состава и все прочее... Надеюсь, вам понятно?..
- Так точно, сэр.
Лицо Бика опять на мгновение озарилось улыбкой, но тут же он сник, опечалился. Закрывая дверь, споткнулся. Добравшись до стола, сел в указанное кресло на самый краешек - там и вытянулся, как петух во время кукареканья.
- Какого вы мнения о второй роте? Я не призываю вас называть имена - так, общее впечатление... Оно будет полезно. Конечно, я сам буду приглядываться, но все же, в общих чертах? Я здесь совсем недавно, а вы, как указано в вашем послужном списке, довольно долго служите рейнджером. Правильно?
Бик часто заморгал - брови у него были рыжие, нелепо кустистые.
- Так точно, сэр. Я все понял. Нас всех прислали сюда из разных мест, так что мы не знаем друг друга. С тех пор как мы прибыли на Ковентри, нас не выпускали из гарнизона. Ни одной увольнительной, сэр...
- Однако часть людей ухитрились потеряться...
- Так точно, сэр, но я уверен, что это всего-навсего случайность.
- Гарнизон здесь большой? Бик обреченно кивнул.
- Всех нас отправляли сюда на скорую руку - торопили как на пожар. Мы едва успели собрать вещи, а теперь они начали приходить в Ковентри. А нам не дают увольнительных,- грустно добавил он.- Вот и приходится тем, кто посмелее, сигать через забор. И здешние тоже ничего, кроме формы, не выдали. Те, кто получил свои шмотки, делятся с теми, кто сидит в одном казенном. Народ у нас здесь подобрался на этот счет добрый. Не жалуемся...
- То есть?..- Брови у Тревены полезли вверх.- Вы хотите сказать, что у вас здесь в драк не бывает? Что даже психи у вас тихие?
Лицо у Энди Бика стало притворно удивленным.
- Что вы, сэр! Ничего подобного у нас нет. Все тихо-спокойно...
"Надо же какие чудесные парни! Все-то у них тишь да гладь. Никто даже не слышал о драках..."
- Как насчет положенного материального довольствия? Что же вы не могли подать жалобу на службу снабжения?
- Нет, сэр, я подавал. Все оформил в точности как полагается, однако батальонный интендант пока ничего не выдал. Говорит - подождите да подождите.- Бик с тоской посмотрел на капитана.- Я старался, сэр...
Док кивнул. Просматривая личные дела, он изучил и биографию Энди Бика, которого в одночасье назначили капралом. Капитан Уэллс, приехав в часть, обнаружил, что никто из ранее прибывших офицеров не обратил внимание, что во второй роте отсутствует сержантский чин. Вот так Бик получил новую должность. Конечно, какой из него капрал, но, поразмыслив, Тревена пришел к выводу, что из всех возможных кандидатов это был лучший вариант. Бик в последнее время служил писарем в штабе, однако до того он прошел подготовку на боевых роботах, так что хотя бы издали видел машины.
- Ладно, не беспокойтесь. Думаю, мы скоро уладим эти проблемы.- Капитан выключил дисплей, затем подался вперед.- Итак, у нас на вооружении состоят боевые роботы?
- Так точно. Шесть экземпляров "Саранчи", три "Дженерса", две "Валькирии" и один "Десантник".
- Все машины легкие?
- Исключая ваш "Центурион", сэр, да, сэр...- Бик с надеждой глянул на командира.- Мы же разведывательная рота.
- В первый раз слышу подобное романтическое наименование.
"Возможно, если я пропущу пару глотков с Дорн и Уэллсом, мне удастся склонить их на свою сторону. Мы вместе пойдем к Хемлоку Хайболсу и постараемся убедить его провести реорганизацию полка в соответствии с новыми требованиями".
Подразделения, выполняющие разведывательные и наблюдательные функции, всегда имели легкие и скоростные боевые машины, однако это были мелкие, не более копья, части. Никому и никогда в голову бы не пришло иметь в составе батальона разведывательную роту!, Подобная единица должна являться ударной силой, способной по меньшей мере противостоять противнику. Разведчики отыскивали цели, которые затем уничтожались огнем всей роты - это была единственно возможная тактика во время боевых столкновений. Вывести в поле роту, состоящую исключительно из таких машин, как, например, "Валькирия", значит бесцельно погубить формирование.
Причины, по которым Дорн и Уэллс освободились от легких машин, были очевидны - более тяжелые роботы давали хотя бы какую-то гарантию выжить. От них и толку больше... Дорн и Уэллс были прагматики. Они решили, что в пределах провинции Ковентри боевые действия маловероятны, следовательно, надо было поживиться за счет соседа, который запаздывал к месту службы. Это была порочная политика, так как все они - весь Десятый полк - составлял единое целое. Поэтому такое слабое звено в боевых порядках батальона, как вторая рота, грозило бедствием всему соединению. Понятно, что офицерам, собранным здесь, хотелось дожить до пенсии, вот они и старались обезопасить себя любой ценой.
Ах, нельзя подбирать в боевое соединение офицеров по принципу - нате вам. Боже, что нам не гоже.
Тревена вздохнул.
- Ладно, господин Бик, мне кажется, мы сработаемся. Могу я на вас рассчитывать? Капрал вскочил.
- Так точно, сэр.
- Прекрасно. Для начала в девятнадцать ноль-ноль соберите в казарме весь личный состав роты. Постарайтесь добыть голографический проектор и с полдюжины голограмм сравнительных характеристик легких боевых роботов - желательно, чтобы среди этих данных были те, которые относятся к нашим типам машин. Сделаете?
Бик вытащил свой портативный компьютер и пробежал пальцами по его клавиатуре.
- Так точно, сэр.
Затем Док достал из кармана кошелек и отсчитал несколько купюр.
- Возьмите эти деньги и купите немного еды. Сделаете бутерброды и приготовите какую-нибудь нехитрую закуску. В общем, на все шестьдесят кронеров. Я думаю, этого хватит.
- Так точно, сэр.- Бик неожиданно нахмурился.- Но если это все ваши деньги, как вы намерены расплачиваться в офицерском клубе?
- Дорн и Уэллс в большом долгу у меня, так что не беспокойтесь на этот счет.- Капитан понизил голос:- Прежде чем вы уйдете, Бик, мне необходимо, чтобы вы помогли мне в одном деле.
Капрал вытянулся в струнку.
- Вы, кажется, одно время служили писарем?
- Так точно.
- Значит, у вас есть свои способы входить в штабной компьютер и вы можете отыскать некоторые сведения, касающиеся нашей роты?
Кадык у Бика заходил вверх-вниз, словно он пытался что-то судорожно проглотить.
- Да-а, сэр. Думаю, мне удастся... Но что мне надо искать?
- Сейчас объясню, но это только для вас, в конфиденциальном порядке. Необходимо проникнуть в файлы, не имеющие большого значения, касающиеся особых запасов. Ну, например, количество экзотических сортов пива или виски, хранящееся на складе, или еще что-нибудь в этом же роде.
Капитан заметил, как болезненно воспринял это задание капрал.
- Считайте это приказом, Бик! Ваша задача - проверить, насколько хорошо охраняются наши базы данных. Рассудите сами, если на вашем месте окажется враг и ему удастся с легкостью проникнуть в память компьютера и выудить оттуда эти сведения, что может помешать ему определить количество управляемых снарядов на складе? Мало ли чего можно разведать подобным образом!.. Разве мы имеем право терпеть подобное положение?
- Конечно, нет, сэр.- Парнишка тяжко вздохнул, плечи у него обмякли.- А что мне сказать интенданту, если он обнаружит, что я проник в компьютер?
- Сошлитесь на меня. Доложите, что получили приказ командира роты.- Тревена широко улыбнулся.- Если он захочет связаться со мной, скажите, что я в своем офисе, но не говорите, что я сейчас уйду отсюда.
Бик нахмурился.
- Но...
- Никаких "но"! Поступайте как приказано, затем позаботьтесь о том, о чем я просил.- Док подмигнул капралу.- Кто-то же должен, в конце концов, сколотить из вас боеспособную часть. Я как раз тот человек, который надеется сделать это. Так что выше голову, капрал Бик!
Когда лейтенант Рикардо Копли ворвался в кабинет и с порога начал требовать объяснений, капитан Тревена очень естественно изобразил на лице неподдельное удивление.
- В чем дело, лейтенант? - вскинув брови, спросил он. Копли хлопнул дверью и стремительно направился к столу командира роты.
- Это я вас должен спросить, в чем дело, сэ-э-э-эр! Последнее слово лейтенант нарочито растянул настолько, что это стало похоже на насмешку.
- Этот ваш маленький носатый проныра капрал признался, что именно вы отдали ему приказ взломать мой компьютер и вытащить оттуда список, относящийся к материально-техническому снабжению батальона. Вы плохо начинаете, Тревена, подобные поступки могут бросить тень на вас и на вашу роту. Вы меня еще не знаете - надеюсь до вас скоро дойдет, с кем вы имеете дело.
- А что, если мне попробовать? - спросил капитан и, улыбнувшись, добавил: - Вдруг мне удастся угадать, с кем я имею дело. Садитесь, пожалуйста.
Лейтенант хмуро поглядел на хозяина кабинета и не спеша опустился на сиденье. Устроился точно так же, как и капрал, - на самом краешке, однако не позабыл огрызнуться:
- Это у вашего парня есть время рассиживаться в креслах, а у меня нет. Дел по горло.
Тревена одобрительно покивал и поднялся с места.
- Конечно, лейтенант. Тогда позвольте сразу взять быка за рога. Вы - один из немногих, кого не коснулся перевод в эту часть. Вы здесь старослужащий, а это означает, что либо ВСЛС не видят смысла использовать вас где-нибудь еще, либо у вас есть достаточно смазки, чтобы исключить всякую возможность перевода из этого гарнизона. Оба эти варианта указывают, что в своем деле вы непревзойденный ловкач и, если что где плохо лежит, вас не надо подталкивать. У вас налажены надежные связи с продавцами местного черного рынка, так что вы спокойно орудуете с любыми суммами, товарами и этими, как вы их назвали... материальными ценностями. Я понятно излагаю?
- Говорите, говорите... Отвечать на ваши инсинуации я не собираюсь.
- И не надо, лейтенант. Я смотрю, вы гордый человек, из ваших глаз так и брызжет самоуверенностью,- засмеялся Тревена.- Вы находчивый парень, лейтенант Копли, не правда ли? Я полагаю, мы смогли бы вместе делать бизнес.
- С чего бы это! У вас, Тревена, нет ничего, что могло бы заинтересовать меня.
- Вы уверены?
- Уверен.
Маленький человечек с прилизанными иссиня-черными волосами неожиданно изогнулся на сиденье - в этот момент он стал очень похож на змею,- затем устроился поглубже и сказал нагловатым голосом:
- Вы получили в подчинение последнюю шваль. Неудачников, от которых рады были избавиться во всех других гарнизонах, где им приходилось служить. Вас приставили к ним в качестве няньки, никто не ждет от них ничего хорошего, поэтому в вашу роту была передана эта легковесная дрянь, которую собирали по всей планете. Один прицельный залп... Что там залп! Удар молнии - и ваших молодцов как ветром сдует.- Он иронически улыбнулся и одарил капитана дерзким, лишенным всякой почтительности взглядом.- Даже шторма не потребуется!.. Легкое дуновение - и ваши вояки разбегутся кто куда.
- Это точно.
- А я что говорю. Док улыбнулся.
- Позвольте, я расскажу вам некую историю. Во время одного из своих первых назначений я попал в часть, на вооружении которой состояла техника времен Четвертой войны за наследство. Понятно, в каком состоянии были машины... В это время в часть стали прибывать новые боевые роботы - более мощные и надежные, более маневренные, чем те, на которых нам приходилось служить. Однако командир запретил менять старые машины на новые. Он заявил, что пока еще можно использовать старую технику - она, мол, согласно описям, введенным в компьютеры, вполне годна. На самом деле что-то уже было изношено, что-то сгнило, что-то было утеряно...
- И вас как офицера, ответственного за хранение материальных ценностей, с позором выгнали из армии.- Копли положил ногу на ногу.- Ах, этой историей вы разбили мое сердце...
- Зря иронизируете,- улыбнулся Тревена.- Я нашел выход из положения. Я отправил штабных писарей собрать все это старье в один из расположенных на территории базы ангаров. Склад этот давно не использовался и стоял на отшибе, так что все, что там было собрано, относилось к тому, что было занесено в опись. Затем во время учений случилось неприятное происшествие - кто-то дал артиллеристам неверные координаты цели, и они обрушили мощный залп на этот склад. Понимаете - пуф-ф, и ничего не осталось. Расследование пришло к выводу, что ошибка в наведении на цель произошла случайно, и вся техника, собранная на складе, была списана. Так мы получили в свои руки новые машины.
Тревена на мгновение замолчал, прошелся по кабинету, затем продолжил:
- Понимаете, в чем проблема? - Он поднял указательный палец.- Склад, который так неудачно накрыла артиллерия, был невелик, всего шестнадцать кубических метров, однако впечатление обманчиво - в него мы сумели вместить грузов почти на двадцать тысяч тонн. Здесь, на Ковентри, конечно, такого случиться не может. Здесь все по-другому. Однако вот какая незадача - вы удивитесь, узнав, что в маленький грузовичок, который по нелепой случайности оказался разбитым во время учебных стрельб, вошло не меньше материальных ценностей, чем в наш склад.
Пока Тревена рассказывал свою историю, челюсть у Копли отвисала все ниже и ниже. Когда тот закончил, он резко, с лязгом, закрыл рот. Интендант встряхнул головой, однако некая растерянность во взгляде осталась.
- Кроме ваших людей, никто не сомневается, что все так и было.
- Вот-вот, это вы как раз и расскажете контролерам. Копли неожиданно шмыгнул носом.
- Что же вы хотите?
- Давайте поделим прибыль в пропорции сорок на шестьдесят.
- Это кому же сорок?
- Вам, Копли, вам...
- А не слишком ли, капитан?
- Не слишком, лейтенант, совсем не слишком. Причем двадцать процентов из моей доли вы потратите на закупку на черном рынке того оборудования и материалов, которые я вам укажу.
Копли недоверчиво глянул на Тревену.
- Зачем же тратить свои деньги, если нас обязаны снабжать со складов ВСЛС?
- Вы же сами сказали, начальство полагает, что наша рота бесперспективна. На нас давно махнули рукой... Кто же будет в полной мере отпускать нам материальные ценности. Из того, что нам положено, каждый будет стараться отщипнуть кусок пожирнее. Зачем мне вам объяснять...
Копли не удержался и кивнул.
- Пусть мои ребята лопухи, но это не от тупости или нежелания служить. Просто так сложились обстоятельства, и они растерялись. В любом случае это будет наиболее хорошо укомплектованная команда недотеп. Уж я постараюсь... Вы вложите мои сорок процентов в какое-нибудь выгодное дельце, но чтоб без риска - пусть процент будет поменьше, а на остальное закупите по списку.
Копли пожал плечами.
- Как хотите.
- Прекрасно. Вот еще что... Думаю, вам известны все местные сплетни. Я хочу знать все, что говорят о моей роте. Понятно? Хочу знать, чего жаждут начальники, о чем мечтают их жены и как все это можно достать...
- Или как это можно будет использовать против них?
- Я вижу, мы с вами сработаемся, господин Копли.
- Похоже, что так, сэр.- Лейтенант встал и небрежно козырнул Тревене.- У меня тут еще кое-что есть...
- Зовите меня Док.
- Дело в том. Док, что капитан Уэллс любит покер до безумия. Он и вас попытается усадить за стол. У них уже сложилась компашка с офицерами из третьего батальона. Когда Уэллс блефует, он начинает часто помаргивать. Вот так...
- Это полезное наблюдение, но сегодня вечером мне будет не до покера.- Док проводил лейтенанта до двери и сам распахнул ее.- Сегодня я собираюсь познакомиться со своими людьми.
- А я займусь нашими делами завтра.- Копли немного замялся.- Тут у меня есть координаты нескольких полезных людей.
На следующий день Док явился на службу еще до рассвета и, устроившись в кабинете, принялся внимательно изучать личные дела двенадцати человек, которые входили в его роту. Вчерашнее знакомство и разговор оставили у него хорошее впечатление. Все они оказались нормальными людьми - было особо приятно, что и на этот раз он не ошибся в оценке ситуации. Откровенно патологических типов в роте не наблюдалось, что в общем-то подтверждалось и собранными кадровиками сведениями. Держались они, конечно, немного напряженно, но затем освоились - это тоже был хороший знак. "Точно, в любом другом подразделении их называли бы "сынками", о них бы заботились... Ничего, поработаю с ними, может, что-нибудь и получится. Должно получиться!.."
Бик тоже показал себя расторопным, толковым парнем - подготовил все как надо. Материалы, собранные им, позволили командиру роты провести как бы разбор полетов. По ходу дела он объяснял слушателям те или иные непонятные детали учебного боя, поведения машин. Вопросы, которые они задавали, были разумны. На его вопросы отвечали неуверенно, но по большей части правильно. Одним словом, надежда появилась - пусть робкая, что в конце концов ему удастся справиться и с таким сложным человеческим материалом. По крайней мере, в случае войны ему будет не страшно идти с ними в бой - этим принципом капитан Тревена руководствовался во время всей своей службы.
В дверь неожиданно постучали. Док оторвался от экрана и глянул в ту сторону. На пороге стоял Бик.
- Что случилось, капрал?
Бик пересек кабинет, подошел к столу и протянул командиру конверт:
- Вот деньги, которые вы потратили вчера вечером. Тревена вскинул брови, заглянул в конверт и нахмурился.
- Здесь шестьдесят кронеров. Как раз та сумма, которую я вручил вам, чтобы купить закуску и взять в аренду голограммы.
- Так точно, сэр,- кивнул Бик.
- Ну, и в чем дело?..
Бик помялся, переступил с ноги на ногу.
- Дело в том, сэр, когда прошло занятие... Ну, когда вы ушли, я сказал, что вы заплатили за все из своих личных средств. Ну, мы решили, что это несправедливо, так что мы скинулись - учат все-таки нас, а не вас. Ну вот, и деньги...
Док невольно рассмеялся.
"Они решили, что сами должны платить за свое обучение. Ну и дела! Выходит, они хотят учиться. Что ж, в этом я смогу им помочь".
- Что-то не так, сэр?
- Ладно, капрал, все нормально.- Капитан вздохнул, затем улыбнулся.- Вы, наверное, слыхали, что говорят в полку о нашей роте. Так вот. Бик, надо приложить все силы и доказать, что подобные слухи не имеют под собой никакого основания. Как вы считаете?
- Так точно, сэр!

XIII

Авалон-Сити
Новый Авалон, маршрут Круцис
Федеративное Содружество
7 января 3058 г.

Виктор Ян Штайнер-Дэвион, принц-архонт Федеративного Содружества, громко вздохнул и признался:
- Вот что удручает - чтобы добиться всего, чего я хочу,- он потряс

Предыдущая страница 11 Следующая страница


Преступные намерения 12

листом бумаги, который держал в руке,- мне придется принять участие в двух мероприятиях, на которых мне ну никак не хочется появляться.
Один из двух посетителей, находящихся в обшитом панелями орехового дерева кабинете, улыбнулся, другой по-прежнему угрюмо, с ледяным спокойствием наблюдал за повелителем. Джерард Крэнстон, начальник Секретариата разведки Федеративного Содружества, к улыбке добавил еще и краткое замечание:
- Надеюсь, эта встреча не относится к их числу? Виктор легонько постучал пальцем по груди, затем по экрану монитора.
- Мы можем занести эту встречу в графу, чего я желаю. В противоположный столбец следует вписать торжественную церемонию ежегодного конкурса на лучшую почтовую марку, а также завтрак, устраиваемый Обществом спасения бездомных животных. Как бы мне хотелось открутиться от присутствия на этих официальных торжествах!
- Не забывайте, принц, что маленькие пушистые зверьки приносят так много радости. Чем было бы без них наше головидение, что бы ему пришлось показывать, о чем сообщать, если бы все бездомные кошки и собаки нашли своих хозяев.- Крэнстон улыбнулся еще шире.- И в присутствии на ежегодном конкурсе лучшей марки года тоже есть свои приятные моменты. Вы испытаете сладостные минуты, когда обнаружите, что ваш лучший друг Гален Кокс запечатлен на одной из этих раскрашенных претенденток.
Это заявление вызвало у принца смех. Все-таки приятно иметь дело с людьми, обладающими чувством юмора. Это надо же, как глубоко Гален Кокс вжился в шкуру Джерри Крэнстона, если способен так запросто говорить о себе в третьем лице.
Джерард Крэнстон появился на свет в ту самую минуту, когда возникла необходимость скрыть от всего мира мнимую смерть Галена Кокса. Виктор поймал себя на мысли, что он в свою очередь тоже все чаще и чаще вспоминает о Джерри, а старинный дружище Кокс странным образом отходит на задний план. Это обстоятельство немного задевало принца - как равнодушна наша память к дорогим для души воспоминаниям. Она сохраняет только то, что имеет какое-то практическое значение. Ей наплевать, что Гален Кокс являлся последним связующим звеном с годами его молодости. С той поры, когда Виктор сражался с кланами в качестве пилота боевого робота. Это были лучшие годы в его жизни, но подмена Галена Джерри как-то сразу подвела черту под прошлым. Теперь на его плечах висела вся громадина Федеративного Содружества, и с этим приходилось считаться.
Курайтис, темноволосый великан из Секретариата разведки, вопросительно глянул на Крэнстона.
- Мне внушает опасение сходство вашего портрета на марке с оригиналом. Если у кого-то найдется свободное время и он не поленится взять в руки карандаш и подрисовать темные волосы и бороду, ваше инкогнито может быть легко расшифровано.
Виктор отрицательно покачал головой.
- Сомневаюсь, что какому-то болвану всерьез бы пришла в голову подобная идея. На мой взгляд, Крэнстону ничего не угрожает. Кроме того, Гален был куда более привлекательный мужчина, чем Джерри.
- Согласен, этот вариант несколько фантастичен, но только в том случае, если не произойдет утечки информации.
Виктор кивнул. Неудачная попытка покушения на Галена открыла Виктору глаза на два важных обстоятельства. Первое - герцог Риан Штайнер, соперник Виктора, желающий установить свою власть над пограничной областью Скаи, не угомонился и, по-видимому, никогда не успокоится. Это по его приказу наемные убийцы пытались добраться до Кокса. Вторая проблема волновала его куда сильнее - без ее решения он фактически не мог планировать долгосрочные задачи внешней политики. В этом покушении сквозила какая-то непоследовательность, какая-то ироническая загадка... Его сестра Катерина - он отказывался именовать ее Катрин, именем своей любимой бабушки,- должно быть, знала о намечаемом преступлении. Трудно поверить, чтобы Риан не посоветовался с родственницей... И что же - она хладнокровно согласилась, чтобы Гален был стерт с лица земли?.. Во время расследования Курайтис обнаружил косвенные улики, которые указывали на Катерину и Риана как на заговорщиков. Выходило, что Катерина подняла руку на собственную мать Мелиссу Штайнер-Дэвион, погибшую во, время взрыва подложенной бомбы.
- Не думаю, что сестра, получив эту марку, ринется, подрисовывать шевелюру и бороду. Хотя, если это произойдет, она догадается, как много мы знаем о ее участии в заговоре.- Теперь Виктор уже задумчиво покачал головой.- Но в таком случае...- Принц на мгновение примолк, потом, как будто пораженный пришедшей на ум догадкой, чуть более громко, чем следовало, договорил: - Она должна предпринять какие-то меры. Ей придется приложить усилия, а это то, что нам надо, чтобы получить свидетельства, что именно она стояла за спиной убийц матери. Как ни чудовищно это звучит... Джерри кивнул.
- Марка входит в серию "Герои Внутренней Сферы". Каждый, кто запечатлен на них, погиб, так что люди инстинктивно сочтут помещенный на очередной марке портрет посмертной данью уважения. Единственная трудность состоит в бульварных средствах видеоинформации. Полагаю, что надо представить им какую-нибудь живописную историю для одурачивания публики - что-нибудь жутко сентиментальное, и они проглотят наживку и перестанут копать вглубь.
Курайтис пожал плечами.
- В любом случае это будет танец на лезвии бритвы, и я ничем не могу помочь в подобной ситуации. Никто не может заранее предположить, где, когда и каким образом произойдет утечка.
- Предельная предусмотрительность, величайшая осторожность - это как раз то, что требуется от вас,- сказал Виктор.- Мне нравится, что вы так серьезно относитесь к этому вопросу. Это как раз тот случай, когда "пере" во много раз лучше, чем "недо". Продолжайте в том же Духе.
Затем он перевел взгляд на Джерри.
- Что там новенького насчет ВСЛС?
Джерард Крэнстон поудобнее устроился в кресле.
- Они никак не могут решить кадровый вопрос - переводят офицеров и солдат из одного гарнизона в другой. Особое опасение у их командования вызывают Четвертый, Десятый и Семнадцатый полки рейнджеров Скаи. Общепринятое мнение - или попросту слухи гласят, что туда отправляют всех, кто заподозрен в симпатиях к Дому Дэвионов. Эти части считаются наименее боеспособными, командование так к ним и относится. Материально-техническое снабжение оставляет желать лучшего. Сложившееся положение делает эти соединения наиболее удобным объектом для атаки, чем, на мой взгляд, не преминет воспользоваться любой агрессор.
Виктор Дэвион нахмурился.
- А мне кажется, кто-то пытается наказать эти соединения за их участие в подавлении восстания в пограничной области Скаи. Три четверти личного состава этих частей сражались на Гленгарри против нашего Серого Легиона Смерти. Хотелось бы знать, это осознанная, продуманная политика моей дражайшей сестры или здесь сказывается влияние Тормано Ляо?
- Вооруженные силы - любимое детище семьи Штайнеров. За них отвечает Нонди Штайнер. По-видимому, пертурбации с воинскими кадрами - это ее идея. Подобным образом Штайнеры желают сплотить вокруг себя наиболее надежные части. Остальных сплавляют в самые дальние гарнизоны.
- Ах эта старая тетушка Нонди! - усмехнулся Виктор.- Мы всегда недолюбливали друг друга. Она являлась источником беспокойства, некой будоражащей Лиранское Содружество силой. Кажется, ей удалось передать подобный настрой мыслей своей внучке, моей сестре. Уже само назначение Нонди на пост Главнокомандующей Вооруженными Силами Лиры говорит о многом. По своим достоинствам она вполне годится для этого поста - ума и опыта ей не занимать. Только есть во всем этом одна крайне неприятная деталь - Нонди смертельно ненавидит Синдикат Драконов, так что любая мера, предпринятая мною в союзе с Драконами, будет отвергнута ею с порога.
Джерри кивнул.
- Она публично высказывается против, как она называет, "оккупации" Синдикатом области Лионского Пальца.
- Ага, тем более что командует в этой области Ком-Стар, а войска Синдиката пришли туда как миротворцы.
- Об этом, ваше высочество, знает очень узкий круг. У нее, однако, свое мнение по этому вопросу,- ответил Курайтис.- В любом случае нам надо внимательно следить за перегруппировкой сил Лиранского Содружества, их потенциальными возможностями и направленностью военных замыслов. Пока лиранцы не обладают необходимой ударной мощью, но это только пока... По-моему, нам надо развернуть более широкие и направленные на перспективу разведывательные мероприятия против них. Сегодняшние источники малочисленны, их сведения не отличаются убедительностью и надежностью.
- Вот это мне как раз и не нравится, тем более, от нас мало что зависит в этом Содружестве.- У принца заметно испортилось настроение.- Есть реакция на представленный нами список подлежащих возвращению звездных прыгунов и шаттлов?
- Весьма слабая. Это во многом из-за происков Тормано Ляо. Наши корабли сосредоточены в направлении Чаос, где расположены его владения. Там же, в Конфедерации Капеллана, базируются его вооруженные отряды. Его поддерживают Сун-Цу Ляо и Томас Марик. Вопрос в том, как теперь относиться к игнорированию наших законных требований. В общем-то подобные проволочки - это плохая примета.
- Ладно. Поработайте соответствующим образом со средствами массовой информации - пусть они подадут эту проблему под нужным углом.- Виктор поморщился.- Томас Марик сегодня встречается на Атреусе с нашим послом с целью сгладить возникшие трения и подтвердить нашу взаимную приверженность к миру. Так?
- Да, сэр. От этой встречи мы ждем хороших итогов. Виктор взглянул на Курайтиса.
- Контрразведка работает хорошо, вы гарантируете, что из вашей конторы не может быть никакой утечки?
- Все чисто, сэр.
- Хорошо. Тогда пусть это останется между нами троими - человек, в настоящее время правящий в Лиге Свободных Миров, не Томас Марик. Этот неизвестный очень похож на него. Подмена была совершена Ком-Старом в 3037 году.
Курайтис вскинул голову.
- И никто, кроме самого Томаса и высшего руководства Ком-Стара, об этом не знает?
- Почему, мы знаем.
- Нет, сэр, как раз самое важное то, что об этом никто не знает.
- Это как посмотреть,- ответил принц и, поднявшись из-за массивного письменного стола, за которым работал еще его отец, прошелся по просторному, с высокими окнами кабинету. - Я долго ломал голову, как бы половчее использовать этот факт, но так ничего и не придумал. Попытаться добиться от них политических уступок или режима наибольшего благоприятствования для нашей торговли, казалось бы, наиболее разумный шаг. Но что мы выиграем в этом случае? Ничего! Он заявит, что это грязные инсинуации, что подобная клевета является частью плана, разработанного Ком-Старом для дискредитации его и отколовшегося от Ком-Стара "Слова Блейка".
Джерри почесал бороду.
- А что, если передать эту информацию Изиде Марик? В этом случае она получает рычаг воздействия на отца и может добиться от него утверждения ее престолонаследницей.
- Да, но она собирается выйти за Сун-Цу Ляо, а этому парню палец в рот не клади. Он, я уверен, давно прикидывает, как бы побыстрее разделаться с Томасом. Тогда дорога к трону для дочери Марика будет открыта, особенно если она сделает официальное заявление о своих намерениях и о том, что пост генерал-капитана в Лиге Свободных Миров занимает самозванец.
- Да,- согласился Джерри,- подыгрывать Сун-Цу не в наших интересах. Тогда тот факт, что Томас Марик - самозванец, действительно не имеет для нас большого значения. Стоит нам поднять бурю, он сумеет объясниться со своим народом. Политик он опытный, у него в запасе есть кое-что, что бы он мог бросить людям, как кость. Он популярен в армии, особенно после того, как ему удалось вернуть миры, которые мы заняли в 3028 году. Даже если правда всплывет наружу, население Лиги его поддержит.
Виктор засмеялся.
- Вот и я о том же. Ирония судьбы - наиболее даровитый лидер, вышедший из семьи Мариков, как раз Мариком не является. Каково?!
Курайтис позволил себе ухмыльнуться - эта гримаса произвела на Виктора неприятное впечатление.
- У меня возникла вот какая мысль,- заявил секретарь.- А не собирается ли сам Ком-Стар каким-либо образом использовать законсервированного где-то Марика?
- Это возможно?
- Конечно, ваше высочество.
Джерри хмуро взглянул на своего помощника.
- Это не более чем спекуляции. Очень-очень далекие от реальности.
Между тем принц кивнул.
- Ну-ка, доложите ваши соображения. Только покороче.
Курайтис вздохнул.
- Вспомните обстоятельства, связанные с катастрофой, в которую он попал. Ком-Стару потребовалось восемнадцать месяцев, чтобы окончательно вылечить его, однако я еще в ту пору обратил внимание, что собственно раны и переломы, полученные Томасом, вовсе не требовали такого длительного срока излечения. В медицинских отчетах фигурировали слова "тяжкие повреждения", "долгий восстановительный период", однако с такими нарушениями люди, если не погибают сразу, обычно быстро выздоравливают. Мне кажется, что подобный срок им понадобился, чтобы осуществить свой замысел. Это было непросто. Сначала, когда Томас оказался в критическом состоянии, им пришлось подыскать агента, который смог бы заменить его на троне. Конечно, с агентом пришлось поработать - натаскать его... За это время Томас поправился, и агент стал не нужен. Руководство Ком-Стара между тем уже запустило машину...- Секретарь умолк, заметив, что Виктор на секунду прикрыл глаза.
Принц потратил на раздумье не более мгновения.
- Полагаю, в ваших словах что-то есть. Только все выглядело не так просто... В те дни, когда врачи боролись за жизнь Томаса, им очень важно было найти двойника и заняться его натаскиванием. Томас неожиданно выжил - вот тут-то и начинается темень. То ли они рассчитывали, что в благодарность за спасение Марик будет их верным подручным, однако тот не пожелал жертвовать интересами страны ради Ком-Стара. А может, состояние правителя резко ухудшилось, и монахи с согласия самого Томаса подготовили человека, который будет замещать его на троне до полного выздоровления?..
- В первом случае Ком-Стар вряд ли бы оставил истинного Марика в живых,- заметил Джерри.
- Правильно,- кивнул Виктор,- я и сам не верю в подобный вариант. Убить законного правителя - это слишком даже по мерке Ком-Стара. Это более чем ошибка - это глупость! Выходит, наиболее вероятна вторая возможность. В этом случае возникает вопрос: у кого он находится - у руководства Ком-Стара или у этих, из "Слова Блейка"?
- Трудный вопрос,- ответил Джерри.- Можно сказать, кардинальный. Но ответа у нас нет. По моему мнению, очень узкий круг лиц посвящен в замысел операции, и большинство из них, по-видимому, уже умерли. Прежде всего примас Миндо Уотерли... У нее в руках была такая власть, что она вполне могла надежно упрятать Томаса в каком-нибудь из многочисленных лечебных учреждений, принадлежащих Ком-Стару - на Терре или еще в каком-либо месте - при этом никто бы и не догадался, что за человек лежит у них на излечении.- Джерри потряс головой.- Здесь логика простая - скорее всего, настоящий Томас находится в руках этих мракобесов из "Слова Блейка". Будь он у Ком-Стара, они давным-давно разыграли бы эту козырную карту. Трудно поверить, что они отказались бы использовать такой мощный рычаг давления на раскольников.
Виктор снова кивнул. Эта мысль звучала вполне логично.
- Если же истинный Томас Марик у "Слова Блейка", то понятно, что им совсем ни к чему поднимать шум. В этом положении он полностью под их контролем, и они могут делать в государстве что хотят. Огласка им как острый нож.
- Как раз это, ваше высочество, я имел в виду.
- Итак, существует ли возможность отыскать Томаса, если он, конечно, жив?
Джерри отрицательно покачал головой.
- Внутренняя Сфера - это исполинский стог сена. Найти в нем иголку?..
- Знаю. Если бы это было легко, мы давным-давно нашли бы и захватили человека, который убил мою мать.- Губы у Виктора дрогнули, он скривился.- Если бы это было легко, я бы не обращался к вам двоим с просьбой - приказал бы, и делу конец! Поищите среди архивных крыс-пенсионеров, которые когда-то работали в Ком-Старе. Может, через них можно выйти на след и тогда уже поискать чиновника, стремящегося подзаработать на стороне. Мне кажется, что подобный путь наиболее безопасен. Надеюсь, вы понимаете, что сохранение тайны - первейшее условие всей операции. Если кто-то пронюхает о том, что нам известно, цена этим поискам будет нулевая. Миндо могла спрятать Томаса на своей родине - там, где правят ее родители. Более надежного места, с ее точки зрения, придумать невозможно. Кроме того, вот еще зацепка - медицинская помощь, оказанная Томасу, должна выходить за рамки разумного. Понятно, что Ком-Стар в ту пору не посчитался с расходами, с привлечением для консультаций самых лучших врачей во всей Внутренней Сфере.
- Мы посмотрим, что можно сделать в этом направлении,- ответил Джерард Крэнстон. Он пробежал пальцами по клавиатуре карманного компьютера, выуженного из кармана пиджака.- Ваше высочество, и последний на сегодня вопрос: регент по военным вопросам Ком-Стара прислал официальное письмо с просьбой отложить проведение учебных занятий и последующих маневров на Токкайдо до середины марта. Я позволил себе связаться с Шином Йодамой, чтобы тот пояснил, каким образом эта отсрочка скажется на планах Синдиката, чьи войска тоже должны будут принять участие в этих маневрах. По его словам, отсрочка срывает все их планы. Он также добавил, что решение об этих учениях было принято слишком поспешно, так что подобные проблемы будут возникать постоянно.
Виктор Дэвион не смог скрыть раздражения - прошедший год и так выдался на удивление неудачным. Беды сыпались со всех сторон, и большинство из них, как ни странно, оказывались следствиями ошибок отца. Конечно, он совершал их неумышленно, но от этого не становилось легче. Как назло, с началом года неприятности повалили одна за другой. Даже вторжение армии Лиги Свободных Миров в Сарна-Марч явилось следствием когда-то одобренного его отцом проекта "Джемини". Уже тогда Виктор был решительно против, однако его не послушали.
Чтобы удержать отца от ошибки, он решил удалиться из столицы в боевую часть. Быть пилотом боевого робота всегда было заветной мечтой молодого принца. Это стремление завладело его душой, тем более в такой момент, когда кланы готовились для нанесения решающего удара. Виктор откровенно не доверял слухам о мире, бродившим по залам дворца и по всей Внутренней Сфере. Даже к перемирию он отнесся скептически. Он был уверен, что кланы представляют угрозу самому существованию государств Внутренней Сферы, их образу жизни, традициям и духовным ценностям. С того момента, как на его плечи легла тяжесть управления Федеративным Содружеством, он постоянно пытался внедрить в сознание своих подданных мысль о неизбежности решительного столкновения. В этом деле надо было действовать тонко, умно, ни в коем случае не давить на людей. Ядром его замысла - единственным, по его мнению, путем, способным привести их к победе,- являлась необходимость объединения всех трех основных сил, которые существовали во Внутренней Сфере: Федеративного Содружества, Синдиката Драконов и Ком-Стара. В этом смысле совместные учения на Токкайдо оказывались очень важным звеном на пути к цели. Это был пограничный мир, именно на этой планете было остановлено продвижение агрессоров.
И Фохт и Курита высказали одобрение этой идее. Согласно общей договоренности, учения были назначены на середину февраля. Перенос совместных маневров на месяц создавал серьезные проблемы. С другой стороны, за этот месяц можно получить корабли, которые должно было вернуть Лиранское Содружество. Это позволит ему перебросить на Токкайдо полк личной гвардии без внесения неразберихи в торговые перевозки и без использования стратегических резервов. В этом случае не придется реквизировать гражданские звездные транспортные средства.
- Просьба об отсрочке мотивируется тем, что Фохту надо срочно вылететь на Моржес?
- Да, сэр. Никто не ожидал подобного поворота событий. Как выяснилось, часть Клана Волка перебралась на планету Арк-Ройял и объединилась с отрядом Моргана Келла. Я думаю, регент Фохт сможет разобраться в политической ситуации и просветит нас всех, когда мы встретимся на Токкайдо.
- Ладно. Эта отсрочка означает, что месяц я смогу нормально питаться. Присутствовать на ленчах и обедах...- Принц опять расположился за столом.- Главное, смогу уделить еще больше внимания материальному обеспечению наших частей. Да и сам вволю посижу за рычагами боевого робота.
Джерри засмеялся.
- Выходит, счет два к одному в вашу пользу.
- Выходит, так.

XIV

Межзвездный Т-корабль "Лобо Негро" Дальние окрестности Вотана Оккупационная зона Клана Нефритовых Соколов 10 января 3058 г.

Каюта, которую выделили Владу, сохранила все приметы пребывания ильХана Ульрика. Казалось, он до сих пор живет здесь. "Это было его любимое место..." Обстановка спартанская, на стенах несколько свидетельств безупречной службы хозяина каюты во славу кланов - все вокруг вызывало прилив нежных чувств. За этими раздумьями как-то забывалось, что Ульрика больше нет. Еще мгновение, и он сам явится сюда, сядет за стол...
В тот день, когда Волки должны были выйти на последнюю битву с Кланом Нефритовых Соколов, Ульрик поделился с ним мечтами и планами, каким быть в будущем роду Волка. "Это наследство он завещал мне! Хотя выразился как-то странно".
Влад тогда заявил Ульрику, что, если Волки потерпят поражение и перемирие с Ком-Старом будет нарушено, его, Влада, задача - восстановить Клан Волка и повести его во главе всех других кланов на Терру. Их удар должен быть сокрушительным. Они сломят сопротивление Ком-Стара, организуют на месте своей древней родины обширный укрепрайон и затем обрушатся на другие государства Внутренней Сферы.
Ульрик ответил как-то странно:
- Мне кажется, что для тебя было бы лучше погибнуть в предстоящем сражении. Вместе со мной...
"Какая сила предвидения! Все почти так и произошло. И со мной, и с нашим родом..."
Так это было или Влад, как свойственно каждому человеку, вспоминая, навязывал прошлому свои мысли, свои оценки - неизвестно. Скорее всего Ульрик в своем ответе намекнул на то, что Владу никогда не добиться поставленной цели. Состояние дел в Клане Волка было далеко не лучшим. Впрочем, как и в других кланах... Все боевые грозди рода были уничтожены. В галактических соединениях большая часть техники разбита, в строевых частях острая нехватка людей, госпитали переполнены. Многие из самых лучших и опытных пилотов пали на поле брани. Особенно велики потери среди тех, кто разделял взгляды Крестоносцев. Фелан Келл увел часть рода в глубины Внутренней Сферы. "С ним ушло десять процентов наших воинов, а это немало".
Ульрик предполагал организовать в пределах Внутренней Сферы колонии кланов. Также он рассчитывал расселить остатки Клана Волка на завоеванных планетах. Его заветной мечтой было отправить Влада, как это случилось с Феланом Келлом, в исконные области Внутренней Сферы, где они могли бы с успехом осуществить миссию Опекунов. В этом, собственно, и состояла политическая программа Ульрика. Совместно с населением государств Внутренней Сферы преобразованные кланы должны были выступить на борьбу с Крестоносцами.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

В этом, по его мнению, состояла историческая миссия кланов, как ее понимали отцы-основатели, и в первую очередь Александр и Николай Керенские.
Джихад, объявленный Ульриком Клану Нефритовых Соколов - оплоту реакционных, "крестоносных", идей - начался удачно, однако уже скоро выяснилось, что цена победы слишком высока. Полевые части, участвовавшие в сражениях, понесли огромные потери, потеряли ударную мощь. Нехватка техники стала ужасающей. Теперь боевые грозди числились таковыми только на бумаге - на самом деле они представляли жалкие остатки прежнего состава, до предела уставшие и деморализованные. Вот чего стоили попытки Ульрика и Наташи Керенской пробить коридоры в сторону Внутренней Сферы. Кое-как восполнить потери удалось только с помощью тыловых частей и отрядов соламы, призванных поддерживать порядок в зоне оккупации рода. Понятно, как унизительно для Влада иметь дело с этими штрафниками и изгоями. Одним словом, перед решающей битвой с Соколами род Волка насчитывал половину прежнего списка частей и соединений, плохо вооруженных, уставших, но не потерявших боевой настрой. Вот до чего довели бредни об опеке лучшую армию в галактике.
Что и говорить, в принципе Влад разделял взгляды Ульрика насчет роли кланов в пределах Внутренней Сферы. Он тоже считал, что их главная цель - культурное и гуманное возрождение зоны обитания человечества. Спорил о формах опеки: то ли это оккупация, то ли более мягкая форма надзора, однако считал, что всерьез говорить об этом можно было только после того, как будет одержана военная победа. В этом он сходился с Крестоносцами, хотя в общем-то их истинная цель - полностью уничтожить ядро раздоров, государства Внутренней Сферы,- была отмечена явным безумием.
К сегодняшнему дню малочисленность рода Волка была настолько очевидна, что Влад невольно вспомнил предостережения Марты Прайд. В таких условиях, если говорить положа руку на сердце, никакого другого выхода для рода Волка, как только слиться с Соколами, не существовало. Тот факт, что войска Волков были по большей части переброшены на планеты, захваченные Соколами, означал, что их собственная зона оккупации осталась без необходимого прикрытия. Этим непременно воспользуются родственные кланы и не задумываясь растащат их владения по кускам. В этом случае гибель рода станет неизбежна. Лишившись необходимых ресурсов. Волки потеряют всякие перспективы на выживание. Армия сама по себе не способна организоваться в полноценный социальный организм, для этого ей нужна территория, население, природные ископаемые - да мало ли чего будет необходимо в этом случае! О каком лидерстве при таких условиях может идти речь? Клан Волка находится на грани жизни и смерти...
Влад обошел вокруг письменного стола Ульрика, затем сел в изрядно вытертое плетеное кресло, в котором так любил отдыхать ильХан. Помнится, он устраивался за столом, Влад в кресле в углу - потом начинали беседовать. Точнее, Ульрик принимался просвещать капитана насчет перспектив дальнейшего существования родного клана. Это были интереснейшие и очень полезные беседы. Удовольствием было следить за логикой мысли Ульрика... Влад закрыл глаза, словно попытался проникнуться мудростью, которой был полон человек, совсем недавно занимавший этот кабинет. Глупо, конечно, было рассчитывать, что образ мыслей, пророческий дар могут передаваться по наследству, однако Влад, опустившись в кресло, внезапно ощутил странную ауру, некое опекающее дуновение, помогающее ему настроить и углубить свои мысли.
Его первой задачей было восстановить родной клан, заполнить бреши, пробитые в рядах воинов войной с Соколами. Согласно первым приблизительным подсчетам, потери были ужасающие. Несмотря на то что Фелан увел с собой лучших воинов, их наследственный материал оставался в Хранилищах клана. К этому следует прибавить подрастающее в сиб-группах поколение, так что было бы время, и он сможет гарантировать восстановление мощи рода Волка. Уровень развития наследственных программ позволял надеяться на скорое возрождение - недаром отцы-основатели уделяли такое огромное внимание воспитанию подрастающих воинов. Этот процесс был отлажен веками, в результате род имел возможность вырастить и подготовить достаточное количество бойцов всех специальностей - от пилотов боевых роботов до летчиков аэрокосмической авиации. Влад вздохнул. Вся сложность - в нехватке времени. Вот на что следовало обратить пристальное внимание. Кроме того, можно было основательно перетрясти всю структуру организации рода, использовать потенциальные возможности низших каст, однако Влад не мог пересилить себя. Следуя в русле установившейся традиции, эти кадры были годны только для выполнения вспомогательных функций. Подобный психологический барьер преодолеть было почти невозможно. Он инстинктивно не доверял тем, кто не смог выстоять в борьбе за существование и не вошел в число воинов. Еще большее отвращение внушила ему мелькнувшая мысль об использовании вольнорожденных, взращенных помимо наследственных программ рода. Тот факт, что Фелан тоже являлся одним из этих грязных ублюдков, усиливало это чувство. Однако это был как раз тот случай, когда менее всего следовало давать волю эмоциям. Если возникнет необходимость, ему придется пересилить себя.
"Я нуждаюсь в людях. Прежде всего следует сократить все гарнизоны, оставленные на завоеванных планетах, чтобы укомплектовать линейные части". Эта мера была сопряжена с опасностью потери контроля над захваченными мирами. Так что хочешь не хочешь, а ему придется заняться сортировкой человеческого материала, накопленного в низших кастах. Из лучших воинов необходимо сформировать ударные части, а уж поддержку им должны оказать эти, низкорожденные...
Эти меры должны позволить Волкам продержаться год-другой, однако вторая наитруднейшая задача, вставшая перед Владом, требовала немедленного решения. Недавнее заседание Совета Ханов показало, что в следующий раз, когда вожди других родов основательно подготовятся к выборам ильХана, они обязательно потребуют проведения обряда приема его рода в какой-нибудь более сильный клан. Об этом будет заявлено сразу и без всяких дипломатических тонкостей. Эти претензии могут иметь успех - так уже было в прошлом. Два раза Совет по настоянию вождей какого-нибудь сильного клана принимал подобное решение. Но случалось, что роды, которые должны были быть приняты в ряды чуждого боевого сообщества, находили в себе силы воспрепятствовать подобной ассимиляции. Главное, выказать твердую решимость стоять до конца, причем все это следовало оформить таким образом, чтобы убедить другие кланы, что руки у них коротки.
Таким образом, нельзя сидеть и ждать у моря погоды - необходимо немедленно предпринять какие-то меры, которые должны убедить доброжелательных охотников до чужого добра, что у Волков еще остались клыки. "Мы все воины. Нельзя оставаться пассивными, иначе нас силой приведут к присяге другому роду".
Значит, надо подготовиться и встретить захватчиков во всеоружии. Дело за разведкой... Этот бой будет для нас самым главным. Хотя, конечно, это тоже полумера. Если Волки отобьют первый натиск, этим врагов не устрашить.
Влад понял, что в сложившейся критической ситуации Клан Волка может спасти только дерзкая, если можно так выразиться, наглая акция! Он должен собрать все, что у него есть под рукой, и сам ударить по какому-нибудь клану. Причем ударить следует так, чтобы подвергшийся нападению сразу и надолго проникся страхом и уважением. Чтобы не возникло никакого сомнения в силе Волков... Если есть клыки, значит, надо рвать жертву на куски!.. К тому же он должен в такой степени уязвить гордость предполагаемого благодетеля, чтобы тому и в голову не пришло после случившегося требовать проведения обряда приема Волков в свои ряды. Если он правильно выберет цель для удара, то сможет сразу убить двух зайцев.
Вот оно, кардинальное решение. Он сразу определил, что мишенью может быть только тот клан, который участвует во вторжении. Ведь право на войну тоже было своего рода призом, который разыгрывался в состязании между кланами, и только несколько родов вывели свои войска на передовую линию. Другие кланы оставались за пределами внимания Влада - еще не хватало увести свой род за пределы района боевых действий! Если напасть на кого-нибудь из них, то другие роды, наоборот, могут счесть это знаком слабости.
Нет, необходимо потрепать какой-нибудь надменный, полный самомнения род. Сразу в памяти всплыл Клан Нефритовых Соколов, особенно после этого унизительного обряда хегиры, который предложила ему Прайд. Однако он отказался от этой идеи - подобное столкновение окончательно ослабит оба рода. Влад не испытывал особой симпатии к Соколам, тем не менее ссориться с ними он счел необдуманным поступком. К тому же их дороги после убийства обоих Ханов разошлись настолько, что вряд ли Нефритовые Соколы жаждут объединяться с Волками.
Среди других кланов, которые можно было бы включить в список, выделяются давние заклятые враги Волков Дымчатые Ягуары. Они с самого начала являлись их соперниками, кроме того, именно Хан рода Волка оказался преемником ильХана из этого клана - это тоже был пунктик для членов военного сообщества. Другое дело, что Дымчатые Ягуары в настоящее время накрепко увязли в Синдикате Драконов, так что руки у них связаны. Совсем недавно они потерпели сокрушительное поражение под Люсьеном...
"Удар по Ягуарам должен напомнить Линкольну Озису, что мы ровня и он не имеет права командовать мною..."
К сожалению, между владениями Ягуаров и Волков лежали миры, захваченные Медведями-Призраками, а они - старые друзья Волков. Он не имеет права делиться с Медведями своими замыслами, пока дело не будет сделано. Узнав о нападении. Медведи обязательно заявят протест, но этим дело и ограничится, так как между Медведями и Соколами примирения нет и быть не может. Естественно, если удар Влада окажется удачным... В этом случае Медведи получат такое удовольствие, что у них можно будет выторговать что-нибудь стоящее. А в случае стечения благоприятных обстоятельств они, возможно, еще и поддержат Волков. Выходит, эти обстоятельства надо организовать заранее.
Подобное нападение будет настолько оскорбительным для Ягуаров, что они вряд ли примутся настаивать на праве принять Волков в свои ряды. Вот еще одно соображение - в случае удачи другие кланы будут крайне подозрительно относиться к тем, кто попытается заявить свои права на победителей. Кому будет на пользу, если два сильных рода объединятся?..
Но для этого требуется победа. Одна маленькая, пусть даже мало что значащая победа...
Влад усмехнулся. "Итак, Клан Дымчатого Ягуара. Как полагаешь, Ульрик, это верное решение?"
Влад сделал паузу - ни в какие привидения он не верил, в голоса ушедших в небытие тем более, однако в этот момент он ясно почувствовал, как необходима ему поддержка, и окружающая обстановка - этот стол, на который ставил локти Ульрик, это кресло, еще сохранявшее тепло его тела, внушительно внимавшие его мыслям, теперь так же величаво и безмолвно согласились.
- Тогда вперед! И никаких возражений!... С этого момента, из этой комнаты начнется возрождение доблестного Клана Волка. Ульрик, цель, которая вела тебя по жизни, теперь моя цель. Я должен достичь ее.

XV

Главный штаб Ком-Стара Военная Академия в Сандхерсте Беркшир, Британские острова, Терра 13 декабря 3057 г.

В то мгновение, когда боевой робот "Беркут" прыгнул в небо, лицо регента Лизы Кобер-Кениг исказила гримаса боли. Неодолимая тяжесть навалилась на нее, она всем телом почувствовала груз ускорения. С трудом скосив глаза, ей удалось разглядеть на экране дисплея свою машину, поднявшуюся на трезубце грохочущего огня, бившего из реактивных двигателей, установленных в поддоне робота. Ощущение реальности происходящего боя было полным и даже обескураживающим - тренажер, установленный в Сандхерстской военной академии, славился своими удивительными возможностями. Как только нагрузка спала, Лиза вспомнила о своих подопечных, призванных оборонять Терру. Они проходили боевую подготовку на тренажерах комплекса Салина в Канзасе. Там, конечно, учебная техника похуже... А здесь просто прелесть - она воочию, до дрожи в кончиках пальцев почувствовала себя на поле боя. Как будто перенеслась в недалекое прошлое, на Токкайдо. Даже уши заложило, когда ее "Беркут" - точнее, отсек тренажера, изображавший рубку боевого робота,- резко подпрыгнул вверх и завис на высоте нескольких десятков метров над землей. Взлетел вовремя, иначе дальнобойный управляемый реактивный снаряд раздробил бы правую конечность ее робота.
Сейчас тоже полыхнуло внизу - кроваво-красный огненный шар расцвел на том месте, где только что стояла машина.
Перегрузка спала. Лиза почувствовала, как ее легонько отжало от спинки кресла, следом прихлынуло удовлетворение - она ни на йоту не потеряла навыки вождения. Сидение в штабе, многочисленные многочасовые совещания не замедлили быстроту реакции, не ухудшили физическую форму. Никаких кругов в глазах! Полный контроль за машиной и окружающей обстановкой. В этот момент на экране дисплея высветилось сообщение, что повреждений нет.
"Вовремя увернулась,- усмехнулась она.- Мираж миражем, имитация имитацией, но стоило ей хотя бы на долю секунды запоздать с прыжком в небо, и правая нижняя конечность робота получила бы серьезные повреждения. В настоящем бою подобный ущерб выходил за грань допустимого.
Откуда стреляли? Ага, со стороны дальних увалов на горизонте. В той стороне гряда холмов плавной извилистой линией ограничивала землю. По-видимому, там была замаскирована рота боевых роботов. А может, и батальон..." Ее уже пытались достать с этого направления, но до самого залпа ракет дальнего радиуса действия точное местоположение врага ей определить не удалось. Только теперь, с высоты, она обнаружила на противоположном склоне холма характерный, зигзагообразный рисунок траншей, соединявших врытые в землю опорные пункты. По опыту она знала, что эти огневые точки не что иное, как прикрытые маскировочными сетками боевые роботы.
Ее "Беркут", балансируя на огненных струях, начал опускаться на грунт. "Хорошую позицию выбрали,- в сердцах подосадовала Лиза.- Выкурить их оттуда будет непросто". Особую опасность враг представлял для ее копья - стоит людям появиться на поле боя, как на них обрушится шквал прицельного огня.
"Обязательно прицельного!.. У них должен быть наблюдатель, который корректирует огонь "Лучников" и "Катапульт", расположенных по ту сторону водораздела. Где он?"
Она перебросила рычажок на пульте, и прежняя картина поля боя, рисовавшаяся на экране дисплея в естественных тонах, тут же сменила окраску. Трава вызолотилась, небо покраснело - теперь окружающее пространство высвечивалось в ультрафиолетовых лучах спектра. Сразу на экране прорезались две тонкие штриховые линии, исходящие из некой точки, спрятанной в распадке у подножия холма. Вот он! Вражеский корректировщик использовал ультрафиолетовый лазер для наблюдения за полем боя и управления стрельбой роботов с закрытых позиций.
"Т-Деф один - всем подразделениям! Роте "Альфа" - подавить наблюдательный пункт у подножия увалов. Координаты - 323, 425. Применить РДД. Затем атаковать врага за гребнем холма. Ротам "Бета" и "Гамма" - рассредоточиться и увеличить скорость. Задача - охватить с флангов высоту 37,5. Они как раз за водоразделом",- приказала она по радиосвязи.
Манипулируя ножными педалями, Лиза ловко приземлила своего робота в сотне метров от точки старта. В момент касания она сразу почувствовала, как ее машина словно бы набралась силы от земли - встала прочно, чуть спружинила. Напряглись искусственные мускулы, все системы слежения включились. Боевой робот замер в ожидании команды...
В следующую секунду рота "Альфа" выполнила ее приказание. Небо прочертили огненные стрелы - за ними волочились длинные дымные хвосты, и на том месте, где она засекла вражеский опорный пункт, сначала ослепительно полыхнуло, затем земля глухо ухнула, дрогнула и осела. Распадок замело огненной бурей, во все стороны полетели комья, и густое облако пыли на мгновение скрыло подножие холма. Между тем вторая и третья роты, развернувшись в боевой порядок, уже мчались к намеченным седловинам, охватывая врага с флангов. Первая рота повторила огневую атаку, и следом машины, входившие в это подразделение, открыли беглый огонь, прикрывая маневр своих соседей.
"Отлично,- отметила про себя Лиза,- вот примерно таким образом и следует работать. Это упражнение надо будет повторять снова и снова, чтобы навык ведения огня, управления машиной и выбора способа атаки был доведен до автоматизма. Только так, и не иначе!
Она перевела робота в режим бега - скорость возросла до сорока километров в час. Направление держала в сторону роты "Гамма", которая заходила во фланг вражескому подразделению. Эти скачки по открытой местности невольно отозвались страхом - она с замиранием сердца ждала, когда ее накроют, в эти минуты она представляла из себя отличную мишень. Правда, теперь, освоившись с тренажером, она не испытывала и доли того гнетущего ожидания смерти, которое навалилось на нее в бою с кланами. Тогда ей тоже приходилось попадать в пиковые ситуации. Вот когда бойцу требуется выдержка и храбрость! Вот когда сказывается, насколько крепка у тебя жила!.. Без риска войны не бывает - главное, знать, во имя чего рискуешь. Сейчас причина была ясна и не требовала долгого обсуждения. Кланы должны быть остановлены! Во что бы то ни стало! Невзирая ни на какие потери!..
Осознание цели здорово помогало в бою, однако страх страхом - от него никуда не уйдешь и никогда не избавишься. Следовательно, надо научиться держать себя в руках.
И конечно - обучение! Постоянные, настырные, на грани человеческих сил тренировки... Это единственный способ спасти в бою как можно больше своих людей из Двадцать первого копья Кентавров. Занятия с ними проводятся в усиленном режиме, и сначала казалось, что все идет как по маслу. Новобранцы уже научились сохранять строй и прилично ориентироваться на поле боя, но, к сожалению, все это азы военного искусства. К тому же регент по военным вопросам Фохт приказал перебросить на Терру ряд частей с Токкайдо, но когда выяснилось, что им на смену на границу будут отправлены лучшие части, оборонявшие штаб-квартиру Ком-Стара, Лиза встревожилась. Мрачные предчувствия охватили ее. Прибывавшие с Токкайдо части были в отвратительном состоянии. Личный состав далеко не добирал до штатного расписания, да и тем, кто прилетел на Терру, требовался отдых. На командные должности были выдвинуты хотя и понюхавшие пороху, но слишком молодые офицеры. Им тоже требовалось время, чтобы освоиться на месте выбывших из строя.
Не самое лучшее время для формирования боеспособной части, однако Лиза первым делом занялась военной подготовкой новобранцев. Положиться было более не на кого, кроме этих зеленых юнцов. Это была ее третья кампания, и ей не оставалось ничего другого, как не щадя сил, днем и ночью учить пилотов водить боевые машины так, как это умели делать ветераны из гвардейских частей Ком-Стара, которые теперь обороняли Токкайдо. И в первую очередь она не щадила себя. Ведь как бывает в армии:
рядовые частенько посматривают, как их непосредственные начальники относятся к службе, а те в свою очередь тайком наблюдают за командиром соединения. Командир не сводит глаз с командующего. Стоит им только почувствовать слабинку, как тут же лень, наплевательское отношение к занятиям со скоростью чумы расползаются по частям.
Робот Лизы тем временем перевалил через гребень холмов. Перед ней открылась пологая долина, вся в разрывах снарядов, дыме и росчерках лазерных лучей. Третья рота в строю атаковала тройку боевых роботов, составлявших взвод или копье. Враг встретил атакующих шквальным огнем. На другом фланге наемники, пока еще державшие свои машины закопанными в землю, вели прицельный огонь по наступавшей роте "Бета".
Бой был в самом разгаре - трудно было поверить, что все это сражение было смоделировано компьютером. Малиновые стрелы лазера вспарывали грудь одной из нападавших машин - гигантскому "Крестоносцу", на котором была нарисована эмблема легиона улан. Затем заработал ПИИ, и голубая молния пронзила его рубку управления. Робот сделал несколько шагов назад - это сработала программа тренажерного вычислительного центра, успевавшего в долю секунды обрабатывать невообразимое количество данных. Черный дым повалил из разрезанного металлического "лица" "Крестоносца". Машина столкнулась с поврежденным "Громовержцем", и оба стальных чудовища рухнули на землю.
Справа от Лизы "Центурион", судя по эмблеме приписанный к Гвардии Ком-Стара, шатаясь, отступил назад из линии, образованной боевыми роботами кентавров. С обеих его ног броня была содрана. Левая нижняя конечность до колена вообще лишилась броневой защиты. Пилот прикладывал все свое умение, чтобы удержать пятидесятитонную машину в вертикальном положении. В этот момент в "Центуриона" разом угодили с полдесятка реактивных снарядов. Попали они в спину и сорвали большую часть броневых плит. Несколько ракет взорвались внутри корпуса. Этого хватило, чтобы "Центурион" швырнуло вперед и он рухнул на землю.
Лиза направила своего робота вперед, чтобы заполнить брешь, образовавшуюся в боевом строю улан. Поймав взглядом отблеск, отразившийся от "Росомахи" противника, она, не теряя ни секунды, начала прицеливаться. Красное перекрестье поплыло по полю боя и замерло на широком силуэте вражеского боевого робота. Как только перекрестье сменило цвет на зеленый, что означало: цель захвачена, Лиза нажала на спусковой джойстик. Заработали два лазера среднего калибра, и вдобавок в неприятеля полетела очередь реактивных снарядов.
Прожигающие насквозь лучи рубинового цвета сорвали часть металлокерамической обшивки с правого бедра и бока робота. Реактивные снаряды, чей полет представлял собой полого закрученную спираль, вонзились в левое предплечье - последний угодил точно в рубку. Именно он нанес наибольший ущерб вражескому роботу. Машину шатнуло назад, пилот едва успел выставить ногу, тем не менее "Росомаха" продолжала покачиваться.
Лиза вздрогнула. Компьютер зафиксировал, что пилот вражеского робота, возможно, потерял сознание, подобно сбитому на лету насекомому. Перекрестье прицела по-прежнему держалось на "Росомахе", и Лиза открыла огонь, чтобы не дать пилоту прийти в себя. Ей было известно, что ее "Беркут" хотя и был на пять тонн тяжелее "Росомахи", однако в вооружении и мобильности заметно уступал ей.
Росчерки лазерных лучей вспороли корпус "Росомахи" на левой руке и на боку, однако эти попадания совершенно не удовлетворили Лизу. Использование лазеров среднего калибра в этих условиях - малоэффективно. Этак ей придется весь день возиться с этим роботом.
"Росомаха" отступила назад, однако пилот не потерял присутствия духа и взял машину под контроль. Полукруглая турель на голове робота начала без промедления поворачиваться, заработали две пульсирующие лазерные пушки - их лучи попали точно в грудь "Беркута", раздробили контейнер с реактивными снарядами. В рубке, где сидела Лиза, завыла сирена, и на экране дисплея появилась информация, сообщавшая, что корпус робота получил серьезные повреждения в области груди.
Вражеский пилот перехватил инициативу. Стволы автоматической пушки "Росомахи" окрасились язычками пламени, град снарядов сорвал броню с руки робота Лизы. На левом плече робота заполыхал огонь, во все стороны полетели осколки брони. Разрывы потрясли машину до основания.
Прежде всего отсек тренажера, в котором располагалась Кениг-Кобер, отбросило назад. Мелкая дрожь сотрясла рубку. Робот закачался. Прошло несколько мгновений - Лизу начало мотать на привязных ремнях. Изображение на экранах замельтешило: то левый, то правый сектор появлялся на мониторе.
Нейрошлем интерпретировал ее команды и ощущения - в этот момент прежде всего необходимо было восстановить равновесие. Компьютер так и понял четкие, но несколько торопливые команды, поданные водителем. Часть энергии ядерной силовой установки была отведена к реактивным двигателям, которые давали возможность сохранить роботу ориентацию в пространстве. Кроме того, электрические импульсы взбодрили и напрягли искусственные мускулы, созданные из фиброткани. Робот теперь прочно стоял на ногах.
Лиза нажала на спусковые джойстики лазеров. Лучи начали плавить корпус "Росомахи" - по металлу поползла трещина. Сверху вниз... По крупной, уже немного обгорелой эмблеме... Второй луч попал в голову неприятельской машины - в том месте броня моментально начала испаряться, и оплавленные куски, ударяясь о плечо, полетели на землю.
"Еще одно точное попадание в голову, и этот рухнет лицом вниз, как "Крестоносец"!"
Однако, прежде чем Лизе удалось нанести еще один удар, между нею и "Росомахой" возник боевой робот с эмблемой Гвардии Ком-Стара. Пилот

Предыдущая страница 13 Следующая страница


Преступные намерения 14

"Росомахи" сразу оживился, его машина задвигала конечностями. Прикрываясь противником, он решил спрятаться в густом шлейфе дыма, низко плывущем над полем боя.
"Горбун", которым управлял регент Виктор Кодис, был специально сконструирован для того, чтобы сражаться с врагами врукопашную. Смонтированная в особом коробе над правым плечом автоматическая пушка выпустила очередь из уже почти полностью истощившихся запасников. Рой снарядов сорвал последние остатки брони с корпуса "Росомахи", открывая внутренности и то, что обычно служило скелетом для грузной, высокой машины.
Следом "Горбун" задействовал средний лазер - металлокерамические плиты на "Росомахе", прикрывавшие левый бок робота, начали с грохотом отрываться и, кувыркаясь, падать на землю.
Между тем Лиза поджидала момент, когда "Горбун" уйдет с линии огня. Удивительно, какой живучей оказалась "Росомаха"! Другая машина уже давным-давно потеряла равновесие и рыла носом землю. Эта же все еще стояла на ногах. Даже охваченная огнем, "Росомаха" пыталась оказать сопротивление.
Четыре реактивных снаряда ударили в "Горбуна". Первый попал в голову, три других - в левое предплечье. Пилот "Росомахи" ухитрился еще и из автоматической пушки добавить. Длинная очередь почти полностью сорвала броню с левой ноги робота, которым управлял Кодис. Пилот "Росомахи" словно обезумел от храбрости - он теперь вел огонь из лазеров. Два луча принялись вспарывать броню на груди "Горбуна". К ужасу Лизы, "Горбун" неожиданно опрокинулся на землю.
Регент судорожно нажала на кнопки - лазерные лучи ее орудия впились в грудь и левую руку "Росомахи".
Робот окутался густым облаком, из которого то и дело вырывались языки пламени, так что Лиза не успела заметить, когда "Росомаха" села задом на землю, совсем как ребенок, которого толкнули в лоб, и наконец растянулась на грунте во весь рост.
"По всей видимости, оказались разбиты гироскопы",- решила Лиза. Она с удовлетворением отметила, что второй монитор, определявший степень повреждения вражеского робота, подтвердил ее догадку. В этот момент "Горбун", помогая себе верхними конечностями, с трудом встал на ноги.
"Спасибо за помощь, Кодис",- сказала в микрофон Лиза.
"Взаимно, регент. Ты прекрасно справилась с испытанием. С таким командиром, как ты, мы способны одолеть любого противника. Даже с кланами".
"Что ж, хорошо, если ты уверен в этом. Будем продолжать в том же духе".
"Непременно!"
"Горбун" Кодиса зашагал вперед.
Лиза немного выждала, прежде чем последовать за ним. Она постаралась восстановить в памяти все перипетии учебного боя: вот она совершила молниеносный прыжок в небо, сверху обнаружила вражеские позиции; вот отдала приказ об атаке; вот первый залп "Росомахи" и недолгая схватка, пока ей на помощь не пришел "Горбун". Все-таки много ошибок было допущено. На этот раз ей повезло, но удача может отвернуться от нее. Прежде всего ей не хватает подвижности. Классный водитель боевых роботов постоянно и очень быстро Меняет позицию, при этом никогда не теряя из вида цели. Кроме того, обнаружив противника, он ухитряется первым открыть огонь. Залп и тут же немедленная смена позиции - причем в самую неожиданную для противника сторону. Есть еще над чем работать. Это ее обязанность как командира овладеть высшими ступенями профессионального мастерства.
Лиза вздохнула, перевела тумблер на связь с командующей войсками противоположной стороны, попыталась вызвать полковника Хаскел.
"Эвелина, ты заявила, что подписала новый контракт, обязывающий тебя вернуться на Терру, чтобы иметь возможность хорошенько поработать с новобранцами. Если все твои ребята сражаются так же хорошо, как и пилот "Росомахи", мне там делать нечего. Где ты набрала таких рекрутов для своего легиона?"
Лиза Кениг-Кобер подождала, однако никто не откликнулся. Тогда она добавила:
"Послушай, Эвелина, если тебе каким-то образом удалось обнаружить питомник, где выращивают таких талантливых ребят, мне бы тоже хотелось узнать, где это место. С такими молодцами мы сможем дать достойный отпор кланам. Они никогда не смогут подойти к Терре ближе, чем мы им позволим".

XVI

Таркад-Сити, Таркад
Округ Донегал, Лиранское Содружество
3 февраля 3058 г.

Тормано Ляо заметно встревожился, так и не прояснив для себя, чего больше ощущалось в голосе Нонди Штайнер - гнева или страха. Пусть это было всего лишь смутное предчувствие угрозы, но и этого Тормано хватило, чтобы напрячься. На первый взгляд, Нонди оставалась все той же "стальной леди", которая, в отличие от своей родственницы, архонтессы Катрин, всегда умела держать эмоции под контролем, а вот поди ж ты!.. Она явно не в себе. Но почему?
Делать было нечего - Тормано коротко выругался про себя: начал разговор, так доводи уж его до конца. Он невозмутимо объяснил Нонди:
- Боюсь, что наша правительница сейчас не в состоянии принять вас. Она строго-настрого запретила беспокоить ее. В любом случае, то, что вы хотели передать, вы вполне можете доверить мне.
- О, мандрин Ляо, у меня и в мыслях не было что-то скрывать от вас.- Главнокомандующая Вооруженными Силами Лирана с явным неодобрением обвела взглядом блистающие белизной стены кабинета. Правая бровь ее изломилась.- Мне кажется, что прежняя обстановка в этом кабинете была подобрана более удачно. Вы так не считаете, мандрин?
Тормано развел руками.
- Мы все предпочитаем вещи, которые служили нам в былом. Будущее всегда внушает некоторую тревогу - по крайней мере, до тех пор, пока оно не становится прошлым. Что привело вас сюда, генерал?
- Беда! Большая беда!..
Нонди направилась в угол комнаты и там вставила дискету в щель компьютера. Широкий голографический экран сразу засветился.
- Это сообщение пришло совсем недавно и зашифровано нашим наиболее секретным кодом. Исходит оно из Ком-Стара. Кланы нарушили границу. Если, конечно, источник не врет. Прошу вас ознакомиться.
Тормано нажал клавишу, расположенную на пульте, вмонтированном в письменный стол архонтессы - его поверхность тоже, под стать всему помещению, была отделана белым мрамором. На экране компьютера появилось тусклое изображение. По-видимому, съемки производились ночью, об этом свидетельствовали искорки звезд на экране. Единственным источником света являлись светящиеся хвосты, вырывавшиеся из кормовых двигателей четырех огромных шаттлов класса "Повелитель". Следующие кадры показали приземление межпланетных кораблей, тут же в их бортах открылись грузовые трюмы, откинулись пандусы, по которым начали спускаться боевые роботы.
Камера двинулась вверх, затем изображение роботов приблизилось. На грудных броневых листах у них отчетливо проявились исполинские хищные птицы. Тормано затаил дыхание - он узнал эмблему Клана Нефритовых Соколов.
Короткий взгляд в сторону Нонди.
- Где?
- Энгодина... Оборону держит Двадцать второй полк рейнджеров Скаи. К сожалению, этих вояк нельзя назвать в числе лучших. Они слабо укомплектованы, и с материальной частью у них плоховато. Так что на них можно особенно не рассчитывать! Девятый полк Лиранской Гвардии размещен на Мейн-Стрит. Эта планетка всего в одном прыжке от Энгодины. Я собираюсь перебросить его на помощь рейнджерам.
Тормано на мгновение задумался. Каждый "Повелитель" способен нести тридцать шесть боевых машин. Если загрузка полная, то Соколы высадили на планете по крайней мере сто сорок четыре робота. Двадцать второй полк, согласно штатному расписанию, насчитывал примерно сто двадцать машин. Число это не было твердо закреплено в уставах. К сожалению. Двадцать второй вооружен исключительным старьем, так что по боевой мощи это соединение можно приравнять к половине механизированного полка кланов. Выходит, два к одному!.. Двадцать второй можно считать погибшим - Соколы в несколько дней разделаются с ним.
- Может, нет смысла высылать на Энгодину Девятый полк? Какая необходимость подставлять хорошую часть под разгром?..
Нонди подумала и кивнула.
- Так-то оно так, однако мы просто вынуждены дать достойный ответ на этот агрессивный акт. Корабли кланов были замечены и у Вилинга, и у Нирапаба, и у Баклендса, а Баклендс - это добрых тридцать три световых года от нашей границы.
- Согласен, но вам не кажется, что это не более чем разведывательный рейд? Они решились углубиться на нашу территорию на длину одного прыжка. Исключая направление на Баклендс...
Тормано исходил из того, что современные звездные прыгуны могли совершить без подзарядки литиевых батарей только два прыжка. Затем им приходилось запитывать двигатели Керни-Фушиды энергией от ближайшей звезды, а этот процесс занимал от шести до восьми дней. Таким образом, отойдя от границы на расстояние одного прыжка, кланы оставили себе возможность воспользоваться. вторым прыжком, чтобы вернуться в свою зону оккупации. Тогда тем более необходимым казалось предложение Нонди насчет решительного отпора захватчикам. Вот только Баклендс не вписывался в эту схему - до него было два прыжка. В чем же здесь дело?
- Баклендс практически безоружен? - спросил он. Нонди кивнула.
- Так была расписана диспозиция. На планету была высажена группа ветеранов. Они используют сельскохозяйственные роботы, которые по идее можно переоборудовать в боевые, однако Соколы в несколько секунд разделаются с этими машинами. На Нирапабе есть полк местного ополчения. На Вилинге, как и на Баклендсе, нет ничего. На Винтере расположено седьмое копье, мы можем двинуть его на любой из этих миров, но для этого потребуется два прыжка, затем придется ставить звездные прыгуны на подзарядку, а времени у нас нет.
Тормано пробежал пальцами по клавиатуре и вызвал на экран объемную карту Внутренней Сферы. Первое наступление кланов началось с севера и распространилось вниз, к югу. Тормано нажал на соответствующую кнопку, и чертеж превратился в двухмерное изображение. Объем сразу сжался, стал напоминать циферблат часов, линия, рисующая глубину продвижения кланов, явила из себя кривую, протянувшуюся от одиннадцати до двух часов.
Эти новые удары продвинули границу распространения кланов до цифры "десять". Тормано поработал с клавиатурой, и на плоском чертеже выросли три коротких язычка. А что, если это не разведывательный рейд? Что, если это начало крупномасштабного наступления, направленного в самое сердце Лиранского Содружества?
Следующей командой он ограничил участок карты, на котором теперь помещалось исключительно их государство. Затем еще более уменьшил масштаб - так, чтобы на экране осталась гроздь блистающих миров. Как раз тот участок, который простирался от Энгодины до границы территории, оккупированной Кланом Нефритового Сокола. Влево и вправо уходила линия перемирия. Оканчивалась она возле Ковентри и Арк-Ройяла. Названия этих миров были хорошо известны во Внутренней Сфере. На Арк-Ройяле располагалось одно из самых больших предприятий по производству боевых роботов, а Ковентри славилось своей Военной Академией. Гончие Келла своим местопребыванием выбрали Арк-Ройял, поэтому вряд ли эти планеты показались кланам удачными объектами для атаки.
Тут Тормано обратил внимание, что, если рассматривать карту в трехмерной проекции и уже здесь провести плоскость, на которой были бы расположены Энгодина, Ковентри и Арк-Ройял, Таркад оказывался в непосредственной близости от нее. Неужели они собираются ударить по столице? Дрожь пробежала у него по спине.
- Если рассматривать нападение Соколов только как пограничный рейд, боюсь, мы можем пропустить начало большого наступления.- Он глянул на Нонди.
- Вы предлагаете немедленно разделаться с ними?
- Да.- Тормано теперь уже в упор посмотрел на Главнокомандующую.- Вы можете перебросить на Баклендс седьмое копье. Думается, именно там их отряд наименее силен.
- Бить врага по слабым местам - это древняя тактика. Удержав Баклендс, мы тем самым окажем поддержку Трентаму, если окажется, что кланы решили наступать именно в этом направлении. При передислокации с Винтера копье первым делом сделает остановку на Трентаме, затем уже двинется на Баклендс.- Нонди немного поколебалась.- Однако организация отпора - это не самая главная проблема. Необходимо решить, что мы будем делать, если кланы двинутся дальше в глубь вещей территории.
Она встала и вышла из-под изображения, в которое ранее была погружена по плечи.
- Народ Лиранского Содружества,- уклончиво ответил мандрин,- всегда был предан трону Штайнеров. Сил у нас достаточно, но, говоря откровенно, в столкновении с кланами нам не на что рассчитывать. Если Виктор Дэвион не окажет нам помощь... Тем более что внезапное нападение кланов может вызвать панику среди мирного населения. Сами понимаете, насколько это может подорвать моральный дух армии.
Тормано улыбнулся, сцепил руки вместе - палец к пальцу, и с прежней невозмутимостью продолжил:
- Даже слух о возможном наступлении кланов может подорвать веру в нашу победу.
"Малейший намек на нашу слабость даст Виктору Дэвиону повод, чтобы ввести сюда свои войска. Конечно, с целью защиты мирного населения".
Он искоса глянул на Нонди и догадался, что она подумала о том же. Если в ее душе и таился страх, то именно возможность скорой потери независимости вызвала его. "Понятно, что она тут же будет освобождена от должности Главнокомандующей ВСЛС - вот что внушает ей ужас, куда больший, чем позор поражения".
Нонди, до сей поры напряженно наблюдавшая за Тормано, выдавила улыбку.
- Катрин следовало бы выступить с заявлением, чтобы успокоить народ. Показать, что мы готовы к отпору и ничего не боимся...
- Стоит ли раздувать из мухи слона? А вдруг это и на самом деле разведывательная экспедиция?
- А может, наоборот - лучше заранее предупредить опасность и показать, что мы держим руку на пульсе.
- Вы предлагаете наложить запрет на всякие новости с этих миров, пока ситуация не будет взята под контроль?
Нонди Штайнер кивнула, затем сложила руки на груди и спросила:
- Вы считаете, удастся убедить Катрин, что удержать эту ситуацию в руках непросто, однако это единственный путь сохранить контроль?
- Мне кажется... Я могу с полной определенностью заявить Катрин, что в нынешних условиях вы полностью поддерживаете ее и на вас можно положиться.- Он опять поиграл пальцами на клавиатуре.- Я хотел бы, чтобы войска как можно скорее были переброшены в те пункты, о которых мы договорились. Причем это необходимо сделать достаточно скрытно. Любыми способами следует избежать ненужных слухов, тем более паники. Наша задача здесь, в столице,- подготовиться к самому неблагоприятному развитию событий.
- Есть смысл объявить тревогу для всех войск, стоящих на границе с Кланом Нефритовых Соколов,- сказала Нонди.- Это будет полезная мера.- Она внезапно нахмурилась.- Однако я считаю, что извещать Моргана Келла и его Гончих пока преждевременно.
На лице Тормано отразилось удивление. Морган всегда был известен как твердый приверженец Штайнеров - в этом он почти не отличался от Нонди. Возможно, это Риан Штайнер подействовал на нее. Он всегда подозревал Моргана в коварных замыслах. "Если так, то они все страдают опасной слепотой".
- Надеюсь, генерал Штайнер, события подтвердят вашу правоту,- уклончиво ответил Тормано.- Что касается Моргана, мне кажется, вы несколько заблуждаетесь. Он сейчас по уши увяз в организации обороны Арк-Ройяла, так что...
- Совершенно с вами согласна.- Штайнер кивнула в сторону карты.- Все другие части, расположенные в этом районе, будут по-прежнему заниматься обучением личного состава. Если положение ухудшится, мы перебросим дополнительные подкрепления на угрожающие участки.
- Я со своей стороны начну переговоры с некоторыми отрядами наемников. Кроме того, если возникнет необходимость, нам придется решительно пересмотреть наши планы.- Тормано улыбнулся.- Мне почему-то кажется, что скоро Соколы умерят свой наступательный пыл.

Дейл
Ковентри
Область Донегал, Лиранское Содружество

Док Тревена затаил дыхание - он не мог отделаться от ощущения, что ему на шею накинули петлю и теперь затягивают все туже. Капитан включил радиосвязь и с помощью остронаправленного луча послал вызов лейтенанту Изабель Мердок.
- Прочь с дороги. Бель, они пошли!
- Тогда почему ты засиделся на месте?
- Хочу посмотреть, как они поведут себя без командира.
- Отлично. Я направляюсь на север.
- Я буду двигаться на восток. Встреча на высоте 325,43 через час.
- Принято.
Док улыбнулся. Она придала им хороший настрой.
"Горбун" Изабель появился на экране Тревены как раз в секторе ведения огня. Выбравшись из неглубокой лощины, лейтенант взяла курс на север. Некоторое время Док следил за ней, затем заметил слабый металлический отблеск, мелькнувший на западе. "Они действуют все лучше и лучше",- одобрительно подумал он.
Составляя план. Док Тревена больше всего времени отвел на обучение личного состава умению выживать на поле боя. Это очевидное решение - умение маскироваться и передвигаться, используя рельеф местности, было наипервейшим условием боеспособности подразделения. Только после того как бойцы в совершенстве овладеют навыками вождения, чутьем, позволяющим им безошибочно выбирать самый безопасный маршрут, можно будет вести речь о тонкостях военного искусства. Тактике, например. Главное правило в бою - тот, кто двигается быстрее, менее уязвим в момент огневого столкновения. К счастью, его рота имела на вооружении легкие роботы, так что все упиралось в мастерство пилотов. Над этим он и принялся работать в первую очередь.
Конечно, мощности двигателей и массы разведывательных роботов не хватало, чтобы полноценно вооружить эти машины, так что в перестрелке, в случае задержки на месте, у них шансов не было. Отсюда вытекало второе требование, которое Тревена без устали вбивал в головы подчиненных - у них появится шанс выжить, если они научатся метко стрелять с ходу. Сколько ни прячься на поле боя, сколько ни маневрируй в виду приближающегося противника, всегда наступит момент, когда придется вступить в огневое взаимодействие. Скорострельности и прицеливанию был посвящен второй комплекс упражнений, которыми Тревена доводил своих людей до изнеможения. После каждого полевого занятия начинались долгие и дотошные разборки с просмотром видеофильмов. Капитан не скрывал, что в бою один на один с более тяжелыми - штурмовыми - роботами его подопечным придется туго, но это только в том случае, если они сами заранее признают свое поражение. Поддаться чувству обреченности в бою - последнее дело, убеждал он бойцов. При этом начинал перечислять достоинства легких роботов. Прежде всего маневренность, затем скорострельность. И конечно, неожиданность для противника, однако это последнее преимущество имело значение, только когда его ребята начнут действовать слаженно, работать сообща. Согласно расчетам, при умелом ведении огня три разведывательных робота вполне могут справиться с более тяжелой машиной. Но для этого надо научиться действовать и в строю, и россыпью - одним словом, в любом случае воевать в составе группы.
Район, где располагался учебный полигон, местные называли Дейл. Он лежал у подножия Гор Смерти и представлял собой слабо всхолмленные, поросшие лесом предгорья. Здесь встречались глубокие овраги, лощины, по вершинам холмов торчали скалы-останцы, которые издали можно было легко принять за человеческие фигуры. Полигон находился к северо-северо-западу от самого большого города на планете, называвшегося Порт Сент-Уильям. В этих лесах Док месяц безжалостно гонял своих солдат, заставляя их играть в прятки. Выполняя условия договоренности, лейтенант Копли каким-то образом перебросил во вторую роту часть предназначенного для первой и третьей рот имущества. Кроме того, прибывавшее материально-техническое обеспечение, горюче-смазочные материалы, боезапас в первую очередь доставались второй роте. В конце концов даже при очевидной нехватке многого из того, что положено иметь в подобных подразделениях, солдаты роты Тревены начали выглядеть намного лучше.
Прогресс в обучении роты стал еще более заметен, когда Тревена выиграл в покер у капитана Уэллса и лейтенанта Изабель Мердок. Дело было поздно ночью, Уэллс уже заметно разошелся - вот тогда, заметив, что капитан начал блефовать, Тревена поставил на кон две тысячи кронеров в обмен на перевод Мердок в свое подразделение. Мердок ни за что не хотела переходить во вторую роту, капитан Тревена не стал настаивать - просто поговорил с ней, познакомил с личным составом, объяснил, что без нее эти хорошие, но несколько неудачливые ребята обречены на гибель. Он и в личное время не расставался с Изабель - поделился своими планами... В конце концов, как выразилась Изабель, "достал" ее. С той поры ребята в роте стали делать заметные успехи. Мердок отличалась редкой и очень важной для офицера способностью выжимать из подчиненного все, на что он способен.
Поймав на экране своего дисплея еще один блик, капитан Тревена повел своего "Центуриона" на запад. Он двигался быстро - гигантские ноги робота вырывали и разбрасывали во все стороны куски торфа и сломанные кусты, огромными ручищами раздвигал деревья и, с их помощью удерживая равновесие, взобрался на вершину зеленого холма. Достигнув гребня, он на мгновение замер и повел стволами автоматической пушки слева направо. Полукруглая турель, установленная в правом предплечье робота, чуть взвизгнула, следом этот звук перекрыл вой заработавших орудий. Скорострельность пушки была такова, что отдельных выстрелов слышно не было.
Очередь угодила в нагрудные черно-зеленые плиты, прикрывавшие корпус "Саранчи", которая пряталась в зарослях ниже по склону. Золотистые, с отливом в вишневый цвет, огоньки запрыгали по ее броне. Через мгновение на экране дисплея, отображавшего степень повреждений неприятельской машины, запрыгали цифры. Урон был нанесен минимальный, но для разведывательного робота и такой ущерб мог быть существенным. В случае, если снаряды с атомными боеголовками пробьют броню в области правого бока, то последствия могут оказаться роковыми. В настоящем бою этот обстрел все уже решил бы... Следует особо разобрать этот момент с водителем "Саранчи".
Несмотря на то что капитан так быстро расправился с "Саранчой", второе копье второй роты не ударилось в панику. Спустя несколько мгновений "Валькирия" и следующий с ней бок о бок "Бандит" разом обстреляли командира из лазерных орудий среднего калибра. Оба промахнулись, однако пилот еще одной "Саранчи", перекрывавшей путь "Центуриону" вниз, к подножию холма, оказался более метким. Его тут же поддержал тот водитель, который первым попал под огонь капитана. Лучи их лазеров попали в цель - правда, стреляли лазерами малой мощности, которые обычно используют для прицеливания. Все равно на броне "Центуриона" остались отметины попаданий.
Док поздравил по радио Игана и Нагента с удачными выстрелами, однако более важным для него было, как его подчиненные прореагировали на появление тяжелого боевого робота. Вот что доставило ему удовольствие - они действовали тактически грамотно. Все четыре легких машины мгновенно ушли с направления его движения, причем двигались так, что были готовы в любую секунду открыть огонь. Они умело рассредоточились. В результате, подбив первую "Саранчу", "Центурион" оказался под огнем сразу трех малых роботов.

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

Так держать, ребята!
Однако учебный бой продолжался. Тревена бросил свою машину в сторону поврежденной "Саранчи", которой командовал Иган. На ходу повел перекрестьем в сторону другого робота, дождался, когда в центре перекрестья запульсирует красный кружок, и выстрелил сразу из лазера среднего калибра и автоматической пушки.
И промахнулся!.. Черт побери, теперь в них и попасть невозможно!
Между тем все копье отчаянно поливало "Центурион" градом снарядов. Даже Регина Уолфорд, чью "Саранчу" он только что атаковал, ловко увернувшись от обстрела, принялась палить из всех видов оружия. Дважды угодила в правое плечо из среднего лазера.
Док перевел машину на бег - дал полный газ. Уже на ходу ухитрился попасть в "Валькирию", которую вел Джон Линдсей. "Бандит" и "Саранча" были быстрее, чем его робот, однако если они погонятся за ним, то бросят "Валькирию", а в настоящем бою это недопустимо. Решение принял сам пилот "Валькирии". Он вывел машину из боя и занял назначенное ему командиром копья место.
Ага, они хотят напасть сзади! Что ж, посмотрим, что из этого выйдет. Тревена переключил обзор, оглядел заднюю панораму, которую прикрывал средний лазер. Навести орудие на "Саранчу" было делом нескольких мгновений. Красный луч ударил маленькую машину прямо в грудь. Компьютер выдал данные, согласно которым броня у "Саранчи" была сорвана. Между тем остальные бойцы поливали из лазеров ноги "Центуриона".
По данным бортового компьютера, броня на левой нижней конечности была сбита. Все копье начало стрелять в открывшуюся щель. К сожалению, меткая стрельба еще не давалась им. Конечно, попасть в бегущую машину трудно, но это их единственный шанс выйти живыми из боя. Промахов быть не должно, тем более опозданий с выстрелами. А они палили по тем местам, которые "Центурион" миновал мгновение назад.
Как только Тревена решил, что оторвался, его обстреляли из установок РДД. Стреляла "Валькирия" - ее залп угодил точнехонько в левую ногу. Хорошо... Компьютер выдал сообщение, что снаряды разорвались внутри конечности. Вот это дело! Правильно выбрал цель Линдсей!..
Будь это настоящий бой, "Центурион", по-видимому, уже лишился бы ноги - по крайней мере, вероятность такого исхода была весьма велика. В этом случае его судьба была бы решена. Легкие роботы добили бы его.
Беда в том, что в настоящем бою очень редко штурмовые роботы действуют в одиночку. Их водители тоже не дураки, их тоже учат держать строй, бить врага скопом. По крайней мере, таким образом можно действовать против оторвавшихся, потерявших ориентировку машин.
Тревена остановил своего робота, выключил свет в рубке, долго сидел в темноте, перебирая в памяти события учебного боя. Потом вздохнул, сказал про себя: "Все это хорошо, но я бы многое отдал, чтобы они не смогли применить полученные знания на практике".

XVII

Шаттл "Барбаросса"
Приграничная к Новому Авалону область Маршрут Круцис, Федеративное Содружество 10 февраля 3058 г.

Виктор Штайнер-Дэвион долго смотрел в то место, где несколько мгновений назад растаяли очертания Нового Авалона. Родился принц далеко от столицы, однако со временем именно этот город стал его домом. Не то что далекий и малознакомый Таркад. Более того, ненавистный теперь - ведь именно в Таркаде погибла его мать.
"Убили и теперь нагло прячут ее убийц!"
Он вздрогнул и невольно сжал руки в кулаки. Успокоился только через несколько секунд - перевел взгляд на свободное пространство, где вблизи "Барбароссы" подвисли еще три гигантских, яйцеобразной формы шаттла - "Танкред", "Локрин" и "Паламед". В их трюмы был погружен тяжелый полк Гвардии Дэвиона, направлявшийся на Токкайдо. Это было самое блистательное соединение во Внутренней Сфере. С дюжиной подобных полков он смог бы в два счета отомстить убийцам своей матери.
"Мне бы очень хотелось заглянуть в глаза родной сестрицы - вероятно, она совсем сошла с ума, раз подняла руку на родную мать. Справедливость должна восторжествовать. В конце концов..."
Он слабо улыбнулся. Стоило ему атаковать Таркад, и его самого можно было зачислить в разряд сумасшедших.
Совсем не потому, что он боялся потерпеть поражение - он, безусловно, одержал бы победу. Дело вовсе не в Нонди Штайнер, чьи выдающиеся полководческие способности он безоговорочно признавал. За время учебы в Военной Академии Наджерлинга он досконально изучил ее сильные и слабые стороны. Она была хороша в отдельном сражении, с тактической точки зрения - ей равных не было, однако неожиданности, обязательно случавшиеся во время длительных кампаний с непрерывно меняющейся обстановкой, нередко ставили ее в тупик. Говоря проще, ей не хватало выдержки, а ведь именно терпение было необходимо для войны с кланами. В этом смысле, например, регент по военным вопросам Ком-Стара и его ближайшее окружение могли служить примером. На Токкайдо они двадцать один день, несмотря на немыслимые потери, ждали, пока кланы откроют левый фланг. Подобной выдержке можно только позавидовать.
Так что с Нонди проблем не будет - они возникнут потом: политические, личные... Этот клубок не удастся развязать и за многие годы. Главное, будет утеряно доверие к слову Виктора, а вот этим рисковать было никак нельзя.
Все равно подобное предложение - взять да обрушиться на Таркад! - захватывало дух. Вот на Терру он бы никогда не позволил себе напасть. Там сидел Анастасиус Фохт. Этого человека Виктору не одолеть, несмотря на всю мощь Федеративного Содружества. Фохт был тем, кто разгромил кланы - по крайней мере семь из них - в решающей битве на Токкайдо шесть лет назад. Виктор детально изучил все голофильмы и письменные труды, относящиеся к истории этого эпохального события, однако вопросы оставались. И вопросы существенные... Фохт вел партию как опытный гроссмейстер, который проводит сеанс одновременной игры на многих досках. Причем вслепую!.. Это было непостижимо!
Желание разобраться в случившемся, встретиться с человеком, одержавшим такую славную победу, было одним из побудительных мотивов, толкнувших принца принять предложение Анастасиуса Фохта провести на Токкайдо совместные учения. Месячная отсрочка в проведении этих маневров едва не привела к срыву намеченной акции. С другой стороны, она позволила принять участие в учениях и Каю Алларду-Ляо, который лично возглавил Первый гвардейский полк Объединения Святого Ива, и Хосиро Курите, герою битвы под Люсьеном. Виктор втайне подозревал, что его друзья согласились участвовать в этих учениях по той же причине, что и он.
И конечно, чтобы ответить на вопрос: "Зачем -старик Фохт так жаждет собрать их всех вместе?"
Не так уж много времени прошло с тех пор, когда Ком-Стар стал более-менее открытой организацией. До той поры Межзвездная связь плотно укутывала свою деятельность плащом таинственности и мистицизма. Только Фохту удалось сорвать завесу секретности. Следствием этого решения явился раскол в самом ордене, и закоренелые мракобесы, отделившись, организовали свой союз - "Слово Блейка". Хотя, если откровенно, прежняя тяга к секретности, некая изначальная закрытость так и остались приметой этого нового Ком-Стара. Сообщения, приходящие из Свободной Республики Расалхаг, которая в конце концов оказалась чем-то вроде протектората Межзвездной связи, раскрывали некоторые детали ее организации и общей численности вооруженных сил. Однако информация была неполная, временами противоречивая, а иногда Виктор чуял в приводимых цифрах руку разведывательных органов Ком-Стара.
Даже в настоящее время, обладая ресурсами и возможностями самого мощного государственного объединения во Внутренней Сфере, Виктор никак не мог проникнуть в святая святых Межзвездной связи - в ее компьютерные сети, а также в высшее руководство Ком-Стара. Фохт своими решениями постоянно ставил правителей государств перед фактом. Подобное положение, по мнению Виктора, было недопустимо. Как в таких условиях строить долгосрочные отношения? С этим приходилось мириться, но всякий раз, получая очередное известие из штаб-квартиры Ком-Стара, он испытывал раздражение. Так случилось и в тот момент, когда он получил приглашение на маневры. Неужели Ком-Стар пошел на откровенность? Неужели Фохт наконец догадался, что доверие есть чувство взаимное, его завоевывают годами?
"Все дело в столкновении между Волками и Кланом Нефритового Сокола. Должно быть, этот конфликт очень обеспокоил старика и он решил заранее принять меры".
Виктор понимал, что это не единственное объяснение. Действительно, сначала предложение касалось только встречи высших руководителей Федеративного Содружества, Синдиката Драконов и Ком-Стара, однако, когда стало известно, что часть Волков порвали с кланом и после ожесточенного сражения с Соколами перебрались на Арк-Ройял, приглашение трансформировалось в необходимость провести совместные маневры.
Виктор вздохнул. Он не мог отделаться от ощущения, что пребывание на Токкайдо выльется не столько в изучение перспектив отражения ожидаемого наступления кланов, сколько в негласное признание Фохта в качестве победителя на Токкайдо. Была в этой поездке тень некоего молчаливого согласия на первенство Фохта в делах Внутренней Сферы. Конечно, публично ничего подобного не мог себе позволить ни Ком-Стар, ни лично Фохт, ни руководители государств - участников маневров, однако всем известно, на что способны злые языки... Поползут слухи, что главы государств собственноручно набросили на плечи старика мантию хранителя Внутренней Сферы. "Хорош хранитель,- усмехнулся Виктор.- Как установил Джерри Крэнстон, его возраст колеблется между семьюдесятью и девяноста годами. Хотя средняя продолжительность жизни в освоенных областях галактики давно перевалила за отметку в сто лет, эта статистика не касалась лиц, находящихся на самых верхних ступеньках власти. Дело даже не в покушениях - просто сама их деятельность была связана с постоянными стрессами. Обладая железным здоровьем, они частенько дряхлели к пятидесяти годам, а этот и в семьдесят как огурчик... Но это до поры до времени - время все равно свое возьмет.
"Что, если Фохт решил присмотреть наследника? Каковы тогда мои шансы?"
Состязание будет жестким. Хосиро Курита показал себя искусным и храбрым воином. Он принял от отца кое-что из старых самурайских традиций, более того - он сумел безболезненно ввести прежние понятия о чести в жизнь современного ему общества, а ведь только малая часть Синдиката происходит от этнических японцев. В этом смысле Хосиро проявил себя как мудрый государственный деятель. Во всем, что он проделывает, ему удается обходиться без жестокости, запретов и насилия, хотя, когда требует обстановка, рука у него не дрогнет. Это доказало и сражение под Люсьеном, когда его вытащили из тылов наступающих батальонов кланов, где он со своим подразделением стоял насмерть. Никто из родственников не верил, что Хосиро останется в живых. В чем же его слабость? В истории Синдиката! В этом нет его вины, но уж слишком жестокими избиениями мирного населения были отмечены прежние походы Драконов, чтобы население Внутренней Сферы смогло без дрожи в сердце довериться главе Синдиката.
Далее Кай Аллард-Ляо, его лучший друг.- Виктор невольно вздохнул и подумал, какое мерзкое дело эта политика. Как потом отмыть руки?.. Однако выхода нет - в данной ситуации эмоции неуместны, тем более что именно он, Виктор Штайнер-Дэвион, был наиболее вероятным преемником Фохта. Да-да, по своим личным качествам... Об этом он тоже должен судить, строго а непредвзято.
Итак, Кай... Он обладает всеми достоинствами Хосиро и во многом даже превосходит его. По крайней мере, в блеске славы, а это немаловажный фактор в таком деле, как поиск человека, способного повести Внутреннюю Сферу к победе. Правда, есть в его биографии одно темное пятнышко - та неприятность, случившаяся на Туаткроссе, когда он оставил в беде своих подчиненных. И хотя этот случай был досконально разобран компетентными органами, которые не нашли в его действиях как командира батальона состава преступления, все равно некий неприятный привкус остался. Моральную вину он смыл подвигом, совершенным на Элайне, когда Кай спас ему, Виктору, жизнь, а сам пропал без вести. Каю удалось избежать плена, потом он воевал в других местах и в скором времени на Солярисе стал чемпионом Олимпийских игр, проводимых во Внутренней Сфере с незапамятных времен.
В чем по большому счету можно упрекнуть Кая? Виктор задумался - этот вопрос был основным экзаменом для него, принца Дэвиона. Верный ответ открывал для него путь к негласному лидерству. В этом деле нельзя подличать, ему никогда и в голову не придет подставить ножку Каю или Хосиро. Речь идет о справедливом, непредвзятом выборе, и при такой постановке вопроса Кай становится очень уязвим. В чем? Как бы это сформулировать поточнее... Виктор испытал волнение - ответ буквально висел на кончике языка, но все еще не давался.
О, космос грозящий!.. Конечно... Слишком много приключений для вождя! Это как-то не вяжется с образом безусловного лидера. И вот что еще, если быть откровенным до конца... Сент-Ив - государство небольшое. Для подлых людей, лизоблюдов и дураков это существенный недостаток. В войне, которая их ждет, нельзя будет обойтись исключительно светлыми личностями. Чтобы одержать победу, необходимо впрячь в упряжку все человеческие ресурсы, вплоть до последних отбросов. По своим возможностям Кай вполне подходит на эту роль, только вряд ли все остальные безоговорочно признают его право.
Другое дело он сам. С этой точки зрения для него все обстояло благоприятно. Кому в голову придет оспаривать право главы Федеративного Содружества стать во главе Внутренней Сферы? В смысле личных качеств у него тоже прекрасный послужной список, который, фигурально выражаясь, украшает то обстоятельство, что он не такой искусный боец, как Кай. Нельзя быть мастером на все руки - люди это поймут. То, что случилось на Элайне, уж никак нельзя поставить ему в вину - если как на духу, он тогда действительно простился с жизнью. Кроме того, он организовал и лично участвовал в рейде, в результате которого была спасена жизнь Хосиро. Десятый полк Лиранской Гвардии, которым он командовал, заслужил славу одного из самых боеспособных соединений.
Правда, в начале воинской карьеры Виктора был случай, когда он растерялся, но это тоже понятно. Что взять с желторотого юнца? Мы тогда вообще не были знакомы ни с возможностями кланов, ни с их силой. За эти восемь лет Внутренняя Сфера сделала огромный рывок вперед и в технологии производства боевых роботов, и в обучении войск, и в общем понимании задач, стоящих перед всем ее населением. Опыт приобрели, а это уже немало. Почти достигли паритета с кланами в военном отношении, а это означало, что в конце туннеля появился свет. Внутренняя Сфера была намного более богата ресурсами, чем неведомая родина кланов.
Собственно, об этом и говорит победа, одержанная Фохтом на Токкайдо.
Принимая во внимание преклонный возраст регента по военным делам, невольно задаешься вопросом, кто же способен лучше аккумулировать боевой опыт, накопленный в сражениях с кланами? Кто в состоянии прочертить ясный курс? Кто в силах обеспечить его осуществление? При таком подходе его шансы, безусловно, очень велики. Главное, не сделать роковой ошибки. Ни в коем случае нельзя допустить, чтобы дружба между ним. Каем и Хосиро прервалась или дала трещину. Сумасбродный поступок его сестры ничего не решает - в прямом столкновении с кланами Лиранское Содружество не продержится и полгода. На сепаратный мир с ними нечего рассчитывать, если верны сообщения, что в Совете Ханов верх окончательно взяли Крестоносцы. Они могут пойти на перемирие с Катериной только из тактических соображений, с целью заманить ее в ловушку. Так что как ни крути, а защита Лиранского Содружества в конце концов ляжет на его плечи. Фохт тоже должен это понимать.
Ни единой ошибки! Нельзя предъявлять претензии, надо дождаться своего часа. Он, Виктор, согласится с общим решением, а сама логика событий покажет, кому какое место предопределено этим сценарием. Главное, не допустить раскола. Он хорошо знает своих друзей, они примерно одинаково оценивают политическую ситуацию, так что дело только за формой, в которую следует облечь лидерство. Под каким соусом его подать... Уж не за этим ли нас собирает Фохт?
Старый лис Фохт...
В дверь тихо постучали.
- Заходи, Джерри.
Крэнстон переступил через достаточно высокий порог, плотно задвинул люк и повернул рычаг. Теперь дверь. была заперта наглухо.
- Два сообщения, Виктор. Первое пришло по каналам Ком-Стара из Сент-Ива. Кай и его войска прибудут на встречу с нами в систему Раман. Уже оттуда мы вместе должны войти в пространство, принадлежащее Синдикату.
- Это означает, что мы проведем вместе не менее шести недель до прибытия на Токкайдо,- принц кивнул.- Будет здорово вновь встретиться с Каем и провести вместе столько времени. Посмотрим, что семейная жизнь делает с человеком. Есть ли какая-нибудь информация, возьмет он с собой жену или нет?
- В сообщении об этом ни слова, но я не думаю, что Дейра будет рядом с Каем. С другой стороны, это не женщина, а ракета. Покоя не знает. Первым делом взялась за реформирование всей медицинской службы в армии Сент-Ива.- Крэнстон усмехнулся.- Что касается полета на Токкайдо... У нас есть неподтвержденное сообщение, что доктор Лир вновь беременна.
- Это просто фантастика! - Виктор невольно хлопнул в ладоши.- В разведсводке не говорится, кого ждут - девочку или мальчика?
Руководитель Секретариата разведки засмеялся.
- Об этом знают их лечащие врачи, однако оба родителя настояли, чтобы эта информация осталась для них тайной.
Виктор вскинул брови.
- Вам даже об этом известно, Джерри!
- Мне, ваше высочество, платят деньги за то, чтобы я знал как можно больше. К сожалению, не всегда это удается.
- Ну, тогда и мне не говорите. Не хочу портить настроение Каю.- Неожиданно взгляд принца посуровел.- Он уже знает, что его жена беременна?
- Да. С этим связано его запоздалое согласие на участие в маневрах. Он не хотел оставлять жену одну.
- Напомните мне, чтобы я отправил ей приветственное послание. Что у вас еще? Джерри вздохнул.
- Сообщения о сражении на Энгодине крайне противоречивы. Достоверно известно, что Клан Нефритовых Соколов высадил экспедиционный отряд на планете. Численность его не превышает полка боевых роботов. Вероятней всего. Двадцать второй полк рейнджеров Скаи уже разгромлен. Переброшенный на Энгодину Девятый полк Лиранской Гвардии Соколы тоже, должно быть, изрядно пощипали.
Виктор задумался.
- Похоже на разведывательный рейд?..
- По-видимому, да. Учитывая срок, необходимый для передислокации Девятого полка, хочу отметить, что наступление началось в начале этого месяца. В течение недели мы получим более подробные сведения. Предварительное сообщение пришло от Ком-Стара: кто-то из рейнджеров был родом из Федеративного Содружества и Ком-Стар передал извещение о его смерти родственникам.
- Мы так и думали. Как только Катерина приняла решение отделиться, для нашей разведывательной службы начались трудные времена.
- Так точно. Сообщение о рейде на Энгодину было сразу передано Нонди Штайнер, мы же узнали об этом только спустя несколько дней, да и то от Ком-Стара. К сожалению, наши информаторы в войсках Лиранского Содружества оказались скомпрометированы, однако у нас есть масса своих людей в Таркаде. Загвоздка в том, что они до сих пор не организованы.
- Хватит тянуть время! - Крэнстон решительно рубанул воздух ребром ладони.- Кроме того, нам необходимо развернуть более широкую и насыщенную сеть технических средств для прослушивания этой крайне важной области. У меня сложилось мнение, что Соколы решили произвести разведку боем. В случае успеха они двинутся на Баклендс и, возможно, на Австралию.
- Как на Австралию?! - Виктор облизал вмиг высохшие губы.- Это же всего в четырех прыжках от нашей границы.
- Так точно, сэр.
- Но где доказательства, что им удастся удержать захваченные миры? Где факты, подтверждающие, что это начало крупномасштабного наступления?..
- У нас слишком мало данных, чтобы делать какие-то выводы. Вот что меня смущает - силы, использованные кланом, куда значительнее тех, что обычно используются при проведении разведывательной операции. Да и направление удара говорит о многом. Они пытаются расколоть наш фронт надвое. С другой стороны, трудно поверить, что в крупном наступлении может принимать участие только один род. Они обычно координируют свои усилия. Соколы в одиночку действительно вряд ли способны удержать захваченные миры. Можно предполагать, что они в конце концов уйдут.
Виктор глянул на Крэнстона.
- Но вы сами в это не верите, не так ли?
- Вера сама по себе мало что значит в нашей работе, ваше высочество. Знание - вот что составляет ее суть! Так что я даже не пытаюсь угадывать, что предпримут кланы. Ведь как бывает, убедишь себя в чем-то, потом начинаешь подгонять факты под свою версию. В нашем случае я не знаю, что произойдет дальше.
- Надеюсь, что в штабе Катерины есть люди, которые знают.- Виктор глянул в иллюминатор. Мелькнула мысль, что он теперь никогда больше не назовет сестру Катрин.- Что ж, наш курс на Токкайдо, и мы не собираемся менять его.
- Я тоже уверен, что нам нельзя совершать бросок на Таркад.
Виктор пожал плечами.
- Разделяю ваше мнение, но только не в отношении Энгодины. Вы, Джерри, прекрасно понимаете - если Соколы не прекратят вторжение до того момента, как начнутся маневры на Токкайдо, эти учения могут оказаться чем-то большим, чем просто учебными сражениями.

XVIII

Борт звездного прыгуна "Боадипея" Надирная точка MGC 14239287 Необитаемая звездная система Зона оккупации Клана Волка 12 февраля 3058 г.
Добравшись до входа на мостик межзвездного корабля, Катрин Штайнер заставила себя принять наиболее величественную позу, которую можно было зафиксировать в невесомости. Одной рукой она взялась за металлический край, к которому припрессовывался запирающий люк, другой вытащила косу, которая была спрятана под воротником обтягивающего ее фигуру форменного голубого комбинезона. Теперь следует встать вертикально... Отлично! Не пристало правительнице висеть вниз головой. Затем архонтесса бросила взгляд на открывшееся перед ней помещение.
Ее никто не встречал, никто не оторвался от служебных обязанностей, никто даже не заметил ее появления. Подобная невнимательность задела самолюбие, однако ей пришлось подавить досаду. Катрин решила, что так в общем-то и должно быть на корабле, выполняющем особое задание.
Мостик представлял собой огромное сферическое помещение, все занятое приборами, экранами дисплеев, циферблатами контрольно-измерительных и навигационных систем. Десяток людей обеспечивали управление кораблем. Все они в этот момент перемещались вдоль внутренней поверхности сферы, хватаясь за натянутые леера и привинченные к стене скобы. Следили за показаниями приборов, то там, то здесь подкручивали штурвалы. Предполетная подготовка была в самом разгаре. В центре рубки возвышалась изящная высоченная труба, похожая на стебель диковинного растения, цветком которого можно было считать круглый дискообразный стол. По окружности диска тоже размещались экраны мониторов. К трубе были прикреплены штанги с легкими креслами. В них сидели три человека, склонившихся над дисплеями. В центре диска возвышались прозрачные сосуды с жидкими кристаллами, с помощью которых над столом, в четверть объема помещения, высвечивалась пространственная голографическая карта участка галактики. Тончайшие красные линии соединяли посвечивающие в легком полумраке рубки точки. Это были изображения возможных маршрутов...
Архонтесса наконец окликнула членов команды:

Предыдущая страница 15 Следующая страница


Преступные намерения 16

- В чем затруднения, капитан Черч?
Увидев правительницу, все присутствующие разом опешили, замерли на мгновение, однако уже в следующую секунду вернулись к исполнению обязанностей.
Катрин, ловко перебирая руками, приблизилась к центральному столу.
Тучный мужчина попытался было вытянуться по стойке "смирно", однако в условиях невесомости, да еще сидя, поза получилась откровенно смешной. Догадавшись, он расслабился, поправил чуть съехавший набок, открывший лысину парик и доложил:
- Никак нет, ваше величество. Штурманская группа занимается прокладкой курса. Мы прорабатываем вариант, который позволил бы нам оказаться как можно ближе к третьей планете системы.
Маленькая женщина с торчащими во все стороны и окрашенными в фиолетовый цвет волосами простодушно вырвала у себя из прически клок волос.
- Архонтесса! - в сердцах заявила она.- У нас серьезная проблема с последним этапом путешествия. Катрин кивнула.
- Могу себе представить, агент Джотто. Путешествие оказалось не таким простым, как хотелось бы.
- Трудность связана с исполнением прямых моих обязанностей как офицера, отвечающего за секретность полета и вашу безопасность,- ответила Ходари Джотто.
Как и все другие члены экипажа, Джотто дала подписку о неразглашении. На общем собрании членам экипажа было дано разъяснение, что эта миссия имеет "жизненно важное значение для будущего Внутренней Сферы". Поэтому не допускалось никаких вопросов, никакого любопытства... Однако Джотто была слишком практичной женщиной. Ее не могли одурачить подобные высокие слова, в, несмотря на преданность Дому Штайнеров, она не могла закрыть глаза на Удручающие опасности, которые ждали звездолет в пути. Джотто позволяла себе вмешиваться во все детали. Если честно, Катрин от нее покоя не было. За что ни возьмись - все нельзя!.. Каждый шаг, при котором возникал хотя бы намек на угрозу, в ее понимании грозил кораблю гибелью или, что еще страшнее, нарушением режима секретности полета.
Катрин во второй раз придавила искорку гнева. Сделала паузу - в конце концов, Джотто находится на корабле, к тому же она не так глупа, чтобы попусту нарываться на неприятности. Архонтесса овладела собой, затем спросила:
- Пожалуйста, Джотто, поделитесь своими опасениями.
- Благодарю за доверие, архонтесса. Если мы, используя запас энергии в литиевых батареях, одним прыжком перемахнем через зону оккупации Медведей-Призраков прямо к Киамбе, нам придется вновь заняться зарядкой наших источников энергии. Киамба - звезда класса G4. Следовательно, чтобы заправить батареи, нам понадобится ровно сто восемьдесят пять часов. Прибавьте к этому время, необходимое для перемещения в стартовую точку. Таким образом, в течение двух недель, как минимум, у нас не будет возможности покинуть систему.
Катрин помолчала.
- Я так понимаю,- наконец сказала она,- вы предлагаете сначала переместиться в промежуточную точку, там запастись энергией для двух прыжков и уже оттуда перебраться к Киамбе. Тогда у нас сохранится достаточный запас энергии, чтобы в случае опасности немедленно покинуть окрестности этой звезды. Так, что ли?..
- Так точно.
Капитан Черч слизнул капельки пота, выступившие на верхней губе.
- Загвоздка в том, что при этом варианте мы не сможем достаточно близко подобраться к третьей планете. Нам потребуется не меньше недели, чтобы доплыть до этого мира, затем еще неделя, чтобы вернуть "Боадицею" в исходную стартовую точку. Одним словом, все путешествие займет не менее месяца. Это в лучшем случае...
- Это невозможно!.. Джотто побледнела.
- Но, архонтесса, только таким образом можно свести риск к минимуму.
- Я из рода Штайнеров, агент. Нам всегда везло. Я выросла с готовностью рисковать.- Катрин улыбнулась.-
Однако ваши тревоги мне понятны. Мне нравится ваша дотошность, желание свести угрозу до минимума. Это очень полезное качество, однако на этот раз вопрос в том, что мы должны как можно скорее прибыть к Киамбе.
Она указала пальцем на широкий прямоугольный иллюминатор, через который в рубку доходил свет реальных звезд.
- Мы находимся в зоне оккупации Клана Волка. Отсюда мы можем стартовать в направлении Синдиката Драконов. Это, конечно, наиболее безопасный путь, но тогда нам придется раскрыть карты перед врагами. Если нам не повезет, пусть лучше это случится в зоне оккупации Дымчатых Ягуаров.
Третий член штурманской группы, маневрируя всем телом, сумел-таки повернуться к правительнице лицом. Его длинные седые пряди всплыли над головой, придавая ему вид удивленного донельзя человека. Однако голос у него оказался сухой, несколько гнусавый и ровный настолько, что в рубке словно дохнуло ледяным ветром.
- Архонтесса, позвольте изложить свое мнение. Мне представляется, что во время этого путешествия мы нигде не будем в полной безопасности, так что лучше всего сразу отправиться в ту точку, где нас уже ждут. Придется положиться на их гарантии...
Катрин почувствовала, как задрожали у нее колени. Ох уж этот барон Эрхард Уичман! Его рассуждения всегда отличались железной логикой. От подобной прямоты у Катрин, случалось, пересыхало во рту. Вот и теперь он запросто изложил то, что она тщательно таила не только от других, но и от себя самой. Если взглянуть правде в лицо, подобное решение являлось единственно возможным. Сама затея выглядела безумно рискованной. Что же, она хотела осуществить ее в рамках благоразумия и безопасности?.. Так не бывает - об этом иносказательно и заявил сейчас барон.
Расклад был прост - стоит им проложить маршрут через территорию Синдиката Драконов, как их непременно интернируют в точке подпитки и доставят в Люсьен. Конечно, их жизням в этом случае ничто не угрожает, но тогда придется давать отчет Виктору, куда это она направлялась. В конце концов правда всплывет наружу. Попасть в руки Волков еще страшнее. Эти хищники уже затаились на границе с Лиранским Содружеством и только выжидают удобный момент. Захват правительницы будет для них неслыханной щедрости подарком, которым только может наградить судьба. Они получат возможность диктовать свои условия... Единственным естественным союзником лиранцев может оказаться только Клан Дымчатых Ягуаров, который не имеет с ними общей границы и чьи интересы направлены в сторону Синдиката. Вот почему так важно довести миссию до конца... В то же время самим отдаться в руки непредсказуемых клансменов?.. Ох, барон, барон!..
- Ваша точка зрения принята, барон Уичмен.- Катрин щедро улыбнулась ему. Эту улыбку посторонний человек мог бы расценить как откровенный сексуальный призыв, однако для посвященных она ничего не значила. Барон Уичмен предпочитал партнеров одного с ним пола.
В этот момент капитан Черч принялся отдуваться, вытирать пот со лба.
- Что же вы? - с несколько нарочитым удивлением спросила его архонтесса.- Решение принято. Действуйте... Черч тут же ответил кивком.
- Хелм,- окликнул он кого-то из команды.- Курс KIA023.
Джотто вздрогнула.
- KIA - это самоубийство! Барон сладко улыбнулся ей.
- Не будьте такой суеверной, дорогая. Лицо у Джотто напряглось.
- Для вас это может быть увеселительная прогулка, барон. Вы всегда предпочитали езду в неизвестное. А для меня это кошмар! Корабль не имеет вооружения, на борту размещено бесчисленное количество секретнейшего оборудования, которое должно обеспечить безопасность архонтессы.- Она встряхнула головой.- Подумать только, я заявила Курайтису, что он полный осел, когда принял предложение стать телохранителем Виктора!
"Он и есть осел, агент Джотто".
- Когда же старт, капитан? - спросила архонтесса.
- Все по местам! - приказал Черч.
Помещение сотрясли два заунывных нарастающих звука - причудливый интервал, отмечающий переход в иное измерение. Все поспешили пристегнуться или покрепче взяться за скобы. То же самое проделали все присутствующие за навигационным столом.
- Старт!
Завывание стало звучнее и выше тоном, наконец двигатели Керни-Фушиды принялись прорезать щель в привычном трехмерном пространстве. "Боадицея" нежно скользнула в образовавшуюся прореху, чтобы вновь вынырнуть на расстоянии тридцати световых лет от исходной точки. Катрин в который раз, но с прежним нескрываемым изумлением следила, как стены капитанского мостика начали как бы сжиматься вокруг нее. Или усыхать... А может, это она сама начала увеличиваться в размерах... Пока никто не смог вразумительно объяснить этот психологический эффект. Между тем тело ее расширилось настолько, что заполнило объем рубки, и продолжало расти, пока, согласно ощущениям, оно не поглотило съежившуюся Вселенную. Звездные системы теперь казались генами, галактики - клетками, заполнившими ее плоть. В какой-то миг она почувствовала, что вся она состоит из этих светящихся образований. У многих людей, совершивших подобный прыжок, складывалось впечатление, что в эти мгновения они знали все на свете. Их мудрость была равна всезнанию Бога, но это, конечно, наивное заблуждение... Через несколько мгновений тело начало усыхать, возвращаться к прежнему объему. Теперь на душу легла грусть. Жаль было уходящего всеведения, освоенной бесконечности - тело приобретало обычные человеческие формы.
В этот момент начался второй прыжок... Теперь ее голова - только она - начала раздуваться. Перед глазами замельтешили картинки прошлого. Все в нем перемешалось - рядом со знакомыми сценами проплывали какие-то невиданные доселе ужасы. Она оказалась как бы сжатой до микроскопических размеров и помещенной в прозрачный пузырь. По другую сторону пленки увидела родную мать. Мелисса казалась гигантской, руки ее были протянуты к ней. Затем те же руки неожиданно превратились в пестрых питонов. Они добрались до Катрин, обвили тело и принялись сжимать. В этот момент материнское лицо вдруг взорвалось, на этом месте появился обнаженный череп с горящими глазницами...
Катрин не могла поверить, что это она кричит. Откуда же тогда этот рев? Почему Ходари Джотто крепко схватила ее за плечо и бедро и трясет, трясет...
Наконец архонтесса справилась с нервами, замолкла, огляделась.
- Архонтесса, с вами все в порядке? - Джотто пыталась добиться ответа.
В этот момент на корабле завыла сирена.
- Что случилось? - воскликнула Катрин. Лицо Джотто потемнело.
- Мы в Системе Киамбы. Угодили прямо в середку между двумя линиями атакующих третью планету кораблей.
Сирена по-прежнему надрывалась. Тут до Катрин долетел отсвет ярко полыхнувшего взрыва. "Боадицея" содрогнулась.
- Это нас атакуют? - спросила архонтесса.
- Да, да, именно нас,- нервно закивала Джотто.- Они угробят нас в несколько минут. Если, конечно, пожелают угробить... Мы безоружны... Аэрокосмические истребители поворачивают в нашу сторону.
Катрин попыталась глотнуть и не смогла. Перед полетом она прорабатывала сценарии возможной встречи, но ни в одном из них не было предусмотрено нападение на мирный корабль. Ей столько раз говорили, так убеждали, что кланы всегда ведут переговоры прежде, чем напасть на чужака. Она рассчитывала первым делом установить связь с Ханами Дымчатых Ягуаров, сообщить им о цели визита и потом уже дожидаться решения: то ли они прилетят к ней на корабль, то ли она спустится на планету. Но чтобы вот так, сразу в атаку?.. Это немыслимо! Этого не может быть!..
- Они даже не попытались связаться с нами?
- Связаться?! - Джотто от удивления встряхнула головой.- Архонтесса, мы вынырнули из другого измерения в самом центре боевого порядка. На систему Киамбы совершено нападение. Мы оказались в сердце битвы.
- Совершено нападение? Это Синдикат? Конечно, Синдикат, кто же еще... Когда же они успели построить достаточное количество прыгунов?
- При чем здесь Синдикат?! - Джотто ткнула пальцем в иллюминатор.- Это Волки атаковали Киамбу. Не знаю, стоит ли сейчас говорить об этом, но мне кажется, что ваша поездка к Дымчатым Ягуарам закончилась.

XIX

Межзвездный Т-корабль "Разъяренный Волк"
Киамба
Зона оккупации Клана Дымчатых Ягуаров
12 февраля 3058 г.

Несмотря на отчаянную усталость, сковавшую члены, Влад не мог скрыть удовлетворения. Он все еще переживал моменты нападения. Атака на Киамбу была проведена быстро и успешно. Волкам удалось вынырнуть в такой близости от третьей планеты, что одолеть противокосмическую оборону и прорваться сквозь атмосферный щит труда не составило. Без задержки, по графику, были нанесены точечные удары. Они до основания потрясли оборону Дымчатых Ягуаров, и местный гарнизон был захвачен с минимальными потерями. Собственно, так и должно было быть - Влад верил в успех.
Ясно, что Волкам не удастся удержать систему в своих руках. Так что Влад ограничился захватом пленников и запасов наследственных клеток. В общем, это были побочные цели - главный замысел состоял в том, чтобы нанести как можно больший ущерб достоинству рода Дымчатых Ягуаров. Влад и его люди доказали, что их рано списывать со счетов, с ними необходимо считаться. Этот рейд наглядно продемонстрировал, что судьба и будущее прежнего Клана Волка - в надежных руках. Теперь впереди маячила угроза мести, но даже это обстоятельство радовало Хана, как сгоревший шаттл Волков, чей свет Влад воспринял как салют в честь победы. Неотвратимость будущего столкновения будоражила, горячила кровь. *Что ж, я готов подвести итог, друзья Ягуары!.. Он будет в нашу пользу! Теперь так будет всегда!"
Вот еще неожиданность - внезапно объявившийся посреди боевого порядка звездный прыгун из Внутренней Сферы. Это внесло некоторую путаницу и смешало их ряды. Влад ожидал, что звездолет тотчас нырнет в другое измерение. Когда же этого не случилось, он просто опешил. Становилось все веселее... Тут его аэрокосмические разведчики доложили, что неизвестный корабль не вооружен и несет эмблемы Дома Штайнеров. Недоумение сменилось гневом. У Влада от ярости перехватило дыхание. Он мог ожидать чего угодно - появления кораблей Куриты, ведущих поиск в районе Киамбы, встречу с Медведями-Призраками, тоже решившими совершить стремительный рейд по тылам противника, но что здесь делать Штайнерам?
"Разъяренный Волк" и "Лобо Негро" тут же взяли чужака в тиски, была высажена группа захвата. Ребята доложили, что сопротивления никто не оказал. Собственно, Влад ничего другого и не ожидал. Скорее всего гости предположить не могли, что попадут в самый эпицентр битвы. Можно было представить, какое изумление охватило их, когда вокруг заполыхали разрывы... Вопрос - почему корабль не вооружен? Возможно, он прибыл сюда с дипломатической миссией? Выходит, его ждали! Вот так Ягуары!..
Захват чужого корабля прошел без замечаний, при этом, правда, одна из пленниц утверждала, что требует немедленной встречи с Ханом рода Волка. Она заявила, что является Катрин Штайнер, архонтессой Лиранского Содружества. Кто же ей поверит! Может ли правительница одного из самых больших государств Внутренней Сферы оказаться так далеко от своей столицы? Без эскорта, охраны!.. Если даже это правда, то она, должно быть, глупа без меры или попросту рехнулась. Или и то и другое!
Влад презирал всех выходцев из Внутренней Сферы - этого грязного, утопшего в грехе муравейника. Кем можно назвать этих безумцев, которые год за годом, раз за разом устраивают в родном доме очередные масштабные кровопускания? Заваливают галактику миллионами жертв! И ради чего? Ради удовлетворения тщеславия своих государей... При этом они не устают кричать о свободе. Это, мол, высшая ценность! Открытость превыше всего!.. Очень полезное качество, особенно с точки зрения кланов, которым не составляет труда выудить всю необходимую информацию о состоянии дел в стане противника из средств массовой информации. Они сами о себе все рассказывают и при этом плодятся подобно скоту. Без разумной программы, наобум, портят более-менее приличные гены жидкой водицей наследственных клеток всяких там ротозеев, трусов, скряг, развратников и прочего отребья.
При изучении сводок и обзоров, касавшихся вероятного противника, Владу часто попадалось имя Катрин Штайнер. Ознакомился он и с донесениями, описывающими свойства ее характера, наклонности, привычки. Она была единственная женщина среди достаточно узкого круга королевских семейств, чьего образа жизни не касались злые языки. По ее поводу никто не мог сказать ничего плохого - репутация этой молодой правительницы была не запятнана. Это было удивительно - как в этой выгребной яме, называемой Внутренней Сферой, смог появиться человек, обладающий здоровыми принципами, силой жить по совести? В личном архиве Влада хранилось до сотни ее голографических изображений. Интересно было следить, с каким вниманием она сначала относилась к моде - смыслом жизни для нее в ранней юности было отыскать какой-нибудь неизвестный, экзотический способ окраски своих золотистых волос. Затем девушка проявила твердость характера и резко изменила свой образ, в последнее время она даже по внешнему виду стала заметно отличаться от своего изнеженного народа.
Дверь в каюту Влада со свистом отъехала в сторону. Он поднялся, невольно поправил серого цвета, в обтяжку форменный комбинезон, расстегнутый у шеи. Не удержался и глянул на себя в зеркало, висевшее в углу. Фигура хоть куда, особенно рельефно выделялись грудные мускулы и бицепсы... Влад рукой пригладил черные волосы - может, расчесать на пробор? Тут он осадил себя - много чести. Следом поймал себя на совсем уж неуместной мысли - кем бы ни была эта пленница, ни в коем случае нельзя показаться ей смешным.
"Что с тобой? Почему ты решил, что кажешься смешным? Чего боишься? Свихнувшейся от свалившейся на нее власти молоденькой самки?"
Между тем громадный элементал втащил в каюту женщину. Он держал ее под мышкой и, в общем, нес - пленница едва успевала помогать себе ногами. Ее длинные волосы были распущены и закрывали лицо. Неожиданно, уже в каюте, она резко освободилась от хватки элементала, повернулась к Владу - ее лицо было перекошено от гнева - и заявила:
- Я не привыкла, чтобы со мной обращались подобным образом!
Влад замер от неожиданности. Он уже совсем было собрался сказать, что с ней будут поступать согласно ее нынешнему положению. А ныне она - рабыня, так что не надо гонора... И не смог вымолвить эту фразу! В памяти неожиданно возникли орды подобных мужчин и женщин, которые тоже начинали с заявления, что с ними так раньше не обращались. Но все они тут же сникали, стоило глянуть на них построже или поучить кулаком.
Здесь он впервые встретился с другим случаем. Ему даже понравилось, что эта пленница произвела на него такое впечатление - он почувствовал сладостные ощущения в теле, какая-то нежная томительная рука сжала сердце. Он сразу позабыл об усталости - наоборот, тело налилось необыкновенной силой. Он почувствовал, как ожили, заиграли мускулы. Надо же, как бывает, невольно подумал он. Потом вспомнил - надо что-то сказать... Сколько можно играть в молчанку?
Влад сконфузился - какие глупые мысли лезут в голову! Между тем он не мог отвести от пленницы взгляда. В ее голубых глазах полыхала ярость, она изо всех сил пыталась освободиться от стягивающих ее руки пут - при этом так соблазнительно извивалась. Тело, приметные, заметно открытые, играющие выпуклости приманили взгляд Влада. Она была красива! Он признал это сразу и бесповоротно. Пусть родом из вонючей клоаки! Пусть в жилах ее намешано всего без разбора!.. Пусть она неровня последнему недотепе из Клана Волка - все равно она была прекрасна! Необыкновенно маняща, удивительно прелестна. То, что Влад ощущал в тот момент, не имело никакого отношения к похоти, к физическому влечению. Многих женщин, с которыми он вырос, с которыми довелось бок о бок воевать, тоже можно было классифицировать как красавиц. В тех мирах, которые попали под власть Волков, тоже было полным-полно красоток. Хоть отбавляй!.. Собственно, в этом смысле он не имел никаких проблем - Влад совокуплялся с теми, с кем хотел и когда хотел, но ни одна из тех, с кем он проводил время, не занимала его мыслей.
На этот раз все было по-другому. Он взял себя в руки - в это мгновение оформились в слова страстные,
мучительные, неосознанные желания, которые он испытал, увидев эту женщину.
Он хотел от нее ребенка. Не одного! Много детей!.. Всегда!.. Пусть их трое, четверо - чем больше, тем лучше. Мальчишки, девчонки, крепкие, упитанные, сопливые...
Эта мысль вконец ошеломила его. Неожиданно для себя он как бы прозрел - будущее открылось перед ним просто и незамысловато. Желание было греховным и вызывающим, но еще более опасным и острым это стремление казалось потому, что, только добившись этой нелепой цели, он мог надеяться на осуществление своих заветных дум.
Ну, дела!..
Следом накатило ощущение растерянности - Влад почувствовал, насколько он неопытен в подобных вещах. Весь прежний строй его мыслей, воспитание, система ценностей не имели отношения к тому, о чем он теперь мечтал. Казался смешным и нелепым внутренний позыв выставить элементала за дверь, а пленнице предложить пройти в спальню. Если начнет отказываться, заломить ей руку, сорвать комбинезон... От дальнейших картинок к горлу Влада подступила тошнота. Он, конечно, не специалист в таких делах, но сердцем почувствовал, что подобный способ для воспроизведения здорового потомства не годится.
Что же делать? Вот когда он ощутил полное смятение и - стыдно сказать - робость. Он - согласно происхождению и родовой программе - воин до корней волос. Он был создан, чтобы сокрушать врагов - убивал он бесчувственно, как токарь нарезает резьбу, штурман прокладывает курс. Его умственные способности и чувственный настрой обеспечивали ему превосходство как в каждом отдельно взятом поединке, так и во время руководства кампанией или рейдом. В этом деле он был как рыба в воде - отсюда и уверенность, и желание добиться большего, тем более что его потенциал далеко не исчерпан. Нынче - здесь, в каюте,- ничего из прежних знаний, навыков, приемов рукопашного боя не могло пригодиться. Не борьбой же он собирается с ней заняться!..
В силу закрепленной законом традиции образ жизни воинов кланов напрочь отделял совокупление от воспроизводства потомства. Влад во время коротких связей испытывал привязанность к партнерше, но это отношение не выходило за пределы дружеских чувств. Каждый член рода, по существу, никогда не оставался один, он постоянно был в коллективе - ученическом, боевом. Это казалось само собой разумеющимся. Любви в сообществе кланов не было - само понятие исключалось из обыденного обихода. Существовал секс, как метод снятия напряжения и получения удовольствия. Все происходило вполне добровольно, как помощь товарищу - без всяких там волнений, вздохов, ревности. Всем было ясно, как быстро подобные настроения могут испортить внутренний климат в коллективе. Стоит только дать волю личным чувствам, и подобное воинское подразделение можно сразу расформировывать.
Удивительно, но ничего подобного он не испытывал к этой женщине, называющей себя Катрин Штайнер. Хотя, к чему лукавить - она и являлась правительницей Лиранского Содружества. Он сразу узнал ее. Влад, к своему ужасу, почувствовал, что у него нет желания потребовать, чтобы она по-хорошему помогла ему снять напряжение. Удовольствие от обладания ее телом тоже казалось чем-то невозможным - то есть, чтобы получить удовольствие, ему следует по-иному вести себя.
Но как?
Его привело в уныние сознание, что в таком возрасте ему, оказывается, еще многое неизвестно. Какой-то новый опыт, невиданные наслаждения грезились ему. Но как добраться до сказочной страны счастья? И что такое это счастье? Разве оно не в борьбе, не в победах?
Это была неслыханная крамола, недопустимая не только для Хана, но и для простого, не имеющего родовое имя воина. Ну и пусть крамола! Фелан сам по себе явился вызовом всем общественным установлениям кланов - и ничего,

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

выбился в люди...
Вот только поддаваться слабости и подобным мыслям сейчас не время.
Этого упрека хватило, чтобы тренированная воля помогла взять себя в руки. "Пусть в этот момент кое-что недоступно моему пониманию, но постепенно я и здесь доберусь до сути".
Тут ему вновь пришел на ум Фелан Келл. Что там Ранна плела о своем отношении к этому вольнорожденному? Что-то в таком же духе, но все как-то смутно, приблизительно. Влад в ту пору ни слова не понял из того, что она пыталась втолковать ему. Фелана, как не прошедшего через наследственную программу, он презирал и считал, что совокупление с ним есть предел падения. В кланах считали возможными связи с представителями низших каст, но никогда не приветствовали подобное общение. Конечно, случалась нужда привести к покорности строптивую рабыню... Но чтобы с вольнорожденным!.. Это уже ни в какие ворота не лезло! Скорее всего Ранна развлекалась какой-то неизвестной прежде игрой - так, по крайней мере в ту пору, считал Влад.
"Это невозможно, потому что этого не может быть никогда! И на тебе - я тоже вляпался в эту игру! Ладно, меня так просто не возьмешь!.."
Наконец он хмуро глянул на элементала и приказал:
- Оставь пленницу здесь.
Солдат толкнул ее вперед, однако Катрин удержалась на ногах - встала прямо, чуть выставив ногу вперед. В прореху голубого форменного комбинезона были видны ее живот и грудь. Однако Влад а было нелегко провести - напряженное ожидание беды в ее глазах заметно ослабло, рот чуть приоткрылся. Она, по-прежнему стараясь сохранить равнодушно-презрительное выражение на лице, глянула на Хана так, что тот даже с некоторым одобрением отметил, что жертвой она не кажется. Скорее, подобный ему хищник, только попавший в тяжелое положение.
Влад кивком поприветствовал ее:
- Добро пожаловать, Катрин из рода Штайнеров. На ее лице отразилось понимание.
- Вы из рода Волка. Но вы не Ульрик Керенский... Голос у нее оказался низкий, грудной и, как бы точнее выразиться - волнующий... Влад окончательно придавил попытку всякой чувственной оценки происходящего и скупо ответил:
- Да, не Ульрик... Я - Хан Владимир Уорд из Клана Волка.
- Вам известно, кто я?
- Конечно. Ваше изображение частенько появлялось в разведсводках.
В ту пору он не очень-то обращал внимание на ее деятельность. Что можно ждать от вздорной девчонки, которая играет в миролюбие? Только со временем, после долгих разговоров с Ульриком, он внимательнее присмотрелся к этой новоявленной архонтессе, которая единственная среди членов семей лордов-наследников вела речь о мире с кланами. Возможно, это была всего лишь тактическая уловка, с помощью которой Катрин пыталась разложить изнутри сообщество кланов. Лишить их самого ценного капитала - традиций и веры в силу наследственных программ. Поразмыслив над всеми обстоятельствами, Влад пришел к выводу, что Катрин Штайнер не более чем марионетка, вещающая чьим-то голосом. Теперь, при личной встрече, он сразу и напрочь изменил свое мнение.
Эта женщина с чужого голоса петь не будет. Выходит, это ее собственные мысли. Тем лучше. Всегда приятней и полезней иметь дело с непосредственным творцом политики, чем с его последователями.
- Теперь мне посчастливилось взглянуть на оригинал. Должен сознаться, это куда более приятное зрелище. Если, конечно, вы - это вы.
Катрин, пытаясь освободиться от стягивающих ее пут, покрутила руками.
- Это вам решать. Хан.
Наконец ей удалось кое-как вывернуть руки, и она застегнула молнию.
"Прекрасная кандидатура для супруги ильХана! В этом случае никто не усомнится, что я - настоящий ильХан". Влад отвернулся и посмотрел в иллюминатор. За толстым бронированным стеклом во всю ширь светили звезды. Сбоку наплывал желтовато-оранжевый шар Киамбы. "Она же вольнорожденная, и ты собираешься возвести ее на такую высоту? Чтобы она правила вернорожденными?.. Это безумие!.."
- Ваше появление в этих краях означает, что вы очень молоды и глупы.
- Что касается молодости - в этом я вынуждена согласиться с вами, Влад.
Когда она произнесла его имя, в ее голосе прозвучала неожиданная теплота. Скорее всего, она намеренно выговорила так, чтобы взволновать его, однако Влад почувствовал, что это не вся истина. Эта встреча и на нее произвела сильное впечатление.
- Что касается глупости, то разве чуть-чуть...- добавила она.
- Больше чем чуть-чуть. Куда больше...- рассудительно сказал Влад и резко повернулся к пленнице.- Вы, по-видимому, совершили этот полет на свой страх и риск, даже не поставив Ягуаров в известность? Что же вы хотели предложить им? Мирный союз?.. Ну-ну... Вы, вероятно, рассчитывали ошеломить их своим появлением. Или, скажем так, храбростью и уверенностью в себе.
- Но вас-то я ошеломила!
- Э-э, дорогая, разве дело во мне.
- И в вас тоже.
- Ну, разве что самую малость,- он пожал плечами.- И не ваше удивительное прибытие в зону оккупации Ягуаров я имел в виду, когда говорил о вашей молодости и наивности, граничащей с глупостью. Как можно оставить свой народ в такие минуты, когда началась война? Катрин вскинула голову.
- Война?
- Род Нефритовых Соколов предпринял несколько ударов против вашего Содружества. В начале месяца они высадили десанты на Энгодине и нескольких других мирах.
Катрин на мгновение закрыла глаза, руки невольно сжались в кулаки. Прежнее легкое кокетство, которое она пустила в ход, заметив, какое впечатление произвела на молодого Хана,- исчезло.
- Где, вы говорите, они ударили? Как это случилось? Влад пожал плечами.
- Дела этих разбойников меня не интересуют. Если они хотели продемонстрировать, насколько они сильны, им следовало бы напасть на другой клан, а не на Лиранское Содружество.
Катрин вскинула подбородок.
- Мне необходимо немедленно вернуться в Таркад!
- Вот как?
- Моя нация нуждается во мне!
- Лиранское Содружество больше вам не принадлежит. В настоящее время вы всего лишь рабыня рода Волка.
- Что?!
Влад указал на десантный трос, которым были связаны ее руки.
- Вы были взяты как военный трофей. Теперь вы в моем полном распоряжении.
В ее реакции на это заявление гнев откровенно и явно смешался с любопытством.
- Вы действительно считаете, что я ваша собственность? - Она ткнула пальцем в иллюминатор.- Под моим началом находятся миллиарды людей. Стоит только им узнать, что со мной случилось, и сотни тысяч храбрецов пойдут на вас стеной. Они сметут вас.
Влад вскинул брови.
- Ой, как страшно. Отчего же это ваши храбрецы не способны остановить продвижение Соколов? Каким же это образом они сумеют вырвать вас из моих грязных лап?..
- Почему я должна верить, что мой народ не остановил зарвавшихся агрессоров и не вымел их с родной земли? - Она с трудом разместила кулаки на своих бедрах - якобы уперлась в них.- Странно, что вы настолько глупы, что не в состоянии поверить, что мой народ дал жестокий урок Соколам. Скорее всего, они уже давно разгромлены и с позором бежали из пределов моей страны. Токкайдо доказал, что мы способны остановить кланы, более того - разгромить их!
- Волки не были разбиты на Токкайдо. В голубых глазах Катрин блеснули искры.
- Волки помогли войскам Внутренней Сферы на Токкайдо.
Влад фыркнул, потом спохватился и, криво усмехнувшись, спросил:
- Вы полагаете, что без Фелана Келла кланы обречены на поражение?
Катрин вернула ему усмешку.
- Можно и так сказать.
- И вы верите, что Фелан и его люди спасут ваши владения от Соколов?
Архонтесса твердо ответила:
- Его верность родному дому служит примером для моего народа.
Влад кивнул. При этом прикинул, как она прореагировала на упоминание о Фелане. "Слишком импульсивно. Не может сдержать чувств. Что на уме, то и на языке. Занятная особа. Интригующая... Однако к Фелану добрых чувств она явно не испытывает. Так дорогого для себя человека не защищают".
- Фелан - ваш двоюродный брат. Вы не очень-то любите его.
- Вы что, с ним знакомы? - Катрин окинула Влада удивленным взглядом.- Он вам нравится?
Влад не удержался и громко захохотал, Катрин даже немного отпрянула. Хан указал на шрам, бегущий по левой щеке:
- Видите, это его работа. Такую же отметину он оставил и в душах моих людей. Это его я считаю виновником всех бедствий, обрушившихся на наш род, это его скверное влияние довело нашего ильХана до гибели. Его присутствие на Арк-Ройяле делает этот мир, принадлежащий вам, особенно желанной для меня целью. Как только начнется наше наступление...
- И когда же это случится?
Он пожал плечами, некоторое время смотрел на нее, потом ответил:
- Это будет решено, когда мы выберем нового ильХана. Катрин нахмурилась.
- Но вы уже провели заседание Совета Ханов месяц назад. И собирались как раз по этому поводу.
- Так и было.
- Почему же вы не атаковали? Или это произойдет со дня на день?..
- Нет.
- Почему? Влад улыбнулся.
- ИльХана-то мы выбрали, только я убил его спустя несколько минут после выборов.
- Вы что?..
- Он не годился для этой должности. За это я и наказал его.
Глаза Катрин раскрылись в немом восхищении.
- Но, вероятно, это была не единственная причина, чтобы... ну, восторжествовала справедливость?
- Нет, не единственная. Он был из рода Нефритовых Соколов. К тому же попытался обмануть меня.
- Понятно,- прошептала Катрин. Влад усмехнулся.
- Надеюсь.
- Выходит, вы знали о моем визите сюда, квиафф?
- Нет, но это очевидно. Вам крайне важно отыскать дубину против Синдиката Драконов, а кто, кроме Дымчатых Ягуаров, сгодится на эту роль? Подобный поступок должен сбить с толку вашего брата. Кроме того. Ягуары вполне могут служить этаким тормозом и молчаливым предупреждением для Нефритовых Соколов или для какого-нибудь другого амбициозного клана, угрожающего вашему королевству. Нам, Волкам, например... Ввиду того что у вас слабое - я бы сказал, романтическое - представление об окружающем мире, в частности о нас, кланах, вы решили, что Ягуары очень хороший выбор.
Она спросила с мягким упреком:
- Вы полагаете, что есть более достойный выбор?
- Открытый союз какого-нибудь рода с государством Внутренней Сферы станет самоубийственным поступком для любого Хана.
- Точно так же, как и для любого лидера государства Внутренней Сферы.
Их взгляды встретились.
- Вы и я,- замедленно продолжила она,- могли бы найти общий язык. Мне так кажется... Враг моего врага - мой друг.
Эти слова эхом отозвались в сознании Влада, следом прилетели другие, не дающие покоя: "Соколы, Фелан..."
- Вы говорите, общий язык. Что ж, это интересное предложение...
- Вот и замечательно.- Катрин протянула к нему руки.- Освободите меня, и вы обнаружите, что я очень словоохотлива.
- Как говорят в подобных случаях, архонтесса Катрин, по рукам!..- Влад достал из голенища армейского ботинка нож и разрезал путы. Трос упал на пол между ними, и он ударом ноги отбросил его в сторону.
- Теперь,- добавил Хан,- давайте поговорим о тех, кому наша нечаянная встреча встанет поперек горла.

XX

Таркад-Сити, Таркад
Округ Донегал, Лиранское Содружество
20 февраля 3058 г.

От напряжения у Тормано свело шею и плечи. На объемной карте, висящей над его столом, ядовито-зеленоватая область проникновения кланов глубоко вонзилась в голубое Лиранское Содружество. После ударов на Ресифи, Эленгерге и Гуатавиту должна последовать атака на Ковентри.
Таркад лежит всего в четырех прыжках от этой планеты. Если принять во внимание темп наступления Нефритовых Соколов, то в окрестностях столицы враг окажется не позже первого апреля. Подлинный смысл, с которым была связана эта дата, не был секретом для Тормано. В сложившихся условиях это число приобрело роковое значение. Он даже вздрогнул, почувствовал легкое головокружение.
Теперь отчетливо определилась главная цель, поставленная Кланом Нефритовых Соколов. Вероятней всего, это - Таркад. Захватив его, они выведут Лиранское Содружество из числа воюющих государств. Расчет был верен - Тормано вынужден был признать, что клан хорошо спланировал предстоящую операцию. И с разведкой у них все в порядке... Со взятием столицы Лиранское Содружество начнет разваливаться - это было известно ему, первому министру, лучше, чем кому-либо другому. Большинство областей станут добычей Нефритовых Соколов или, в лучшем случае, будут надолго выведены из войны. В системе обороны всей Внутренней Сферы откроется широкая брешь, и дальнейший исход вторжения будет зависеть не от сопротивления и оборонительных возможностей Государств-Наследников, а исключительно от самих кланов. Они смогут выбирать цели, хватать самые жирные куски и бить врага поодиночке.
Потеря Таркада заставит Виктора Дэвиона отвлечься от проблем, связанных с Синдикатом, и повернуться лицом к народу, который, судя по его заявлениям, он считает своим. Пусть убедится, как мало его любит и желает иметь правителем население тех областей, которые он до сих пор относит к своим исконным владениям. Если же он откажется начать войну за освобождение Лиранского Союза, этим займется Лига Свободных Миров, которая непременно двинет свои войска, чтобы создать буферную зону между кланами и собственной территорией. Ясно, что они не отважатся пойти на открытое столкновение с агрессором и постараются договориться с Соколами - в любом случае от Лиранского Содружества останутся рожки да ножки. Тогда Виктору придется начать против Лиги боевые действия, потому что иначе его шансы на объединение всех "подвластных" земель окажутся равными нулю. Этот вариант развития событий приведет к развалу союза государств Внутренней Сферы, к чему, по-видимому, и стремятся кланы.
Тормано откинулся к спинке кресла и против воли покивал. Широта и логичность замысла потрясли его. Даже если стратеги Клана Нефритовых Соколов, планирующие наступление, и не заглядывали так далеко, все равно подобный исход казался ему неотвратимым. Вот как вырисовываются теперь этапы осуществления их замысла. Сначала приграничное сражение, которое они успешно завершили к середине февраля, затем взятие Ковентри, далее бросок на Таркад. Причем на каждый этап они, по-видимому, отвели не более месяца - по крайней мере, такие сроки вытекают из анализа обстановки. Наконец выборочные удары и отдельные рейды в различные области разваливающегося Лиранского Содружества и, скорее всего, подписание перемирия. С кем? Это они решат, исходя из обстановки. Проблем с желающими замириться у Соколов не будет.
Тормано наконец успокоился. Слишком красиво, черт побери! Так не бывает, чтобы без сучка и задоринки они добрались до границы с Лигой Свободных Миров. Гладко было на бумаге, да забыли про овраги. У них, у Соколов, тоже должны возникнуть проблемы. В первую очередь неясно, каким образом кланы координируют свою политику и координируют ли вообще? Это был существеннейший вопрос! Успехи Клана Нефритовых Соколов в войне против Лиранского Содружества должны вынудить Виктора Дэвиона перебросить в направлении Таркада войска, помогающие в настоящее время Синдикату Драконов. Эта мера очень даже на руку Дымчатым Ягуарам и Новым Котам, однако с их стороны нет даже намеков на оживление военной активности на границах с Синдикатом. Более того, Волки отвели свои войска с территории, принадлежащей Лиранскому Содружеству. Это явный признак того, что Соколы действуют в одиночку. Если так, то их наступление приобретает отчетливый привкус авантюры. Без поддержки родственных кланов им с государствами Внутренней Сферы не справиться. Это не удалось даже Клану Волка в его лучшие годы. На что же надеются Соколы? Это было темное место в оценке их стратегических замыслов.
Еще более сомнений, нежели странная решимость Клана Нефритовых Соколов покорить Внутреннюю Сферу без помощи соседей, вызывала и очередность целей. С точки зрения логики и военной науки, Таркад, безусловно, должен стать их главной мишенью. Но подобное развитие событий противоречило всему, что было известно о кланах, а Тормано как начальнику разведывательной службы было известно немало. Кланы никогда не скрывали - более того, постоянно подчеркивали, что главной целью их вторжения являлась Терра. Эта планета обладала для них особым притяжением. Она казалась им древним святилищем, обладание которым должно было возвысить любой клан над остальными. Тому было множество подтверждений. Собственно целями кланов являлось осуществление некоего сакрального замысла, который не мог быть осуществлен без захвата Терры. Именно там они намеревались объявить о создании новой Звездной Лиги, образ жизни которой должен был соответствовать представлениям воинов кланов о способах воспроизведения потомства.
Таркад не Терра! Выходит, захват Таркада заботит Соколов только в той мере, в какой эта операция сможет приблизить их к обладанию заветным призом или доставит им заведомые преимущества в осуществлении главного замысла. Не более того!.. В этом смысле что выгадывают Соколы, захватив Таркад? Ничего существенного! Между ними и Террой будут лежать раздробленные, охваченные паникой области распавшегося Лиранского Содружества, как и теперь между ними и Террой находятся отдельные регионы Свободной Республики Расалхаг, которые еще надо усмирять и усмирять. Это, конечно, дело времени, но как раз со временем у Соколов проблемы. Если верны слухи, что им придется вновь выбирать ильХана, то они просто обязаны завершить операцию к созыву Совета Ханов, а это должно произойти не позже чем через шесть месяцев. Кроме того, Таркад расположен от Терры на один прыжок дальше, чем, например, Кворел. Дальше - больше, маршрут, связывающий Таркад с древней прародиной, проходит как раз вдоль границы с Лигой Свободных Миров. Это обстоятельство, несомненно, способно спровоцировать Томаса Марика на ответные меры по защите своего государства.
Вот еще какое соображение...
Тормано пристально вгляделся в карту, на которой были отмечены местоположения гарнизонов армии Лиранского Содружества. В большинстве своем они были расположены вдоль границы с кланами. Если вспомнить историю, то такая дислокация обороняющихся частей позволяет им нанести ответный контрудар в глубину территории, занятой противником. Это уже случилось пару лет назад, когда отряд Гончих Келла провел замечательный по дерзости рейд по планетам, захваченным Дымчатыми Ягуарами. Эта операция во многом способствовала тому, что кланам пришлось остановить нашествие на Внутреннюю Сферу. Беда в том, что Нонди Штайнер, по-видимому в силу особой нелюбви к Моргану, с ходу отвергала всякие разговоры на эту тему. Подобные операции она считала слишком рискованными и неэффективными.
Эта старушенция ничему и никому не верит. Она постоянно твердит, что переход Нефритовыми Соколами границы спровоцирует войну между всеми остальными кланами и Ком-Старом, и еще утверждала, что в этом и состоит цель Соколов. Тогда у всех соперничающих родов в Ком-Стара окажутся связанными руки, тем самым Соколам будет открыта дорога на Терру. Прямо через Лиранское Содружество... В общем-то это соображение имело смысл, однако Тормано сомневался, что Нонди верно определила суть замысла Соколов.
"Они все затаились - и остальные кланы, и Ком-Стар. Такого не было во время первого решительного наступления кланов. Нонди права только в том, что утверждает:
Клан Нефритовых Соколов действует без заранее согласованного с другими плана. Но в чем заключается план, она определяет неверно.
Когда кланы ударили в первый раз, в их действиях отчетливо просматривалась слаженность и координация усилий. В пределы Государств-Наследников они продвигались по особым, имеющим строгие границы коридорам.
Только в пределах некоей зоны они захватывали миры. Нынешняя кампания, предпринятая Соколами, ничем не напоминала прежний неодолимый потоп, от которого, казалось, не было спасения. Они высадились на один из плохо защищаемых миров, разгромили его и ушли. Во время первого наступления кланы в конце концов были разбиты и остановлены, но не разгромлены окончательно. За это время Соколы, например, накопили достаточно сил и средств, чтобы предпринять новые решительные действия. Удивительно, что, по донесениям агентов и фронтовых разведчиков, этих запасов было куда меньше, чем можно было ожидать. Более того, во время нынешнего вторжения они, по существу, занялись грабежами, чего не наблюдалось в пору их первого наступления. Тогда они прочно и основательно обустраивались на оккупированных мирах, налаживали хозяйственную жизнь, и местная промышленность начинала на полных оборотах снабжать их всем необходимым.
Нонди утверждала, что на этот раз, в силу понимания того, что они не смогут удержать захваченное, выбор Соколов пал не на самые привлекательные миры. Она ссылалась на разведывательные аналитические отчеты, в которых утверждалось, что ударная мощь клана в нынешний момент куда как далека от той, что была свойственна Соколам во время первого наступления восемь лет назад. Тормано, в свою очередь лично проанализировавший эти данные, пришел к выводу, что эти утверждения безосновательны, так как последние удары рода Вооруженные Силы Лиранского Содружества тоже сдержать не могли.
Какой вывод сделал Тормано из изучения всего вороха сообщений? Он решил, что его сомнения в определении цели, преследуемой Кланом Нефритовых Соколов, отражали реальные противоречия, существовавшие в штабе врага. Соколы сами толком не знали, куда им следует направить последующие удары, если приграничное сражение пройдет успешно. С другой стороны, кланы доказали, что умеют маскировать свои намерения, и ни в коем случае нельзя до конца верить, что его, Тормано, незнание является отражением колебаний врага. Возможно, род Нефритовых Соколов нанес этот удар в преддверии выборов ильХана и более связан с внутренними проблемами, раздирающими кланы. Возможно, Соколы именно подобным способом решили подготовиться к выборам нового вождя и тем самым либо привести к власти своего Хана, либо навязать новому владыке свое видение политики, направленной на захват Внутренней Сферы. Вполне может быть, что новый ильХан сочтет Терру не стоящей внимания. Что это, кроме символа? Пустое место. Гнездо коварного Ком-Стара... Таркад - другое дело. Это реально и перспективно. Род Нефритового Сокола может настоять, чтобы именно Таркад попал в поле их зрения. Затем Люсьен и так далее, пока вся Внутренняя Сфера не развалится на куски.
Тормано закрыл глаза - следовало передохнуть хотя бы минутку-другую... Сердце расходилось так, что его нельзя было унять. Куда ни кинь, всюду клин. Перебрав все варианты, он так и не нашел безопасного способа вывести Таркад из-под огня. Искорки вспыхивали под сомкнутыми веками - чем дальше, тем сильнее они напоминали звезды. Реальность была жестока и неотвратима - кланы приближались к Таркаду. Для планеты спасения не было. Оборона столицы

Предыдущая страница 17 Следующая страница


Преступные намерения 18

Содружества была организована на самом высоком уровне, но что от нее толку, если кланы ударят всей мощью. От них пощады не жди.
Он представил себя в кресле пилота могучего омниробота и горько улыбнулся. Десятки лет прошли с тех пор, когда он в последний раз водил боевую машину. Все забылось... Время безжалостно...
Отдохнув, Тормано набрал на клавиатуре приказ по армии. Он хотел вызвать на Таркад наиболее боеспособные и верные центральному правительству части. Отсюда, принимая во внимание транспортные возможности столицы, можно будет нанести контрудар в любом направлении. Собранные под Таркадом войска будут сражаться с особым упорством, ведь здесь место пребывания их архонтессы, ее дом. Только здесь кланы наконец получат достойный отпор.
Он выбрал подходящие соединения, затем погрузился в созерцание данных, которые сообщали, сколько времени понадобится тому или иному полку, чтобы передислоцироваться на новое место. В лучшем случае переброска займет не менее двух месяцев. По его расчетам, это произойдет спустя две недели после начала высадки Соколов. Выходит, недопустима любая задержка, необходимо в ультимативной форме поторопить командиров частей, но что он сможет поделать с законами физики, с технологическими ограничениями - их поторопить не удастся. Таким образом, в лучшем случае 15 апреля можно надеяться увидеть первые подходящие на помощь столице соединения.
"Если я не в силах убыстрить переброску полков и легионов, возможно, мне удастся затормозить продвижение кланов?"
Следующей очевидной целью Нефритовых Соколов, наверное, будет Ковентри. Они должны появиться там не ранее чем через три недели, таким образом, где-то в середине марта Соколы высадятся на планете. В отличие от других миров, на Ковентри были развернуты достаточно большие силы. Гарнизон планеты насчитывал три вполне боеспособных полка боевых роботов, местное ополчение - так называемую Донегальскую милицию. Десятый полк рейнджеров Скаи и личный состав Военной Академии. Его численность тоже составляла что-то около полка. К сожалению, вооружение двух последних частей оставляло желать лучшего. Особенно туго придется кадетам, для обучения которых использовались в основном списанные роботы. Что ж, им придется героизмом восполнить нехватку ударной силы. В ополчении техника была с бору по сосенке, однако у них была артиллерия и приданная часть аэрокосмической авиации. Рейнджеры пока полностью не прошли период укомплектования, однако на голограммах все они выглядят бравыми ребятами.
Кроме того, на Ковентри есть особые охранные отряды, принадлежащие знатным семействам планеты. По всему получается, что Соколам придется повозиться с ними. Подобный достаточно мощный кулак они пока не встречали. Если бы гарнизон сумел связать руки захватчикам! Такую задачу и следует поставить перед его начальником. Ни шагу назад! Держаться до последнего!
"Пустые надежды! Без реальной помощи приказ повиснет в воздухе. Необходимо отправить на Ковентри серьезные подкрепления, способные проводить самостоятельные операции. Может, стоит перебросить туда Гончих Келла? Сомнительно, что они дадут положительный ответ на мое требование. А ведь они ближе других расположены к Ковентри и способны без помех осуществить переброску туда своих частей".
Что еще у нас есть поблизости? Так, полк Легкой кавалерии Эридана.
Это соединение состояло из наемников и имело славную историю, уходящую корнями во времена Звездной Лиги. Их слава соперничала с репутацией Гончих Келла или Волчьих Драгун. Во время первого вторжения кланов они показали себя во всем блеске. Только присутствием этой части можно объяснить, что Соколы выбрали такой сложный вектор для нападения на столицу Лиранского Содружества. Кавалеристы могут прибыть на Ковентри в начале апреля. Даже если они не поспеют вовремя, все равно их высадка произведет должное впечатление на Соколов, которые будут просто вынуждены сразиться с ними, чтобы обеспечить безопасный коридор для возвращения в свою зону оккупации.
Другое соединение, которое следует перебросить на Ковентри,- это Волчьи Драгуны. Несмотря на значительное удаление планеты Аутрич, где располагались все пять полков, Вульф имел достаточное количество прыгунов, чтобы с их помощью быстро перебросить по крайней мере два полка на атакуемую планету. Они могут успеть к началу апреля. Таркад лежит на прямой линии между Ковентри и Аутричем, поэтому Драгуны могут притормозить в столице, если их появления на Ковентри уже не потребуется. В крайнем случае из окрестностей Таркада их легко перебазировать в любом направлении.
Три оставшихся полка Драгун должны усилить оборону Таркада. Однако в душе Тормано очень желал, чтобы еще одно соединение как можно скорее прибыло сюда. У него не было сомнений, что, если Соколы в самом деле решат захватить столицу, бегство или, скажем мягче, эвакуация - самая последняя мера, на которую он может решиться. Все лиранцы, от мала до велика, стеной встанут на защиту города. Все лягут костьми... Это была малоприятная перспектива, но Тормано было ясно, что у него тоже выбора не было.
"В такой момент она свалила город и планету на мои плечи! В любом случае на меня возложат вину за падение столицы. Или, может, на Виктора?.."
Идея вырисовывалась такая - на всякий случай ему крайне необходимо иметь на планете отряд наемников, преданных ему лично. Пусть даже деньги они будут получать из государственной казны... Это единственная возможность сохранить влияние после падения города. Есть такие ребята, недаром он восемь лет прикармливал их. Теперь настал момент, когда он пустит их в дело. Возможно, придется с боем отстаивать свою жизнь, если, например, Томас Марик или Сун-Цу Ляо решат воспользоваться случаем и покончить с ним раз и навсегда. Не выйдет, господа хорошие!.. Он постарается обезопасить свою жизнь. Где вы, любезные моему сердцу рейнджеры Вако? Пришел ваш час. Конечно, нельзя сводить на одной планете питомцев старого Вайна Вако и Гончих Келла - начнут вспоминать былые годы, когда рейнджеры подчинялись Моргану, а потом самовольно решили порвать с присягой. Могут начаться распри и беспорядки, однако преимущества от пребывания рейнджеров Вако на Таркаде перевешивают возможные недостатки.
Тормано потянулся, помассировал шею, затем большим пальцем размял особую точку. Мускулы сразу посвежели, он почувствовал, как уходит усталость.
"Однако мне лично нельзя соваться в дела Генерального штаба - приказ о передислокации наемников должен исходить от Нонди. Тем более что касается рейнджеров Вако. Ей придется согласиться также. Проще простого - я подскажу ей идею, а дальше она уже сама разовьет эту мысль. Архонтессе скажу, что целью моей политической линии было предоставить как можно больше свободы такому опытному специалисту по военным вопросам, как ее тетушка Нонди. Моя задача - освободить ее от всех посторонних нагрузок, чтобы она могла полностью сосредоточиться на обороне страны".
Вслух Тормано сказал:
- Надеюсь, архонтесса Катрин, вы вернетесь с хорошими новостями. Очень хочется, чтобы это случилось как можно скорее. Пусть даже вам и нечем будет нас утешить.- Тормано сделал паузу, поморгал, потом с суровым видом, глядя прямо на экран дисплея, добавил: - Это не только мое желание, но всего нашего народа. Когда я принял ваше предложение, я верил, что совместными усилиями мы сможем спасти Лиранское Содружество от гибели.

XXI

Борт шаттла "Влагая Весть"
Бунвил, административный округ Кентеси
Северная Америка, Терра
28 февраля 3058 г.

Регент Лиза Кениг-Кобер затянула потуже привязные ремни, устроилась поудобнее в командирском кресле своего "Беркута", помещенного в грузовой отсек шаттла, и включила переговорное устройство.
"Послушайте, мистер Арчер, неужели мы не можем обогнуть грозовой фронт? Обязательно лететь прямо через эту хмарь?"
Она задала вопрос как бы в шутку, однако сгущавшиеся вокруг аэрокосмического аппарата тучи не предвещали ничего хорошего. В этот момент корабль заметно тряхнуло - одна надежда на то, что шаттлы типа "Леопард" отличаются редкой живучестью.
"Будь у меня выбор, регент, мы ни за что бы не поднялись в воздух в такую погоду. Я смогу пролететь и сквозь разряды, и обогнуть грозовой фронт на малой тяге, однако в любом случае мы потеряем приводные маяки места посадки".
"Понятно",- отозвалась Лиза и вздохнула.
Что за невезуха! Все это путешествие было переполнено нелепыми случайностями - сначала погода словно сошла с ума, затем Эвелина Хаскел настояла, чтобы регент, ответственная за оборону Терры, обязательно присутствовала в качестве наблюдателя на заключительном этапе учебных игр. Лизе Кениг-Кобер предстояло лично убедиться, что Двадцать первый полк Кентавров готов с честью выполнить любую возложенную на него миссию, но для этого им необходимо платить по высшему разряду, как то и было установлено в контрактах. Это обстоятельство и должна была засвидетельствовать Кениг-Кобер. Лиза попыталась отказаться - заявила, что у нее в штабе дел по горло. Ее "Беркут" что-то забарахлил, и до конца месяца его необходимо было основательно подремонтировать. Кроме того, она собиралась провести учебные испытания боевого робота и непременно по новой программе - с боевой стрельбой. Что касается оплаты, то Эвелина сама знает, как поступить. Пусть подаст официальный рапорт с приложением результатов испытаний, ну и все прочее... Хаскел возразила - учебные экзаменационные маневры, на которых так настаивала Лиза, тоже будут проводиться с применением боевой стрельбы, так что в ее интересах лично участвовать в этих учениях. Иначе о каком авторитете командующего можно вести речь! Это был серьезный довод, и регент решила, что отказываться нельзя.
Если вдуматься, то окончательное согласие она дала только тогда, когда ясно осознала, что какая-то частичка в ее душе бунтует против участия в маневрах. Возможно, это случилось вследствие глупой ревности, которую она испытала во время учебного боя на тренажере. Ее гордость была уязвлена откровенно смелыми и профессиональными действиями улан Хаскел. А может, она испугалась? Это было отвратительней всего! Она сама навязала приемной комиссии это условие, назвала его "обязательным", и теперь в решительную минуту решила отсидеться в кустах?
Не выйдет!..
Лиза была уверена, что применение боевых зарядов во время учений во много раз повысит эффективность подготовки рекрутов. Иначе им очень долго придется набираться боевого опыта, а эта наука жестокая, для многих она закончится смертью.
Устрашающий прогноз погоды едва не нарушил ее планы. Метеорологи сообщили, что надвигается ураган такой силы, каких не было зафиксировано за всю историю наблюдений. Теплый и влажный воздух, расположившийся над Карибскими островами и прилегающими к экватору областями Атлантики, был оттеснен арктическими массами, прорвавшимися к югу через Средний Запад Североамериканского континента, вплоть до острова Хилтон-Хид, где помещалась главная штаб-квартира Ком-Стара. Над Миссисипи пронеслись снежные бури, в некоторых местах высота снежного покрова составила несколько метров. Теперь весной можно было ждать небывалого наводнения. Затем ураган повернул к Восточному побережью.
"Понимаю, как вам неохота лететь в такую погоду, господин Арчер. Постарайтесь преодолеть это чувство",- сказала Лиза.
"Постараюсь! - буркнул в ответ пилот.- Будет просто замечательно, если мне удастся угадать, где я должен посадить машину".
Регент глянула на экран второго наблюдающего за обстановкой монитора - на нем царила девственная белизна. Ни единой зацепки, ни единого ориентира. По-видимому, та же картина была и на дисплее Арчера.
"Да! - не удержалась она от восклицания.- Пейзаж как на Северном полюсе".
"То-то и оно,- хмыкнул пилот.- Ничего не изменится, если я спущусь пониже".
"Они должны оставить свободной посадочную полосу, не так ли?"
"Надеюсь. Им следовало бы включить на полную мощность сигнальные огни. Согласно показаниям штурманского компьютера, мы находимся в десяти минутах от цели. Что-то около ста пятидесяти километров... Вы пристегнулись?"
"Так точно".
В наушниках послышался смех Арчера.
"Я обнаружил четыре копья аэрокосмических истребителей. Либо они окончательно спятили, либо специально дожидались такой погоды, чтобы проводить учения".
"Держитесь к ним поближе, господин Арчер".
"Будет исполнено, регент".
Лиза нажала пару кнопок на клавиатуре бортового компьютера и направила сканирующие лучи наблюдательных устройств боевого робота в том же направлении, куда смотрел локатор шаттла. По экрану побежали полосы помех, но ей удалось рассмотреть четыре компактные группы малиновых истребителей, на бортах которых виднелись обозначения TR-10 "Транзит". Неожиданно их боевой порядок изменился, и истребители, совершив боевой разворот, начали заходить в хвост шаттлу. Она доброжелательно наблюдала за этим маневром - ожидала, что самолеты вот-вот помашут ей крыльями и примут строй почетного караула.
К ее удивлению, ничего подобного не случилось. Более того, "Благая Весть" сильно вздрогнула. Сначала Лиза решила, что аппарат попал в турбулентный воздушный поток. Следом вдруг погас экран обзора местности, отключилась внутренняя связь. Ну и штормяга, неожиданно подумала она, в душе уже не веря, что буря могла нанести такие повреждения ее кораблю. Она глянула в боковой иллюминатор и неожиданно увидала широкие пробоины в борту. Сквозь них виднелась белая бурливая взвесь.
"Дело тут не в воздушных ямах!"
Между тем в рубке вдруг начала хлестать охлаждающая жидкость, мгновенно залившая стены и передний иллюминатор. Еще один удар - машина затряслась как в лихорадке, и отверстий в борту шаттла стало куда больше. Шаттл потянуло вправо, и прежде чем она успела подготовиться, аппарат начал беспорядочное падение. Ветер свистел в отверстиях...
Лиза отчаянно начала тыкать пальцем в кнопку внутренней связи. Неожиданно в наушниках прорезался голос Арчера. Он, по-видимому, что-то отчаянно кричал в микрофон. После нескольких секунд кувырканья шаттл наконец обрел устойчивость и перешел в горизонтальный полет. Что кричал пилот, разобрать было невозможно, однако Лиза сама догадалась, о чем шла речь. Верно, другого решения в этой обстановке просто не было. Об этом и орал ей Арчер:
"Люк открыт! Катапультируйтесь!.."
Лизе не надо было повторять дважды. Она тут же занялась проверкой работы реактивных двигателей, вмонтированных в корпус ее "Беркута". Прошли контрольные команды, включилось зажигание - и грузовой отсек шаттла наполнило ревущее пламя реактивных струй. Сквозь этот грохот до нее долетел скрежет металла. Она принялась помогать роботу верхними конечностями, проталкивая его вниз. Еще мгновение - и боевой робот закувыркался в воздухе.
Остановить беспорядочное падение было делом нескольких секунд. Теперь робот падал вертикально. Лиза старалась затормозить с помощью реактивных струй. Она находилась примерно в двух километрах над землей. На такой высоте никто никогда не сражается. К ее счастью, "Беркут" был сконструирован таким образом, что имел возможность взлетать в воздух. Прыжками вверх на несколько сотен метров он уходил от обстрела. В боевых условиях машина могла прыгнуть и выше, так что контролируемое падение не могло ей повредить.
Прежде всего она уменьшила скорость падения, затем сориентировала робот таким образом, чтобы приземлиться лицом к северу. По экрану между тем бежали цифры, показывающие высоту и скорость падения, они непрерывно менялись. В двухстах метрах над землей она вновь нажала на педали - теперь робот опускался ровно, сохраняя вертикальное положение.
"Все-таки скорость великовата. Я падаю слишком быстро,- мелькнула мысль,- сейчас самое время помолиться об удаче". Следом пришло сожаление, что в Ком-Старе в последнее время не очень-то заботились о поддержании мистического настроя своих послушников. Все заполонила холодная логика, а вот в ее время молитвы были важной составной частью общей подготовки послушников. В ту пору их учили возносить вдохновенные слова к самому Блейку, который невидимо присутствует рядом с ними, поддерживает их в богоугодных начинаниях, отвращает от грехов.
Теперь иначе...
Она почувствовала, как что-то сильно ударило в левый бок робота. Он сразу кувырнулся в воздухе и рухнул на землю корпусом. Вернее, это она догадалась, что робот наконец коснулся земли, потому что в следующее мгновение рубка заходила ходуном. Ее с такой яростью принялось швырять на привязных ремнях, что Лиза едва не потеряла сознание. Кровь то приливала к голове, то отливала, ремни с жуткой силой впивались в тело; случались моменты, когда она буквально впадала в невесомость, следом наваливалась нестерпимая тяжесть...
Робот вращался в какой-то зыбкой белой круговерти, ударялся, падал. Снаружи стоял сплошной вой снежной бури, лязг металла, треск, грохот, корпус сотрясала крупная вибрация. Толчки и удары то нарастали, то ослабевали. Лиза прикусила губу - хватило опыта понять, что ее "Беркут" катится куда-то под уклон. На всякий случай она, улучив момент, нажала на кнопки, и боевой робот раскинул руки - попытался хотя бы таким способом приостановить беспорядочное вращение. На мгновение шестидесятитонная машина, терпевшая поражение в борьбе с притяжением земли, замерла. Лиза с облегчением вздохнула, но в следующую секунду ее робот рухнул в какую-то жуткую яму. Раздался грохот и скрежет металла о камни. "Что же от него останется? - тоскливо спросила себя Лиза.- Навалилось все сразу: падение из шаттла, приземление хуже не придумаешь, теперь вот летим неведомо куда..."
"Беркут" еще раз изо всех сил ударился о что-то твердое. Ноги его взметнулись в небо, машина перевалилась через голову. Лиза сжала зубы, пытаясь удержаться в кресле и не потерять сознание. Робот перекувырнулся еще раз, затем - теперь уже с какой-то обреченной медлительностью и усталостью - в наклонном положении лег на спину.
Так и замер...
Однако этим дело не закончилось. Рубка начала постепенно клониться в одну сторону, затем послышался жуткий хруст. Лиза лихорадочно раскинула руки, пытаясь вцепиться в любой предмет, который способна была нащупать. В этот момент робот осел и замер окончательно. Снаружи что-то захлюпало.
В первые мгновения Лиза не могла поверить, что все кончилось,- сидела и, затаив дыхание, ждала, что вот сейчас ее опять швырнет в сторону, кровь прихлынет к лицу... Однако снаружи стояла удивительная, неожиданная тишина.
"Ну, дела! Хуже не бывает!.."
Первым делом она пробежала пальцами по кнопкам управления роботом, потом не удержалась и, страшно робея, потянулась к боковым иллюминаторам. За бронированным стеклом валил снег, густой, крупный. Видимость была ограничена, однако она смогла разглядеть какую-то огромную серую массу. Пригляделась - это же скала! Неужели она с нее рухнула? И куда же угодила? Когда глаза окончательно привыкли к полумраку, царившему за окном, она заметила длинный широкий пролом в снеговой стене. След тянулся вверх на несколько десятков метров к стайке древних сосен, мирно росших у подножия скалистого, сдобренного отвесными откосами склона. В этом направлении снег был основательно перепахан, одно из деревьев сломано. Вывод напрашивался такой - она упала на склон какого-то хребта и скатилась к подножию. Здесь, в затерянной горной долине, и пришел конец ее удивительному путешествию. Или, может, ей самой пришел конец. Место, должно быть. живописное... Радостно отдать здесь концы.
Левой рукой она разомкнула защелку, откинула створку нейрошлема, прикрывавшую нижнюю часть лица, и щипнула себя за нос. Почувствовав боль, немного успокоилась - реакция правильная. Правой рукой она перевела режим работы компьютера в боевое положение. Прежде всего необходимо было выяснить, что осталось от машины? На что она способна? Неожиданно она взмолилась:
- Милый, милый робот, оживи! Задвигайся...
По экрану равнодушно побежали ряды и колонки цифр. Лиза напряженно вглядывалась в них, и прежнее чувство неотвратимой беды начало отступать. Она перевела дух. Прежде всего она обратила внимание, что полностью израсходовано реактивное топливо, с помощью которого ее "Беркут" мог совершать прыжки. Эта потеря не имела жизненно важного значения. Она даже почувствовала некоторую благодарность к этой умной машине, которая так замечательно вела себя в смертельно опасной ситуации. Во время беспорядочного кувырканья вниз по склону, падения с отвесных скал было потеряно от десяти до двадцати пяти процентов защитной брони, однако ноги и приводы к конечностям остались в целости и сохранности. "Беркут" не потерял способность двигаться - более того, судя по приводимым данным, скорость передвижения сократилась только на пятнадцать процентов.
Лиза легко ударила по клавише, приводящей в действие системы оружия. Компьютер показал, что все они работают в нормальном режиме, исключая установку для запуска РДД, которую вместе с кассетой робот потерял во время кувырканья вниз по склону. Лиза почувствовала нескрываемое облегчение, что ракеты не взорвались во время этой безумной скачки. Без них, конечно, будет тяжеловато, но ничего, обойдемся. Придется обойтись... Подспудно в сознании явилась мысль, что оружие в этой переделке ей еще понадобится.
Она привела робот в сидячее положение. Снаружи послышалось журчание воды. Что такое? Лиза включила специальное устройство, которое автоматически настраивало и исправляло мелкие нарушения в работе следящих и обзорных систем. Где же она находится? Ну, дела! Она провалилась под лед! Корпус робота пробил ледяную корку, покрывавшую поверхность горного озера, и теперь "Беркут" сидел в воде. Теперь Лиза успокоилась окончательно - время молитв прошло пора детально оценить обстановку. Ей необыкновенно повезло - что ж, примем этот факт как данность. Стоило ей угодить на вершину горы, или удариться о скальный выступ, или, что еще страшнее, попасть в расщелину, вряд ли она смогла бы выбраться наружу. Тогда бы пришлось в пешем порядке выбираться из этих гор. Ясно, что это было безнадежное предприятие. Несколько минут она привыкала к своему новому положению. Сидя на дне озера, можно было не спешить... Вспомнив о падении, она невольно передернула плечами.
- Не хотела бы я еще раз повторить этот трюк. Тем более вслепую...
Однако придется - она крепко сцепила зубы. Волей-неволей придется детально изучить записи, оставленные в памяти компьютера. Подобный опыт будет бесценен как для конструкторов роботов, так и для пилотов. Этим разбрасываться нельзя. Пройдет время, и все сгладится, пропадет острота ощущений страха, отчаяния, бессилия, ожидания смерти... Как говорили древние, на войне как на войне. Что ж, по-видимому, она и сейчас вступила в полосу боевых действий. Как назвать акцию, с которой ей пришлось столкнуться? Но об этом потом, сначала надо выбраться из озера, определить свое местонахождение, выработать план действий.
Цифры, высвечивающиеся на мониторе, связанном с системами ориентации и наблюдения, а также со спутниками, входящими в общепланетную сеть, показали, что она упала в самом центре области Кентеси.
"Я нахожусь почти в 750 километрах к северо-западу от Хилтон-Хида. Место приземления расположено в самом сердце Великих Туманных гор. В лучшем случае смогу делать около пятидесяти километров в час, выходит, мне потребуется пятнадцать часов, чтобы добраться до цели".
Она угрюмо смотрела на показания приборов, и чем дальше, тем отчетливее ей представлялось решение - прежде чем делать окончательные выводы, необходимо добраться до Хилтон-Хида. Только имея под рукой все возможные сведения, она сможет отыскать истинную причину этого странного происшествия. Прежде всего совершенно ясно, что аэрокосмические истребители намеренно обстреляли ее шаттл. Вывод напрашивался сам собой - это было тщательно спланированное покушение на человека, возглавлявшего оборону Терры. Этот факт сомнений не вызывал. Даже если кто-то из этих странных "транзитов" следовал за шаттлом до самого момента его гибели, он вряд ли сумел зафиксировать падение боевых роботов из люка "Благой Вести", но даже если и

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

так, кому из них придет в голову, что сама регент находилась в грузовом отсеке? Вероятней всего, они решили, что с Лизой Кениг-Кобер и ее копьем, с которым она направлялась на учения, покончено раз и навсегда. Свидетельством этому служит тишина и опустевшее небо. Если бы у них появилась хотя бы тень сомнения, они наверняка бы провели бомбардировку места падения роботов. Всего их было четыре. Один принадлежал Стефану Крауну, который тоже летел в рубке своей машины, два других бойца расположились в кабине пилота. Этим ребятам, по-видимому, крупно не повезло.
Лизу Кениг-Кобер всегда отличала способность к углубленному, дотошному анализу обстановки. Она редко ошибалась в выводах - по-видимому, это качество особенно приглянулось Анастасиусу Фохту. Случившаяся катастрофа, в первые минуты представшая перед ней ворохом отдельных эпизодов, теперь начала складываться в более-менее цельную картину. Ей бы следовало раньше проявить бдительность. Например, во время учебного боя на тренажере в Беркшире... Уже тогда у нее зародилось смутное подозрение, что здесь что-то не так. Судя по экзаменационным ведомостям, новобранцы, попавшие в копья уланов, никак не могли показать такую прыть, какую они продемонстрировали во время учебного боя. Вместо того чтобы разобраться, как же так получается, что зеленые новички настолько грамотно противостоят ей, опытному бойцу, прошедшему через три военных кампании,- она все списала на необыкновенную одаренность вновь призванных рекрутов. Надо было сразу ознакомиться с их личными делами, взглянуть, в конце концов, на физиономии этих "юнцов". Вот оно, следствие долгих месяцев спокойной, сытой жизни. Теперь ей стало ясно, что смутные подозрения возникли у нее еще тогда, однако желание сохранить общую радостную картину успешной подготовки обороны планеты застило ей глаза.
Следом пришла догадка - видимо, случилась банальная в истории войн ситуация. Нанимали одних, а получили совсем других. Что-то вроде троянского коня в новой модификации. Профессиональная организация нападения на шаттл с Благая Весть" показала, что это покушение было частью широкого и хорошо продуманного плана, целью которого являлось оставить Терру без необходимых средств обороны. Это по меньшей мере. Возможно, замысел был куда круче, но об этом можно поразмышлять потом, на Хилтон-Хиде, в компании с опытными аналитиками... Кому были выгодны эти меры? Прежде всего кланам, которые не скрывали своих намерений относительно Терры. Неужели чужакам удалось так глубоко проникнуть незамеченными на враждебную территорию? Тогда как они сумели войти в сверхсекретные компьютерные цепи Ком-Стара? Иначе нельзя объяснить, каким образом им удалось перехватить "Благую Весть" в воздухе.
Только одна организация имела возможность запустить щупальца в святая святых Ком-Стара. "Слово Блейка"! Только их представители обладали необходимыми знаниями для проникновения в недра Межзвездной связи. К тому же ни для кого не было тайной, что многие служащие Ком-Стара тайно сочувствовали своим прежним товарищам. Если прибавить многочисленные заявления руководителей "Слова Блейка" о том, что они не потерпят присутствия "богохульников в замке" и скоро "выдворят" их оттуда, то вывод напрашивался сам собой.
Лиза подняла "Беркута" на ноги. К ее удивлению, робот вел себя как прежде, был легок и послушен в управлении.
"Теперь предельное внимание! Вполне может быть, что кто-то из экипажа шаттла или из моего копья остался в живых. Хуже, если заговорщики из только что переброшенного легиона решат застраховаться и начнут прочесывать местность. Силенок у меня хватит, чтобы достойно встретить их, однако мне совсем ни к чему ввязываться в бой".
Она детально продумала сценарий, к которому должны прибегнуть сторонники "Слова Блейка". Понятно, что им придется сообщить о катастрофе с шаттлом. Вряд ли им доверят одним искать ее бренные останки или обломки летательного аппарата. Правда, у них есть преимущество во времени, но оно скоро растает. Значит, мне нельзя нарушать режим радиомолчания и надо ждать, пока в эфире не подадут голос наверняка верные Ком-Стару люди. Они помогут мне связаться с примасом. Главное, не упустить срок - пока еще заговорщики повязаны по рукам и ногам батальонами верных Ком-Стару сил. К тому же вряд ли весь личный состав улан пошел на поводу у предателей.
Она вздохнула.
- По-видимому, их основная цель - захват Хилтон-Хида и в первую очередь пленение примаса.- Лиза принялась наговаривать на пленку сообщение. Изложила все досконально, начиная с момента получения приглашения от Эвелины Хаскел. То-то в последнее время она начала избегать ее!.. Продублировала данные о нападении, потом так же вслух заявила в микрофон: - Уверена, заговорщики, получив метеорологический прогноз, решили воспользоваться благоприятной возможностью, однако в какой мере погода помогла им организовать покушения на "Благую Весть", в той же теперь она будет мешать им в осуществлении планов. Хорошо, если буря затянется подольше, то-то они удивятся, увидев меня живой и здоровой.
Боевой робот широко шагнул, с легкостью проломил лед и размеренно зашагал в юго-западном направлении.
Дрожа от возбуждения, испытывая азарт, который всегда охватывал ее перед боем, она по-прежнему вела разговор сама с собой.
- Стоит только отрубить змее голову, и она сдохнет. Но это только в том случае, если голова на самом деле погибнет. Есть большая разница между одним удачно проведенным сражением и общей победой в войне. Вот мы и посмотрим, кто из нас лучший стратег.

XXII

Шаттл "Барбаросса"
Надирная точка
Система Раман, Федеративное Содружество
1 марта 3058 г.

Взглянув на лицо друга с тем же вниманием, с каким он только что изучал объемную, высвечивающуюся над навигационным столом карту, Виктор не мог сдержать улыбку. Положение было крайне тяжелым, но какое-то безудержное веселье не оставляло его. Он вновь видит Кая Алларда-Ляо - вот источник радости. Кай сидел напротив принца, они устроились в его каюте, в рабочем уголке. На первый взгляд, все такой же, как и шесть лет назад - добродушный, улыбчивый. Однако, если вглядеться, друг заметно изменился, посерьезнел. Прежде у Кая был слегка наивный вид, и он не мог надолго сдержать улыбку. Теперь не то - видно, и его укатали крутые горки.
Шесть лет прошло. Подумать только, шесть лет!..
За это время им случалось встречаться, но все на бегу, у каждого куча забот. Вот, например, на Арк-Ройяле... Утром встретились, к полудню разлетелись. Это было два года назад. Конечно, время не красит человека. Сразу после сражения на Элайне у Кая появился шрам на левой щеке, теперь, после Арк-Ройяла, на лбу залегли морщины. Но это пустяки. Кай по-прежнему хоть куда. Рельефно выделяется мускулатура... Заметно раскосые глаза, желтоватый оттенок кожи, черные волосы подсказывали, что его предки были выходцами из Азии. Правда, европейскими были вытянутый овал лица, серые глаза... В них светился ум.
Время безжалостно, вздохнул Виктор, а вслух добавил:
- Ничего не поделаешь...
Кай отвел взгляд от голографической карты, глянул на друга.
- Ты о чем? Насчет возможного решения, с помощью которого мы обрубим крылья этим Соколам?
- Нет, я пытался внутренне сформулировать, каким Ты теперь стал. В чем изменился?
- Я? Изменился?..
Принц-архонт Федеративного Содружества вздохнул и покивал.
- Ты выглядишь счастливым. В первый раз за долгие Годы, что мы знакомы, ты по-настоящему доволен. Кай зарделся. На его губах мелькнула улыбка.
- Ты прав. Это совсем не значит, что прежде я испытывал жуткие страдания, однако тогда все было совсем по-другому. Я ощущал неловкость перед родителями - их авторитет и слава давили на меня. Я постоянно был настороже - как же, на меня надеялись, уверяли, что я непременно должен быть достоин их. Как раз отец и мать менее всего задумывались об этом. Их в общем-то мало волновало, буду ли я всегда на высоте, не промотаю ли наследство, как, в конце концов, люди отзовутся обо мне... С их стороны я никогда не ощущал психологического прессинга - это совсем не значит, что им было безразлично мое будущее, но они... Я бы так сказал - они верили в меня, потому, наверное, и берегли. Но вот окружающие!..
Виктор весело рассмеялся.
- Тем более что ты, по их мнению, должен был соответствовать выдуманной легенде, канонизированному образу.
- Точно! - кивнул Кай.- Знаешь, в чем трудность? Проблема моя, по существу, пустяковая, это только в моих глазах она приобрела такую остроту. Так мне кажется... Однако поговорить об этом было практически не с кем. Меня просто не понимали! Кивали, если я начинал разговор, хлопали по плечу, а в глазах пустота. Эх ты, принц, с жиру бесишься!.. Только с тобой оказалось просто и легко. Конечно, сыну Хэнса Дэвиона и Мелиссы Штайнер оказалось под силу понять меня, пусть даже у тебя все складывалось совсем иначе.
- Я попал в другую ситуацию,- ответил Виктор и нахмурился.- Твои родители с самого начала гордились тобой. Они позволили тебе поискать свой путь в жизни. Я же с рождения оказался накрепко привязан к семейному бизнесу - являлся, так сказать, неотъемлемой его частью, продолжателем великого дела и тому подобное... Я с малых лет был повязан этими условностями. Каким бы я ни был, мне все равно было предназначено править огромным государством. Вследствие этого отец заранее определил то, что я должен был знать и что мне было ни к чему. Или просто вредно... Не я выбирал, не я сам испытывал себя, меня просто натаскивали. Помню, несколько раз я пытался вырваться из этой клетки, тогда отец серьезно поговорил со мной. Объяснил, так сказать, популярно, к чему может привести подобная прыть. Ну, тебе знаком этот набор: ты не принадлежишь себе, у тебя особая судьба, заботы миллиардов людей лягут на твои плечи...
- Их можно понять - у них не было выбора. Не то что у моих родителей...- Кай потер подбородок.- Мы с Дейрой решили воспользоваться их методом. Она уже отлично потрудилась и родила Дэвида.
Виктор улыбнулся.
- Надеюсь как-нибудь встретиться с ним.
- Дейра снова беременна.
- В самом деле? Кай усмехнулся.
- Ты же и так знаешь.
- Конечно.- Теперь Виктор, почувствовав неловкость, несколько глуповато улыбнулся.- Я не отдавал приказ моим людям собирать сведения, но сам понимаешь...
- Предстоящее рождение возможного наследника Объединения Святого Ива - дело государственной важности! - Кай покивал.- Я понимаю... Однако никакие меры безопасности не спасли мою мать, об этом я тоже не раз говорил Дейре.
Он встал и, перехватываясь руками за протянутые тросы, направился к серванту, где выдавил из герметически закрытого графина в такой же бокал немного сока "наранжи". Потянул из особой трубочки, глотнул, повеселел.
- Ты погляди - и лимон добавили! Как раз по моему вкусу.
- Поблагодари Джерри Крэнстона, это его работа. Кай кивнул:
- Понятно. Это смешно, но мне кажется, что мы с ним уже встречались, только я никак не могу припомнить где.
- В сорок шестом он писал дипломную работу в Военной Академии в Новом Авалоне. Может, там?..
- Вполне возможно.- Кай указал бокалом на голографическую карту.- Но вернемся к нашим баранам... Размышляя над общей картиной, невольно приходишь к выводу, что Соколы подозрительно глубоко проникли в пространство Содружества. Возможно, их расчет строится на том, что ты не можешь ничего предпринять, пока не получишь официального приглашения от Катрин.
- Этого мне никогда не дождаться. Катерина никогда не соизволит сделать заявление такого рода. Нонди Штайнер начала лихорадочные перемещения войск, пытаясь хотя бы в какой-то мере перекрыть пути Соколам и свести опасность к минимуму.
- Классическая задача - каким образом защитить все, что имеет для вас ценность? Атакующие имеют возможность выбирать цели - их куда больше, чем ты можешь прикрыть.- Кай сделал еще один глоток.- Кланы всегда имели преимущество в этом отношении. Инициатива находилась в их руках.
- Исключая тот момент, когда мы сами ударили по Туаткроссу и Тениенте. Это для них была большая неожиданность,- ответил Виктор.- Я не вижу иной возможности, кроме как повторить подобные ходы и ударить в самое сердце кланов. Я понимаю, что пока о такой операции можно только мечтать, однако сама идея очень привлекательна.
- Может быть, именно об этом Фохт хочет поговорить с нами?
- Ты так считаешь?
Герцог Сент-Ив поставил кубок в специальный держак.
- Ты, Хосиро, я - все мы прошли совместную тренировку на Аутриче в ту пору, когда правители государств Внутренней Сферы осознали наконец, что в одиночку перед кланами не устоишь. Кончилась та эпоха, когда каждый был сам за себя, пришли новые времена. Меня в ту пору поразило, что Хосиро, например, может быть интересен просто как человек, что он прекрасный парень, с ним можно спокойно пойти в разведку. Затем до меня дошли известия, что между кланами Нефритового Сокола и Волка разразилась война - правда, это были не более чем слухи. Однако если эти вести соответствуют истине, то становится ясно; между родами наметился кардинальный разлом. Это означает, что обстановка может резко измениться в нашу пользу и твоя мысль получит развитие.
- Может быть, и так, Кай,- ответил Виктор. В этот момент в дверь постучали. Принц сказал:
- Входите.
В комнату вошел Джерри Крэнстон, рядом с ним шла женщина, одетая в алый форменный комбинезон Ком-Стара. Темные круги под глазами, зеленоватый налет на И коже сразу подсказали Виктору, что межпланетный аппарат, на котором посланница Ком-Стара добиралась до звездного прыгуна, все время шел со значительно повышенным "g" - видимо, ей было приказано обязательно успеть повидаться с Виктором, пока "Барбаросса" не со вершил звездный прыжок. Более того, то обстоятельство, что новость не передали по Межзвездной связи, насторожило его. Он не ждал ничего хорошего от подобной В спешки.
Гостья поклонилась.
- Прошу простить за вторжение, ваше высочество. Я - регент Регина Уитмен.
- Добро пожаловать, регент. Садитесь, пожалуйста,- ответил Виктор и кивнул Каю в сторону графина, стоявшего в серванте.- Не желаете что-нибудь выпить?
- Да, с большим удовольствием,- ответила Уитмен. Кай подал ей фужер с соком, она отпила чуть ли не половину и, заметив, что все внимательно наблюдают за ней, покраснела.
- Еще раз простите.
- Не беспокойтесь. Вы привезли мне голодиск?
- Нет. У меня личное послание от регента по военным вопросам. Только текст. Из рук в руки... Все должно было быть сделано, чтобы письмо вовремя попало к вам.- Представительница Ком-Стара перевела дыхание.- Мы потеряли связь с Террой.
- Что?! - Виктор взглянул на Кая, потом на Джерри. Те тоже остолбенели, лица у обоих вытянулись.
"Неужели рейд в направлении Лиранского Содружества был только отвлекающим маневром?" Вслух Виктор спросил:
- Неужели кланы атаковали Терру?
- Нет, сэр. Простите, ваше высочество...- Она судорожно перехватила фужер другой рукой.- Согласно предварительным сообщениям, доставленным из Лиги Свободных Миров - как из открытых, так и из закрытых источников - это связано со "Словом Блейка". Они давно заявляли, что Терра находится в руках святотатцев и они скоро освободят ее. Они атаковали Терру в последний день февраля - то есть вчера. Этот день имеет особое значение. Прежде всего это 276-я годовщина с того дня, когда Джерон Блейк взял Терру под свой контроль. Раскольники давно объявили этот день священным - мол, в этот день они явят свою мощь. По-видимому, мракобесы решили осуществить свой замысел...
Виктор, скрывая растерянность, кивнул. Это была из неожиданностей неожиданность! Худшее трудно придумать. Терра и в самом деле обладала неким сакральным смыслом. Это была прародина человечества, именно отсюда homo sapiens начал распространяться по галактике. Сам принц никогда не бывал на древней родине, однако значение Ком-Стара как связующей и в какой-то мере сплачивающей весь род людской силы было очевидно. Сеть Межзвездной связи обеспечивала единство и независимость всех и каждого. Вот почему так рвались сюда кланы. Защита Терры являлась долгом всех государств Внутренней Сферы. Еще страшнее, если сердце великой разветвленной организации окажется в руках реакционеров, суровых ригористов, для которых буква куда важнее смысла. Эти мракобесы уже грозились накинуть "петлю на шеи еретиков". Чем это грозило всей Внутренней Сфере, объяснять не надо. Более того, по некоторым данным, секта "Слово Блейка" пыталась вступить в контакт с кланами и договориться с ними о совместном управлении всеми освоенными мирами.
- Регент по военным вопросам полагает, что нам следует лететь к Терре? Наша эскадра загружена двумя полностью сформированными полками боевых роботов со всеми приданными к ним частями: артиллерией, пехотными подразделениями. В трюмах наших кораблей размещен полк истребительной аэрокосмической авиации. Полетное время до Терры меньше, чем до Токкайдо.
Все это принц говорил, обращаясь скорее к Каю, чем к посланнице Фохта. Аллард-Ляо, немного поразмыслив, кивнул. Регент Регина Уитмен благодарно улыбнулась, цвет ее лица приобрел нормальный оттенок.
- Регент по военным вопросам просил меня передать вам благодарность за ваше предложение, однако он заявил, что это не так уж необходимо. Потеря Терры, конечно, весьма печальное событие, но это меньшее из двух зол, угрожающих Внутренней Сфере.
Виктор в раздумье покачал головой, потом спросил:
- Если мы в спешном порядке не займемся большей из этих двух бед, "Слово Блейка" не сможет отстоять Терру от наступления кланов.
- Вы точно уловили мысль Анастасиуса Фохта,- сказала Уитмен и жестом попросила Кая налить ей еще.- Если сообщения с Терры соответствуют истине, мне приказано сопровождать вас в путешествии на Токкайдо. По пути я должна изучить состояние дел на тех мирах, где ваша эскадра будет делать остановки. По прибытии на место мне предписано представить подробный отчет.
- Пожалуйста, чувствуйте себя как дома. Джерри, пусть регенту найдут подходящую каюту.
- Будет исполнено, ваше высочество. Регент Уитмен, прошу вас.
В этот момент Кай поднял руку.
- Один вопрос, если позволите?
- Пожалуйста, герцог Аллард-Ляо.
- Меня интересует судьба примаса. Где она была во время атаки?
Уитмен чуть сгорбилась.
- На Терре. На острове Хилтон-Хид, где расположена наша главная штаб-квартира.- Гостья сделала паузу, потом совсем тихо добавила: - У нас нет никаких известий, должно быть, она погибла.

XXIII

Запретная зона, Первый круг Ком-Стара Главная штаб-квартира Остров Хилтон-Хид Северная Америка, Терра 1 марта 3058 г.

Пламя, встававшее над зданиями Хилтон-Хида, буквально заворожило ее. Лиза предельно устала, тут еще эти слезы - она никак не могла сдержать их поток, когда увидела, во что превратили цветущий край эти одичавшие фанатики. Регент не могла поверить глазам - на острове не осталось ни одного целого дома. Отблески пожаров затмили слабые приметы близкого рассвета, подступавшего с востока. На западе клубы черного дыма сливались с низко нависшими облаками - в той стороне еще грохотала буря. С большим трудом Лизе Кениг-Кобер удалось одолеть расстояние, отделявшее ее от штаб-квартиры Ком-Стара. Она надеялась успеть. К сожалению, опоздала. Рассчитывала поднять на ноги всю систему обороны Терры - и этой надежде не суждено было сбыться. Командный пункт разрушен до основания. Гвардия, охранявшая примаса, состояла из легковооруженных пехотных частей. Боевой техники у них было маловато. Враг бросил против них батальон штурмовых роботов. Судя по звукам, гвардия стояла насмерть. То там, то здесь слышались глухие разрывы и свист лазерных залпов. Заговорщики подтянули к Хилтон-Хиду артиллерийский дивизион, вели непрерывную бомбежку с воздуха. Было ясно, что враг старается разгромить гвардейцев до наступления рассвета, поэтому атакует яростно. В бой вражеские роботы шли плотным строем.
"Они бы добились своего,- мелькнула мысль у Лизы,- если бы мы с Крауном не успели". На Стефана регент наткнулась совсем недалеко от места падения, ему удалось благополучно покинуть погибающий летательный аппарат. Дело в том, что "Ястреб" Крауна тоже был оборудован мощными реактивными двигателями, обеспечивающими прыгучесть этой боевой машины. К сожалению, два других члена копья погибли. Даже если бы они и сидели в своих роботах, ни "Центурион", ни "Горбун" не умели летать. Все, на что были способны роботы этих типов - это несколько раз подпрыгнуть на несколько десятков метров вверх.
Помогая друг другу, постоянно подгоняя один другого, Лиза и Стефан добрались до Хилтон-Хида за тринадцать часов. По пути они систематически выводили из строя все попадавшиеся им микроволновые радиопередатчики и другие коммуникационные устройства, а также энергетические системы. Они полагали, что эти мелкие каверзы блейкисты спишут на погоду. Очень важно, так считала Лиза, добраться до цели незамеченными.
Так и случилось. Добежав до боевых порядков заговорщиков, атакующих Хилтон-Хид, они первым делом разгромили артиллерийскую батарею, затем склады боеприпасов и наконец принялись уничтожать грузовики на воздушной подушке, доставлявшие подкрепления и боезапас к линии огня. Машины начали взрываться словно ожившие вулканы. В рядах противника началось замешательство. Этим и воспользовались регенты - они обходным путем прорвались к осажденным. Краун было предложил продолжать "рейд" по тылам атакующих - это было им вполне по силам, однако Лиза, подумав, отказалась. Сейчас самое важное не громить противника, а выяснить обстановку. Что толку, если они подобьют несколько боевых роботов блейкистов и при этом потеряют свои машины. Необходимо было оценить масштабы заговора в целом, определить, где находится примас, и только потом принимать соответствующие меры. Лиза Кениг-Кобер была уверена, что, возможно, только вновь прибывшие уланы полностью перешли на сторону блейкистов. К этому следует добавить молодчиков из пятой колонны. Однако основная часть войск на Терре сохранила верность примасу и Ком-Стару. Просто они не могут разобраться в обстановке, нет человека, который бы отдал четкий и недвусмысленный приказ. Регент просто поверить не могла, что вся их работа пошла прахом и люди, которым она доверяла, с которыми принимала участие в боевых действиях, вот так сразу переметнулись на чужую сторону и готовы отдать Терру кланам. Эта мысль вела ее, давала надежду, обостряла чутье.
... Осколки бетона, железная арматура, стекло хрустели под ногами ее робота. Линию обороны они тоже миновали без труда - по-видимому, сил у защитников Хилтон-Хида уже не оставалось, чтобы прочно оборонять весь периметр правительственных зданий. Как вовремя они поспели! Эта передышка имела жизненно важное значение для обороняющихся. Добравшись до главного комплекса, Лиза не раздумывая вошла под своды некогда величественного здания, Краун неотступно следовал за ней, держа под наблюдением заднюю полусферу. Скудный предутренний свет проникал в здание через проломы в куполе и стенах. Стекла в высоких арочных окнах были все повыбиты, вокруг следы пожара. Верх еще вовсю полыхал, клубы дыма стелились на уровне плеч

Предыдущая страница 19 Следующая страница


Преступные намерения 20

боевых роботов, однако в нижних помещениях - в чашеобразном зале, хрустальной комнате, было чисто. Здесь они и обнаружили примаса Шарилар Мори. Пол в помещении был выложен полированными мраморными плитами, на которых золотом выделялась эмблема Ком-Стара.
Лиза покинула рубку, поднялась на возвышение, где находилась Шарилар - при этом она с трудом прокладывала себе путь среди нагромождения обломков.
- Примас, нам надо немедленно уходить отсюда. Шарилар Мори не могла скрыть легкую растерянность, сквозившую в ее взгляде и движениях. Чуть подрагивающей рукой она отбросила капюшон золотистой рясы - черные ее волосы были подбиты сединой - и спросила;
- Как уходить? О чем вы говорите, регент!..
- Так точно, примас. "Хранитель Памяти" находится на околоземной орбите. Мы можем связаться и со "Светлым Умом"... Ваш персональный космический челнок исправен, стоит в полной готовности, так что вы можете покинуть Терру.
Старая женщина величаво и отрицательно покачала головой.
- Я никогда не покину планету.
- Но у меня приказ, примас.
Наконец Шарилар Мори полностью взяла себя в руки.
- Я верховный руководитель Ком-Стара. Ваши приказы меня не касаются.
- Боюсь, что вам придется подчиниться им.- Лиза сложила руки на груди.- В свете текущих событий я просто обязана эвакуировать или подвергнуть разрушению все ценное, что есть на планете. Наши враги должны получить глухую и безмолвную планету. Иного выхода нет.
- Вы должны исполнить то, что вам предписано, а заодно оставьте и меня.
- Не могу.
- Этот сброд блейкистов не сможет увезти меня с Терры.
- Вы желаете стать мученицей?
- Если им удастся сделать меня таковой, что ж... Лиза отчаянно покрутила головой:
- Нет и нет! Мне кажется, об этом и речь вести не стоит. Это такая чепуха! Вы сами пожалеете об этих словах, когда блейкистов выметут с планеты.
Примас посмотрела ей в глаза - взглянула так, как умела только она одна: веско, неотрывно, словно проникая взглядом в душу. Лиза не дрогнула, она считала, что правота на ее стороне. Нараставший во взгляде Шарилар гнев начал спадать. Она не позволила себе в такую трудную минуту вступать в перебранку.
- Разве использованы все возможности для подавления мятежа?
- К утру они овладеют Хилтон-Хидом. Они здорово опередили нас во времени. Идемте, примас!..
Мори протянула руку и позволила Лизе провести себя на следующий этаж, где стояли их боевые роботы.
- Неужели положение такое отчаянное?
- Хуже не бывает. Пока мы со Стефаном мчались сюда, нам удалось перехватить достаточно открытых переговоров. Переведенный легион улан весь насквозь блейкистский. Боюсь, что они добрались и до оставшихся частей - по крайней мере, им удалось либо разложить их изнутри, либо нейтрализовать, либо запереть в местах дислокации.
- Но не все же части перешли на их сторону? Этого просто не может быть!..
- Безусловно. Если бы восстали все части, расквартированные на Терре, им не надо было организовывать покушение на меня и мое командирское копье. Просто арестовали бы в штабе легиона... Они понимают, что живой меня нельзя выпускать, наши возможности к сопротивлению далеко не исчерпаны. Стоит только наладить связь и командную вертикаль, думаю, им придется туго. Но это только мое мнение. К сожалению, я не могу обосновать его с помощью фактов. Да, перебежчиков оказалось неожиданно много, и что самое обидное, именно штабные работники охотно выдавали блейкистам наши секреты. Я не знаю, что происходит в Академии в Сандхерсте, но вряд ли блейкистам удалось захватить всю Терру. Примас, не удержавшись, поморгала.
- В самом начале штурма были зафиксированы два звездных прыгуна, подошедшие к Терре. В настоящее время они находятся на лунной орбите,- сообщила она.
- Вне всякого сомнения, это корабли блейкистов. Если бы не приближающаяся буря, они уже начали бы высадку прямо сюда, на Хилтон-Хид.
Шарилар Мори вздохнула.
- Им никто не сможет помешать. Они знают, что ищут...
Лиза пожала плечами.
- Сомневаюсь, что им достанется богатая добыча.- Тут она махнула рукой двум солдатам. Те подбежали поближе, отдали честь.
- Доставьте примаса на "Хранитель Памяти",- приказала Лиза.- Передайте регенту Конраду, чтобы он немедленно уходил из Солнечной системы. Если вам на пути попадется любой летательный аппарат - от шаттла до истребителя - считать его вражеским. Каким бы маленьким и безобидным он ни выглядел, какие сигналы ни подавал!.. Вы должны избегать любой стычки. Ясно?
- Так точно.
Примас взяла Лизу под руку, отвела в сторону.
- Подождите, а вы что, остаетесь?
- Так точно,- тихо ответила регент, потом нахмурилась и, чувствуя, что примас ждет объяснений, высвободила руку и подошла к сложенной из ячеистого бетона стене. Ткнула пальцем в одну из раковин.- Этот остров буквально переполнен научно-исследовательскими институтами, забит складами и компьютерными архивами. Все, что могли, мы погрузили на "Хранитель Памяти". В этой операции участвовали и два взвода вашей охраны. Теперь они будут вновь охранять вас. Все, что осталось, должно быть приведено в негодность. Кто-то обязан проследить за этим... Далее, необходимо организовать сбор сведений, наладить связь с частями, сохранившими верность Ком-Стару. Здесь найдется много работы, тем более для человека, отвечающего за оборону нашей священной планеты. Я ни в коем случае не снимаю с себя вину за то, что все высшее руководство прохлопало ушами. Ваше дело дать трезвую и нелицеприятную оценку действиям нашей контрразведывательной службы, пропагандистскому аппарату и прежде всего службам по работе с кадрами. Но это потом, а нынче пришел момент, когда каждый должен выполнить свой долг.
- Как раз ваша обязанность принять участие в работе такой комиссии. Мало того что ваша должность к этому обязывает, но вы сами оказались участником событий. Вместо себя вы можете оставить Крауна. У него достаточно высокий чин...
- Никак нет, примас!
- Вы понимаете, что своим отказом ставите меня в неудобное положение. Как я могу оставить своих людей, попавших в бедственную ситуацию?
- Это ваш долг, примас!
В этот момент один из солдат подбежал к ним и доложил, что персональный космический челнок ждет. Лиза Кениг-Кобер попыталась объяснить:
- Неужели вы считаете, что для меня главное погибнуть смертью храбрых? Как только все, что нужно уничтожить на острове, будет уничтожено, мы отправимся вслед за вами. Вы еще не успеете попасть на борт "Хранителя", как мы стартуем на одном из оставшихся шаттлов.
Примас усмехнулась, потом окинула регента долгим взглядом.
- Не надо меня обманывать, Лиза. Что ж, поступайте, как вам велит совесть. Знаете, у меня возникло чувство, что мы еще увидимся.
Примас повернулась и направилась к выходу из здания. На полпути остановилась и, повернувшись вполоборота, сказала:
- Запомните на будущее, регент. Мученическая смерть далеко не чепуха, как вы изволили выразиться.
- Конечно, примас.- Лиза коротко козырнула в ответ.- Однако вам надо поспешить. Блейкисты пришли, чтобы овладеть Террой. Мы постараемся, чтобы ничего, кроме выжженной земли, они не получили.

XXIV

Золотоплавильные печи Маккензи
Ковентри
Провинция Ковентри, Лиранское Содружество
15 марта 3058 г.

Капитан Тревена не знал, то ли радоваться, то ли ругаться. В такой напряженный момент, когда межпланетные аппараты Клана Нефритовых Соколов начали высадку десанта на краю ровного плато, рассекшего Горы Смерти, его вызвали в штаб второго батальона. Эта часть имела смешанный состав, вторая рота считалась разведывательным подразделением. Вот и дали бы возможность спокойно провести разведку! Нет, надо явиться в штаб с непременным обстоятельным докладом, а что он может доложить, если его люди только-только вышли к месту высадки? Придется оставить их на лейтенанта Мердок - она, конечно, все исполнит как требуется, но ему тоже необходимо быть со своими ребятами.
"Лучше уж с ротой, чем отсиживаться в штабе".
Вокруг него возвышалась близкая горная гряда, и совсем рядом - груды дымящегося шлака. К северу, невидимый с пригорка, лежал открытый рудник и обогатительная фабрика, где золотоносная руда проходила предварительную обработку. Оттуда груз спекшихся катышков с повышенным содержанием ценного металла доставлялся к плавильным печам. Док Тревена не мог понять, зачем второй батальон забрали с материка Донегал и бросили сюда, в эту изнывающую от жары местность. Что здесь было защищать? Какую такую стратегическую ценность имело это предприятие? Может, их отправили сюда в наказание за какие-то грехи. Но за какие?..
Позади Гор Смерти лежала равнина Веракрус. Там Десятый полк рейнджеров Скаи имел свою базу в Сент-Уильяме. Из некоторых секретных сообщений, которые дошли до ушей капитана. Док знал, что основные силы кланов лицом к лицу встретились с полком, сформированным из слушателей и преподавателей Академии. Меньшая часть должна была сразиться с рейнджерами и отрядами местной милиции. Главной целью Соколов был огромный машиностроительный комплекс, на котором собирали боевых роботов. Его и должен был защищать гарнизон планеты.
Машины второго батальона были расставлены и закопаны в грунт по периметру золотоплавильного цеха. Как только капитан приблизился, он назвал пароль и беспрепятственно прошел на производственную территорию. Все еще недоумевая. Док отчаянно чертыхнулся и подвел "Центурион" к одному из холмов. Он весь был насыпан из шлаков, и вершина его чуть заметно курилась. Здесь Тревена остановил робота, затем через люк выбрался на металлическое плечо, оттуда по приваренным скобам вниз до бедра, затем еще ниже, на разлапистую, снабженную острыми когтями квадратную ступню. Шарон Дорн и Тони Уэллс ждали его в тени, отбрасываемой гигантским роботом.
По их лицам он понял, что дело серьезное. Вот еще деталь - по радио никто из них по-товарищески не отважился сообщить ему, зачем его вызвали в штаб.
- Что случилось? - первым делом спросил капитан.
- Герцог Бредфорд прислал команданту Зарцу личное послание, в котором обращает его внимание на исключительную важность этой золотоплавильни. Догадываешься, где старина Хорст принял его? В заводоуправлении, там у них отличный бар. И спиртного хоть залейся...
- Он, конечно, и залился? - раздраженно спросил Тревена.
Шарон кивнула. Лицо у нее было мрачное.
- Черт! Пойдем!..- заявил Тревена.
Они втроем направились в сторону конторы. Командир батальона Хорст Зарц, так же как и все остальные офицеры, был переведен в Десятый рейнджеров Скаи легион по причине своей полной непригодности к службе в другом месте. Самое удивительное, что, будучи трезвым, Зарц показал себя толковым и знающим начальником, однако стоило на небосводе появиться хотя бы маленькому облачку, стоило где-нибудь звякнуть бутылке, и он уже сворачивал работу. Пользуясь своим влиянием на лейтенанта Копли, Док лично проследил, чтобы во время погрузки в транспортный челнок никто бы не смог пронести спиртное, но, как оказалось, все его ухищрения были напрасны. Остаться без начальника в такой момент - хуже положения не придумаешь.
Команданта он нашел в кабинете - он с трудом сидел за столом. Зарц был молодым человеком. Волосы светлые и очень мягкие, они сами собой укладывались на пробор посреди головы. В руке батальонный держал бутылку и не очень уверенно, но достаточно часто прикладывался к горлышку.
Шарон Дорн встряхнула рыжими, увязанными в "конский хвост" локонами и обреченно сказала:
- Уже готов. Док не выдержал.
- Это просто кошмар какой-то! - заявил он.
Тони Уэллс указал сначала на Шарон, потом на себя.
- Мы тут подумали и решили, что я должен принять командование. Ты, Док, отведешь своих людей и прикроешь северный фланг. Мы рассчитываем, что только так можем сохранить наших людей.
- Сохранить кого?
- Батальон. Док, единственное, на что мы способны, это оборона,- сказала Шарон.- Из нас троих Тони имеет наибольший боевой опыт, так что вручение ему командования вполне логично.
- Я так не думаю.- Тревена постучал себя кулаком по груди.- Черт с ним, с вашим опытом, я куда лучше подготовлен, чем вы оба, вместе взятые. Так что командование мне придется взять на себя. Мы ни в коем случае не будем оборонять эти печи. Здесь гиблое место!
Уэллс и Дорн уставились на него.
- Но, Док, у нас же есть приказ. Тони и я - мы оба слышали, как герцог Бред форд разговаривал с Зарцем. Этот объект имеет очень важное стратегическое значение, он обеспечивает сборку боевых роботов, и мы должны в любом случае защитить его.
- Герцог Бред форд рассуждает как политик, но не как военный.
Тони лихорадочно пригладил свои черные растрепанные волосы.
- Я не совсем понимаю...
- Это же очень просто.- Док указал на стол. Зарц между тем захрапел.- Посмотри на именную табличку,- предложил капитан.
- Там написано "Эрнст Руэл".
- Вот именно. Это дядя Гертруды Руэл, лидера правящей партии. Эта самая Гертруда является главной опорой герцога в местном парламенте. Мы охраняем это предприятие только потому, что герцог хочет показать ей, как высоко он ценит ее услуги. Шарон нахмурилась.
- Что ни говори, но на полученное здесь золото мы имеем возможность закупать стратегические материалы, которые идут на производство боевых роботов.
- Конечно, это очень важное предприятие, но оно прямо не участвует в изготовлении роботов. Местная продукция служит для обмена на другие материалы.- Док посмотрел на смущенных офицеров.- Этот завод с военной точки зрения не представляет собой особой ценности. Тем более для кланов... Его продукции хватает только на то, чтобы прокормить семью Руэлов.
Тони яростно потряс головой.
- Если это так, кланы бы не высадили десант в непосредственной близости от предприятия.
- Они высадились в непосредственной близости не от предприятия, а от позиций нашего батальона. Тони, чему тебя учили в Новоавалонской военной академии? В чем цель современных военных действий? Каким образом можно без особых потерь добиться победы? Прежде всего, если следовать нынешним воззрениям на ведение войны, необходимо лишить противника способности к сопротивлению. Одним словом, необходимо уничтожить его материальную базу, перерезать пути снабжения, лишить стратегических запасов. Очевидно, что главной мишенью кланов является завод по производству боевых роботов. Если они захватят его территорию, то в виде трофеев получат большое количество редких и дорогостоящих материалов, хранящихся на складах, и конечно, разгромят обороняющие предприятие части. Вот зачем они высадились на Ковентри. А сюда они перебрасывают подкрепления не потому, что здесь расположены плавильные печи, а потому, что мы здесь. Не предприятие привлекло их сюда, а мы сами, наш батальон...
Было заметно, что Тони откровенно не понравилась форма, в которой Док сделал замечание.
- Это звучит как объяснение параноика. Нас начали перебрасывать сюда в тот самый момент, когда их разведчики вели аэрофотосъемку планеты. Мы еще были на пути к этому плато, а они уже начали высаживать десант. Как они могли узнать, куда мы направляемся?
- Так здесь, в окрестностях, больше нет объекта, который надо оборонять. Мы сами подсказали кланам, куда направляемся и где следует высадить десант.
- Хватит спорить,- прервала их перепалку Шарон Дорн.- Лучше, Док, объясни, что нам теперь следует предпринять. Завод оборонять мы не собираемся, тогда как поступим?
Док на мгновение примолк. За эти годы он перечитал все, что было написано о кланах, их тактике, боевых порядках, методах разгрома противника. Детально разобрал по схемам все их кампании - заносил в особые графы как самые выдающиеся победы, так и самые громкие поражения. Эти знания он использовал во время занятий со своими людьми. Док постоянно настраивал их на борьбу с сильным, умелым противником, который не даст тебе спуску, использует любую промашку и в то же время которого бить можно - этот тезис он доказывал фактами... Тревена без шуток считал себя единственным офицером в батальоне, кто мог организовать достойную и эффективную оборону и тем самым спасти часть от разгрома. Лозунг, которого он придерживался всю свою жизнь, был прост и незамысловат: "Только живые могут достойно сражаться с врагом!" Уложить весь батальон возле этих печей - это было проще простого, но чем это могло помочь планете и ее населению?
Он достал карманный дисплей и высветил в воздухе карту.
- Взгляните. Как видите, мы находимся в сорока километрах от этих горных хребтов. Ребята из Академии часто проводили там военные учения и маневры, так что местность там неплохо оборудована в инженерном отношении. Кроме того, в предгорье множество заброшенных шахт и каверн, которые тоже могут сыграть нам на руку. Необходимо срочно разыскать Копли, я слышал, он там что-то добывал или пытался откопать. Мы отступим к горам и займем линию обороны, построенную кадетами. С севера мы можем прикрыться артиллерийским огнем, который вызовем по радио. Если Соколы дадут нам время, мы заминируем все подходы с той стороны или навалим в проходах военное имущество. Эти позиции, я уверен, имеют таблицы для стрельбы, так что все дороги можно будет держать под прицелом.
Шарон почесала затылок.
- Это ты все сейчас придумал? Звучит как тщательно разработанный план...
Док взглянул на, Тони.
- А ты как думаешь? Тот пожал плечами.
- Мне не нравится, что придется отойти с отмеченных в приказе позиций и оставить без охраны этот завод, будь он проклят!
- О'кей, Тони, задумайся вот над чем: какие шансы у батальона - заметь, нашего батальона - остановить полк боевых роботов? У нас здесь нет ни артиллерийской, ни воздушной поддержки. Здесь мы находимся на открытой местности, что на руку кланам, потому что они имеют преимущество в технике. Их оружие куда эффективнее, чем наше. На Токкайдо главное сражение развернулось в гористой местности - именно туда Ком-Стар заманил их. В горах наши шансы уравниваются.
- Да, в твоих словах есть смысл, но предполагается, что мы будем оборонять этот завод! Шарон энергично возразила:
- Если мы останемся здесь, то нам вряд ли удастся спасти предприятие. Пожелай кланы захватить печи, они это сделают. Если же мы совершим маневр, то сможем потом отбить завод. Как утверждает Док, они охотятся именно за нами, им эти печи ни к чему. В чем Док безусловно прав, оставаться здесь - это просто самоубийство. Горы Смерти куда более подходящее место для организации обороны. Сражаясь там, мы получаем возможность вывести из строя куда как больше их боевой техники. При этом мы сможем сохранить своих ребят.
Тони обреченно махнул рукой.
- Хорошо, но вы должны отметить, что я протестовал.
Док кивнул.
- Так и запишем. Теперь я хочу спросить вас - насколько готовы к бою ваши роты? Оба офицера отвели взгляды.
- Ребята у нас хорошие,- наконец ответила Шарон.- Но судя по личным делам, такого не скажешь. В моей роте три копья: одно - поддержки, другое - штурмовое, третье предназначено для ближнего боя.
- А у меня,- добавил Тони,- два ударных копья и одно копье поддержки.
- Ладно. Я направлю своих людей в горы на рекогносцировку. Следом двинутся два копья поддержки и ваше, Шарон, ближнего боя. Следом, со всей возможной осторожностью, медицинский персонал и техническая часть.
Эти роботы должны занять позиции и прикрывать отход трех ударных копий.
- Как я уже говорила, это тщательно разработанный план.- Шарон ткнула в команданта Зарца: - С этим что будем делать?
- Бросим его здесь! - махнул рукой Тони. Док уже было совсем согласился с ними, однако потом энергично возразил:
- Ни в коем случае! Соколы могут получить от него важные сведения. Придется взять его с собой.
- А ты возьмешь его "Пенетрейтор"? - спросила Шарон.
Тревена улыбнулся. "Пенетрейтор" являлся роботом, специально сконструированным для войны с кланами. Хотя он и передвигался чуть медленнее "Центуриона", реактивные двигатели, позволявшие взлетать в небо, давали ему значительное преимущество в бою. Эта машина обладала подавляющим огневым превосходством и толстой броней - все вместе свидетельствовало, что она принадлежит к новому поколению механических солдат, которые только-только начали поступать в войска. Тревена всегда мечтал повоевать на таком могучем роботе.
- Конечно,- ответил он,- а своего "Центуриона" я передам одному из техников.- Затем торжественно добавил: - Мы сейчас должны использовать все возможности для организации достойного отпора. Каждая машина теперь на вес золота. Самое главное для нас - это не совершить роковой ошибки. Дисциплина, стойкость и обязательно инициатива.
Шарон отдала ему честь.
- Будет исполнено, командант Тревена.

XXV

Таркад-Сити
Таркад
Округ Донегал, Лиранское Содружество
20 марта 3058 г.

... Катрин некоторое время смаковала удивление, ясно отразившееся на лице Тормано, когда тот вошел в кабинет и увидел, кто занимает место за столом.
- Доброе утро, мандрин Ляо.
- Архонтесса... Я...- Тормано не мог скрыть раздражение и гнев, пробившиеся в голосе и в выражении глаз.- Когда изволили вернуться?
- Прошлой ночью.
Она улыбнулась и неожиданно содрогнулась от озноба - до сих пор, вспоминая о небывалых приключениях, которые она испытала во время этого полета, ее охватывала дрожь.
- Все данные о прибытии "Боадицеи", о посадке моего личного шаттла стерты. Команда сдала отчеты в Министерство государственной безопасности - людям разъяснена необходимость хранить тайну. Все в совершенном порядке.
- Что же вы не вызвали меня сразу, как только прибыли?

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

- Я вызывала, только вас вчера не было на месте. Тормано изобразил улыбку и поклонился.
- Вчера я вынужден был срочно покинуть столицу.
- Это не имеет значения.
Архонтесса вставила особый ключ в скважину на панели своего личного компьютера, включила его и сказала:
- Я хотела бы ознакомиться с обстановкой. Расцвеченная радужными цветами, удивительно красивая, объемная голокарта материализовалась между правительницей и ее первым министром.
- Хочу поздравить вас, мандрин,- вы достойно справились с кризисом, связанным с наступлением Соколов. Как только я вернулась в Таркад, мне сразу доложили о десантах на Энгодине и Баклендсе. Конечно, во время моего отсутствия у вас были связаны руки, вы были вынуждены ввести цензуру на сообщения с горячих точек, однако вам удалось все так устроить, что наши враги во Внутренней Сфере даже не всполошились.
Тормано еще раз поклонился.
- Рад, что мои усилия получили такую высокую оценку.
- Что хорошо, то хорошо,- добавила Катрин и поймала себя на мысли, что невольно сравнивает своего первого министра Тормано Ляо и Хана рода Волка. Тормано обладал тем, что обычно называют внешним лоском. Придворный этикет был для него родной стихией. Влада тоже нельзя было назвать деревенским увальнем. Он был хорошо воспитан и знал толк в галантном обхождении, однако редко пользовался этим умением. Различие между этими двумя людьми, принадлежавшими к сливкам общества, заключалось в том, что Тормано ловко скрывал то, что таил в душе. Каждое его слово требовало особого отношения, в то время как Влад, что называется, рубил сплеча. Прямо заявлял - я хочу то-то и то-то, при этом не скрывал, что ищет ее одобрения своим замыслам.
"И, возможно, получит его".
С того момента, когда Катрин впервые увидела Влада из рода Волка, она осознала - вот тот человек, которого она искала все эти годы! В груди вдруг родилось такое томление, мужской пол, в своем абсолютном большинстве представлявшийся ей недостойным внимания, в этом представителе обрел такую манящую силу. Прежде она смотрела на мужчин как на скопище этаких грязных лапающих существ, которые мнят, что они - вершина рода человеческого. Нет, она не испытывала инстинктивной ненависти к мужчинам, надеялась со временем найти достойную партию, создать семью, родить детей, наследников такого огромного имущества, каким казалось ей Лиранское Содружество. Ее просто брала тоска, что поиск долог, небезупречен, сопряжен с роковыми ошибками, одной из которых был Гален Кокс. Этот человек, казалось, был предназначен для нее. Все бы у них заладилось, если бы не маленький недостаток - он был слишком верен ее старшему брату и злейшему врагу Виктору. За это и поплатился, однако время от времени Катрин не могла отделаться от сожаления - не слишком ли она поторопилась? Следом выплывала уже совсем крамольная мысль:
по какому праву она взяла на себя смелость распоряжаться чужими жизнями? Как бы не отлились кошке мышкины слезки... Но это были только мгновенные дуновения раскаяния, их напрочь заглушали соображения государственные, касавшиеся судеб миллиардов людей. Вот перед кем она должна испытывать ответственность, а не перед каким-то офицеришкой, возомнившим, что ради службы можно пренебречь любовью королевы.
С той поры в поле ее зрения не появлялось достойного кандидата. Разговоры с Тормано насчет жениховства этого ублюдка Томаса Марика ничего, кроме внутреннего смеха, у нее не вызывали. Тоже супруг! Религиозный и слабовольный ханжа, отдавший свою страну в руки обезумевших от жажды мести мракобесов...
"Как говорит древняя мудрость - тогда ты остановишься в своих поисках, когда найдешь то, чего душа желает. Мудро сказано!.."
Стоило ей только увидеть Влада, как сердце екнуло - вот он! Ее повлекло к нему сразу и неудержимо. В первое мгновение она даже вздохнуть не могла - лишь постепенно набрала воздух в легкие, с трудом справилась с холодком, обнявшим грудь. Он, без сомнения, был представительный мужчина - даже шрам не портил его лицо,- но это как-то скользнуло мимо сознания. Другое приворожило ее, заставило биться сердце - глаза Хана! Вернее, ум, необоримая, разумная сила, которая светилась в них. И конечно, не допускающая сюсюканья, дешевой сентиментальности, неоправданного изуверства, подчиняющаяся только высшей цели - жестокость. Благородной была цель или нет - ее это не интересовало. Лишь бы она была полезна... До той поры Катрин ревниво блюла свою девственность, осознавала ценность своей руки для любого претендента в мужья, но для Влада она ничего не пожалела - с радостью обменяла эти дары природы на возможность в будущем быть рядом с ним.
Сравнение Тормано и Влада помогло ей более точно определить, чем же глаза Хана так приманили ее. Ляо, безусловно, тоже обладал притягательной силой и некоей... как бы выразиться поточнее - уютной домашней привлекательностью. В его присутствии Катрин чувствовала себя в компании со своим, близким ей человеком. Это несмотря на то, что с первым министром ухо надо было держать востро, что он себе на уме. Но он был человеком ее круга, с ним в каком-то смысле было просто - ничего запредельного, поражающего масштабом он выдумать не мог. Разве что обычные интриги, опасение за свою жизнь, попытка урвать кусок пожирнее - в общем, проблемы, привычные для членов Великих Домов...
Влад был совсем другим человеком. Он жаждал власти - точно так же, как она сама или ее отец. Он стремился к ней, невзирая ни на что. Это был человек одной страсти. Он испытывал неутолимый голод на силу, на могущество, как волк, который никогда не может насытиться и все режет, режет попавшихся в его лапы овец. Они оба были охотниками, однако Катрин сразу поняла, что ее утробе далеко до ненасытного, объемистого желудка этого зверя. Ничего зазорного не было в том, что ей захотелось стать ему достойной парой. Из подобной неутоленной страсти и рождаются великие свершения, которые потом историки называют подвигами. Так Хэнс Дэвион сумел осуществить величайшее за все время существования Внутренней Сферы наступление. Он сумел разделить надвое Конфедерацию Капеллана. Влад, род Волка и другие кланы обладали силой, которая заставила трепетать самого Хэнса Дэвиона. Это для других, для успокоения народа были сделаны исполненные доблести заявления о скорой и славной победе, которая ожидает всех граждан Федеративного Содружества. Она, Катрин, росла в королевской семье и слышала, с каким страхом отец отзывался о кланах. За это Виктор и ненавидит чужаков, а у нее воины, пришедшие издалека, вызывают восхищение.
"Что поделать, если Влад и я - мы оба хищники, а остальные - жертвы!"
В этот момент Тормано осмелился подать голос:
- Могу ли я спросить, как прошла ваша миссия? Есть ли надежда найти среди кланов надежных друзей?
Катрин кивнула и даже не попыталась унять на лице довольную улыбку.
- Мы добились поставленной цели,- несколько туманно ответила она.- Я намеревалась встретиться с Ханами Дымчатых Ягуаров, но судьба распорядилась иначе.- Она сделала небольшую паузу, чтобы подчеркнуть важность момента, и добавила: - Я познакомилась с Ханом рода Волка. Мы нашли взаимопонимание.
- Взаимопонимание! - не удержался от возгласа Тормано. В эту секунду с него слетел всякий придворный лоск. Он был по-настоящему удивлен и испуган.- Но ведь Волки раскололись, на две группы. Одна из них ушла вместе с Феланом...
- Что здесь удивительного? От Конфедерации Капеллана, которой владеет ваша сестра, тоже когда-то был отколот Договор Сент-Ив.
- Вы уверены, что этим Волкам можно доверять?
- Абсолютно.
Она вновь улыбнулась, и Тормано притих, ожидая объяснений, которыми Катрин вовсе не собиралась одаривать его. Во время возвращения она провела много времени в компании с Владом. Это позволило ей в достаточной степени изучить характер этого человека. Он по-настоящему был откровенен с ней, делился планами... Она нашла, что Хан Владимир Уорд - человек с большим будущим, толковый, волевой, знающий, чего он хочет и как этого добиться. К своему удивлению, она нашла, что он развит и в духовном плане - это была большая редкость среди воинов кланов, которых сколько ни мой, все равно добела не отмоешь. Это была зацикленная на войне раса. В смысле культуры совершенно ограниченная. Превосходные инструменты для достижения чьих-то целей.
Он относился к ней совершенно иначе, чем ее братья и сестры. Все потомство Хэнса Дэвиона с самого раннего детства было строго ориентировано в отношении наследственных прав, и все их детские игры порой сводились к торговле, а то и захватам чужих земель. Чем они становились взрослее, тем глубже уходили эти мысли в подсознание отпрысков королевского дома. Друг о друге они мыслили только как о повелителях тех или иных миров - отсюда и склоки, зависть, надменность. Влад же относился к ней как к ровне - человеку одной с ним породы. Она была интересна ему сама по себе. Ее права архонтессы совсем не занимали его, потому что он считал это данью традиции, а теперь, настаивал он, пришли новые времена, и традиция должна потесниться, чтобы дать место людям с чужой кровью. Только от них самих, утверждал он, зависит, какое количество имущественных и властительных прав они сумеют захватить. Он относился к ней не как к королеве, а как к товарищу. Правда, не в полной мере... Сначала она сама заметила, потом он признался ей, что не в силах вот так сразу переступить грань, отделяющую полноценного воспитанника сиб-группы от вольнорожденной. Как бы высоко она ни стояла... Его положение позволило Владу окружить Катрин почетом, какой ей был предназначен по протоколу, но, оставаясь наедине, они становились друзьями.
Сначала каждый из них, как бы играя, пытался побольше разузнать о собеседнике. Катрин распространила свой шарм на окружавших ее клановцев. Не такими уж стойкими они оказались, Влад даже немного приревновал ее к своим воинам. Результатом подобных наблюдений оказалась мысль, что кланы играют совсем по другим правилам, чем те, что были приняты во Внутренней Сфере. Вставала обоюдная задача научиться иметь дело друг с другом. Вот что было самым трудным в процессе общения, что мешало договориться. Каждый из них пытался получить гарантии, которые бы соответствовали их представлениям о честном и дружеском договоре. С точки зрения Влада, сила в подобных делах решала все. Он был уверен в том, что самое выгодное, самое добрососедское соглашение можно тут же разорвать, если вдруг окажется, что партнер ослабел настолько, что его куда с большей выгодой можно использовать как подчиненного. Он считал это вполне честным и допустимым. В этом смысле у кланов и правила были разработаны для юридического оформления агрессии. Намеченной жертве посылался вызов, уславливались о форме поединка, затем наносился удар, по большей части безжалостный и мощный. В этой простоте таилось некое обаяние, пренебречь которым Катрин не могла. Говоря откровенно, ей понравился подобный подход к взаимодействию с партнерами, однако архонтессе хватило ума понять, что война всех против всех не самый лучший способ достижения своих целей. Это она и пыталась втолковать Владу. Конечно, ее весьма впечатлил сам факт расправы с только что избранным ильХаном, но подобный поступок никак нельзя возводить в правило, иначе никаких кандидатов не хватит. Кроме того, военная сила - это, конечно, важный рычаг, но далеко не единственный. Одним словом, ставить только на кулак - значит заранее обречь себя на нескончаемую цепь войн, а судьба битвы, как известно, решается провидением. Владу было в новинку выслушать небольшой курс лекций, касающийся имущественных, наследственных прав и социальных гарантий, которыми были наделены все без исключения жители Внутренней Сферы. Все строилось на праве собственности... Из слов Катрин выходило, что иной раз выгоднее перекупить право собственности на какой-нибудь материальный или идеальный - например, информацию,- объект - и враг сам явится с поклоном. Более того, имущественные права порой оказывались куда менее слабым оружием, чем социальные установления и родственные связи. Она приводила примеры, когда всего лишь с помощью брака создавались гигантские государственные образования, как случилось с ее родителями. Объединившись, семьи Дэвионов и Штайнеров смогли подмять под себя всю Внутреннюю Сферу. Влад возразил, что подобный опыт вряд ли можно считать удачным, так как после смерти старших Дэвионов Федеративное Содружество вновь распалось на два государства. Катрин только улыбнулась в ответ - зачем спешить, тем более в таких делах. У Виктора нет наследников, так что посмотрим...
Влад всерьез задумался - в словах этой девицы был смысл. И немалый... Он уже давно пытался понять, почему так удачно начатое наступление кланов привело к таким печальным результатам: войне между Волками и Соколами, разгрому Дымчатых Ягуаров и Новых Котов под Люсьеном, поражению на Токкайдо. Почему вдруг между родами, каждый из которых был уверен, что следует и подчиняется традиции, начались свары и вооруженные конфликты. Чем дальше, тем яснее становился глубокий смысл, заложенный в словах Ульрика о том, что опекунство иной раз куда более приемлемая форма захвата и подчинения врага, чем бронированный кулак Крестоносца.
Эти университеты оказались очень полезны. Мало того что их близость показала, что они в общем-то были схожими людьми, в конце концов и Катрин и Влад поняли, что, в сущности, они говорят об одном и том же - о том, какие способы захвата власти наиболее эффективны. В этом они сходились, в этом они были равны. Этим, собственно, и любезны друг другу. Физически они оказались очень приятными партнерами в получении удовольствия. Более того, духовная составляющая их связи тоже полностью удовлетворила их. Если это не счастье, то каким другим словом можно назвать то состояние, которое они оба испытывали во время обратного перелета в Лиранское Содружество?
К прежним своим поклонникам Катрин теперь ничего, кроме презрения, не испытывала. Даже к Галену Коксу, оказавшемуся слабаком в таком деле, как прорыв к власти. Он упустил свой шанс, тем самым доказав, что принадлежит к низшей породе. Если и не к низшей, то вырождающейся, исчезающей. Он решил сохранить верность сюзерену? Не решился сбросить с плеч вериги так называемого долга?.. За это и поплатился, ибо своим отказом нанес смертельное оскорбление новому человеку - хозяину и устроителю жизни. То есть ей, Катрин!.. В этом поступке было что-то схожее с реакцией Влада на интриги Ханов рода Дымчатых Ягуаров...
Катрин вздохнула, отвлеклась от нахлынувших размышлений, спросила у Тормано:
- Я вижу, мандрин, что Соколы уже высадились на Ковентри. Как я понимаю сложившуюся ситуацию, вы не имеете представления об их истинной силе?..
- К сожалению, нет, архонтесса. Они постоянно перемещают свои войска из одного пункта в другой. Ясно одно, что в атаках и во время высадки десантов на планеты они задействуют только часть своих сил, но мы никак не можем отследить, какое количество соединений они имеют на театре военных действий.- Он нахмурился.- Сражение вокруг Сент-Уильяма проходит тяжело. Наши люди пока удерживают позиции, однако потери велики. Десятый полк рейнджеров Скаи испытывает острую нехватку в технике и боеприпасах, однако они, по-видимому, решили стоять до конца. По крайней мере, таков настрой в боевых частях...
Архонтесса резко поднялась из-за стола и дала волю раздражению.
- Не все так ладно, господин первый министр, как вы рассказываете. Какими соображениями вы руководствовались, когда послали целый батальон боевых роботов оборонять золотоплавильные печи Маккензи? Хорошо, что во втором батальоне нашлись благоразумные люди, сумевшие произвести отлично исполненный маневр по перемещению в Горы Смерти. С какой целью вы сконцентрировали все наши части - ив особенности рейнджеров и местную милицию - вокруг Порта Сент-Уильям? Чтобы они там пали смертью храбрых?..
Тормано опустил голову, выдержал долгую паузу, потом спокойно ответил:
- Прежде всего должен заметить, что обороной Ковентри непосредственно руководит сестра вашей бабушки.
- Отсюда, с Таркада?
- Да. Но в любом случае она является Главнокомандующей. Второе, герцог Фредерик Бредфорд лично потребовал обеспечить защиту золотоплавильных печей на горнодобывающем предприятии.
Катрин прищурилась, затем после недолгого раздумья сказала:
- Как мне помнится, герцог Бредфорд, открыто признавался в верности моему брату, так что его требование немногого стоит. Так я полагаю...
- Его требования звучали разумно в стратегическом смысле слова.- Тормано указал на карту.- Машиностроительный завод на Ковентри - второе по величине предприятие по сборке боевых роботов во всей Внутренней Сфере. Мы не можем позволить себе потерять его. Кроме того, отступление второго батальона рейнджеров не получило одобрения вышестоящего начальства. Их самовольство было расценено как мятеж в военное время. Они отступили из-за трусости, чтобы не быть уничтоженными кланами. Беда в том, что их бегство или, как они назвали это, маневр - не дал положительного эффекта. Наши последние сообщения показывают, что кланы обошли золотоплавильное предприятие и загнали второй батальон в горы.
Тормано сжал губы.
- Оборона машиностроительного завода на Ковентри, а также плавильных печей, принадлежащих горнодобывающему предприятию, является стратегически важной операцией. Только в точности исполняя приказ, наши части смогут сорвать планы Соколов. Каждый лишний день, который им придется провести на этой планете, дает нам необходимое время для укрепления обороны Таркада. Если мы смогли хотя бы еще на две недели связать руки противнику, мы сумеем перебросить подкрепления на Таркад. Если нашим людям удастся поколебать уверенность клана в своих силах,
возможно. Соколы так и не отважатся высадиться на главной нашей планете.
Катрин поразмышляла над тем, что сказал Тормано. Истинная цель Нефритовых Соколов была очевидна - они стремились захватить Таркад, потому что, как объяснял Влад, они вынуждены скрывать свою слабость. Вот почему они перли с такой наглостью. Необходимость штурма Ковентри сама собой вытекала из принятой ими стратегии. Наступая в этом направлении, Соколы не только лишают Лиранское Содружество важной промышленной базы, но и переходят линию перемирия, а это, безусловно, вызовет ответные действия государств Внутренней Сферы. Одним словом, начнется широкомасштабная война. Это, безусловно, будет катастрофой для населения Внутренней Сферы. И для Волков тоже, так как в этом случае, как объяснил Влад, он будет вынужден попытаться овладеть Террой. Его род сейчас не в состоянии проводить широкие наступательные операции. Следовательно, Терра окажется им не по зубам. Этого и добиваются Соколы. Тогда Владу нечего рассчитывать стать ильХаном.
- Вы, как всегда, правы, мандрин Тормано. Вот еще что, я просмотрела ваши распоряжения и одобряю вашу инициативу по вызову в столицу Волчьих Драгун и Легкой кавалерии Эридана.- Катрин нарочито улыбнулась.- В добавление к вашему приказу я решила послать рейнджеров Вако прямо на Ковентри. Вы не будете возражать?
- Но...
- Никаких "но", Тормано!
Архонтесса громко засмеялась и махнула ему рукой, чтобы он угомонился.
- На пути в Таркад находится много вполне верных нам частей. Нам будет чем защитить столицу. Рейнджеры Вако больше пользы принесут на Ковентри.
- Да.
- Отлично.- Она улыбнулась с такой доброжелательностью, что сердце у Тормано екнуло.- В мое отсутствие вы напрямую связались с Томасом Мариком, не так ли?
- Как мы договаривались, архонтесса. Переговоры о возможном предложении руки и сердца медленно продвигаются вперед. Мы нашли некоторые точки соприкосновения, договорились о терминологии - ведь вы сами понимаете, что называть межгосударственные контакты торгом о приданом несколько неуместно. Я позволил себе поставить вопрос шире - о договоре о дружбе и взаимопомощи. Прогресс есть, но его явно недостаточно...
Катрин кивнула.
- Я бы хотела ускорить дело. Найдите возможность узнать у Томаса Марика - не будет ли он так добр послать на защиту Таркада своих Рыцарей Внутренней Сферы?
- Что?!
- Кроме того, поинтересуйтесь, не будет ли он так любезен передать мою просьбу вашему племяннику Сун-Цу, чтобы и тот прислал сюда одно из наиболее боеспособных своих соединений?
- Что?!
- Мне кажется, я выражаюсь достаточно ясно, мандрин.
Тормано закрыл рот.
- Горячо аплодирую вашей идее, архонтесса, однако эта инициатива может иметь опасные последствия.
- Мандрин Ляо, с помощью этого запроса я рассчитываю добиться двух целей. Первая состоит в том, чтобы Томас наконец осознал, что помощь Лиранскому Содружеству - его первейший долг и обязанность. Наше государство представляет собой первую линию обороны его собственной Лиги. Марик, в конце концов, должен уразуметь, что предпринимаемые им усилия по оказанию поддержки нашему государству явно недостаточны. Если он намерен получить в качестве приданого такой лакомый кусок, у него и настрой должен быть соответствующий. Никакой другой подход не будет способствовать успешному завершению сватовства. Что касается Сун-Цу... Я разделяю ваши опасения насчет племянника. Вот почему я намерена любым способом ослабить его. Если он согласится послать войска, тем самым мы лишим его возможности нанести нам удар в спину. Здесь его части будут перемешаны с нашими частями, так что все они будут под наблюдением.
- А если они не согласятся? Архонтесса усмехнулась.
- Мне ли объяснять вам, мандрин, что, проявив недружественные чувства, они тем самым выкажут свои истинные намерения.
- Согласен. Это разумно. Какова же вторая цель?
- Несмотря на то что вы вовремя сообразили прикрыть каналы информации, удостоверяющие, насколько глубоко Клан Нефритовых Соколов проник в глубь нашей территории, я уверена, что Виктору все известно. Он безусловно крайне встревожен этим вторжением. Приглашая сюда войска Лиги Свободных миров, я демонстрирую свою озабоченность ходом военного конфликта и пресекаю всякую попытку вмешательства с его стороны, какими бы красивыми лозунгами он ни прикрывал интервенцию. В этом случае ему придется косвенным образом иметь дело с Мариком, чего ему совсем не хочется. Следовательно, у меня появляется возможность накинуть узду на братца. Приглашение войск Лиги показывает, что у нас есть возможность отстоять свои честь, достоинство и независимость и без так называемой помощи Федеративного Содружества. Это будет ему урок на будущее.
Тормано торопливо кивнул.
- Вполне приличный план, архонтесса, исключая одну маленькую деталь.
- Какую? - Катрин удивленно глянула на первого министра. Тот не отказал себе в мгновенном удовольствии сделать чуть заметную паузу.
- Что, если в будущем мы не обойдемся без помощи вашего высокородного брата?
- В этом случае, мандрин, Виктор даст мне все, что я попрошу. Он очень любил наших родителей, чтобы причинить боль наследникам их плоти и крови. Я употребляю такие высокопарные слова, господин Ляо...
Катрин усмехнулась, однако ее взгляд оставался холодным. В этот момент ей пришло на ум, что она выражается в точности как Влад, когда в разговоре ему случалось упоминать имя Фелана. Она сделала долгую паузу, чтобы Тормано наконец осознал, кто здесь хозяин, и пояснила:
- Так вот, Виктор излишне сентиментален, в этом его слабость, которая позволит мне взять над ним верх. Он будет плясать под мою дудку, потому что никогда не сможет забыть о родственных отношениях. Он никогда не сможет помыслить обо мне как о враге...

XXVI

Горы Смерти
Ковентри
Провинция Ковентри, Лиранское Содружество
30 марта 3058 г.

Предыдущая страница 21 Следующая страница


Преступные намерения 22

"Тони,- закричал капитан Тревена в микрофон,- убери своего механического осла, или я сам сожгу его! Ты мне видимость загораживаешь!.."
Док повел перекрестьем влево, затем вправо, пытаясь поймать в прицел "Пенетрейтора" боевого робота марки "Галахад" с эмблемами рода Сокола, который не спеша, прикрываясь тумбообразным корпусом "Охотника", за штурвалом которого сидел Тони Уэллс, двигался по узкому дефиле. Наконец Тони чуть сдвинул в сторону свою машину, и противники почти одновременно ударили из пушек, смонтированных в верхних конечностях боевых роботов.
Краем глаза Док успел заметить, что Тони и два последних робота из штурмового копья его роты уже почти добрались до спасительного входа в шахту. Тут же тяжелая дробь разрывов потрясла корпус "Пенетрейтора". Схватившись руками за подлокотники командирского кресла, Тревена успел заметить, что его залп оказался более удачным. А тут еще Тони всадил почти половину оставшегося боезапаса в правую руку "Галахада". Броня оказалась сорвана со всего предплечья, металлические осколки долетели даже до Дока. Тони - молодец! Он успел чуть развернуться и воспользоваться секундным замешательством пилота "Галахада". Оба пульсирующих лазера "Охотника" принялись поливать врага световыми, рубинового цвета, зарядами. Из возвышающихся над каньоном скал повалил дым, отвесные каменные стены оказались утыканными точечными отверстиями.
Сопла ПИИ "Галахада" окрасились белым пламенем - два раскаленных шара ударили в спину робота Тони. Док, собственно, не видел, куда попали заряды, но по разлетевшимся струям расплавленной брони догадался, что выстрел был удачный.
Шестидесятипятитонный "Охотник", качнувшись, опрокинулся назад, дым густо повалил из его груди. Сработали реактивные двигатели, встроенные в пупырчатую голову робота, где находилась рубка. Мгновение - и спасательная капсула взвилась в небо. Тони хватило сил и умения избежать удара о скалы. Капсула превратилась в точку и, набирая скорость, полетела на запад. Куда она упадет. Док даже предположить не мог.
"Желаю удачи. Тони!" - сказал про себя Док и нажал кнопку прицельного устройства. Перекрестье сразу поплыло в сторону продвигающегося по ущелью "Галахада". Но что это?! Противник лежал лицом вниз - Док даже глазам своим не поверил. Тони, конечно, нанес ему серьезные повреждения, однако назвать их смертельными было нельзя. Отчего же Сокол потерял равновесие? Как раз этот вопрос менее всего интересовал капитана Тревену в тот момент. Упал - вот и замечательно! Это была первая улыбка судьбы на всем тяжелейшем пути отступления к горам. Он никак не мог подумать, что им всем придется так тяжело. Соколы, казалось, запросто проникли в их замысел и навалились всей бронированной массой на растянувшийся по горной дороге батальон, отягощенный обозом. Надо отдать им должное - воевать кланы умели. Сразу сообразили, что ни в коем случае нельзя допустить, чтобы батальон рейнджеров ушел за перевал. Они не давали Доку ни мгновения передышки. Дело осложнялось тем, что в боевой подготовке клановцы значительно превосходили бойцов первой и третьей рот. Они без всяких усилий настигли батальон на марше и ударили с хода, с нескольких направлений. Если бы не отчаянное положение, не твердая рука капитана, не осознание того факта, что только сохраняя строй у них есть шанс прорваться в горы, трудно сказать, как долго сумел бы продержаться второй батальон. Тут и Соколы дали небольшую промашку - после первого решительного штурма они решили, что теперь дело только за coup de grace [Завершающий смертельный удар], и сделали паузу, которая позволила большей части батальона добраться до ущелья.
Теперь Док воочию познакомился с суровой реальностью, о которой до этого только читал в специальных отчетах, трудах, слышал из разговоров - в ближнем бою, на открытой местности Соколы имели неоспоримое преимущество. Один залп из ПИИ опрокинул "Охотника" - этот факт что-нибудь да значил. Все, что капитан прочитал о кланах, свидетельствовало, что они привыкли действовать быстро и решительно. Они не допускали слабых, размазанных ударов - каждый залп, каждый выстрел были осмыслены и акцентированы. Каким же образом Фохту удалось разгромить их на Токкайдо? Только с помощью хитрости и точной оценки сильных и слабых сторон противника. Поражение на Токкайдо было следствием расточительности кланов, в недельный срок истративших большую часть своего боезапаса. Воины наступающих родов предпочитают действовать смело, дерзко и не очень любят затяжные бои, когда победа достается долгим и нудным перетягиванием каната. Тем более когда их действия стеснены природными условиями. Когда они ощущают нехватку времени, боеприпасов, подкреплений... Все так, однако капитан Тревена с тоской ощущал, что применить эти знания в разворачивающемся бою ему вряд ли удастся. У Соколов было решающее преимущество в силах - высадившийся полк почти в три раза превосходил рейнджеров по количеству боевых машин. Если бы не та спасительная пауза, его батальона уже не существовало на белом свете.
Еще бы с полкилометра и не менее часа тишины. Хотя бы тридцать минут, чтобы занять оборонительную позицию!..
Док повел прицельным устройством. Два лазера большого калибра, встроенные в верхние конечности "Пенетрейтора", ударили разом - зеленые мощные лучи угодили в человекообразную машину, пытавшуюся встать на ноги. Один луч сорвал остатки брони с правой руки "Галахада", другой попал точнехонько в боевую рубку. Там мгновенно выплавился брызжущий искрами канал. "Галахад" успел выстрелить из ПИИ. Один из энергетических зарядов угодил в каменную стену ущелья. Срикошетив, ослепительно белый шар вонзился в грунт между ногами "Пенетрейтора. Другой попал в правую руку робота. Тут же в рубке Дока принялся вскрикивать клаксон, а на экране повреждений высветилась надпись, что конечность потеряла около тонны брони.
"Надо же,- изумился Док,- еще огрызается!" Он повел машину вправо и, прикрываясь выступом скалы, начал приближаться к лежавшему "Галахаду". Тот вновь пытался встать. Капитан открыл огонь сразу из шести пульсирующих лазеров, вмонтированных в грудь его робота. Сеть световых штрихов покрыла корпус противника, оставляя на нем россыпь точечных отверстий. Бортовой компьютер ввел поправку, и теперь все шесть лазеров сосредоточились на одном и том же месте - на его рубке.
Шестидесятитонная машина задрожала всем корпусом, однако Док не рискнул приблизиться к поверженному Соколу. Он прекрасно знал о тактической уловке, которую часто применяли кланы. Пилот оставлял машину неподвижной, словно с ним покончено, и когда противник подходил поближе, стрелял из ПИИ. Обычно такой удар сразу опрокидывал машину врага. Капитан с близкого расстояния вывел оба эти орудия из строя. В этот момент в наушниках раздался голос Шарон:
- Док, отставшие подтянулись.
- Отлично, Шарон. Что там с Тони?
- Мы его нашли. Он жив, однако сломал ногу. Поспеши, мы прикроем тебя огнем.
- Догоняю.
Напоследок врезав Соколу из протонных пушек - этот залп, так ему показалось, окончательно добил клановца,- Док начал взбираться по узкой дороге, ведущей ко входу в шахту.
Не тут-то было! Сокол ухитрился выстрелить в последний раз, однако по-настоящему прицелиться он уже был не в состоянии, и жаркие сгустки энергии угодили в стены каньона. "Попади он в мою машину, и от меня даже молекулы ДНК не осталось бы, чтобы определить личность погибшего".
Тут он вновь подумал о пробитых в этих местах шахтах. Лейтенанта Копли так и не удалось разыскать - никто не видел его с момента погрузки в челноки в Порту Сент-Уильям. Тем не менее им удалось найти в архиве предприятия карту, принадлежащую самому управляющему. Изучая высветившийся на экране компьютера план, Шарон пришла к выводу, что подземным путем их батальон может проникнуть в самое сердце Гор Смерти. Оттуда их даже с помощью атомного оружия не выкурить.
Система туннелей и подземных ходов разветвлялась под горным массивом. Были выходы и на противоположной стороне хребта. Если Соколы начнут преследовать второй батальон, рейнджеры вполне могут отойти к западу и присоединиться к основным силам, оборонявшим Сент-Уильям. Конечно, никто не ожидает, что Соколы рискнут преследовать их под землей. В этом случае одного робота достаточно, чтобы перекрыть штрек. Здесь, в подземных туннелях, можно было двигаться только по одному.
Добравшись до устья шахты. Док сбросил скорость и осторожно ввел "Пенетрейтора" в подземный проход. Когда в туннеле стало совсем темно, он включил инфракрасные фонари, чтобы не подавить людей и не столкнуться с другими роботами. Позади него техники уже занялись минированием - тянули провода, бурили шурфы. Необходимо было срочно запечатать вход в шахту.
- Шарон, доложите обстановку.
- Спускайся сюда, иди на свет. Сам все увидишь... Здесь слова не помогут.
В ее голосе слышалась предельная усталость.
- Все действительно так плохо?
- Мне за безудержный оптимизм не платят. Док.
Тревена осторожно повел свой "Пенетрейтор" по подземному коридору. Свернул за угол, на мгновение притормозил машину и затем повернул в том направлении, откуда падал свет. Добравшись до широкого зала, он понял, почему голос Шарон был полон отчаяния.
Два копья поддержки уже нельзя было назвать таковыми, потому что они истратили весь свой запас РДД. Лазерные орудия были в порядке, однако их можно было применить только в пределах видимости. К тому же бесполезные пусковые контейнеры теперь ограничивали поле зрения сенсорных датчиков роботов, что мешало наблюдению за полем боя. Оставшихся снарядов хватало, чтобы укомплектовать только две машины.
От трех ударных копий осталось только два. На первый взгляд, они выглядели не так уж плохо, однако, приглядевшись, капитан обнаружил, что на всех машинах сорвана броня, особенно на жизненно важных участках. Их пилотам теперь приходилось особым образом спаривать машины, чтобы прикрыть наиболее страшно зияющие раны. Два робота, которые вошли в шахту перед "Пенетрейтором", были основательно повреждены. Один из них потерял левую ногу и двигался только с помощью своего товарища. Эту машину все равно придется бросить...
Док вызвал по радио лейтенанта Мердок:
- Изабель, как там наши Титаны?
- Слушаем, как звонят по нам колокола, и считаем выбитые зубы, а так вроде бы ничего. Мы потеряли только две машины.
Это сообщение вызвало у капитана одобрительную улыбку. Для ребят из его роты тренировки не прошли даром. Две машины - это очень хороший результат по сравнению с соседями. Кроме того, по утверждению Изабель, их фланговый маневр и вынудил Соколов сделать паузу. Лейтенант доложила, что они подбили несколько машин врага. В любом случае теперь пробил час его разведывательной роты - в узких и полутемных туннелях легкие роботы получали значительное преимущество перед крупными штурмовыми машинами кланов.
- Не понимаю, Шарон,- заявил он,- что вас так расстроило? На мой взгляд, все обстоит просто здорово.
- Эй, Тревена, вы там случайно не нашли в "Пенетрейторе" спиртное? - ответила она.- Заявить что-нибудь подобное можно только после нескольких стаканов виски!
- Это с какой стороны посмотреть,- с той же лихостью ответил капитан.- Главное, что кланы не смогли уничтожить нас. Наши легкие роботы практически в полном порядке, вот что важно. Теперь только и начнется настоящая работа.

XXVII

Токкайдо
Штаб гарнизона Ком-Стара Свободная Республика Расалхаг 2 апреля 3058 г.

Регент по военным вопросам жестами предложил женщинам сесть. В комнате было светло. Яркий свет отражался от белых стен, создавал особую, невесомо-праздничную обстановку, в которой особенно заметны были усталость, отразившаяся на лице гостей, темные круги под глазами, их потухшие взгляды.
- Вот и опять мы встретились на Токкайдо. Пока вы отдыхали, я просмотрел подготовленный вами доклад, регент Кениг-Кобер. Это очень обстоятельный документ, исчерпывающе описывающий все, что случилось на Терре. Правда, он несколько мрачноват... Благодарю, вы до конца исполнили свой долг - судя по имеющимся сведениям, вам удалось вывезти с острова Хилтон-Хид все научно-исследовательские учреждения и компьютерные архивы.
Лиза пододвинула кресло, стоявшее неподалеку от обеденного стола, поместила его точно посередине широкой столешницы и четко ответила:
- Я сделала все, что мне предписывалось по инструкции. Если бы я сразу сообразила - еще в момент учебных занятий на тренажере в Сандхерсте,- кого мы набрали для пополнения наших понесших большие потери частей, мы тогда не потеряли бы Терру.
Анастасиус Фохт помог Шарилар Мори, примасу Ком-Стара, занять место во главе стола, только потом сел напротив Лизы.
- Даже если бы мы вовремя заметили, что среди рекрутов преобладают блейкисты, нам бы не удалось предотвратить захват планеты. Мы не всемогущи, у нас просто не хватает сил, чтобы одновременно защитить Токкайдо и нанести упреждающий удар по вооруженным отрядам "Слова Блейка". Последняя информация с Терры и косвенные источники подтверждают, что блейкисты высадили на планете три полка роботов усиленного состава со всеми средствами боевой поддержки.
Шарилар Мори удивленно глянула на регента по военным вопросам.
- Откуда у них такие силы?.. Анастасиус Фохт покивал.
- Я думаю, эти сведения точные. Три полка - ни больше ни меньше, кроме того, засланные изменники. Все они теперь окопались на Терре.- Старик взял полотняную салфетку и вытер губы.- Здесь у нас в штабе прекрасный повар. И продукты собственного производства: мясо, зерно, овощи. Ребята здорово преуспели в восстановлении планеты, теперь на Токкайдо производится более восьмидесяти процентов продукции, выпускаемой до войны. Конечно, ассортимент далеко не тот, что раньше, однако шеф-повар божится, что он сделал все, что мог. Уверяю, это очень вкусно.
Лиза кивнула, однако Шарилар Мори хмуро посмотрела на своего заместителя.
- Я предполагала, что мы здесь займемся чем-то более важным, чем дегустация блюд. Верю, они будут необыкновенно вкусны, особенно после месячной диеты на межзвездном прыгуне, но не кажется ли вам, что пора заняться делом? Как нам вернуть Терру - вот главный вопрос сегодняшнего дня. Я согласилась отложить рассмотрение этого вопроса, пока мы не отдохнем, но сколько можно отдыхать? Нам непременно следует сейчас же приступить к делу.
Регент по военным вопросам глубоко вздохнул и прикинул, как бы помягче объяснить примасу сложившееся положение. После долгой паузы он ответил:
- Если считать дискуссию делом, то считайте, мы уже вовсю работаем.
- Я вас не совсем понимаю, Анастасиус. Регент по военным вопросам бросил короткий взгляд в сторону Лизы Кениг-Кобер и, обращаясь к Шарилар, спросил:
- Примас, вы ознакомились с докладом, который подготовила регент Кениг-Кобер?
- Вам же известно, что я читала его. Я оставила заметки на полях той копии, что была вам передана. Надеюсь, вы внимательно изучили их, Анастасиус?
- Да, примас.- Фохт сложил руки на краю стола, накрыл одну другой.- Доклад, представленный регентом, содержит детально разработанный план, а также перечень сил и средств, с помощью которых можно надежно защитить планету или вновь захватить ее. По ее мнению, для надежной обороны Терры потребуется не менее шести полков боевых роботов со всеми штатными средствами поддержки: артиллерийскими дивизионами, аэрокосмической авиацией, пехотой. Этих сил будет вполне достаточно, чтобы защитить Терру от атаки даже четырехкратно превосходящего противника. Я считаю, что ее анализ соответствует действительности.
- Но вы же только что заявили, что у "Слова Блейка" на Терре только четыре полка!
- Они собираются призвать наемников. Группа "W" и Легион Восходящего Солнца отказались вступать с ними в контакт, однако не все искатели приключений столь щепетильны.
- Анастасиус, если мне не изменяет память, под вашим командованием находятся сорок полков боевых роботов. Вам вполне по силам собрать мощный кулак...- Примас жестко глянула на регента.- Лиза в своем докладе утверждает, что бомбардировка планеты, примененная кланами при штурме планеты Залив Черепах, способна значительно расстроить оборону.
- Понимаю, что вы имеете в виду,- покивал старик.- Вы предлагаете высадить десант в поясе астероидов и использовать небесные тела для бомбардировки планеты. Спорное предложение...
- Я согласна, что подобная мера - наихудшая из всех возможных способов возвращения Терры.- Она с прежней твердостью смотрела на регента.- В вашем отчете о беглецах из Клана Волка, которые оказались на Моржесе, сказано, что у них на вооружении стоят машины новейшей конструкции - омнироботы. Нам следует обзавестись подобными, чтобы иметь преимущество перед блейкистами.
- Вряд ли Хан Келл передаст нам эти машины.
- Надавите на него, Анастасиус. Регент по военным вопросам не смог сдержать улыбку.
- Эта мера ничего не даст, кроме возникновения еще одного конфликта.
- Анастасиус, все имеет цену.
- Примас, вы, вероятно, забыли урок, который преподнесла всем нам Миндо Уотерли. Случается, что цена бывает непомерно велика.
- Вы что, мне угрожаете?
- Вовсе нет. Шарилар.- Фохт взглянул на посеревшее лицо Лизы.- Простите нас, регент. Мы с примасом давно знаем друг друга, притерлись, так что пусть у вас не вызывают удивления некоторые резкости, которые мы можем себе позволить. Примас сама прекрасно понимает, что мы не в состоянии вернуть Терру, однако я должен выступить в роли мальчика для битья. Кого-то следует отшлепать, иначе как можно согласиться, что в обозримом будущем Терра для нас потеряна.
- У меня ничего подобного и в мыслях не было! - воскликнула Мори и тут же смолкла.
Дверь распахнулась, и два прислужника вкатили в зал тележку, на которой были размещены супница - оттуда тонкой струйкой выбивался ароматный парок - и тарелки.
- Отлично пахнет! - восхитился регент по военным вопросам и увлеченно принялся объяснять.- Этот суп-пюре приготовлен с местными черными сливами.
Он подождал, пока гости не попробуют блюдо, только потом сам приступил к еде. Суп припахивал луком и перцем, а также имел чуть заметный лимонный привкус.
- Должен признаться, что на этот раз Рудольфе превзошел самого себя. Я такого еще не пробовал.- Фохт явно испытывал удовольствие.
- Возможно, я переведу его обратно на Терру,- сделала замечание Шарилар Мори.- Пусть он и мне послужит.
- А что,- согласился Фохт,- он еще молодой человек. Глядишь, и доживет до такого дня. Примас промокнула губы салфеткой.
- Почему вы сразу не сказали, что возвращение Терры - процесс долгий? В любом случае не имеет значения, сколько у них будет наемников. У нас есть силы, чтобы разгромить их всех.
Регент по военным вопросам заметил, как на лице Лизы отразилась мгновенная растерянность.
- Я вовсе не имел в виду,- извинился он перед Кениг-Кобер,- втянуть вас в эту, так сказать, семейную ссору. Просто как эксперт и Главнокомандующий наземными силами, вы можете оказаться полезной. С вашей точки зрения, какую ценность представляет Терра для Ком-Стара?
Лиза почувствовала холодок в груди. С самого начала обеда она предполагала, что добром для нее этот интим не закончится. Реальность оказалась еще хуже, чем можно было подумать. Теперь она на собственной шкуре ощутила, что значит оказаться между жерновами сильных мира сего. Хорошо, что она сама была не в маленьком чине и имела опыт подобных встреч. Вот и теперь она выбрала единственно возможную для себя линию поведения. Следует считать эту встречу испытанием, проверкой на пригодность к получению высших должностей в системе Ком-Стара. Пусть ее собеседники даже и не помышляют об этом... Отсюда следует, что ее суждения должны быть гибкими, дипломатичными, однако совершенно искренними и правдивыми. И главное, точными по смыслу - нельзя допустить, чтобы ее ответы можно было интерпретировать в ту или иную сторону. В данном случае подобная уклончивость недопустима, ведь речь шла о вещах, лежащих в основе существования их организации. Ее мнение должно быть ясно вышестоящим руководителям - даже если они и не согласны с ним, им придется признать, что в ее словах есть резон. Им придется попытаться переубедить ее. Если же она сробеет, начнет действовать по принципу *и вашим и нашим", ее быстро спишут со счетов.
- Терра - это символ. К сожалению, в военном отношении эта планета не обладает ценностью,- она пожала плечами.- Я вовсе не недооцениваю значения Терры как священного места для всех приверженцев Ком-Стара. Вот и кланы решили в первую очередь захватить эту древнюю планету. Проблема вот в чем - если нам не удастся остановить их здесь, на Токкайдо, то и на Терре у нас ничего не получится. В то время, когда кланы грозились захватить старую родину, нам приходилось принимать меры, чтобы защитить ее. Пусть теперь "Слово Блейка" возьмет на себя эту обязанность.
Шарилар Мори отложила ложку.
- Истинное значение Терры, регент, не поддается оценке. Только потому, что Ком-Стар владел Террой, кланы согласились использовать Токкайдо как место предварительной битвы. Потеря Терры означает, что кланы теперь не будут рассматривать нас как стратегически важную, реальную силу. Потеря Терры имеет огромное политическое значение! Ответьте мне на такой вопрос - не является ли потеря священной планеты поводом к разрыву перемирия?
"Хороший вопрос".
- Если Ульрик еще является ильХаном, я ответил бы на ваш законный вопрос безоговорочным "нет".
- Если же он уже смещен с этой должности? Фохт понимающе кивнул.
- Все равно - нет, но уже в значительной степени Из-за причин, связанных с внутренней жизнью сообщества кланов. Вершиной их системы является каста воинов. Я подозреваю, что на Миндо Уотерли они смотрели как на представителя более низкой социальной прослойки - что-то вроде купчихи. Однако перемирие было заключено со мной, как с руководителем одного из воинств, вот почему они придерживаются его, несмотря на то что Миндо изменила и откололась. Соглашение между воинами нельзя разорвать просто так, тем более из-за попыток низших каст подвести под него мину.
Лиза внимательно слушала его.
- Значит, вы считаете,- спросила она,- что до той поры, пока Гвардия Ком-Стара представляет из себя реальную силу, они будут соблюдать перемирие?
- Точно. Но только пока они видят в нас достойных противников... Подобное отношение вытекает из краеугольного камня их морали - уважения достойны только равные. Слабые должны быть разгромлены в любом случае. Действительно, потеря Терры может привести к изменениям в отношении к Ком-Стару как к достойной силе. Дело в том, что в таких случаях кланы всегда пытаются сами проверить соперников на прочность, однако наших войск на линии перемирия нет. С нами нельзя схватиться в открытом бою. Если же они рискнут и атакуют нас на одном из наших миров, а мы достойно ответим на их вызов - это убедит их в куда большей степени, чем любые переговоры или захват Терры. Вот в чем корень проблемы.
Теперь Шарилар кивнула.
- Возможно, нам самим следует организовать набег через линию перемирия. Вы могли бы пощупать Волков. Их нынешняя слабость может гарантировать успех.
- В таких делах никто и ничто не может гарантировать успех, кроме собственной предусмотрительности и способности сыграть на противоречиях в стане врага.
Лиза моргнула.
- Вы имеете в виду, что мы должны убедить кланы в своей силе

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

посредством нанесения удара по их самому слабому роду?
- Правильно. И если тот род, на который мы нападем, сумеет разгромить наши войска, тогда всем станет ясно, что мы просто блефуем.
Анастасиус Фохт погрузил ложку в суп и с удовольствием отведал его.
- Нам следует поискать выход в этом направлении, но в таких обстоятельствах мы не имеем права на ошибку.
- Что же вы предлагаете? Сидеть и ждать у моря погоды?..- резко спросила Шарилар.
- Ни в коем случае! - Регент по военным вопросам неожиданно улыбнулся и покивал.- Мы займемся самым трудным для любого солдата делом. Нам придется затаиться и терпеливо ждать, пока не наступит срок, когда мы обязаны будем ударить.

Штаб в Теркина-Кешик, Порт Сент-Уильям
Ковентри
Провинция Ковентри, Лиранское Содружество

Командир галактического соединения Розендо Хазен переступил порог кабинета, где располагалась Хан Марта Прайд, и, отдав честь, рявкнул:
- Мой Хан, прибыл по вашему приказанию! Марта вскинула руку к виску.
- Вы не очень скоры на подъем, командир,- сказала она.- Это говорит не в вашу пользу. Но я слышала, у вас есть много других выдающихся достоинств. Что ж, посмотрим.
- Я только исполняю приказы, мой Хан.
- Вы? Исполняете?..- Марта взяла голодиск, лежавший на металлическом столике, стоявшем позади нее, и показала его Хазену.- Ваш рапорт показывает, что второй батальон рейнджеров Скаи сумел не только уйти от разгрома, но и сохранить значительное число боевых машин.
- Разрешите быть откровенным до конца, мой Хан. Голос у офицера был чуть хриплый, было видно, что он до предела измотан и крайне озабочен тем, что события неожиданно вышли из-под его контроля.
Голубые глаза Марты безжалостно смотрели на него.
- Со мной только так и надо разговаривать. Прошу об одном - помнить, что времени у меня в обрез.
- Я не собираюсь отнимать его у вас. Хан Прайд. Между тем Хазен нашел в себе силы внимательно присмотреться к женщине, чья родовая линия всегда была соперником его наследственных генов в борьбе за власть в роде Нефритовых Соколов. Он презирал всех Прайдов за их высокое положение в иерархии, за высокий рост, за изящество и пропорциональность фигур. Марту, в свою очередь, раздражали эти "карлики" Хазены. Они чем-то напоминали чурбаны, которых еще надо обтесывать и обтесывать. А лучше сразу расколоть на поленья... Между тем служители в Хранилищах наследственных клеток ревниво оберегали обе линии от скрещивания.
- Мой Хан, мне кажется, отдавая приказ, вы не ставили своей целью погубить всех моих воинов.
- Вы ломитесь в открытую дверь.
- А вы не желаете заглянуть в открытую дверь! - Розендо, волнуясь, пригладил волосы, на удивление белесые, почти седые.- Командир противостоящего мне батальона оказался весьма толковым парнем. А вы что сообщили о нем? Это, мол, беспробудный пьяница и уничтожить его - пара пустяков. Что-то вроде учебной стрельбы. Батальон противника неполного состава, плохо вооружен, бойцы не обучены - вот что было записано в боевом донесении, которое вы передали мне..., - Вы преувеличиваете! Впрочем, все Хазены отличаются подобным свойством.
- Зато о моих родичах никто не рассказывает столько баек, как об Эйдене Прайде. Это был знаменитый на все кланы враль. Так что мы квиты.
Марта крепко сжала челюсти, в то же время Розендо заметил, что в ее глазах промелькнуло удивление. После короткой паузы она сказала:
- Для того чтобы мы оказались на равных, вам надо было уничтожить врага.
- Согласен, однако это еще не все. Грозди, которые я послал против команданта Зарца, утверждают, что эти вояки-рейнджеры воюют все лучше и лучше. У них тяжелые потери, однако они сумели организовать сильный отпор. И это было бы полбеды, если бы рейнджеры не заняли позиции, которые мои люди считают неприступными. В лоб их атаковать бессмысленно. Все это напоминает ситуацию на Токкайдо. Неужели мы вновь повторим прежнюю ошибку?
Марта откинулась в кресле и положила ногу на ногу.
- Ошибка, которую допустили ваши люди, заключается в том, что они позволили противнику спастись бегством.
- Едва ли их отступление можно назвать бегством, Хан Прайд.- Розендо сложил руки за спиной.- Они сохранили боевой порядок и ушли в подземный туннель к востоку от первоначальных позиций. Под этими горами, оказывается, проложена целая сеть коммуникаций, однако количество выходов из подземелья ограничено. Я решил организовать разведку и в тот момент, когда они выйдут на поверхность, навалиться на них всеми силами. Мои грозди уже разработали план, который и представили на мое рассмотрение. В результате у нас есть возможность полностью уничтожить их.
- Прекрасно. Тогда мы добились поставленных перед нами целей на Ковентри. Противник больше не оказывает сопротивления.
- Вам удалось уничтожить все их части, защищавшие Сент-Уильям?
Марта бросила в сторону Хазена хмурый взгляд, и тут же лицо ее приобрело прежнее невозмутимое выражение, однако тот успел заметить этот мгновенный мрачный проблеск.
- К вашему сведению, командир Хазен, не все, кто числится в войсках государств Внутренней Сферы, тупицы и олухи. Кое-какие подразделения местной милиции и Десятого легиона рейнджеров сумели прорвать кольцо окружения. Согласно данным разведки, они потеряли все свое имущество и боезапас, так что мы скоро окончательно разгромим их.
Розендо кивнул.
- Я рад, что вы нашли способ научить своих людей не совершать те же ошибки, которые допустили мои.
- Бесспорно!
- Теперь весь вопрос во времени. Как скоро руководство Лиранского Содружества сможет прислать подкрепления на Ковентри?
Марта Прайд поджала губы.
- Мы об этом ничего не знаем. Я полагаю, что они уже в пути.
- В таком случае нам следует принять их формальный вызов. Мы должны убивать воинов, а не время. Тем более нам не к лицу бегать от них с одной звезды на другую.
- Безусловно, командир. Я намеренно предоставила им срок, чтобы они смогли выбрать лучшие соединения и прислать их сюда.- Марта едва заметно улыбнулась.- Как раз по Ковентри проходит линия перемирия, так что они вынуждены остановить нас именно на этой планете. Если у них ничего не получится, тогда вновь вспыхнет война и вооруженные силы всех родов навалятся на них. Вот почему я уверена, что они уже послали сюда войска. Мы разгромим их наголову, тем самым подорвем боевой дух и волю Лиранского Содружества к сопротивлению. Вот тогда мы покажем всем сомневающимся, что род Нефритовых Соколов берет то, что ему нравится.

XXVIII

Горы Смерти
Ковентри
Провинция Ковентри, Лиранское Содружество
5 апреля 3058 г.

"На этот раз куда лучше.- Док глянул на счетчик времени, расположенный в левом нижнем углу дисплея.- Отсчет - 1459 часов. Это означает, что они скоро появятся здесь".
За те недели, которые рейнджеры, как кроты, провели под землей, Тревена чем дальше, тем с большим уважением начал относиться к воинам кланов. Нефритовые Соколы всегда действовали скоро, решительно и эффективно. Общая длина туннелей, естественных пещер и подземных ходов, расположенных под горами, составляла около ста шестидесяти километров. Это не считая боковых проходов, ответвлений, ведущих неизвестно куда и где можно было ожидать встречи с самыми фантастическими существами, вроде минотавра. Выходов из этого мрачного лабиринта было много, однако Соколам удалось отыскать практически все, кроме полудюжины особенно скрытых устий. С помощью особого сейсмического оборудования они в сравнительно короткий срок провели обследование всей системы подземных коммуникаций. Получив результаты, чужаки выбрали места для размещения найденных на территории золотоплавильных печей, наземных сейсмических станций, которые фиксировали перемещения тяжелых машин внутри горной системы.
Сеть укрепленных пунктов, прикрывавших выходы из подземелий, была организована настолько грамотно, что Тревена вынужден был признать: даже изучив все написанное о кланах и их тактике, он все-таки оказался психологически не готов к тому, что они покажут себя еще более умелыми воинами, чем можно было предположить. Вот когда он в полной мере оценил справедливость поговорки - "Лучше один раз увидеть, чем сто раз услышать". Как-то в начале подземного сидения он послал в разведку специальный отряд. Кланы отреагировали мгновенно. Хорошо, что Док сам провожал своих воинов к выходу на поверхность и, после первых выстрелов оценив обстановку, дал им приказ возвращаться. Его поразила оперативность Соколов - за несколько дней они ухитрились построить прекрасно оборудованные в инженерном отношении позиции. Первое время его мучил вопрос, почему же они не дали его людям подойти поближе, чтобы бить их наверняка. Потом сообразил - кланам было куда важнее продемонстрировать рейнджерам, что из этого подполья нет выхода. Они не собирались гоняться за каждой машиной в отдельности. Время работало на них!.. Армия Нефритовых Соколов не собиралась покидать планету, а это означало, что рано или поздно второму батальону придется выйти на поверхность. Выходило, что Тревена со своими ребятами попал из огня да в полымя.
Как только Док Тревена обнаружил, что Соколы используют сейсмические станции для слежения за передвижениями роботов внутри гор, он решил обратить это в свою пользу. Ежедневно на протяжении почти десяти недель он приказывал каждый час прекращать активность на пятнадцать минут. Батальон замирал, а датчики следящих систем выдавали ровный, без всяких всплесков сигнал. В это время разведывательные группы, состоящие из легких роботов, через не зафиксированные кланами выходы выскакивали на поверхность и оставались там, пока их не обнаруживали посты Соколов. Затем рейнджеры возвращались через один из уже известных выходов.
С точки зрения сейсмической активности, Ковентри являлась спокойной планетой, поэтому кланы использовали мониторы, датчики которых были способны засечь шаги боевой техники, двигающейся по подземным коридорам. Остановка на пятнадцать минут - то есть отсутствие сигнала являлось точно таким же источником информации, как и поступь боевых роботов. Соколы сначала немедленно реагировали на отсутствие сигналов и посылали к подножию усиленные отряды, чтобы перехватить разведывательные группы, которые посылались строго в определенное время, но в разные места.
Вот чего не знали кланы, использовавшие сейсмические станции, захваченные на заводе. Эти приборы были предназначены для слежения за двигающейся внутри горы техникой, прокладывающей штреки и добывающей золотоносную руду. Они работали в автоматическом режиме, и, отслеживая их передвижение, сейсмические станции накапливали информацию. При этом, контролируя выполнение технического задания, приборы самонастраивались. В них были встроены особые глушители, с помощью которых они начинали отсеивать случайные, не относящиеся к выполнению задания сигналы, приходящие из недр земли. Все приборы были завязаны в единую сеть и обменивались информацией - когда один из них улавливал импульс, не подпадающий под определение "полезный", его электронный мозг отсекал сигнал и давал команду всем другим системам не реагировать на него. На это и был сделан расчет - в момент вынужденного отключения всех сейсмодатчиков Энди Бик с парой техников начинали перемещение тяжелого робота. Ближайшая сейсмостанция анализировала этот сигнал и, определив, что эта информация не характерна для периода паузы, отключала все остальные датчики, даже те, в сторону которых направлялся боевой робот.
Док отобрал десять способных пилотов тяжелых роботов, а также наиболее сохранившиеся машины, разделил их на два копья, повторяя организацию, которой придерживались кланы. Затем рейнджеры по одной переместили свои машины в точку, наиболее благоприятную для устройства засады. Вся подготовка началась за два часа до выхода на поверхность легких роботов, которым, как обычно в полдень, предписывалось выйти из подземелья через неизвестный кланам вход и постараться подманить ожидающий их отряд Соколов прямо под дула лазерных пушек своих товарищей.
Соколы не заставили себя ждать - этот факт внес некоторое смятение в душу капитана. Он одновременно почувствовал робость и обычное волнение, которое всегда охватывало его перед боем. "Игра, в которую мы играли так долго,- ее можно было назвать "Я знаю, что ты знаешь, что я знаю..." - в конце концов придет к своему логическому завершению. Мы должны нанести им как можно больший ущерб".
Подразделение кланов, называемое "звездой", перевалило через вершину холма и начало спускаться по каменистому склону. Два робота типа "Китороко" охраняли фланги. Пара "Стервятников"- топали один в верхнем луче, другой в заднем. Четыре легких робота окружали шагавший в центре средний робот "Томагавк". Вся группа походила на строй вооруженных, закованных в броню рыцарей. Окрас машин напоминал расцветку настоящих соколов-сапсанов - по зеленоватому полю черный крал. Они заметно контрастировали с красноватыми скалами и пучками подсохшей травы.
"Эх, далековато",- посетовал Док. Все равно он покрепче сжал в руке прицельный джойстик, управлявший системой наведения. В этот момент он пожалел о том, что не взял на себя управление огнем всех роботов, потом вдруг мелькнула мысль - сколько можно опекать ребят? Всех их он проверил, подучил, теперь пусть работают самостоятельно. Залп должен быть ошеломляющим. Конечно, с первого раза вряд ли им удастся разбить хотя бы одну машину, однако ущерб неприятелю они должны нанести существенный.
Красное колечко в центре его перекрестия запульсировало, и Док нажал на спуск. Рубиновые штрихи лазеров угодили точно в цель - в правый борт и в грудь, примерно в область сердца, вражеского "Томагавка". Одним залпом он снес половину броневых плит, прикрывавших уязвимые участки его корпуса. Особенно большой ущерб понесла левая рука. Там оголилось практически все предплечье. Один из световых штрихов попал в голову "Томагавка" и прожег там заметное отверстие, откуда потекла легкая струйка дыма. Расплавленная металлокерамическая броня закапала на плечо робота.
Роботы рейнджеров, спрятанные в засаде, тут же открыли огонь из всех видов оружия, которые можно было использовать без опаски перегреть свои машины. Вспышки зеленых и красных лазеров, пущенных "Фениксом-Ястребом", а также первым из двух "Окстолов", поразили первого "Китфокса". Лазерные удары испарили большую часть брони с левого бока вражеского робота и верхней конечности. Искусственная мускульная ткань сразу задымилась. Рейнджеры, не давая "Китфоксу" ни минуты передышки, продолжали стрелять, теперь уже сокрушая ферротитановые кости.
Второй "Окстол" обстрелял замыкающего строй "Китфокса" из пульсирующих лазеров. Прицелился точно - его заряды угодили в грудь вражеской машине. Прежний. робот Дока "Центурион", которого теперь вел Тони Уэллс, помог товарищу и всадил очередь из автоматической пушки в правую руку "Китфокса". Бронебойные, снабженные ядерными боеголовками ракеты принялись рвать внутренности вражеского робота, ломать гироскопы и уничтожать двигатель, который давал жизнь могучей машине. Робот быстро затянуло облаком густого дыма. Раздался взрыв, и в следующее мгновение пилотирующий "Китфокса" воин катапультировался. Спасательная капсула вонзилась в ясное небо...
"Долг платежом красен!" - изо всех сил заорал по радиосвязи Тони Уэллс.
"Защитник" из числа сидевших в засаде машин рейнджеров выстрелил по "Томагавку" из протонно-ионного излучателя, следом добавил из пульсирующего лазера. Луч цвета небесной лазури попал точно в ногу неприятельского робота, сорвал и оплавил броню на бедре. Световые штрихи пульсирующего лазера уткнулись в его правое плечо, однако здесь пробить броню не смогли.
На одного из "Стервятников" кланов обрушились "Окстол" и "Победитель". "Стервятник" потерял броню с груди. Теперь роботы рейнджеров раз за разом посылали заряды из протонных пушек внутрь его корпуса. "Победитель" продолжал осыпать врага очередями из автоматической пушки, делая его все больше уязвимым для ударов.
Последний "Стервятник" стал жертвой "Лучника", которым управляла Шарон Дорн. Особенно опасными оказались реактивные снаряды, размещенные в особой кассете, и протонная пушка. Два лазера среднего калибра ударили в грудь "Стервятника" и моментально пробуравили там отверстия. Повалил черный дым, робот закачался, начал терять равновесие - это подсказало Доку, что выстрелы Шарон повредили один из гироскопов и, кроме того, нанесли ущерб двигателю.
Док Тревена по-прежнему держал перекрестье своего прицела на вражеском "Томагавке". На этот раз он ударил в него полновесным зарядом из пульсирующего лазера. Алые штрихи сверкнули в воздухе и вонзились в левую руку робота, срывая остатки брони и обнажая искусственные мускулы.
Пилот из рода Нефритовых Соколов успел выстрелить, однако он метил не в командирского "Пенетрейтора", а в "Защитника", который вышел из укрытия.
Напряжение нарастало.
В этот момент россыпь разрывов покрыла поле боя.
"Что? Почему? Откуда дальнобойные управляемые снаряды?!" - Док Тревена с удивлением обнаружил на экране заднего обзора трассы ракет.
"Назад, рейнджеры! - закричал он в микрофон.- Мы свою задачу выполнили".
"Так точно, Док! - Капитан уловил в голосе Уэллса нескрываемую радость и жажду битвы.- Наконец-то мы проучили их. Пусть знают, что мы не мальчики для битья!.."
"Мы это сделали. Тони,- ответил Док.- Теперь ступаем. Сохранить боевой порядок!"
Он повернул свою машину и последним зашагал сторону входа в подземелье.
Спустя два часа к отряду больших роботов присоединилась группа разведывательных машин, которые были посланы, чтобы заманить кланы в ловушку. Оказалось, что легкие роботы совершили удачный набег на оставленный кланами оборонительный пункт. Прежде всего они нейтрализовали оборону, основная тяжесть которой после ухода звезды боевых машин легла на плечи элементалов. Рейнджеры разгромили их подразделение, прорвались в глубь периметра, захватили несколько грузовых аппаратов на воздушной подушке. С помощью этих транспортных средств они доставили в подземный лагерь большое количество амуниции, боеприпасов, продовольствия. Все, что не смогли увезти, разведчики сожгли. Чтобы сохранить конвой, пришлось вступить в короткий бой с возвращающимися роботами клана.
Изабель Мердок доложила командиру батальона:
- Все прошло просто замечательно! Никто даже не пытался вас преследовать, Док. Просто обстреляли издали реактивными снарядами, посверкали лазерными пушками и отошли. Они притащили один сильно подбитый робот типа "Боевой Ястреб". Вели его, как мне удалось определить, несколько "Бабуинов". Они вооружены легкими реактивными снарядами, мы вполне могли атаковать их, однако нам было важно доставить в лагерь взятое трофейное имущество.
- Безусловно. Все, что приволокли твои Титаны, цены не имеет, особенно запасы брони и боеприпасы. Теперь наши ребята могут отправиться и на более серьезное задание.- Док улыбнулся, затем потянулся и зевнул.- Отлично сработано, Изабель. Благодарю за службу. Ты - молодец, не потеряла ни одной машины.
- Кто учил! - ответила Изабель.- Кто из нас душу вынимал во время учений! Кто все спланировал и рассчитал!.. Ребята теперь просто рвутся в бой. Все хотят получить новое задание, такое, как это.- Она нахмурилась.- Правда, есть одно обстоятельство, которое беспокоит меня все больше и больше.
- Какое? - удивился Тревена.
Она указала через плечо на добычу, доставленную из лагеря кланов.
- Все, что мы привезли, уже было погружено на транспортные мобили. Сами склады были пусты. Такое впечатление, что они собирались оставить этот пункт. По моему мнению, это должно было случиться в конце недели.
- Возможно.- Док вновь потянулся, потом несколько посерьезнел и добавил: - Вполне может быть. Мне кажется, что пора совершить небольшую прогулку. Ты можешь, если желаешь, присоединиться ко мне, только необходимо взять бинокли.
- Опять будем наблюдать за звездами?
- Да. Это хобби помогает мне бороться со скукой.- Док подмигнул лейтенанту.- У меня такое чувство, что сегодня нам доведется увидеть что-то потрясающее. Бель.
- Почему ты так решил? Тревена усмехнулся.
- Тому, что ты видела, есть два объяснения. Одно из них заключается в том, что Соколы решили покинуть Ковентри и мы сможем увидеть их челноки, стартующие из Сент-Уильяма.
- А второе?
- Они решили оставить нас в покое, потому что встретили более серьезного врага.- Док еще раз усмехнулся.- Если нам повезет, мы сможем засечь высадку подкреплений. Тогда пробьет и наш час.

XXIX

Токкайдо
Штаб гарнизона Ком-Стара Свободная Республика Расалхаг 10 апреля 3058 г.

Виктор Штайнер-Дэвион раскрутил бренди в суженном кверху бокале - ароматный запах ударил ему в ноздри. Тихий, молчаливый послушник обошел всех гостей - каждый взял бокал, даже молодая женщина, которую регент по военным вопросам представил как командующую корпусом, оборонявшим Терру. Виктор с любопытством глянул в ее сторону - женщина в униформе Ком-Стара не производила впечатление опечаленного человека.
"Если бы я потерял Терру, я бы выпил бочку этого напитка".
В этот момент Анастасиус Фохт провозгласил тост:
- Предлагаю выпить за тех, кто храбро сражался и до конца выполнил свой долг и у кого в то же время хватает мудрости понимать, что война - самая ужасная вещь на свете.
Виктор улыбнулся, поднял бокал, чокнулся с Каем, потом с Фохтом. После короткой паузы одновременно чокнулся с Хосиро Куритой и регентом Лизой Кениг-Кобер. Затем сделал добрый глоток и с нарастающим удовольствием проследил, как пахучий, необыкновенно вкусный, обжигающий комок покатился по пищеводу.
Анастасиус Фохт поставил бокал на столик красного дерева, расположенный у стены, сложил руки вместе.
- Надеюсь, ваши представители и свита не обиделись, что никто из них не был приглашен на этот обед. Обещаю, что в следующем месяце все мы будем видеться куда чаще, а сегодня мне бы хотелось поговорить с вами наедине, ваши высочества. Регент Кениг-Кобер присутствует здесь потому, что во время проведения операций, планы которых мы здесь должны обсудить, она будет выполнять роль связующего звена. Как раз в этой области наметились кое-какие проблемы, так что ей будет полезно войти в курс дела. Если с вашей стороны нет возражений... Виктор отрицательно покачал головой.
- Вполне разумное решение,- сказал он.
- Простите меня, господин Фохт,- сделал замечание Хосиро Курита,- у

Предыдущая страница 23 Следующая страница


Преступные намерения 24

меня есть вопрос.
В этом месте сын координатора Синдиката Драконов даже поклонился в сторону хозяина.
- В отличие от Виктора или даже Кая, я не могу говорить от имени своего правительства. Буду счастлив донести ваши слова до моего отца, однако если цель этого совещания заключается в том, чтобы отыскать возможность вернуть Терру, от меня будет мало пользы.
- Ценю вашу деликатность, принц Хосиро, но у нас с примасом и в мыслях не было обсуждать наши внутренние дела в таком высоком кругу,- улыбнувшись, ответил Фохт.- Не буду скрывать, что эта проблема имеет для нас очень большое значение, и если для ее решения нам будет необходимо посоветоваться с руководителем какого-нибудь государства, мы свяжемся только с ним, причем исключительно по официальным каналам. Проблема Терры отягощена не столько военными или политическими соображениями, сколько философскими разногласиями. На этом мне бы хотелось закрыть эту тему.
Виктор бросил короткий взгляд в сторону Кая, который не смог скрыть удивления, ясно проявившегося у него на лице после заявления Фохта. Во время путешествия на Токкайдо они с Каем не раз обсуждали возможности, которые есть у Ком-Стара для возвращения Терры. Ясно, что старина Фохт должен предложить им что-то вроде объединенной миротворческой операции по освобождению священной прародины. Они оба были уверены, что военным путем, с помощью прямой интервенции, вернуть Терру не удастся. Если точнее, то подобный поход потребует столько сил, что в этом случае следует забыть о противоборстве с кланами. Виктор и Кай обсуждали всевозможные отговорки, которые позволили им сохранить нейтралитет в этом вопросе. Однако старый лис сделал хитрый ход. Непредсказуемый Фохт словно пренебрегает этой катастрофой, подорвавшей авторитет Ком-Стара во всей Внутренней Сфере. С точки зрения Федеративного Содружества, конфликт со "Словом Блей-ка" явится началом новой войны с Лигой Свободных Миров, а уж такое развитие событий никак не входило в планы Виктора.
Между тем Анастасиус Фохт спокойно продолжил:
- Нам с регентом Кениг-Кобер удалось убедить примаса нашего ордена, что в настоящее время куда важнее разобраться с кланами. Вот в чем главный фокус нашей внешней политики. Те операции, в которых мы все согласились принять участие, в первую очередь касаются нашей способности на равных противостоять кланам в любых ситуациях.- Он широко развел руки.- Нам всем доставит большое удовольствие совместно поработать над отражением космической атаки, которую в скором времени нанесет особое подразделение Ком-Стара - Галактическое штурмовое соединение.
- Галактическое штурмовое соединение? - Виктор недоуменно изогнул бровь.- Вы решили воспроизвести структуру Галактического ударного корпуса кланов?
- Точно так, ваше высочество.- Регент по военным вопросам кивком указал на золотоволосую женщину в форменном комбинезоне Межзвездной связи.- Как только регент Кениг-Кобер будет утверждена в роли командира этого соединения, она сможет дать вам ответы на все интересующие вас вопросы.
Лиза вежливо улыбнулась.
- Боевые роботы, которые будут задействованы во время космической атаки, это в основном машины, участвовавшие в боях на Токкайдо и подвергшиеся капитальному ремонту с заменой целых узлов. Более половины пилотов - ветераны Токкайдо. Они сядут за пульты более чем двухсот боевых машин, соединение имеет все средства поддержки, положенные ему по рангу.
- Звучит впечатляюще,- Кай широко улыбнулся и посмотрел на Виктора.- Интересно, слышал ли что-нибудь об этом соединении твой всезнающий Секретариат разведки?
Принц-архонт Федеративного Содружества нахмурился.
- Ком-Стар как государственная организация не числится среди врагов нашего Содружества, поэтому мы и не работаем по отношению к нему в этом направлении.
- Но вам же донесли о том, что моя жена беременна!
- Положение обязывает, мой друг.- Виктор пожал плечами.- Возможно, если бы это новое соединение Ком-Стара тоже оказалось беременным, мы непременно узнали бы об этом.
- Не расстраивайся, Виктор,- сказал Хосиро,- Служба безопасности моего отца тоже ничего не слышала о реорганизации в структуре войсковых объединений Ком-Стара. Когда Сабхаш Индрахар узнает об этом, его удар хватит.
"Из твоих уст да Богу в уши!"
Сабхаш Индрахар являлся начальником Службы безопасности Синдиката Драконов еще до рождения Виктора и примыкал к самому реакционному крылу правящей элиты Синдиката. Именно эти круги всячески противодействовали проводимым в стране реформам в социальной и военной областях, с помощью которых руководители государства хотели приспособить Синдикат к новым реалиям. Если бы усилия Индрахара и его единомышленников привели к успеху, это вернуло бы страну в эпоху жесткого феодализма и владычества военной касты, что якобы должно было спасти родину от поражения, когда кланы вернутся.
"Чем скорее этот Индрахар сдохнет, тем будет лучше для всей Внутренней Сферы".
Регент по военным вопросам одобрительно кивнул, словно ему удалось проникнуть в мысли Виктора. Он был полностью на его стороне - дальнейшее замораживание внутренней ситуации в ряде стран Внутренней Сферы, по его мнению, было одной из главных причин успехов кланов. В подобных случаях их обличительный пафос всегда находил множество благодарных слушателей. Действительно, сколько можно тешиться мыслями о независимости, божественном предопределении, разделившем людей, которое проповедовали ретрограды. Никто не спорит - люди не винтики, сошедшие с токарного станка, однако и социальная предопределенность в этом вопросе приносит слишком много вреда. Каждому должен быть предоставлен шанс на деле доказать, на что он способен.
- Предварительно я хотел бы выяснить вот какой вопрос,- спросил Анастасиус Фохт.- Что вы предпочитаете - подучиться и набраться опыта в организации обороны, чтобы успешно противостоять наступлению кланов, или первыми вступить с ними в битву?
Виктор усмехнулся.
- В вашем вопросе содержится некий тайный подтекст или попытка выяснить наши ближайшие планы.
- Что вы имеете в виду, ваше высочество?
- Прежде всего, всем известно, что вы давно уже настаиваете на пересмотре нашей совместной военной политики в сторону более решительных действий. Хватит отсиживаться в обороне - это, кажется, ваши слова? Фохт кивнул.
- С другой стороны,- продолжил Виктор,- поставив вопрос именно в такой форме, вы задались целью выяснить - согласен ли каждый из нас с вашим заявлением и готов ли он заняться пересмотром планов обучения войск. В любом случае вы нас, если можно так выразиться, немного провоцируете.
- Можно выразиться и так,- согласился Фохт. Тут в разговор неожиданно вступила Лиза Кениг-Кобер:
- У меня есть кое-какие соображения по этой проблеме. Возможно, этот вопрос несколько преждевременен.
- Вовсе нет! - решительно возразил Виктор. Он неожиданно примолк, глянул в бокал - там, на поверхности темно-янтарной жидкости, четко проступило его отражение.- Вопрос вполне назрел, особенно если привязать его к сложившейся ныне обстановке. Ни для кого не секрет,- добавил он,- что войска Нефритовых Соколов глубоко проникли в пространство, принадлежащее Лиранскому Содружеству. Моя сестра объявила о полной независимости наследства Штайнеров от Федеративного Содружества, однако я не могу снять с себя ответственность за людей и территории, которые долгие годы числились в составе моих подданных и моих владений. Последние сообщения показывают, что Соколы осуществили высадку на Ковентри. Этот факт имеет по меньшей мере судьбоносное значение, ведь эта планета лежит на самой линии перемирия. К сожалению, мне неизвестны подробности...
Фохт кивнул.
- Они высадились на Ковентри и разгромили местные гарнизоны на двух континентах. Граф Йозеф Манерверк обвинил герцога Бредфорда в измене и сам себя назначил правителем планеты. По непроверенным данным, граф Манерверк достиг какого-то соглашения с кланом, поэтому Соколы не стали наступать дальше.
Виктор почувствовал холодок в груди - даже жара крепкого бренди не хватало, чтобы избавиться от него.
- Есть какие-либо известия о герцоге Бредфорде и его семье? - спросил он.
- Нет,- ответил регент по военным вопросам,- но у нас нет сведений, что кто-то из них погиб или казнен, а это хороший знак.
Фохт заглянул в свой бокал, потом с некоторой печалью продолжил:
- К сожалению, мы не располагаем более подробной информацией. Как только Соколы высадились на Ковентри, они отрезали наших людей от оборудования, с помощью которого можно передавать сообщения. Все, что нам известно, поступило из службы радиоперехвата. Звездные корабли постоянно обмениваются информацией...
- Понятно.
- Есть одно приятное сообщение. Четыре полка наемников уже прибыли на Ковентри и совершили удачную высадку на планету. Два из них - это Волчьи Драгуны. Кроме того, там оказалась Легкая кавалерия Эридана и рейнджеры Вако.
Хосиро не смог скрыть удивления.
- Высаживать молодцов Вако и Драгунов в одном месте? Мне кажется, это не совсем разумное решение. Виктор посмотрел на Кая.
- Твой дядя Тормано не производит впечатление глупца. Почему же такая оплошность?
- Не могу понять. Хотя с другой стороны, после того, как он принял предложение твоей сестры и занял пост ее первого министра, у меня возникли сомнения в его здравомыслии.
- Лунатики всегда собираются вместе. Тормано и моя сестра отлично дополняют друг друга.
Фохт поправил повязку, прикрывавшую его пустую правую глазницу.
- Вам обоим прекрасно известно, что ни вашу сестру, ни вашего дядю нельзя подозревать в легкомыслии, тем более в слабоумии.
Виктор замедленно покивал.
- Нам это известно, регент. Даже очень хорошо известно... Но вспомните, пожалуйста, когда в их поступках прослеживался хотя бы намек на логику. Этим я вовсе не хочу сказать, что им не хватает рассудительности, а их поступкам последовательности. Я просто хочу сказать, что отсутствием логики я называю то, что я не могу их понять. Тем людям, чьи поступки для меня загадка, я не доверяю.
- Это понятно, и в чем-то я склонен присоединиться к вашей позиции. Просто я хочу предостеречь вас от одной ошибки. Их нельзя недооценивать! Подобное морепоколенное отношение куда больший риск, чем доверие к их поступкам. Они играют по-крупному, поэтому в случае удачи могут выиграть сразу и много,- вздохнул регент по военным вопросам.- Вот еще какое соображение - Внутренняя Сфера всегда была таким гадюшником! Члены Великих Домов знают это лучше других. Вы все трое потеряли ближайших родственников - кто отца и мать, кто бабушку и дедушку - в результате тщательно спланированных покушений. Так что я должен напомнить вам, что в этом деле никакая предосторожность лишней не будет. Продуманные меры безопасности - вот какое решение я счел бы мудрым.
- Согласен, регент.- Виктор поднял бокал, глянул через него на свет, затем сделал глоток. Прежнее, внушающее уверенность и хорошее настроение тепло разлилось по телу. Принц расслабился.- Тем не менее я бы хотел получить ответ на свой вопрос: если мы начнем проводить учебные занятия с вашим экспедиционным корпусом, которому будет поручено оборонять планету, нам в конце концов придется использовать Ковентри как живой пример. Вы считаете, именно на этой планете нам придется воспользоваться приобретенными навыками?
- Замысловато сказано, ваше высочество, но я отвечу прямо - мы могли бы выбрать и другие модели. Виктор отставил свой бокал и улыбнулся.
- Тогда позвольте спросить - предположим, нам удастся доказать, что мы стали знатоками в области сокрушения военной мощи кланов. Как вы, регент по военным вопросам, убедите руководителя суверенного государства пригласить нас продолжить эти упражнения на принадлежащей ему территории?
Анастасиус Фохт сложил руки за спиной, прошелся по залу.
- Рассказывают, что погода на Ковентри особенно благоприятна весной. Этот сезон считается лучшим.
- Погода на Ковентри всегда замечательная,- нахмурился Виктор,- исключая период обильных дождей. Я имею в виду дни, когда на головы жителям сыплются боевые роботы кланов.
- Возможно, Виктор,- сказал Хосиро,- если наши попытки будут удачны на Токкайдо, нам удастся посетить Ковентри и посмотреть, что можно сделать, чтобы очистить небо над планетой.

XXX

Штаб-квартира экспедиционного корпуса Лейтнертон, Ковентри
Провинция Ковентри, Лиранское Содружество 15 апреля 3058 г.

Экспедиционный корпус приземлился на северной оконечности Гор Смерти, где хребты сбегали к Центральному морю. Местом расположения штаба была выбрана деревня Лейтнертон, отсюда в юго-западном направлении вышли разведывательные группы, чтобы помочь остаткам рейнджеров Скаи, слушателям Академии и местной милиции, окруженным Соколами возле города Уайтинг, прийти в себя и восстановить боеспособность.
Особую гордость у Дока Тревены вызвали его разведчики, которые первыми обнаружили патрули рейнджеров Вако. В свою очередь это известие не доставило никакой радости командирам разведывательных копий, прошляпивших разведчиков второго батальона у себя в тылу. Люди из Службы безопасности срочно доставили Дока Тревену в местную гостиницу "Эрмитаж" и провели в танцевальный зал, где собралось высшее руководство экспедиционного корпуса. Они изучали карты, работали с объемными планами и голограммами; штабные офицеры напряженно всматривались в экраны компьютеров.
В тот момент, когда Дока ввели в зал, не было человека, который бы не оторвался от своих дел. Капитан полагал, что находится далеко не в лучшей форме, однако, когда в вестибюле он глянул на себя в зеркало, у него дыхание перехватило. Он на мгновение остановился. Его офицерский комбинезон начал трещать по швам еще в первые недели подземного сидения и к моменту выхода на поверхность превратился в жалкие лохмотья. Поменять форму было не на что. И с туалетными принадлежностями в шахтах гор тоже было плохо. Доку пришлось отрастить бороду, которая теперь лопатой опускалась на грудь. Начальник караула, доставившего его в Лейтнертон, позволил ему умыться, однако побриться, почистить одежду не разрешил. Заявил - времени нет. Доку было обидно, что он выглядит более сапером, чем командиром батальона.
На пороге он отдал честь.
- Капитан Тревена, Десятый полк рейнджеров Скаи.
Из всех офицеров, присутствовавших в штабе, он никого не знал, разве что генерал-лейтенанта Юдит Нимейер, которую ему доводилось встречать в штабе местной милиции Ковентри. В двух других он узнал высших офицеров Драгун - у них была приметная черная форма, отделанная алыми клиньями и кантами. Далее, пообвыкнув, он узнал и генерала Ариану Уинстон, командира полка Легкой кавалерии Эридана. Он припомнил ее по портретам - ранее ему доводилось много читать о ней. Ее присутствие, а также такой подбор высших военачальников дали ему повод решить, что командование ВС Содружества очень серьезно отнеслось к этой операции.
Пока его везли в штаб, ему довелось насмотреться на гребни, украшавшие боевые рубки роботов рейнджеров Вако. Нейрошлемы водителей тоже были разукрашены подобным образом. Вот и здесь он различил одного из полка Вако. Этот офицер, судя по нашивкам, являлся крупной шишкой. Неужели это знаменитый полковник Уэйн Роджерс собственной персоной?.. Капитан Тревена почувствовал себя не в своей тарелке. Такие люди, а он явился в лохмотьях! Единственный человек, которого он не сразу заметил, был командир Восьмерки Безумных - особого соединения наемников, поведение которых вполне оправдывало их название. Кто еще, кроме откровенных безумцев, мог примкнуть к рейнджерам Вако!
Полковник Роджерс не мигая уставился на капитана. Его очки с толстыми стеклами, значительно увеличившими зрачки, придавали ему сходство с рептилией.
- Это вы тот идиот,- грубо спросил он,- который привел в мою полосу наступления две роты боевых роботов?
Док сразу опустил руку и, встретив подобный прием, расслабился. Ответ должен быть достойным - он никому не позволит садиться себе на голову.
- Так точно, это были мои люди, которых прошляпили ваши разведчики.
Затем он обратился к генералу Юдит Нимейер:
- Мы крайне нуждаемся в ремонте и продовольствии. Боеприпасы тоже подошли к концу, однако в любом случае мы являемся боеспособным подразделением, готовым выполнить приказ.
Один из офицеров в форме Драгун - такой же высокий, как Тревена, разве что более гибкий - доброжелательно улыбнулся Доку.
- Капитан,- сказал он,- мы все высоко оцениваем ваши усилия. Особенно важно, что вам удалось сохранить людей и часть боевой техники. Радует, что рветесь в бой, однако теперь вы поступаете под начало генерала Нимейер, которая командует местной милицией. В предстоящей операции эти части будут играть вспомогательную роль. Мы хотели бы более обстоятельно побеседовать с вами, к сожалению, у нас сейчас трудно со временем.
Док понимающе кивнул, потом обратился к Юдит Нимейер:
- Что случилось с генералом Бекишем?
- Погиб во время перестрелки в предместьях Сент-Уильяма.- Генерал посмотрела куда-то вбок, словно она еще не освоилась с новой ролью. Док был знаком с рассказами об этой удивительной женщине, о материнской заботе, которой она окружала своих солдат. Доводилось ему и портреты ее видеть. Он сразу отметил, что стерео-изображения сильно приукрашивали генерала - на поверку она выглядела как самая настоящая бабушка. Правда, Тревена был достаточно наслышан о тех разгильдяях, которые принимали видимость за сущность и позволяли себе нести службу спустя рукава. Эта милая старушенция живо призывала их к порядку. Капитан по-прежнему стоял по стойке "вольно", едва расслабившись, ожидая очередного подвоха со стороны высших начальников.
- Как уже сказал полковник Тирел, вы, капитан, отводитесь в резерв,- заявила Юдит Нимейер.
- Ни за что! - с необычной для себя резкостью возразил капитан.- Я сохранил две трети батальона, и это после месяца ожесточенных боев с Соколами. Даже в тот день, когда ваши ребята высаживались на планету, мы устроили им засаду и подбили четыре боевых робота, разгромили опорный пункт, захватили много трофеев, в том числе боеприпасы и броневые листы. Мои ребята были собраны со всех частей и за это время из зеленых новичков, неудачников, тихонь и лопухов превратились в отличных бойцов. Не использовать нашу часть - это просто глупо, тем более что мы прекрасно знакомы с театром военных действий. Это все, что мы заслужили за участие в боях? Не пойдет!..
Темноволосая женщина в драгунском комбинезоне пробежала пальцами по клавиатуре компьютера. На одном из больших экранов побежал список личного состава Десятого полка рейнджеров Скаи.
- Вы, собственно, имеете в виду батальон неполного состава, которым командует командант Хорст Зарц? Тут указано, что пилоты плохо обучены...
- Очень даже полного, полковник. И солдаты теперь обучены замечательно! Самими Соколами...- Капитан сделал паузу, потом уже более спокойно добавил: - Командант Зарц, к сожалению, оказался не в состоянии выполнять обязанности командира. Мне пришлось заменить его...
- Но у вас же не было боевого опыта! - заявила женщина. Док уловил в ее глазах куда больше нескрываемого любопытства, чем осуждения.- Двум другим командирам рот уже довелось участвовать в боях. Почему же они не возглавили батальон?
- Со всем уважением к вам, полковник, должен заметить, что мы выжили только потому, что сохранили единство. Мы все делали сообща, однако командир был один. Им оказался я! Мое слово было законом, потому что я доказал, что смогу не только нанести беспрецедентный вред врагу, но и сохранить людей. И офицеры и солдаты это оценили.
Док невольно улыбнулся, заметив, как скривилось лицо Уэйна Роджерса. Глядя прямо в его кислую физиономию, он начал докладывать:
- Половину моего батальона составляет разведывательная рота, имеющая на вооружении легкие роботы. Все машины на ходу, оружие в отличном состоянии, если не считать некоторых повреждений. Кроме того, они приняли участие в большинстве проведенных нами операций. К сожалению, штурмовым роботам из первой и третьей роты нанесен значительно больший ущерб, и все равно ребята вполне способны дать отпор кланам.
Роджерс с преувеличенной деловитостью заявил:
- Все это очень интересно, капитан, однако позвольте нам заняться нашими профессиональными обязанностями...
Прежде чем Док ответил, женщина-полковник в форме Драгун повысила голос:
- Капитан Тревена тоже профессионал, полковник Роджерс!
- Да, конечно, Шелли, дорогая, он профессионал, однако в своей узкой области. Недаром ему доверили обучать каких-то вшивых новичков, а в конце концов поручили командовать разведывательной ротой! Клянусь кровью Блейка, женщина, они не нашли для него ничего более подходящего!..
В этот момент Доку показалось, что полковник Роджерс очень похож на жабу. Удивительное, надо сказать, земноводное - ростом с человека, с голым черепом, с красным носом и огромными очками - но все равно вылитая отвратительная жаба. Тот, между прочим, продолжал:
- Хуже должности и выдумать невозможно, разве что его назначили бы командиром копья роботов-мишеней, которых расстреливают на стрельбище.
Другой представитель Драгун, полковник Тирел, метнул в сторону Роджерса испепеляющий взгляд.
- Вы так и не можете понять, Роджерс, что полковник Брубейкер пытается вбить в ваш лысый череп. Капитан Тревена, может, и не обладает таким опытом, как у нас, однако он умеет обучать людей. Главное, он умеет применить эти знания на практике, как, впрочем, и его люди.
Ариана Уинстон встала между Драгунами и полковником Роджерсом.
- Все это правда, друзья. У меня нет сомнений, что капитан Тревена может оказать нам значительные услуги. Вполне разумно привлечь его к нашей работе. Он предлагает помощь и не претендует на часть славы. Он сражался с Соколами, а ведь мы для этого и прибыли сюда.
Она некоторое время внимательно изучала Дока - казалось, ее карие глаза пытались высмотреть какую-то загадку, скрывавшуюся в чертах его лица. Док неожиданно покраснел и улыбнулся.
Ариана, наглядевшись, невозмутимо принялась объяснять:
- Капитан Тревена, мы получили приказ вышибить клан с Ковентри. Как вы можете видеть вон на той диаграмме, Соколы заняли оборону вокруг Сент-Уильяма фронтом на юг. Укрепили позиции, понастроили инженерные сооружения. Их количество оценивается в три галактических соединения - два в передней линии и одно в городе, в резерве. Наши силы, в общем, примерно равны. Мы все согласились, что и при этих условиях можно наступать. Этот вариант мы сейчас и прорабатываем.
Док принялся внимательно изучать карту.
- Это то, что надо! - заявил он.- Когда мы в последний раз связывались по радио со штабом полка, нам сообщили, что вроде бы Соколы пришли с севера, преодолели широкую низменность, при этом с правого фланга прикрывались рекой.
Нимейер неуверенно кивнула.

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

- Наши силы выдвинулись в район Бредфордских Холмов, затем, после того, как Соколы ударили по передовым подразделениям Драгун, отошли в расположенный к юго-востоку сельскохозяйственный район. Это неподалеку от Уайтинга. Мы едва успели произвести передислокацию наших частей. Они хотели загнать нас в мешок.
Роджерс не удержался и добавил с нескрываемым сарказмом:
- Итак, капитан Тревена, как бы вы поступили в таком случае? Классическое, не правда ли, положение?
Док счел за лучшее проигнорировать его выпад. Он переступил с ноги на ногу и улыбнулся в ответ на одобряющую улыбку Шелли Брубейкер.
- Прежде всего надо захватить северные территории, затем следует поставить заслон со стороны реки и еще один вот здесь - возле холмов. Тогда дорога на юг, на Сент-Уильям, будет открыта. Это наиболее очевидное решение, оно напрашивается само собой. Естественно, что и кланы ждут нас с этого направления. Теперь, поскольку до сего момента мне никак не удавалось поучаствовать в сражениях, мне случайно пришло в голову, что подобный план связан с огромным числом жертв.
- Согласен,- кивнула генерал Уинстон. Док указал на диаграмму, которая высвечивалась на одном из голоэкранов.
- Основная идея вашего плана заключается в следующем - вы намерены перебросить силы вперед, к самой линии обороны кланов, вот в этом месте,- он указал на карте на Северные Земли и Бредфордские Холмы. - Здесь самое удобное место, чтобы прорваться к городу. Для этого необходимо выставить заслон к северо-западу, чтобы обезопасить свой фланг со стороны реки. В этом квадрате река сильно петляет, так что вся проблема для кланов заключается в том, чтобы отыскать удобный брод, посредством которого можно будет переправиться через реку и ударить нам во фланг.
Шелли усмехнулась.
- Удар во фланг - это не самая главная опасность. Они, безусловно, будут метить в наш тыл, чтобы перерезать коммуникации, ведущие в Лейтнертон. Таким образом они одним махом добиваются стратегического преимущества, а мы оказываемся на грани катастрофы.
- Правильно. Беда в том, что у них уже есть силы на берегу реки - вот здесь, дальше к северу. Однако не забывайте, что как только у нас появится возможность перебросить войска в район Дейла, общий замысел можно отлично подкорректировать. В этом случае мы зажмем отдельный отряд Соколов в тиски, из которых им уже не вырваться. Соколы в любом случае будут искать брод или сосредоточат сильный отряд вот в этой излучине. С началом сражения, как только наши главные силы втянутся в битву за город, они попытаются их отрезать. Вот в чем заключается моя мысль - нам необходимо сосредоточить в районе Дейла оперативный подвижный отряд. Стоит только нашему заслону сообщить, что передовые посты вступили в контакт с отдельным отрядом Соколов, нам следует нанести удар из засады. Причем немедленно, чтобы накрепко связать их боем. Взгляните на карту - в случае удачи уже мы оказываемся у них в тылу и. одним броском выходим на западную окраину города.
Полковник Тирел разлапистой пятерней пригладил растрепавшиеся темные волосы.
- Этот вариант мы уже обсуждали, однако нам пришлось отказаться от него. Как добраться до Дейла? Посмотрите, капитан, каков рельеф. Как мы сможем быстро - а это основное условие - перебросить войска? Каким образом они сохранят боевой порядок?
Док улыбнулся.
- Прошу прощения, сэр, но это не так. Роджерс не смог скрыть раздражения.
- Любое подразделение в этих лесистых горах, на бездорожье, обязательно застрянет. Сунуться туда - это самоубийство!
- В том случае,- ответил Док,- если, не зная брода, лезть в воду. Там есть другой путь, вполне пригодный для наших целей.
- Он вам известен? - резко спросила генерал Уинстон.
- Я со своими скаутами месяц просидел в этих местах, там я проводил с ними занятия. Мы можем быстро и скрытно провести тяжелые роботы вот до этого пункта.
Брубейкер зажала рот ладошкой, пытаясь скрыть смешок.
- Простите, капитан, но вы вручили нам ключ, которым мы наконец откроем эту дверь.
- Рад помочь,- нахмурился Тревена.- Генерал Уинстон, вы сказали, что Соколы имеют три галактических соединения в районе Сент-Уильяма?
- Да.
- Где же остальные?
Все присутствующие потеряли дар речи. В наступившей тишине особенно четко стрекотали аппараты связи и командирские системы, которые держали под контролем все передвижения войск.
- Остальные? - эхом откликнулся Тирел.
- Пока батальон сидел в горах, я постоянно следил за прибывающими шаттлами. Я все время надеялся, что наступит ночь - и я увижу, как они покидают планету, однако ничего подобного не случалось, кроме взлетов отдельных, по-видимому патрульных, челноков. За весь период наблюдений Соколы в основном прибывали на Ковентри. Не могу сказать, какого типа и сколько конкретно космических кораблей совершили посадку, но то, что дело было именно так, могу поклясться.
Уэйн Роджерс с ходу отмел замечание Тревены:
- Это не имеет значения - я принял вызов и первым ударю по ним. Наша разведка сработала точно, все данные подтверждают, что Сент-Уильям обороняют только три галактических соединения. Проблема в том, как нам добраться до них.
Генерал Уинстон задумчиво покачала головой.
- Это только видимость проблемы. Если сообщение капитана Тревены верно, мы ищем решение, которое в принципе невозможно найти. Его сведения трудно опровергнуть, разве что с помощью фактов. Если опытный человек своими глазами видел, как на планету в основном садились корабли... Ну-ка, прикинем приблизительно.
Она вместе с Доком начала подсчитывать количество наблюдений, сколько раз до капитана долетали звуки двигателей садящихся космических транспортных аппаратов. Цифра получилась умопомрачительная, даже Роджерс прикусил язык.
- Вот проблема так проблема,- с каким-то злым удовлетворением заявила генерал.- Боюсь, мы несколько недооценили трудности, с которыми нам придется столкнуться на Ковентри.

XXXI

Штаб в Теркина-Кешик, Сент-Уильям
Ковентри
Провинция Ковентри, Лиранское Содружество
19 апреля 3058 г.

Командир галактического соединения Розендо Хазен, заметив, как непроизвольно засуетились его помощники, оторвав взгляд от голографического изображения, вскинул голову. Обернувшись, заметил Хана Марту Прайд, приближавшуюся к их группе.
- Какая радость вновь видеть вас, Хан Марта,- отдавая честь, заявил он.
- Не сомневаюсь, командир.
Шаги у руководительницы Клана Нефритовых Соколов были широкие - она быстро преодолела большое расстояние, отделявшее картографический стол от входа в штабное помещение, забитое аппаратурой и голографическими экранами, развешанными по стенам. Взялась руками за бортик, отделявший высвечивающийся, наглядно-объемный план местности. На нем была отображена оперативная обстановка в районе сосредоточения стратегической группировки возле Сент-Уильяма. Участок представлял собой вытянутый с севера на юг, почти правильный прямоугольник, простиравшийся от предгорий на севере до морского залива на юге. С запада театр военных действий ограничивался крупной по меркам планеты петляющей рекой. С востока протянулись имеющие меридиональное направление хребты Гор Смерти. По всему участку были разбросаны миниатюрные, словно игрушечные, боевые роботы. Все они имели окраску, соответствующую тому или иному соединению. Так же убедительны были окопы, позиции артиллерии, космодром с расставленными по нему маленькими космическими челноками и истребителями аэрокосмической авиации. Войска Клана Сокола занимали позиции на Бредфордских Холмах, где была сосредоточена крупная масса боевых роботов. Другое скопление находилось в районе Северных Земель, третье помещалось в городе - оно представляло собой резерв.
Марта Прайд углубилась в изучение обстановки - при этом она давала команды компьютеру, который тут же начинал перемещать прозрачных двойников боевых машин по всем направлениям. Хан рода Нефритовых Соколов недолго занималась этой игрой. Наконец она нажала на клавишу, и на картографической голограмме все фигурки приняли первоначальное положение.
- Классическое построение! - громко заявила она.
- Согласен,- откликнулся Хазен.- Однако Аримас отметил, что на плане есть несколько недочетов. Он их назвал существенными неточностями... Мы о них не подозревали.
Розендо указал рукой на высокого, стройного воина, отличавшегося бьющей в глаза рыжиной.
Тот сразу принялся докладывать:
- Я внимательно изучил обстановку, складывающуюся вокруг Уайтинга. При этом мне удалось обнаружить кое-что заслуживающее внимания...- Его голубые глаза блеснули.- Прежде всего охрану зоны высадки взяла на себя Легкая кавалерия Эридана и рейнджеры Вако. Собственно, эти части в настоящее время выступают как союзники. Так, по крайней мере, утверждает наша разведка. Драгуны в свою очередь выслали в сторону города два полка - один разместили уступом на запад так, чтобы прикрыть свой левый фланг; другой развернули в центре. Справа - с этого направления они, по всей видимости, не ожидают нападения - встали рейнджеры Вако. Вот что интересно - наемники Вако, как мне кажется, плохо координируют свой марш с Драгунами. Как показало детальное изучение некоторых исторических документов, рейнджеры Вако и Волчьи Драгуны когда-то воевали в одной упряжке. Потом их пути разошлись, и теперь между ними существует взаимная вражда. Это очень интересный момент, который позволяет нам надеяться, что их боевое взаимодействие - самое слабое звено в рядах противника.
Марта кивнула.
- Все это уже известно.
- Так точно, мой Хан, но мне показалось интересным прикинуть возможные варианты дальнейшего развития событий. Нельзя ли извлечь из этого пользу?
Аримас нажал две кнопки на своем пульте. Голографический дисплей мгновенно изменил масштаб и приблизил тот район боевых действий, который в настоящее время занимали войска Внутренней Сферы. Находившиеся на марше части экспедиционного корпуса были похожи на сандвич, начинкой которому служили подразделения Легкой кавалерии Эридана. Так они и двигались: в центре боевого построения полк Волчьих Драгун, далее к востоку части кавалеристов и на фланге полк Вако. По самому краю двигалась тонкая цепочка роботов местной милиции.
Вот к какому факту привлек внимание Хана Аримас. Он указал на несколько подразделений Вако, устремившихся назад к Лейтнертону.
- Как мне показалось, мой Хан, Драгуны никогда не доверят рейнджерам охрану своей базы. Более того, у меня нет уверенности, что рейнджеры Вако так уж стремятся побыстрее схватиться с нами. Посмотрите, как они движутся, как выстроили свой боевой порядок! Лучшие части, снабженные самыми современными роботами, находятся на недопустимо большом расстоянии от передовых частей. Мысль такая - молодцам Вако прекрасно известно, что штурм города, оборона которого подготовлена и организована в соответствии с требованиями военной науки, сопряжена с большим количеством жертв. Вот рейнджеры и замедлили движение, создавая разрыв по фронту с Драгунами. Но главная мысль в другом - я не верю, что солдаты Вако находятся в Лейтнертоне!
Марта вскинула брови.
- Ну и что?
- Драгуны не допустят, чтобы Лейтнертон остался без защиты, но оборону своей тыловой базы они также не доверят рейнджерам. Выходит, все рейнджеры Вако находятся впереди. Тогда на чем же строится их расчет? На том, что мы не в состоянии одновременно оборонять город и совершить нападение на их тылы. Действительно, в настоящее время мы не можем выделить достаточно сил, чтобы совершить фланговый маневр и ударить по Лейтнертону, так что врагу есть смысл пойти на риск ослабления обороны тыла.
Марта Прайд некоторое время, глядя прямо в глаза воину, размышляла, потом задала вопрос в лоб:
- В этом случае как же они собираются использовать солдат Вако? Каково ваше мнение?
Было заметно, как напрягся Аримас, он был молод и не мог полностью скрыть волнение.
- У меня складывается впечатление, что враги решили сыграть с нами в известную игру: "Ты знаешь, что я знаю, что ты знаешь..." Они, по-видимому, решили перебросить часть своих сил через холмы вот сюда,- он указал район Дейла,- и устроить нам засаду. Одним словом, когда наш оперативный отряд ударит во фланг и тыл противника - а нам просто необходимо это сделать! - они в свою очередь попытаются перехватить его. Решение очевидное! При этом остатки местной милиции и полк Академии будут прикрывать движение колонн с другого фланга.
- Аримас, вы знаете, что мы разрабатывали этот вариант, когда совершили высадку на Ковентри?
- Так точно, мой Хан. Но это предложение было отклонено потому, что предгорья возле Дейла труднопроходимы, а у нас не было проводников. К сожалению, я уверен, что у противника они есть.- Аримас указал на Горы Смерти.- Согласно документам, которые мы захватили, второй батальон рейнджеров Скаи был отправлен на защиту какой-то местной обогатительной фабрики. Этот батальон и есть та часть, которую мы так долго и безуспешно пытались выкурить из подземных ходов, проложенных под Горами Смерти. Его состав: первая и третья роты - штурмовые, вторая - разведывательная. По нашим сведениям, этот батальон сумел соединиться с частями экспедиционного корпуса. Вторая рота постоянно использовала для занятий район Дейла, они знают эти леса как свои пять пальцев.
Марта улыбнулась.
- Розендо, он один из ваших или из наших?
- Ни то, ни другое. Он из Мальтусов с примесью крови Нигренов и Разбойников.
- Отлично!
- Аримас,- кивнул Хазен подчиненному,- доложите свой план Хану. Только коротко.
- Так точно.
Пальцы Аримаса опять забегали по клавиатуре компьютера. Изображение местности на глазах начало приобретать другие очертания. Обороняющиеся галактические соединения кланов внезапно разделились на три части. Каждая выделила из себя подразделения легких, скоростных роботов. Все они слились в одну гроздь. В резерв были отведены тяжелые, штурмовые боевые роботы, в то время как линию обороны вокруг города приняли на себя боевые машины среднего класса.
- Вот что я предлагаю - сразу, как только враги начнут атаку, нашим войскам, обороняющим Сент-Уильям, необходимо отступить. Противник, вне всякого сомнения, попытается загнать нас вот сюда,- он указал на голограмме предполагаемое место.- Таким образом, наше заранее запланированное отступление они сочтут за крупный успех и попытаются развить его, невзирая на то что рейнджеры Вако к тому моменту еще не успеют развернуться на боевых позициях. Однако, по моему мнению, они ни в коем случае не пожелают оставить всю славу одним Драгунам и попытаются с ходу вступить в бой. В то время, как наши основные силы отступят вот до этого рубежа, резервный оперативный отряд начнет фланговый маневр. Прежде всего необходимо сбить передовые заслоны местной милиции - этот этап мы сейчас и просчитываем. Получается, что эта задача будет более простой, чем мы предполагали. Опрокинув заслоны, мы стремительно проникаем глубоко в тылы противника и перерезаем его коммуникации.
Ясно, что подобный удар потрясет до основания всю систему обороны противника. Рейнджерам придется значительно ускорить темп продвижения, чтобы повторить ту же операцию, но в нашем тылу. Однако, как мы все здесь считаем, в результате они сломают свои боевые порядки. Хочу заметить, что они, по идее, уже к этому моменту должны нарушить строй - всякий успех Драгун для них невыносим. Когда они накрепко втянутся в сражение, наши легкие роботы, составившие основу оперативного отряда, через тылы противника прорвутся к рейнджерам Вако и ударят по ним с тыла. К тому времени нам необходимо захватить Лейтнертон. Опять же судя по расчетам, эта задача нам вполне по силам.
- Что получится, если рейнджеры Вако сохранят боевые порядки и их удар окажется куда более чувствительным, чем можно было ожидать?
- Нашей оперативной грозди, состоящей из быстрых роботов, придется увеличить скорость движения и стремительно обрушиться на тылы Вако. Мы свяжем их боем в окружении, а тем временем во фланг и тыл противника ударят наши более тяжелые машины.- Аримас широко улыбнулся.- Не буду скрывать, в этом плане есть уязвимое место. Что, если Драгуны не растеряются и усилят напор на наши обороняющиеся части? В этом случае у нас есть возможность сдержать их натиск посредством элементалов и вспомогательных частей. Вся трудность в точном соблюдении сроков операции и слаженности маневра, как раз в этом у нас большое преимущество перед врагом. Они будут вынуждены отступить. К сожалению, у нас маловато сил для полного окружения...
Марта Прайд переглянулась с Розендо Хазеном.
- Насчет окружения не знаю, а вот то, что им придется отступить,- это бесспорно.
- Мы можем принять этот план к разработке, квиафф? - спросил Розендо.
- С одним небольшим уточнением, афф.- Марта Прайд указала на расположенные под стенами вражеские войска.- Драгуны когда-то были частью кланов. Легкая кавалерия, по их собственному заявлению, считает себя преемницей традиций тех войск, которые не ушли вместе с генералом Керенским. Разгромить их - это очень даже хорошо, но только здесь и сейчас. После чего лучшие из них должны встать в наши ряды. Мне кажется, что с помощью этой операции я смогу получить то, что хочу.

Штаб-квартира Ком-Стара
Токкайдо
Свободная Республика Расалхаг

Виктор Дэвион устроился в одном из кресел, стоявших возле камина. Сиденье, спинка, подлокотники - все было устроено настолько удобно, что он невольно вспомнил мастеров, занимавшихся изготовлением мебели во времена Звездной Лиги. Обстановка в комнате была под стать креслам - все вокруг дышало древностью, солидностью. Создавалось впечатление, что этот кабинет использовался еще в те времена, когда человечество не покинуло пределы Терры и не вышло в космос. Конечно, это была искусная имитация... Ласкали взгляд стенные панели под орех, встроенные шкафы, на полках которых стояли книги в кожаных переплетах. Деревянная мебель напомнила принцу его собственные апартаменты на Новом Авалоне. Раньше там работал его отец... Воспоминания сами собой вплелись в бурливый разговор огня, в руке принц держал бокал с шотландским виски - совсем как дома. Было тепло, уютно, следом, как слеза на ресницах, навернулась мысль о родителях. Сейчас не время, тайно вздохнул он и глянул на своих друзей.
Хосиро Курита сидел напротив него в таком же кресле - сидел задумавшись, будто подтверждая мысль Виктора, что обработанное, сохранившее тепло человеческих рук дерево, огонь и доброе старое вино - вот и все, что надо человеку для отдыха, для углубленных спокойных размышлений, для беседы с друзьями.
Хосиро отпил виски и неожиданно улыбнулся.
- Знаешь, что мне сейчас пришло в голову? - спросил он у Виктора и, не дожидаясь ответа, объяснил: - Вся эта обстановка ничем не напоминает ту, среди которой любили отдыхать мои предки, и все равно мне здесь хорошо. В сущности, все мы одинаковы - та же любовь к дереву, к пламени... Чашка сакэ... Разве что не хватает рисунков на рисовой бумаге и иероглифов...
Кай Аллард-Ляо сидел, наклонившись вперед. Рука с узкогорлым бокалом была протянута к огню.
- Нет, рисунки, иероглифы - это уже путь в указанном направлении. Они начинают увлекать твои размышления в свою страну, в свое пространство... Дерево, костерок и из всех сотворенных человеком вещей - только бренди. Вот основа полного благодушия и созерцательности. Вот что приводит в порядок чувства.
- Если не считать, что мы все смертельно устали.- Виктор потер глаза.- Однако это добрая усталость. Как ты верно выразился, Кай, навевающая благодушие и созерцательность. Иной раз мне кажется, что именно в такие минуты я сливаюсь с миром, становлюсь его весомой, очень нужной частью. Но для этого необходимо до предела устать. И ощущать удовлетворение. Особенно, Хосиро, в такой день, когда на моих глазах твой полк Джениоши сокрушил правый фланг Галактического штурмового соединения Ком-Стара. Прекрасная работа. Как ты добился такой слаженности в движении и управлении огнем?
- Трудом. Ежедневным напряженным трудом... Я передам твои поздравления Наримасо Асано. Это он сегодня был ведущим.
- Ага, а ты просто командовал,- улыбнулся Виктор. Подобная скромность была удивительна. Это при проявленной сегодня исключительной храбрости, которая сразила даже бывалых ветеранов. Хосиро шел в атаку в первых рядах, при этом ни на секунду не выпустил нить управления из своих рук.
Этот маневр напрочь сковал фланг Галактического штурмового соединения, позволив остальным батальонам окружить и подавить огнем главные силы Гвардии Ком-Стара, из которых была сформирована ударная единица. Как только гвардейцы дрогнули и начали отступать, оставшиеся силы полка Джениоши были брошены в бой. Их натиск окончательно смял линию гвардейцев. Победа была полная.
- Наша атака,- сказал Хосиро,- удалась только потому, что Галактическое соединение придерживалось тактики, которую часто использует Клан Нефритовых Соколов. Они всегда ставят на решительное столкновение боевых роботов. В этом направлении работает их творческая мысль - каким образом втянуть противника в главное сражение, которое, по их мнению, должно решить судьбу войны. В целом, таких же воззрений придерживались и придерживаются старые военачальники Синдиката, а также кое-кто еще... Стремление решить дело одним ударом у них в крови. Мне кажется, что подобная тактика устарела и не может принести успех в долгом и кровопролитном конфликте.
Виктор нахмурился.
- Кого ты имеешь в виду под "кое-кто еще"?
- Кого угодно, только не Клан Волка. Вот об этих я бы никогда не посмел сказать ничего подобного. Как раз эти воины научили меня, что в бою первое дело - маневр, целью которого является попытка окружить или разгромить противника. Действенность подобного способа я проверил на собственной шкуре.- Хосиро жестко улыбнулся.- Правда, им тоже пришлось заплатить высокую цену за преподанный нам урок, однако после того боя я понял, что одной храбростью на войне не возьмешь. Или стойкостью. Вся проблема в захвате инициативы! Кто первый поставит противника в такие условия, когда тот будет вынужден только отвечать на выпады врага, тот и одержит победу. Да, в тот раз мы потеряли много достойных самураев...
- Как я понимаю, это были воины, которые устроили моему дяде Яну такой славный конец?
- Конечно. Но до сих пор, Виктор, среди моего народа ходят легенды о его храбрости.

Предыдущая страница 25 Следующая страница


Преступные намерения 26

- Странно, как выражения "пал в бою", "достойный конец" облагораживают смерть. Придают ей какой-то волнующий оттенок...- вставил замечание Кай.- Удивительно, человек гибнет в сражении - не бежит от опасности, стойко исполняет свой долг, но все равно умирает, а люди, приложившие столько стараний, чтобы погубить его, начинают рассказывать сказки о его доблестной кончине. Дело доходит до абсурда - человек, убивший множество людей, безжалостно расправляющийся с пленными, с женщинами и детьми, иной раз заслуживает куда большей славы, чем тот, кто построил город, проложил канал, придумал нечто такое, что украсило жизнь многим его соплеменникам. Странные вещи творит с человечеством война. Какая-то искаженная точка зрения!.. Я уже не говорю о нравах и психологии кланов - у тех уже совсем ум за разум зашел. Мало того что путь воина - это дорога к славе. Это к тому же, всерьез утверждают они, единственно достойный образ жизни. Как при таком подходе они до сих пор не перебили друг дружку, не понимаю. Виктор удивленно посмотрел на друга.
- Прости, Кай, но как-то странно слышать подобное от человека, чья карьера, вплоть до звания чемпиона Игр на Солярисе, была построена на постоянном участии в боевых действиях. Насколько мне помнится, ты так и шагал - от поединка к поединку.
- Правильно...- с излишней даже горячностью ответил Кай, потом неожиданно сник. Было видно, что он сам не знает ответа на этот вопрос, отсюда и сомнения. Он потряс головой, потом ответил: - Конечно, на арене во время схватки вполне можно лишиться жизни - от этого никто не застрахован, однако не это является целью соревнований. Мне удалось выиграть состязание на лучшего пилота боевого робота, но при этом я не убил ни одного из моих противников. На арене, как правило, гибнут либо по собственной глупости, либо случайно. Как говорится, кому на роду написано быть повешенным, тот не утонет. Я был бы не прочь призвать всех враждующих между собой людей решать дело посредством поединков, проводимых по правилам Олимпийских игр. К сожалению, это невозможно, в конце концов правило "на войне как на войне" берет свое. Мы начинаем плодить героев, славить их, скорбеть...
- Но это же справедливо...- пожал плечами Виктор. Хосиро поднял руку:
- Позвольте мне. Кажется, я догадался, в какую сторону клонит Кай. Игры есть состязания в искусстве. В умении!.. Вот что главное в спортивном поединке, вот на что люди ходят смотреть. Игры - это война, которую загнали в ящик, обусловили правилами, традициями, прочими условностями. То же самое, что и с боксом, который, по существу, есть бунт против общества, только в рамках закона. Агрессия свойственна людям, и это качество не такое уж плохое, однако постоянно воевать невозможно - вот люди и придумали подобные суррогаты.
- Вот именно! - кивнул Кай.- В спортивных состязаниях устранено самое главное - цель войны. И на Играх, случается, зрителям приходится сталкиваться с трагедией гибели. Что бы ты, Виктор, ни говорил, это всегда трагедия. Но мы не можем позволить себе на войне поступать так же, как на спортивной арене. Мы должны озлобиться, прогнать всякие посторонние мысли, тем более всякую жалость, сострадание. Если мы этого не сделаем, мы просто не сможем убивать. К сожалению, в одиночку человек не способен справиться с подобной психологической нагрузкой, поэтому общественное сознание переводит эту форму убийства в разряд славных дел. Герои - всегда фигуры трагические, потому что с их помощью, не спрашивая согласия, люди пытаются затушевать подлинный лик смерти. Он ужасен, зачем это доказывать. А так, подмалеванный, подкрашенный, даже совсем ничего. Кое-кому нравится, многие любуются, а кое-кто вообще сходит с ума...
Виктор поставил бокал на расположенный рядом с креслом столик.
- Понятно, что ты хочешь сказать, однако я считаю, что вы с Хосиро допускаете одну непростительную ошибку. В самой постановке вопроса!..
- И в чем же она заключается? - спросил принц Курита.
Виктор вздохнул, вспомнив, что на этом вопросе споткнулись многие великие историки и философы. Не в первый раз люди спрашивают, в чем причина возникновения войн, и наряду с бесспорными суждениями - например, война есть продолжение политики иными средствами,- в обосновании коренной причины мудрецы не очень-то преуспели. Даже на приведенное только что заявление насчет связи политики и войны можно возразить, что история знает примеры, когда война вовсе не являлась наилучшим способом решения политических проблем и тем не менее люди охотно начинали бойню. Или, скажем более осторожно - с головой бросались в рискованное предприятие, каким всегда является война.
- Мне бы не хотелось упрощать, но я считаю, что целью войны является вовсе не уничтожение противника, а победа над ним.
Хосиро кивнул.
- Которой легче всего добиться посредством его убийства.
- Совсем не обязательно, Хосиро! - Кай откинулся в кресле.- Я же справился со своими врагами на Играх, не убивая их.
- Но это только Игры.
- Какое различие между этими Играми и тем способом, каким кланы ведут борьбу с нами? Я неточно выразился - и той философией, которая толкнула кланы обрушиться на государства Внутренней Сферы? В их глазах война приобрела мистический оттенок - победитель всегда прав, причем в высшем, как сказал Виктор, философском смысле. На Играх чемпиону вручают деньги, он становится известным. Кланы полагают, что победитель приобретает славу и - главное! - шанс на то, что именно его гены станут частью наследственной программы. В сущности, воин клана в случае победы выигрывает право на бессмертие! Мне кажется, поэтому клановцы сражаются с такой яростью и так умело. Они знают, за что идут в бой. Эти цели ясны, возвышенны и почетны... Сама по себе смерть в бою или удача, которая позволила сохранить жизнь, мало что значат. Человеку вдалбливают, что он является ступенькой к осуществлению величайшего в истории человечества проекта - в становлении супермена, сверхчеловека, в коем сольются вековые представления людей о силе, разуме, добре и красоте!.. Вот что значит победа в бою.
Хосиро пожал плечами.
- Ты хочешь сказать, что остановить кланы можно только в том случае, если нам удастся уничтожить очень много их воинов. Как только под угрозой окажется выполнение их наследственной программы, они успокоятся? Весьма соблазнительная мысль... Однако полагаю, что есть и другой способ разгромить их. Это доказало сражение на Уолкоте. Мой отец совершил маневр, и они сразу отступили, почувствовав угрозу обильного кровопускания. Выходит, можно ограничиться лишь демонстрацией наших возможностей...
Виктор потер глаза.
- Я думаю,- заявил он,- выводя формулу войны из стремления разгромить врага, нам следует учесть урок истории, который, по большому счету, должен учитываться каждым последующим поколением воинов и к которому никогда и нигде не прислушиваются. Это можно оправдать тем, что порой некому передать опыт. Случается, гибнут все, и в первую очередь вожди. Урок простой - кровь вовсе не является единственной валютой, которую следует уплатить за победу.
Хосиро отрицательно покачал головой.
- Разве можно добиться победы, не проливая кровь?..
- Конечно, нет, Хосиро, но это далеко не одно и то же,- ответил Кай. Он сделал паузу, сложил руки - палец к пальцу, только потом развил свою мысль: - Если вождь твердит, что для достижения успеха следует навалить горы трупов, и начнет посылать на укрепленный стан врага своих безоружных бойцов - он, по меньшей мере, самоубийца. Или откровенный дурак!.. В таких случаях следует выждать и поискать более выгодный момент для нападения. При этом нельзя сидеть сложа руки, но постоянно искать способ, как лишить врага поддержки его друзей, отрезать от линий снабжения, уничтожить запасы. Необходимо заставить неприятеля разделить свои силы, чтобы можно было бить его по частям. Все это азбучные истины, однако ими почему-то всегда пренебрегают и в самый решительный момент начинают бросать в бой пушечное мясо. Все эти методы и есть та цена, которую вполне можно заплатить вместо крови. Так, по крайней мере, я понял Виктора.
Виктор энергично закивал.
- Именно это я и имел в виду! Возможно, ты еще не осознал, Хосиро, но мне кажется, что все наши воинские традиции - включая и те, которым поклоняются кланы,- основываются на двойном стандарте. Воины инстинктивно следуют этому дурному обычаю. Изначально считалось, что количество жертв есть бесспорное доказательство успеха. Все люди смертны, а солдаты в особенности, поэтому тот, кто убивал больше других, объявлялся героем. Ему доставались аплодисменты. Ты сам сказал, что мой дядя Ян очень преуспел на этом поприще, к тому же он ухитрился погибнуть в бою. То есть вот что я хочу сказать - как всегда мыслили люди: я погибну, но захвачу с собой в могилу побольше врагов, тогда честь и слава после смерти мне обеспечены.
- Я понял твою мысль. Продолжай. Принц Федеративного Содружества наклонился вперед, словно пытаясь быть поближе к другу.
- Другое дело вожди. Оценка их деятельности зависела от того, насколько успешно они громили врагов, однако, руководя большими человеческими массами, разумные лидеры были вынуждены более полагаться на умение и жизненный опыт, а не на грубую силу, так как в этом случае больше несчастий выпадало на долю тех народов, кто вручал свою судьбу подобному властителю.
- Но даже при таких условиях все равно вождю, который, добившись своих целей, избежал войны, доставалось меньше славы, чем тому, кто залил всю землю кровью своего и неприятельского населения,- возразил Хосиро.- Но что из этого следует?
- А то,- сказал Кай,- что никто не доверял такому правителю, так как считалось, что он добился своего с помощью обмана либо другой какой-нибудь каверзы. Единственно честной и почетной считалась победа на поле боя. И, если откровенно, более надежной. Долговечной, что ли...
- Кроме того, лидеру, который умел добиваться своих целей, не проливая при этом кровь, подражать очень трудно. Куда проще вывести войско в поле и положиться на волю Бога.- Виктор взял бокал и допил виски.- Умение побеждать мирным путем есть высшее искусство, которым мне необходимо овладеть, чтобы стать великим воином. Какова мечта? - спросил он друзей.
Хосиро кивнул, соглашаясь с ним.
- Между прочим, этому же учит и одна из заповедей Дзен: стать великим в какой-либо области можно только тогда, когда сможешь этого добиться без использования средств, к которым прибегают все остальные.
- Мне тоже кажется, что лучше пусть сотня оставшихся в живых людей обвиняют меня в жульничестве, чем один-единственный труп служит свидетельством моей славы,- заявил Кай.- Я бы тоже хотел пройти курс подобных наук.
- Замечательно, друзья.- Виктор поднял пустой бокал.- С этого дня вперед к нашей цели! Пусть смерть будет исключена и как средство достижения цели, и как доказательство доблести. Даже если последующие поколения не захотят признать в нас великих воинов, все равно мы отказываемся увеличивать число могил. Да будет так!

XXXII

Дейл
Ковентри
Провинция Ковентри, Лиранское Содружество
21 апреля 3058 г.

Весь путь по чащобам Дейла Доку Тревене приходилось спорить или выслушивать неумные шуточки полковника Уэйна Роджерса. Вот и на этот раз он, связавшись из своего "Пенетрейтора" с "Воителем", который пилотировал командир рейнджеров Вако, он попытался предостеречь его:
"Кинжал, Кинжал, здесь Ножны. Жду ответ..."
"Кинжал слушает. Что там у вас, Тревена? Какие-нибудь новые данные о противнике или опять всякая философия?"
"Полковник, даже в том случае, если кланы разлинуют перед нами проходы, застелют их коврами, вывесят знамена и начнут разносить холодное пиво прямо по рубкам боевых машин, нам нельзя выдвигаться вперед, пока не последует приказ. До того момента, пока генерал Нимейер не доложит, что заслон вступил в контакт с неприятелем, мы должны вести себя как мыши. Мы даже не знаем, что ждет нас впереди. Куда вы держите направление?"
"Типичное рассуждение командира роты, Тревена,- в наушниках раздался басистый уверенный голос Роджерса.- Мы двигаемся на юг".
Гигантский "Воитель" указал металлической рукой, в которую была встроена протонная пушка, на полдень.
"Соколы оказались зажаты в Сент-Уильяме,- добавил Роджерс.- Неужели вы, находясь в передовом дозоре, сами не видите? Я, например, и отсюда все различаю".
"Да, этого не остановишь". Более упрямого человека Док в своей жизни не встречал. Глупым командира наемников не назовешь, однако вся его рассудительность и жизненный опыт изменяли ему, когда речь заходила о Драгунах. В то время, когда воины Вульфа еще являлись членами кланов, Роджерс изо всех сил пытался сколотить коалицию из всех наемнических отрядов, чтобы покончить с ними раз и навсегда. Это ему не удалось, тогда он удовольствовался заявлением, что рейнджеры ни в чем не уступают Драгунам, и его желание соревноваться испарилось, как пот высыхает на лице толстого запыхавшегося человека.
Безумная Восьмерка в кадровом отношении была ничуть не лучше рейнджеров Вако. Их командир, капитан Симериос Блейд, в общем-то никакого недовольства Драгунами не выражал, однако постоянно плыл в кильватере у Роджерса. Все время после высадки они держались подальше от питомцев Вульфа, но как только члены этих отрядов оказывались поблизости друг от друга, буяны из Восьмерки постоянно пытались спровоцировать драку.
Шелли Брубейкер рассмеялась, когда Док предупредил ее, что Роджерсу, охваченному такой дикой злобой, нельзя доверять.
- Конечно,- согласилась она,- это выглядит достаточно глупо. Поэтому мы и развели их. Пусть ребята Вако движутся через Дейл. Их задача всего лишь поддержать главный удар и связать противника, - который попытается проникнуть в наш тыл.
Вспоминая об этом разговоре. Док вздохнул - ничего им не докажешь! Он включил рацию на передачу.
"Полковник, позвольте задать вопрос: если я выйду в назначенный район и вернусь с докладом, что все силы Соколов на планете собрались в Дейле, чтобы разгромить ваш отряд, вы все равно не отступите?"
"На идиотские вопросы я не отвечаю, Тревена,- заметно выходя из себя, хриплым голосом ответил Роджерс.- Ваше дело провести моих людей. Как только доберетесь до реки, сразу сообщите, что вы там обнаружили".
"Я выполняю приказы только генерала Уинстон. Пусть она распорядится, и я сделаю все в лучшем виде".
На экране Тревена разглядел, как правая рука "Воителя" поднялась и нацелилась точно в его "Пенетрейтор". В следующее мгновение в наушниках раздался рев:
"Ты, парень, придан моему полку и поэтому должен выполнять мои приказы! Давай, двигай вперед!.."
"Так точно, сэр, то есть полковник.- Док погнал свой робот вперед.- Надеюсь, с вами не произойдет никакой беды, потому что, когда все закончится и мы сойдемся вместе, я первым дело расквашу вам нос. Вот тогда будет порядок, когда у вас юшка потечет".
"Не такие люди, как ты, Тревена, пытались это сделать. Только ничего у них не вышло".
"Если ничего у них не вышло, значит, не такие они были лихие!"
Рота Тревены держала курс на юг, вдоль берега реки Ридсейн. Отшагали около двух километров... Местность, по которой они двигались, представляла собой холмистую равнину, которую жители как раз и называли Дейл. Холмы были высоки, склоны их порой обрывисты, только ближе к реке возвышенности сглаживались и вокруг расстилались широкие, поросшие травой луга. Весной эти места были очень красивы, как, впрочем, вся планета Ковентри. Холмы покрыты густыми лесами - кое-где рощи сбегали к самой реке. Повсюду виднелись отдельно стоящие деревья и частые колки - все это ограничивало обзор тремя-четырьмя километрами. Только за рекой распахивались голубые дали, но с той стороны вряд ли стоило ждать опасности.
Доку Тревене окружающий пейзаж совсем не нравился. Не по душе была живописная красота речных берегов и террас, внушала тревогу тенистая сень лесов. Местность, с военной точки зрения, представляла собой коридор, одна из стен которого была непроходима, а другая источала постоянную угрозу. Он шагал чуть позади строя, рядом с Изабель Мердок. Справа двигалось копье Энди Бика, и хотя он уже доказал, что стал опытным пилотом. Док все равно испытывал беспокойство. Парень он молодой, мог что-нибудь просмотреть. "Зря тревожишься,- успокаивал себя капитан,- Энди успел побывать в разных переделках..."
В наушниках вновь раздался короткий щелчок. "Здесь Щит. Вызываю Кинжал, вызываю Кинжал..." Док насторожился. Щит - это позывные генерала Нимейер. В этот момент донесся ответ Роджерса. К удивлению капитана, его голос звучал куда громче, чем это можно было предположить, если судить по расстоянию. "Кинжал слушает. Смелее вперед. Щит!" "У нас контакт с противником в секторе 2843". "Держитесь, Щит. Кинжал спешит на помощь!.." Док глянул на монитор, показывающий местоположение его робота.
"Кинжал, Кинжал, здесь Ножны! - быстро заговорил он.- Сектор 2843 в пятнадцати километрах к югу от меня. Нам нужен час, чтобы добраться туда".
"Не беспокойся, Тревена. Мои ребята будут там раньше".
Док Тревена еще раз внимательно изучил экран. Рейнджеры Вако двигались позади, их роботы мелькали в перелесках. По самому берегу продвигалась группа из Безумной Восьмерки. "Как же так,- удивился капитан,- они находятся в нескольких километрах от нас, а рассчитывают попасть на место быстрее?"
"Кинжал, Кинжал,- он начал вызывать Роджерса.- Вы слышали - Щит вступил в боевой контакт с противником! Мы движемся в боевом порядке!.."
"Что в этом удивительного!.. Или вы считаете, что в планы сражения боевой контакт с противником не входит? - опять завелся Роджерс.- Хорошо, поспешите на помощь, мы последуем за вами".
"Смотрите, полковник, на вас вся надежда..."
"Что вы меня уговариваете? Я сам хочу помочь Щиту!"
Док тут же щелкнул переключателем и настроился на тактическую частоту, связывавшую его с бойцами разведывательной роты.
"Титаны, слушай мою команду. Скорость - шестьдесят километров в час. Повторяю - полета десять в час!.. Строго держать боевой порядок лицом к лесу. Шагаем уступом. Мердок, все поняли?"
"Так точно, Док".
Разведчики тут же сократили расстояние между машинами, развернулись в нужном направлении и двинулись уступом вправо со скоростью, доступной для самой тихоходной машины в роте - "Горбуну" лейтенанта Мердок. Этот робот при всей его относительной медлительности обладал двумя очень ценными качествами: у него была самая совершенная система слежения и первый залп он мог выполнить из всех видов оружия (у этого робота была практически идеальная система теплоотвода). Вот почему "Горбун" двигался первым. "Пенетрейтор" обладал еще большей мощью первого залпа, так что капитан замыкал строй. При этом он имел возможность прикрыть тыл роты и, кроме того, подсобить Изабель, если на нее нападут из засады. По самым скромным подсчетам выходило, что в настоящее время боевая мощь разведывательного подразделения соответствовала мощи разведывательного копья кланов - это обстоятельство внушало Доку надежду на счастливый исход боя.
Он принялся переключать частоты, однако не смог поймать ни голос генерала Уинстон, ни Шелли Брубейкер. "Ох, как плохо, совершенно никуда не годится!.." С каждой минутой предчувствие большой беды все сильнее охватывало его. Его Титаны между тем короткими перебежками по двое уверенно и умело продвигались вперед. Забегут в небольшую рощицу и тут же после короткого перестроения уступом влево начинают движение. Позади них, растянувшись фронтом почти на целый километр, двигались наемники Роджерса. Машины разведывательной роты даже после ремонта выглядели неказисто - на всех были заметны следы гари, нагрудные знаки рейнджеров Скаи местами были стерты. В то же время машины пилотов Вако смотрелись отлично - все были разрисованы в коричневые и оливковые тона с красными и голубыми звездами, разбросанными по корпусу и на предплечьях. В общем-то, должен был признаться Док, выглядели они здорово и строй держали неплохо, но каковы они в бою? Что-то он не очень доверял этим горлопанам!.. По сравнению с роботами рейнджеров Вако машины Безумной Восьмерки были оформлены просто безвкусно: размалеваны с ног до головы, с устрашающими рожами, разинутыми пастями, разбросанными по корпусам и конечностям. Среди них был даже робот, изображавший пирата с черной повязкой, нарисованной наискось рубки. Вот потеха, невольно улыбнулся Док, глядя на гурьбу этих металлических разбойников, шагавших по берегу реки.
"Думаю, особого впечатления на Соколов эти болваны не произведут",- усмехнулся Тревена, и в этот момент в наушниках послышалось:
"Есть контакт. Док".
Это был голос Энди Бика, уже заметно окрепший, без всяких неуверенных ноток, которые так часто проскальзывали у капрала, когда они встретились в первый раз.
Док тут же прибавил скорость, вгляделся в экран. Так и есть, Соколы тоже выслали вперед разведывательную звезду. Пять "Бабуинов" разом произвели залп из установок РДД. Метили в его Титанов, однако рейнджеры успели увернуться от мчавшихся в их сторону дымных стрел. Не сговариваясь, Тревена вместе с Изабель Мердок навели свои орудия на одну и ту же вражескую машину.
Залп!
Когда комья земли и дым осели, стало ясно, что большого вреда они неприятелю не нанесли. Дальше началась обычная пристрелочная круговерть, каждый из роботов, определившись с конкретным противником, начал маневр с намерением занять более выгодную позицию. Док машинально бросил своего робота в сторону, чтобы избежать пущенного в него дальнобойного снаряда. Однако следующий залп достал его, и ему пришлось побороться за сохранение равновесия, так как враг угодил ему точно в левую ногу. На правой тоже оказались сорванными несколько броневых листов.
"Бель, с тобой все в порядке?"
"Да, попадания в голову и плечо, однако я - о'кей. Добавь-ка ему еще раз".
Встроенная в плечо "Горбуна" автоматическая пушка извергла язычки пламени - в следующее мгновение частая цепочка разрывов покрыла руку - от запястья до плеча - одной из длинноногих вражеских машин. Тут же Док подсобил лейтенанту и выстрелил из автоматической реактивной пушки. Он попал в левую сторону груди и - очень удачно - в сочленение. Рука тотчас согнулась в локте и сама собой подтянулась к груди. Сам робот непроизвольно развернулся. Не давая ему опомниться, Тревена выпустил лазер среднего калибра, нанеся "Бабуину" серьезную рану в "сердце". Из огромного пролома начал сочиться дымок. Тут и Изабель нанесла очередной удар - и тоже в левую сторону груди.
Док поймал себя на мысли, что их слаженность с Изабель, способность без слов понимать друг друга уже не удивляет его. Они просто мастерски разделались с первым из двух "Бабуинов", которые оказались их противниками. Поразительно, как ловко научились действовать все бойцы его подразделения. Копье Бика в этом смысле можно было назвать показательным. Прежде всего это сказывалось в умении вести стрельбу в повышенном темпе, на грани возможностей машины, что давало заметное преимущество в бою, особенно в первые мгновения. Соколы, которые и сами были мастера, никак не ожидали подобной прыти от бойцов Внутренней Сферы. Эти первые секунды и определили исход боя. А за Биком следовало понаблюдать. Он стрелял без промаха, использовал именно то оружие, которое в этот момент могло нанести наибольший ущерб противнику. Причем действовали бойцы в парах - не робот против робота, как привыкли воевать Соколы, а попарно наваливались на выбранную цель, добивались огневого превосходства и, когда неприятель выходил из строя - пусть даже временно - сосредотачивали огонь на следующем противнике.
"Бабуины", потеряв одну машину, отступили. Поле боя было очищено. Первое и третье копье разведывательной роты через лесополосу вышли на

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

просторный луг, с трех сторон окаймленный зарослями, которые местные жители называли осинником. В эти минуты мимо Дока и Изабель прогромыхали штурмовые роботы бойцов Вако. На краю лесополосы они притормозили. Док с удивлением отметил, что рейнджеры сохранили строй. Он никогда бы не поверил, если бы не увидел собственными глазами. Даже на такой высокой скорости эти задиристые парни ухитрились выдержать положенное расстояние между машинами. Они тоже двигались копьями, каждое из них было построено уступом в ту или иную сторону. Док бросил взгляд на противоположную кайму лесочка - она выглядела такой мирной и приветливой, что у капитана от предчувствия беды замерло сердце. Тревогу добавлял запах горелых псевдомускулов, проникавший в рубку. Капитан отметил, что пожарная система легко справилась с огнем в его левой нижней конечности, и повреждения там минимальные, однако откуда этот чад?
Ага, что это там блеснуло впереди? Похоже, металл - даром, что ли, в эту минуту на небе в разрыве туч выглянуло солнце. Так и есть, это засада! Роджерс опять не стал прислушиваться к его предостережению и приказал своим ребятам двигаться вперед. У Дока перехватило дыхание - откуда-то подспудно настойчиво просилась глупая мыслишка: "Сделай что-нибудь. Ну, сделай что-нибудь!.." Рейнджеры обречены - вот отчего тревога и тоска. Тревена внезапно обозлился - как он может остановить этого упрямого осла Роджерса, который погнал своих пилотов вперед.
Их передовые пикеты уже одолели половину расстояния до противоположной опушки. В этот момент все и началось - пусковые реактивные установки Соколов, установленные в лесу и на ближайших холмах, встретили их залпом сотен реактивных снарядов. Тут же последовал еще один залп - дымные хвосты расчертили еще недавно выглядевшие такими мирными окрестности. Раздался жуткий, заунывный рев. Сплошная стена разрывов накрыла ряды рейнджеров Вако. Потом повалил дым, взвилось пламя - разобрать, что происходит, с того места, где находился Док, стало невозможно.
"Док, с запада движутся боевые роботы".
"Слышу, Джулиан!"
Он повернул машину и скорым ходом направил ее вдоль опушки, при этом все время пытаясь вызвать Роджерса:
"Кинжал, Кинжал, я - Ножны. Отступайте, немедленно отступайте!.. Это засада. Повторяю, это засада! С запада на вас идут роботы клана. Повторяю, с запада идут кланы!"
Полковник Роджерс не отвечал.
"Док, что теперь делать?" - спросила Изабель. Тревена услышал в ее голосе нотки страха.
"Всем Титанам! Приказываю немедленно отступать к северу. Доберемся до Шелотского брода, переправимся на другую сторону реки и вернемся в Лейтнертон".
"Док, мы не можем бросить рейнджеров",- раздался голос Энди Бика.
"Прости, Энди, но единственное, чего мы этим добьемся, это ляжем с ними заодно.- Он бросил взгляд на экран. С запада стройными рядами, разделенными на отдельные, готовые к бою звезды, надвигались роботы Соколов. Они еще не открыли огонь, но как только выйдут на положенную дистанцию, на поле начнется ад.- Мы должны вернуться и сообщить о случившемся".
"Но, Док..."
"Никаких "но"!.. Это приказ!..- Док решительно развернул своего робота.- Они не дали нам сделать нашу работу, а теперь мы ничем не можем помочь. У кланов омнироботы, они с первых же залпов перещелкают наши машины, как скорлупки. Погибнуть мы всегда успеем, и это ничем не поможет тем, кто гибнет сейчас под обстрелом. Если какой-нибудь рейнджер или боец из Восьмерки сумеет выбраться из-под огня, мы поможем ему. Это все, что мы можем сделать, Энди. Понятно?"
Док сразу отключил радио, потому что в конце едва сумел справиться с голосом. Не хватало еще, чтобы в разговоре с подчиненными он проявил колебания. В душе он может переживать как угодно, но голос должен оставаться твердым, командирским.
Больше его никто не вызывал - рота развернулась и, сохраняя строй, скорым ходом двинулась в обратный путь на север. В этот момент над полем битвы грянули залпы автоматических пушек, воздух заполнили шип и свист лазеров, вой ПИИ. Док между тем упорно убеждал себя:
"Это замечательная рота. Они - хорошие ребята, они мне поверили. Они, несмотря ни на что, выполнили приказ. Остается надеяться, что я сказал им правду..."

XXXIII

Таркад-Сити
Таркад
Округ Донегал, Лиранское Содружество
30 апреля 3058 г.

Тормано Ляо с удивлением и некоторым беспокойством обнаружил, что с недавних пор по выражению лица архонтессы он не в состоянии угадать, что у нее на уме и на сердце. Это было крайне неприятное открытие. Дело не в том, что ему начала отказывать одна из самых выдающихся его способностей - во всей Внутренней Сфере нельзя было отыскать более проницательного человека, чем он. Так, по крайней мере, полагал сам Тормано. Ощущение беды было связано с поведением самой Катрин. После авантюрного приключения она резко изменилась. "Никогда прежде мне не доводилось замечать, чтобы она так глубоко погружалась в... задумчивость!"
Неожиданно архонтесса словно очнулась и, не обращая внимания на своего главного советника, пробежала пальцами по встроенной в рабочий стол клавиатуре. В следующую секунду над девственной белизны столешницей вспыхнул неяркий свет. Он моментально расползся и обернулся сетью светящихся разноцветных точек, шариков и линий. Чуть ниже обнаружился невесомый, едва посвечивающий стенд, на котором в письменной форме отражались все изменения в положении государства за истекшие сутки. Все это отражалось и на пространственной карте, но с письменными сообщениями было удобно работать. По бокам на разнообразных диаграммах и планах была показана линия фронта на Ковентри, ее изменение за сутки, наличие материального обеспечения и множество других данных, которые в полной мере отражали состояние дел на главном театре военных действий. Позиции Нефритовых Соколов были окрашены в зеленый цвет, а линия продвижения наемников - в красный. Остатки войск Лиранского Содружества отливали нежно-голубым тоном. С каждым днем линия фронта все приближалась к Лейтнертону. К 23 апреля экспедиционный корпус потерял треть своих сил. Боеспособными можно было считать только два полка из трех. Хуже всего было то, что данные статистики, высвечиваемые рядом с картой, подтверждали самые мрачные опасения - положение ухудшалось.
28 апреля пришло сообщение, что разведка внезапно обнаружила четвертую галактическую гроздь. В информации не уточнялось - то ли эта гроздь была замаскирована на планете, что выглядело по меньшей мере невероятно и могло послужить поводом к проведению служебного расследования; то ли она была доставлена с помощью звездных прыгунов с дальних баз клана.
Сегодня правительница заплела длинную толстую косу, не пожалела красных и голубых лент... К чему это? Лицо задумчивое... Что за тоска-печаль лежит у нее на сердце? Тормано терялся в догадках.
Наконец архонтесса изволила заметить своего первого министра.
- Как я понимаю, ситуация более чем тревожная? - спросила она.- Мы на краю катастрофы?.. Как можно доверять разведсводкам, если они ухитрились прошляпить такое крупное соединение?
- Я сам долго размышлял над этой проблемой, однако ни к какому определенному выводу не пришел. Катрин величаво кивнула.
- Между тем, мандрин, это наша главная ошибка. В течение всей кампании мы насчитали семь галактических гроздей, теперь, оказывается, их восемь! И четыре сосредоточены на Ковентри!.. Подобный перевес в силах заставил наши войска перейти к обороне, и все равно линия фронта неизменно приближается к Лейтнертону. Откуда у Соколов так много войск? Все полагали, что война с Волками обескровила их. И на тебе!.. Это что, военная хитрость? Или они пускают пыль в глаза?.. Как вы считаете, квиафф?
Тормано, казалось, не заметил режущего слух словечка, постоянно употребляемого кланами. Он стойко выдержал ее испытующий взгляд, затем печально вздохнул.
- Не знаю, архонтесса. В стародавние времена некоторые изобретательные военачальники, пытаясь обмануть врагов, разжигали в лагерях куда больше костров, чем у них было войск. Была еще одна уловка, когда войска ходили маршем по большому кругу. Шпионы считали всех подряд, и численность войска порой оказывалась в два раза больше, чем на самом деле. Цель очевидна - запугать противника еще до начала боевых действий. В нашем случае этот трюк вполне оправдан и по замыслу, и по времени исполнения. Если у кланов явная нехватка сил, то они нанесли этот психологический удар в самый нужный момент, когда наши войска начали откатываться на исходные позиции. Подобная уловка, безусловно, внесла смятение в работу наших штабов. Но эта беда всего лишь полбеды. Вот если эта гроздь действительно существует и они сумели скрыть ее от нашей разведки - это катастрофа. По-моему, второй вариант более соответствует Действительности. Эта гроздь существует на самом деле, и в решающий момент Соколы ввели ее в дело.
- Но где они ухитрились спрятать ее?!
- Думаю, на континенте Чакулас. Как утверждают, граф Манерверк с появлением Соколов принял на себя роль гостеприимного хозяина или, в крайнем случае, терпит их присутствие на планете. Некоторые из наших военных аналитиков заявляют, что Клан Нефритовых Соколов решил устроить из третьего континента что-то вроде кулис. Сценой в этом случае служит равнина Веракрус, куда они время от времени - или, скажем так, в нужный момент,- перебрасывают подкрепления. Мне кажется, что в стратегическом плане, раскрывая карты и показывая нам, какая сила у них на самом деле сконцентрирована на Ковентри, они совершают крупную ошибку, но я пока не знаю, как мы могли бы ею воспользоваться.
- Вам не кажется, что Соколы специально допустили утечку информации?
- Вполне может быть.
- Но это по меньшей мере глупо! Хотя, с другой стороны, Соколы, сколько ни вглядывайся, не кажутся гигантами в области интеллекта,- задумчиво выговорила Катрин.- Их неспособность полностью вымести наши войска с планеты свидетельствует об их слабости. Прикиньте, Тормано, после полного разгрома рейнджеров Вако перед ними открывался прямой путь на Лейтнертон, и окружение экспедиционного корпуса должно было бы завершиться за пару дней. Нет, они втянулись в затяжные бои, и, как показывают сводки, особого преимущества в силах у них не обнаружено. Почему?
Тормано пожал плечами.
- Я не знаю ответа, но размышления на эту тему способны вывести нас на куда более серьезную проблему.
- На какую?
- Что вы скажете, если все эти маневры, хитрости, загадки всего лишь прелюдия к атаке на Таркад? Восемь галактических соединений, грубо говоря, равны двенадцати полкам боевых роботов, если брать среднюю численность по всей Внутренней Сфере. К счастью, Томас Марик положительно ответил на ваш призыв, и его Рыцари уже находятся на пути сюда. Сун-Цу тоже согласился прислать Харлокских Рейдеров.- "Этот щенок намеренно пытается разозлить меня. Мне давным-давно нужно было уничтожить этих рейдеров к чертовой матери, как раз и момент удобный выпал, когда племянники едва не передрались между собой".- Ваш Одиннадцатый полк Лиранской Гвардии размещен в столице, три оставшихся полка наемников прибудут со дня на день. Кроме того, мы имеем на Таркаде Первый и Второй полки Гвардии. Еще прибавьте сюда местную милицию и резервы, так что у нас, в общем, равенство с Кланом Нефритовых Соколов - то есть с теми силами, которые находятся у него на Ковентри.
Конечно, благоразумие требует, чтобы мы поддерживали напряжение на Ковентри. Сражение там должно обязательно продолжаться - нельзя допустить, чтобы клан смог перебросить эти войска на Таркад. Сейчас все решает фактор времени - нам необходимо принять прибывающие войска, разместить их, нарезать участки обороны. В то же время у нас есть возможность окончательно вымести войска Соколов с Ковентри.
- С этой целью я должна методично подбрасывать кланам подкрепления, чтобы их жернова продолжали молоть и молоть. Вам не кажется, что это несколько цинично - вот так распоряжаться жизнями?
Она вопросительно посмотрела на первого министра.
- Этого требует ситуация, архонтесса.- Старик пожал плечами и соединил руки - палец к пальцу.- Конечно, это очень трудное решение...
Катрин вскинула брови.
- Неужели? Для меня - нет! Я всегда с величайшим почтением относилась к торговле. Человеческие жизни - это тоже товар, мандрин, мне уже приходилось и продавать их, и покупать... Зарубите себе на носу, господин первый министр,- если вы считаете, что я прежняя, романтически настроенная девушка, то вы глубоко заблуждаетесь. Надеюсь, мне не надо объяснять, к чему ведут подобные ошибки? Сражение есть один из способов достижения цели, и в этом случае меня не волнуют жизни как таковые. На войне всегда гибнут, тем более на такой войне. Пусть лучше гибнут чужие, чем наши подданные. Вот почему первыми мы бросим в бой иностранцев. Начнем, пожалуй, с рейдеров вашего племянника, от которого вы всегда мечтали избавиться.
В конце ее голос чуть дрогнул, и это волнение тупым нытьем отозвалось в сердце старого Тормано. Образ невинной красавицы, который, по мнению Ляо, скрывался под личиной напускной циничности и жестокости, вдруг мигом растаял. Его глаза открылись - перед ним сидела тертая, изворотливая интриганка, умело владеющая и торгующая своей молодостью, происхождением, обаянием, телом и душой. Вот насчет души у Тормано возникли некоторые сомнения - была ли подобная невесомая субстанция у госпожи Штайнер? Мандрин не обмер со страху, не отказался от поста, просто, исходя из прошлого опыта, повел себя осторожнее и изменил правила игры. Ему это было не впервой...
- Где Виктор? - спросила архонтесса.
- На Токкайдо.
- Хорошо.
- Хорошо? - Тормано позволил себе нахмуриться и тем самым показать, что благодушие повелительницы в этом вопросе может привести к скверным последствиям.- Токкайдо очень близко от наших границ. Стоит ему только пожелать, и он очень быстро сможет оккупировать Палец Льва и передать эту область Синдикату. Всякий раз, когда Виктор приближается к нашим границам, у меня возникают тревожные ощущения.
- Это правда. Незанятые руки склонны к рукоблудию.- Катрин улыбнулась, затем постучала ногтями по милым ровным зубкам.- Помимо Сун-Цу, вот кого я хотела бы как можно скорее увидеть в гробу - моего дорогого братца. Думается, я предоставлю ему мишень, чтобы он смог поточить когти.
Тормано вскинул руки.
- Неужели вы желаете пересмотреть сценарий и попытаться вовлечь в наши дела вашего брата, архонтесса? Мудрые говорят, повадится волк в овчарню, считай, всех овец перетаскает. В этом случае он всегда исхитрится и найдет повод для оккупации!..
- Это так, но сердце мне подсказывает, что эта угроза недолго будет висеть над нами.- Катрин сделала паузу и долго что-то разглядывала на голографическом дисплее.- Вот что вам надо будет сделать, мандрин. Вы должны подготовить обстоятельный доклад о наших планах в отношении Ковентри. Вы укажете, что все наши усилия по освобождению планеты не принесли успеха, поэтому мы вынуждены ввести частичную цензуру, чтобы враг не догадался, насколько мы слабы. Далее намекните, что население чем дальше, тем сильнее испытывает беспокойство - оно, мол, недовольно моим правлением. Упомяните, что все я взяла в свои руки, так что никакая, даже самая малая, деталь не проходит мимо меня, а уж войсками на Ковентри я руковожу единолично, не прислушиваясь ни к чьим советам.
Тормано позволил себе понимающе улыбнуться.
- Вы так и толкаете Виктора вмешаться в ситуацию. Как он может после таких известий сохранять политику невмешательства!..
- И очень хорошо. В вашем докладе должно быть указано расположение войск, наличие сил, материальная база - все, как оно и есть. При этом добавьте, что мы стоим на грани крупного поражения. Обязательно укажите, что наша разведка прошляпила появление четвертой галактической грозди и что ее присутствие на планете доказано. Добавьте, что я собираюсь перебросить на Ковентри три оставшихся полка Волчьих Драгун, Рыцарей Внутренней Сферы, Одиннадцатый полк Лиранской Гвардии и Харлокских Рейдеров. С их помощью я надеюсь победить Соколов. Одним словом, надо постараться, чтобы Виктор по возможности скорее получил этот доклад. Конечно, через своих информаторов... Думаю, он не устоит и откликнется на этот страстный призыв и высадится на Ковентри.
Циничное простодушие ее плана заставило старого Тормано поежиться. "Виктор непременно откликнется, куда он денется. Высадится на планете, вступит в битву, увязнет в ней... В результате он будет либо разгромлен, либо убит. Это вполне возможно". Вслух он сказал:
- Я помню, как ваш дядя Ян был сражен молодцами из Синдиката. Примерно в такой же ситуации.
- Ян - второе имя Виктора.- Катрин откинулась в кресле.- Он всегда искал смерти, без конца лез в каждую стычку с кланами. Возможно, из-за того, что чувствовал себя повинным в смерти матери. Его грызет раскаяние - это мне точно известно,- поэтому он не допустит, чтобы кланы высадились в окрестностях Таркада. Что ж, пусть почаще участвует в битвах, а уж достойную великого властителя смерть мы постараемся ему организовать. Этакую, знаете ли, Тормано, красивую, героическую гибель... Это будет трагедия для всего нашего народа...
- Вследствие ваших прав на наследство вы вступаете на трон Федеративного Содружества и объединяете оба государства, тем самым осуществляя заветы ваших родителей и брата?
- Это тяжелая ноша, но я постараюсь справиться с ней...
- Интересный план, архонтесса, однако есть одна загвоздка, которую даже я не знаю, как разрешить. Я имею в виду Клан Нефритовых Соколов... Если даже Виктор погибнет в сражении, это совсем не значит, что Соколы обойдут стороной Таркад.
Катрин отрицательно покачала головой.
- Значит, мандрин, очень даже значит! В этом вопросе можете положиться на меня. Даже если и возникнет подобная проблема, войска моего брата настолько ослабят Соколов, что армия, которую мы соберем в окрестностях столицы, спокойно закончит эту работу. В этом у меня нет сомнений.
Тормано должен был возразить ей, но он не стал этого делать. "Виктор далеко не глуп. Вряд ли его так вдохновил пример полковника Роджерса, чтобы безоглядно броситься в эту свару. Тем более последовать примеру его незабвенного дядюшки. Все-то у нее просто получается!.. Это не к добру... С другой стороны, что еще можно выдумать в подобной ситуации? Война всегда сопряжена с риском, а Виктор, насколько мне известно, любит подставлять голову под лазерные лучи. Можно представить, как взовьются Соколы, узнав, что в боевой линии находится сам принц-архонт Федеративного Содружества. Нет, план интересный - прост в исполнении и перспективен по результатам. И все-таки какой-то он незавершенный, чего-то в нем не хватает".
- Архонтесса,- спросил он,- что, если Виктор одержит победу и останется в живых? В этом случае он станет спасителем нашего королевства. Вы сами понимаете, что это значит.
- В этом случае я поблагодарю его за помощь и отошлю домой. Его полк не сможет противостоять силам, которые мы соберем на Таркаде.- Катрин одарила его одной из своих самых ослепительных улыбок. Зубы у нее действительно были удивительной белизны.- Мы окажем воинские почести тем, кто сложил свои жизни, защищая нашу родину. Все они будут провозглашены героями. Жертв будет много... Неужели Виктор сумеет уцелеть?
- Его усилия по спасению нашей нации будут достойно оценены. Я понимаю...- Он сделал паузу, потом, как опытный царедворец, со вздохом подумал о том, что сейчас самый удобный момент сказать комплимент, который она подсознательно ждет. Что ж, надо так надо.- Не хотел бы, архонтесса, оказаться объектом вашего внимания. Клянусь кровью Блейка, от одной этой мысли меня охватывает дрожь.
Катрин выключила компьютер.
- Не надо льстить, мандрин Ляо. Я не люблю дежурных комплиментов. Если по существу, я тоже рада, что вы не стали объектом моего внимания. Мне бы не " хотелось губить вас.- Она махнула рукой в сторону двери, намекая, что аудиенция окончена.- Это слишком легкое дело, поэтому оно не занимает меня.

XXXIV

Лейтнертон
Ковентри
Провинция Ковентри, Лиранское Содружество
12 мая 3058 г.

- Глубокая депрессия, не так ли?
Док Тревена повернулся, опустил бинокль. Потом улыбнулся, заметив, что это Шелли Брубейкер поднялась по лестнице и прошлась по крыше здания, которое Титаны заняли под свои квартиры.
- Депрессия? Да, пожалуй... Хотя нет, скорее, недоумение и ярость.
Он протянул ей бинокль и вновь повернулся в сторону расстилавшейся впереди равнины. В той стороне были отчетливо различимы позиции Соколов, дугой охватившие оборонительные порядки экспедиционного корпуса.
- Все никак не могу понять...
- Что?
- Я насчет рейнджеров Вако. Шелли обняла его за плечи.
- В том, что с ними случилось, нет твоей вины. Даже если бы они позволили вам выполнить вашу часть работы, вы вряд ли бы обнаружили пусковые установки. Мы, собственно, предполагали их наличие в этом районе, Роджерс был предупрежден об этом. Галактическая гроздь, которая внезапно обнаружилась на равнине Веракрус, как раз и должна была ударить по рейнджерам, совершавшим фланговый обход. Подобной атаке редко когда удается противостоять. Мы предполагали, что у Роджерса хватит сообразительности и умения втянуть эти части в затяжные бои в районе Дейла. Мы так и договаривались... Однако он еще во время обсуждения этого плана проявил свои обычные строптивость и упрямство. Он, видите ли, не мог признать, что его разведчики способны ошибаться. Помните его реакцию на ваше заявление по поводу прибытия на Ковентри дополнительных подкреплений? Этого не может быть! Вот и нарвался!.. Вы должны были погибнуть первыми, но он даже в этом не захотел уступить вам. Оставшиеся в живых пилоты из Безумной Восьмерки благодарят Титанов за то, что дождались их у брода и помогли переправиться на другую сторону.
- Спасибо,- вздохнул Док.- Проблема в том, кем теперь я выгляжу в глазах своих людей. Пусть внутри я чувствую, что был совершенно прав, когда увел свою роту от той злосчастной поляны, и все равно - что-то здесь не так. Я, например, куда больше уважаю их теперь. Надеюсь, они тоже разумные люди и понимают, что я ничем не мог помочь ребятам Вако. Ну, хотя бы малейший шанс...
- Повторяю, ты ни в чем перед ними не виноват. Роджерс получил то, что заслуживал. Понимаешь, Док, это война. Прости, но у тебя действительно маловато опыта в подобных делах. Война - это не только умение стрелять, разбираться в тактических приемах; это не только чутье на опасность, но прежде всего та ломка, что происходит с тобой сейчас. Ты только-только по-настоящему понюхал пороху. По себе знаю, это дело непростое, но только так рождается настоящий командир, как бы жестоко это ни звучало. Всякий воевавший прошел через это, теперь твой черед. Я не знаю, что делать в таких случаях. Единственное средство - это убедить себя, что в смерти Роджерса и его рейнджеров нет твоей вины, и больше никогда этим не мучиться. Сможешь переступить через себя, значит, ты настоящий офицер. Нет - никакие таланты

Предыдущая страница 27 Следующая страница


Преступные намерения 28

не помогут. Тебе и в дальнейшем придется принимать трудные решения. Повторяю, это война. Неужели ты полагаешь, что мы все ожидали увидеть тебя в живых? Так и составлялся план, чтобы твоя рота была приманкой. Они бы не открыли по твоей роте огонь на поражение, но что-то они должны были предпринять! Это мы и пытались внушить Роджерсу - не спеши, оглядись, дождись, чтобы они первыми сделали ход. Бесполезно! Он всегда брал нахрапом - решил, что и на этот раз пронесет. С кланами - не пронесет! Это тебе тоже урок. Теперь будешь смотреть на меня и на всех других высших офицеров как на извергов? Дело твое, но когда нас поубивают и ты займешь наше место, тебе тоже придется принимать подобные решения. Не дело рядовых рассуждать по этому поводу. Они у тебя отличные ребята и все отлично понимают. Они знают, что до сих пор твоя рота сделала куда больше, чем мы все.
Тревена позволил себе усмехнуться.
- Это вряд ли. Насколько я помню, мы, по существу, спасались бегством, а вы вели себя очень хладнокровно - прекратили атаки на Нортлендс и развернули ваш "Дельта"-полк на северо-запад, где и принялись молотить клановцев. Если бы не вы. Соколы вполне могли ударить бронированным кулаком и пробить во фронте такую брешь, что с одного удара выкинули бы нас из Лейтнертона. Они никак не ожидали, что вы решитесь связать боем их ударные части. Что бы вы ни говорили, а это именно ваш полк заставил их потерять время.
Шелли улыбнулась и передала ему бинокль.
- А вы, оказывается, опытный льстец, капитан Тревена.
- Это совсем не лесть, а чистая правда, полковник Брубейкер!
Док даже оторопел на мгновение - он не мог узнать себя и потому, наверное, покраснел. Вот, оказывается, каким бойким он может быть. Он опомнился и сразу начал просить прощения:
- Извините, я хотел сказать совсем о другом... Я имел в виду...
Шелли пожала плечами, в ее голубых глазах сверкнули игривые огоньки.
- Отчего же, капитан. Мне нравится, когда мне говорят подобные вещи.
- Ну, понимаете... Уф!..- Капитан невольно отер лоб. Он места себе не мог найти. Щеки полыхали жаром. Он крепко выругал себя, справился с чувствами и уже более спокойно объяснил:- Такое ощущение, словно сам себя закопал в яму.
- Я с удовольствием помогу тебе выбраться из нее.- На лице Шелли не дрогнула ни одна жилочка. Она смотрела серьезно.- Ты умный человек. Док. У тебя, конечно, маловато боевого опыта - его ничто не заменит, но на поле боя ты вел себя достойно. Не струсил, не потерял голову, сумел принять очень трудное решение... Ты отождествляешь себя со своей ротой и проверяешь людей по той же самой мерке, которую прикладываешь к себе. Умеете обучать других, реально смотрите на вещи, всегда просчитываете допустимость риска. Грамотно мыслишь в тактическом и оперативном отношении, не боишься смерти... Я нахожу привлекательными эти качества, тем более в таком соотношении, как это сложилось у тебя.
Док теперь совершенно свободно усмехнулся.
- Вы бы сказали все это моей жене!
- Жене?
- Ну, бывшей...- Он пожал плечами, повернулся спиной к фронту и оперся локтями о парапет.- По всей видимости, документы о разводе сейчас лежат в Сент-Уильяме. Дожидаются, когда у меня найдется свободная минутка забрать их.
Женщина в черной форме с некоторым презрением глянула на капитана и спросила:
- Из-за чего твоя жена развелась с тобой?
- Вот вы назвали меня умным человеком, но для нее я был недостаточно разумен. Она нашла себе дружка. Перевод на Ковентри должен был покончить с этой связью, и она выбрала его, тем самым позволив мне проявить все те качества, которые вы тут с такой горячностью расписывали.
- Какая глупость!
- Согласен, только вот с умом вышла небольшая неувязка. Точнее, нехватка...
Шелли несильно шлепнула его по затылку.
- Это не у тебя. У нее...
- Это самый верный путь к сердцу мужчины - сказать ему, что его экс-жена - дура и не знает, что потеряла. Обычно в таких случаях все тают...
- Ну и тай себе на здоровье,- предложила Шелли.- К чему мне кривить душой. Если она дура, то пусть ею и остается, а я не беру своих слов назад. Ты вполне представительный и обаятельный мужчина и сам знаешь об этом.
- Душка,- подсказал Док и добавил: - Теперь я верю, что наемники не признают никаких правил, когда чуют добычу. Сразу устанавливают братские отношения и хватают без спроса...
Шелли Брубейкер выпрямилась и отрицательно, очень серьезно покачала головой.
- Ты правильно информирован, мы действительно идем от победы к победе. Кроме того, ты - офицер... С тобой я бы не хотела налаживать братские отношения. Меня больше привлекают любовные...
- Это звучит куда приятнее.- Он вновь повернулся в сторону линии фронта, потом добавил: - В таком случае было бы неплохо отпраздновать очередную победу.
- Я - за! - откликнулась Шелли.- Только вряд ли это возможно.
- Ну, если мы не можем отпраздновать вашу победу, давайте отпразднуем нашу. Общую... Тогда и ваш маленький успех как бы вплетется в общее ликование.
А я не смогу устоять. Мне, собственно, хочется сдаться прямо сейчас...
- К сожалению...- развела руками Шелли и улыбнулась.- Что там ты говорил насчет нашей общей победы? У нас острейшая нехватка боеприпасов и недостаточно сил, чтобы прорвать линию фронта. Даже на фланговый отвлекающий маневр нас не хватит...
- Я не считаю, что любая попытка прорыва обречена на провал.- Док прищурился и указал в ту сторону, где линия фронта упиралась в Горы Смерти.- Вон там расположена целая сеть подземных туннелей и переходов. Под всем горным массивом... По ним мы могли бы обойти части Соколов с фланга.
- О чем Соколы прекрасно знают. Вот почему они взорвали все входы в подземелье.
- Они взорвали только те, которые им известны. Мы вполне можем миновать их боевой порядок и выйти к ним в тыл.
Тревена замолчал и долго изучал в бинокль открывавшиеся по правую руку синеющие вдали предгорья. Шелли не мешала ему, стояла рядом и терпеливо ждала. Она умела ждать... Наконец капитан отнял бинокль от глаз и тихо, почему-то полушепотом, сказал:
- Однажды мы уже сидели там, и горы не подвели. Можно попытаться еще раз. Только очень осторожно, не спеша, шажок за шажком...
Шелли взяла у него бинокль и тоже навела его на предгорья.
- Значит, вот о чем ты думал все это время? - так же тихо спросила она.
- Точно, пора нам посчитаться за рейнджеров Вако. Вот тогда я окончательно успокоюсь. Тогда я смогу сказать своим людям - вот видите, кто был прав?
- Ты все о том же?
- Да.- Они почему-то теперь разговаривали полушепотом. Может, опасались, что Соколы сумеют подслушать их? - В твоих словах, Шелли, много правды, но словами сердце не успокоишь. Только делами! Такой уж я человек...
- Что ж, мы поможем тебе в этом.
- Знаете, полковник Шелли, сколько времени я потратил на изучение тактических приемов, которые используют кланы. И не вообще, а что предпочитает каждый клан в отдельности, каждая гроздь, каждая галактическая звезда. Это было интереснейшее время, особенно когда я взялся за их философию. Тебе, конечно, известно, что для них сражение, да и сама война похожи на состязание в доблести и искусстве сражаться. В этом смысле они иной раз во главу угла ставят храбрость в ущерб благоразумию, ради красоты маневра иной раз жертвуют простотой. Здесь за все время боевых действий я все более и более убеждаюсь, что мы как-то неправильно понимаем их побудительные мотивы, их цели, ради достижения которых они высадились на Ковентри. Другие миры я не беру, я там не был. У меня складывается впечатление, что они не столько воюют, сколько пытаются кому-то что-то доказать. Самое интересное, что не нам доказать, а самим себе. Или другим родам... Они бьют нас, но не добивают. Честно говоря, после гибели рейнджеров Вако я решил, что наша песенка на Ковентри спета. Я не испугался, я просто приготовился к такому исходу. И на тебе - они ввязались в бой с твоим полком. Это в такой момент, когда у них хватало сил, чтобы связать тебя боем и ринуться на Лейтнертон. Нет, они поставили целью, если уж вы встали у них на пути, напрочь разгромить Драгун. То есть я хочу сказать, что они бьют нас, но бьют вполсилы, словно играют, как кошка с мышкой. Или...
Наступила тишина. Шелли поиграла бровями, потом лицо ее замерло, она совсем уже шепотом выговорила:
- Или ждут кого-то... Тех, кто придет нам на помощь, чтобы сразиться с ними. Как ты сказал, посоревноваться... Показать: вот они какие храбрые, никто не может их одолеть.
- Точно.- Док положил ей обе руки на плечи.- Я тоже пришел к такому же выводу. Скажу больше - они смели с лица земли рейнджеров Вако, чтобы мы усилили сопротивление. Вот, мол, вам пример, так что, ребята, засучивайте рукава. Их тайная мысль, что нам все равно ничего не поможет, но для них будет больше чести, если они победят более достойного соперника, чем Роджерс, который сам сунул голову в петлю. Даже маленькая победа над Драгунами значит для них куда больше, чем полный разгром этих горлохватов.
Шелли улыбнулась.
- Понимаю.- Женщина указала рукой в сторону вражеских кордонов.- Причина, почему Соколы не добили нас, заключается в том, что им непременно нужен противник. Без врага, без постоянной борьбы, не важно с кем, им просто жизнь не в жизнь.
- Правильно. Теперь они испытывают истинное удовлетворение. Души у них поют - они загнали нас туда, куда планировали. Теперь они поиграют с нами, затем отступят и начнут разбираться, что у них получилось, а в чем они допустили промашку.
- Я так понимаю, что у тебя созрел план, который может здорово подпортить им это удовольствие?
- В общем, да. Говоря короче, я на чем основываюсь? Позиции вокруг Уайтинга, где сосредоточены остатки милиции, нашего полка и полка Академии, идеальны для обороны, поэтому кланы просто присматривают за ними и не собираются штурмовать. Если нам удастся перебросить под горами два подвижных отряда, один из них должен ударить во фланг расположенным против нас войскам. Конечно, наши главные силы должны тоже пойти в атаку. Второй отряд должен добраться до Уайтинга и напасть на штаб Соколов. Полного разгрома врага от этой операции ждать не стоит, однако это может сломать их ближайшие планы.
Полковник кивнула.
- Просто и ясно. Замысел вполне под стать человеку, который столько лет был чиновником. Док улыбнулся.
- Это уже чересчур. Зачем так льстить? Я и так вполне склонен к завязыванию любовных отношений.
В этот момент до них обоих донесся звук, словно кто-то прочищал горло у лестницы, ведущей на крышу. Док тут же выпустил Шелли из объятий, повернулся в сторону выхода.
- Эй, кто там?
В люке показалась голова Энди Бика. Его покрасневшее лицо было под стать волосам. Он опять начал легонько подкашливать.
- Прошу прощения сэр,- начал он, потом сбился,- та. мадам... или нет, господин полковник...
Док и Шелли невольно рассмеялись, потом Тревена спросил:
- Что случилось, Энди?
- Сэр, там внизу человек, которого вы непременно захотите увидеть. Его задержала Служба безопасности Драгун. Он один из наших. Он был в самовольной отлучке.
Тревена выкатил глаза.
- То есть как в отлучке? Здесь, в Лейтнертоне, кто-то без разрешения покинул роту?..
- Нет, сэр. Он махнул в самоволку еще там, в Сент-Уильяме. Они отыскали его среди беженцев.
- И кто же он?
- Лейтенант Копли, сэр. Он разыскивает вас.
Как только Док и Шелли вошли в кабинет начальника роты, два охранника щелкнули каблуками и отдали честь. Копли, ссутулившись, сидел в кресле. Заметив Тревену, он тут же вскочил и, хотя был в штатском костюме, отдал честь.
- Рад видеть вас, капитан. Вы приказали бы этим ребятам,- он указал на здоровяков из Службы безопасности Драгун,- оставить меня в покое.
Док нахмурился.
- Почему я должен это сделать?
- Вы что, забыли о договоре, который мы с вами заключили?
- Нет, он до сих пор свеж в моей памяти, но почему я должен приказывать этим людям, чтобы они оставили вас в покое?
Копли бросил короткий взгляд в сторону Шелли.
- Уверен, что полковнику будет интересно узнать, какие делишки мы с вами проворачивали. Док сложил руки на груди.
- Надеюсь, полковник Брубейкер помнит наш разговор о ворах-интендантах, которые кишмя кишели в штабе нашего полка. Про Копли я вам уже докладывал - это патологический лжец, который без разрешения оставил батальон перед отправкой в Горы Смерти.
Шелли кивнула:
- Конечно. Я так понимаю, что этому человеку надо оправдаться любым способом. Речь идет о его жизни. Копли заметно напрягся.
- Здорово, Док. Значит, на ходу подметки отрываете. Вы оказались куда большим пронырой, чем я думал.
- Вы преувеличиваете, Копли. Полковник,- обратился он к Брубейкер,- этот лейтенант предложил мне заняться воровством военного имущества. Говорил, что на этом можно сделать хорошие деньги. Списывать наворованное он предлагал с помощью упражнений в стрельбе. Знаете, так бывает, ошиблись с прицелом, дали залп в сторону и разнесли транспортный мобиль, а сколько там было имущества, кто потом сможет подсчитать. Потом все материалы можно толкнуть на черном рынке, а навар поделить.
- Он лжет, полковник, это был его план! Неплохо, конечно, но далеко до совершенства.
Шелли с невозмутимым видом обратилась к Доку:
- Этот субчик, оказывается, куда больший пройдоха, чем можно было судить по вашему докладу.
- А вы как думали! Тревена не выдержал:
- Тот план, который я придумал, был совсем неплох, это ты, сукин сын, извратил его до неузнаваемости! Копли побледнел.
- О чем это вы, капитан?
- А ты не понимаешь?! Мне бы следовало раньше догадаться об этом.- Док постучал себя по лбу.- Всем известно, части, входящие в состав гарнизона Порта Сент-Уильям, в смысле материально-технического обеспечения сидели на голодном пайке. Вы использовали приказ о развертывании нашего батальона в районе золотоплавильных печей как прикрытие своих махинаций. Вы просто взяли и удвоили наши заявки, на которых уже стояли подписи вышестоящих начальников, и получили для нашего батальона все в двойном размере. За счет других частей... Вы правильно рассчитали, что в боевой обстановке никто не будет разбираться, получили ли мы все сполна да еще в два раза больше, чем требуется. Батальон наш кланы разгромят, вы были уверены в этом и списали на них все эти ценности. Свою часть вы между тем толкнули через черный рынок.
На мгновение на лице Копли, который все это время сохранял невозмутимое выражение, промелькнула гримаска хищного удовлетворения. Так обычно бывает, когда через бумагу видно пламя, которое через минуту напрочь пожрет ее.
- Это была великолепная идея. Ее можно будет повторить в следующий раз...
- На какой следующий раз вы надеетесь, лейтенант? - изобразив крайнюю степень возмущения, воскликнул Тревена, потом понизил голос почти на пол-октавы, доверительно спросил: - Вероятно, вам хорошо известно, где в городе и его окрестностях размещены склады с боеприпасами, горюче-смазочными материалами, продовольствием? Ну, и все прочее в этом духе... Если вы хотите, чтобы этот следующий раз когда-то настал для вас, укажите их точное местоположение.
Копли побелел.
- В соответствии со статьей третьей Военного кодекса Лиранского Содружества я требую предоставления мне адвоката!
- Вы что, лейтенант, в своем уме? Какой адвокат?! Это в нашем-то положении!.. Когда мы стиснуты кланами? Проснитесь, сейчас военное положение. Согласно тому же кодексу вы попадете в военный трибунал: час на рассмотрение дела, полчаса на исполнение приговора. Вам что, изменило ваше знаменитое чутье? Сами прикиньте, что должны подумать офицеры, которые составят трибунал. Факт дезертирства налицо, о чем вы вообще говорите?! Весь батальон будет свидетельствовать против вас. В последний раз мы виделись в Сент-Уильяме. Теперь там кланы. Вас привели сюда в штатском. Вам зададут только один вопрос - являетесь ли вы вражеским шпионом? Ответ уже никого не будет интересовать, его просто внесут в протокол, и все, Копли! Солдаты нашего батальона охотно составят расстрельную команду.
Лейтенант не удержался и облизнул вмиг высохшие губы.
- Там этих складов видимо-невидимо. До потолков забиты... Если, конечно, они существуют.
- Правильно, Копли. Развязывайте язык. Вы сами должны сделать выбор.
- У вас, капитан, есть предложение?
- Да. Мы купим у вас запасы. Мы дадим за них пять процентов от цен черного рынка.
- Ну уж нет. Пятьсот процентов от цен на черном рынке. У вас все равно нет выбора,- засмеялся Копли.- Где вы еще достанете все необходимое?
- А что, лейтенант, не восстановить ли нам когда-то заключенный союз о первоочередном снабжении моей роты?
- Ну, так я не против.
Тревена сделал паузу, потом развел руками.
- Вот так, лейтенант Копли. Торгуясь здесь со мной, вы подтвердили факт хищения материальных ценностей во время высадки кланов на Ковентри.
Капитан пощелкал пальцами, потом указал на Шелли.
- Полковник Брубейкер, капрал Бик, оба охранника подтвердят все сказанное, так что ваша песенка спета. Давайте выкладывайте все, что вам известно, где расположены склады и как до них добраться.
Адамово яблоко у Копли резко дернулось.
- Пять процентов,- напомнил Тревена,- более чем достаточно.
- Вы считаете это честной сделкой? В этот момент Шелли Брубейкер со всей силы ударила кулаком по столу.
- Послушайте, капитан Тревена. Передайте этого субчика мне, и через пару часов он будет умолять нас принять от него эти запасы. При этом он будет готов даже заплатить нам за них.
На этот раз Копли действительно испытал испуг. Всякая бравада тут же слетела с него.
- Ладно, пять процентов. Я дам вам координаты. Отсюда почти день пути по подземным ходам.
- Вот! - радостно воскликнул Тревена и с ходу поцеловал Шелли.- Я так и думал, что он запрячет все это в подземельях. Это самое надежное место. Энди,- обратился Док к капралу, который все это время молча простоял в углу,- забери этого субчика и отведи в картографическое отделение. Пусть он все покажет и расскажет. Сам проверь, ведь ты один из немногих, кто облазил большинство штреков. Затем готовь наших Титанов к выступлению.
- Так точно, Док,- откозырял Энди.
Он грубо схватил Копли за плечо, буквально вытащил из кресла и толкнул к выходу из кабинета. Два Драгуна последовали за ними.
Шелли постучала пальчиком в спину Тревены.
- Отлично сработано, Док!
- Я даю ему шанс, ты грозишь допросом с пристрастием и расстрелом,- ответил капитан.
- Как и должно быть в хорошо сыгранной команде.- Она улыбнулась.- Теперь дело за мной - убедить высшее руководство, что предложенный тобой план заслуживает внимания. Я сама поведу в бой свой батальон, так что можешь спокойно отправляться в Уайтинг. Только надо заранее все продумать.
- Звучит как песня,- засмеялся Тревена.- Знаешь, Шелли, у меня такое впечатление, что наша любовная связь уже приносит свои плоды.
- Я тоже так считаю, капитан Тревена.

XXXV

Шаттл "Барбаросса" Надирная точка Система Арк-Ройял
Арк-Ройялский пограничный рубеж 19 мая 3058 г.

Виктор Дэвион отвлекся и не расслышал, что сказал ему Фелан Келл, поэтому он повернулся к нему и спросил:
- Что ты сказал насчет Ковентри?
Хан Клана Волков, высокий, стройный, темноволосый, одетый в серый форменный комбинезон, на котором была вышита эмблема рода, еще раз отрицательно покачал головой.
- Я не могу лететь с вами на эту планету.
- Разве ты не находишься в состоянии войны с Нефритовыми Соколами? Разве они не твои враги? Разве не они погубили и Ульрика, и Наташу Керенскую?..
- Да, Виктор, все так и есть.- Фелан принялся методично сжимать пальцы в кулак и разжимать.- Будь у меня выбор, я бы непременно отправился с вами. Я бы взял всех своих воинов и помог вышибить Соколов с Ковентри. К несчастью, есть другая угроза, которая не дает мне и моим сородичам спать спокойно. Мы должны быть готовы в любую минуту отразить ее.
- Что это за угроза? - спросил Виктор и указал на объемную карту. Сейчас над столешницей высвечивалась большая часть Лиранского Содружества, и в центре - провинция Ковентри. На карте были отмечены места размещения ВСЛС.- Взгляни сюда,- предложил принц и указал на звездную систему, где была расположена планета Ковентри.- По нашим данным, Клан Нефритовых Соколов сосредоточил здесь четыре галактические грозди. Ковентри расположена в четырех прыжках от Таркада. Моя сестра решила оборонять столицу, однако она, как мне кажется, не понимает одного важного обстоятельства - совершив нападение на Таркад, Соколы нарушат линию перемирия. Это значит, что вновь начнется война. Полномасштабная, на всех фронтах... Разве это не причина - не дать возможность вновь разгореться галактическому пожару?
- Это с твоей точки зрения.
Виктор невольно оглядел присутствовавших в каюте людей, словно ожидая от них подтверждения собственной мысли, что более смешной ответ придумать невозможно. Между тем и Кай и Хосиро сидели с каменными лицами. Регент по военным вопросам Анастасиус Фохт задумчиво покачивал головой. Разве что полковник Дэн Аллард, командующий Гончих Келла, чуть нахмурился. Напротив, Рагнар Магнуссон, когда-то являвшийся наследником правителя Свободной Республики Расалхаг, молча, кивком выразил согласие с утверждением Хана Волков.
"Это неудивительно,- решил Виктор,- теперь он полноправный член рода и смотрит в рот своему покровителю".
- Фелан, прости, но угроза со стороны Соколов - это не выдумка. Это реальность.
Фелан на секунду прикрыл глаза, затем открыл и кивнул:
- Согласен, они тоже представляют угрозу. Но у вас достаточно сил, чтобы встретить их во всеоружии. То, что у вас сейчас есть в наличии - полк

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

Джениоши, Гвардейский легион Сент-Ива, твой, Виктор, тяжелый гвардейский полк. Галактическое соединение Ком-Стара и еще два полка Гончих Келла. Если прибавить сюда части, которые пошлет твоя сестра,- это более чем достаточно, чтобы разгромить четыре грозди Соколов.
- Я должен согласиться, однако...
- Что "однако"?..
Двоюродные братья посмотрели друг другу в глаза.
- Однако я не могу доверять данным, которые сообщает моя сестра. Вот почему мы находимся здесь, а не на Ковентри. Мы решили собрать побольше войск.
- Теперь это ее королевство. Оно в опасности.- Фелан отрицательно покачал головой.- Зачем ей умышленно преуменьшать угрозу, нависшую над ее родным домом? Это противно логике. Ей бы не следовало так поступать.
- Почему же? - Виктор с трудом сглотнул.- Она уже однажды так поступила.
- Но в ту пору это было не ее королевство.
- То есть как?..- Виктор оторопело поморгал.- Что ты имеешь в виду? В какую пору?.. Фелан сложил руки на груди.
- Когда она убила твою мать. Тогда это королевство ей не принадлежало.
Эти слова лишили Виктора дара речи. Пусть даже он догадывался, что Катрин имеет какое-то отношение к смерти матери и замешана в организации покушения на нее, однако когда об этом было сказано вслух - он ужаснулся. Первым желанием было все отрицать, защитить честь фамилии, честь сестры. Более страшного обвинения выдумать невозможно!.. Однако трудно уйти от очевидных фактов. Каждый раз, вспоминая о Катерине, он пытался найти доказательства ее невиновности.
Между тем в каюте повисла оглушающая тишина. Виктор перевел дыхание. С удивлением и внезапно прихлынувшей на сердце радостью он обнаружил, что ни на кого из присутствующих слова Фелана не произвели особого впечатления. Виктор так привык к сплетням, умело подсовываемым обывателям слухам, скандальным видеороликам, смачно описывающим детали покушения на его мать, пропитанным прозрачными намеками, кто есть убийца, что никак не мог избавиться от ощущения постоянного, направленного на него укоряющего перста. Этот образ бередил душу. Отсюда и необыкновенная скрытность в общении с близкими друзьями, и превосходящая все разумные пределы осторожность в отношениях с Галеном, вдруг переименованным в Крэнстона... Впервые его поразила ошеломляющая мысль, что вся эта кампания представляла собой тщательно продуманный сценарий сокрытия тайны. Этот указующий перст, бередящий мысли,- цель остроумно разработанной интриги. Пусть Виктор поборется со своей совестью, пусть попытается докопаться до истины с помощью самых невероятных и экзотических операций, рождаемых в недрах его разведслужбы. Это то, что нужно преступнику в подобных условиях. Ведь истина лежит на поверхности, все об этом догадываются, просто щадят его чувства. Никто даже не удивился, услышав откровенное заявление Фелана. Для них всех - это аксиома, из которой надо исходить, а не таиться и пытаться в одиночку найти виновника, чье имя, оказывается, ни для кого не секрет.
Бред какой-то! Виктор встряхнул головой. Нет, в этом вопросе надо раз и навсегда разобраться. Только теперь перед ним открылась чудовищная ошибка, которую он, задумывающийся о непреходящей славе, об историческом величии, допустил в своих расчетах. Как неоперившийся юнец, как нашкодивший ученик, покуривающий тайком от родителей, он прятал сигарету в карман. Всем давным-давно известно, что он курит, из кармана пробивается дымок, а он все равно стоит на своем. Люди берегут его человеческое достоинство, его гордость, наконец, а он все долбит одно и то же - не курю, никогда не брал сигарету в рот.
Но если это так - Виктора взяла оторопь,- каким же чудовищем оказалась его сестренка! Этакое хладнокровное, хитрое, пронырливое существо с необъятным, неодолимым стремлением к власти. Принц как бы прозрел. Он вздохнул и спокойно спросил Фелана:
- Откуда ты можешь знать? Фелан бросил взгляд в сторону полковника Алларда:
- Дэн?.. Седоволосый наемник кивнул.
- Нам рассказал об этом отец Фелана, который собственными ушами слышал от вашей матушки, Виктор, что вы вели себя неправильно. Мелисса жаловалась вашему дяде, что вам следовало не упрашивать ее отречься от престола в вашу пользу, а просто взять силой то, что вам принадлежит по праву. У вас для этого было все, что нужно,- воля, согласие родителей, а вы, принц, начали тянуть волынку. Кроме того, ее смерть только разожгла бы антидэвионовские настроения в некоторых частях вашего государства. Теперь сложите все вместе, что получится? У вас не было необходимости убивать ее. Если бы вы объявили себя сувереном объединенного государства, она тут же - конечно соблюдая необходимые в таком деликатном деле приличия и нормы - санкционировала ваши действия. Простите, принц, лично я не понимаю, почему вы медлили? Ладно, это вопрос второй. Теперь рассудите, кому была выгодна затяжка времени, ваша нерешительность - вернее, витание в облаках? Вы должны простить меня, принц, за такие слова, мы же все-таки родственники. Я ваш дядя, хотя и двоюродный...
Виктор вскинул голову, оглядел присутствующих.
- Вы действительно не верили, что я убил ее? Кай не выдержал, попытался вскочить, потом опомнился - в кругу особ голубой крови не принято бурно выражать свои чувства. Он пожал плечами и заявил:
- Ты же в первую очередь солдат и лишь во вторую - политик. Ты привык иметь дело с врагами на поле боя - вот они, на экране твоего дисплея. Кто из нас, зная твою мать, тебя, мог всерьез поверить, что вы вдруг стали смертельными врагами? Даже как-то глупо думать о нас подобным образом.
Хосиро Курита улыбнулся.
- Моя сестра сразу сказала, что ты невиновен. Я нашел ее заявление соответствующим действительности.
Регент по военным вопросам потер повязку, прикрывающую его пустую глазницу.
- Дэвионы, Виктор, чьим самым характерным представителем ты являешься, не имели привычки подобным образом решать вопрос о праве наследования. Это, в историческом разрезе, прерогатива Штайнеров. Стоит заглянуть в их родословную, только диву даешься. Все эти качества унаследовала твоя сестра. Вместо того чтобы сфокусировать свое внимание на угрозе со стороны кланов, она неожиданно затеяла какую-то непонятную игру. Непонятную в том смысле, что не ясно, кто в ней участвует.
Виктор не выдержал и прошелся по комнате, хотя в условиях пониженной силы тяжести его шаги больше напоминали порхание.
- Не могу поверить. Я словно очнулся от страшного сна. Мне казалось, что я обречен в одиночку переживать этот кошмар. Я очень переживал - неужели, думал, они тоже верят слухам, которые распространяют обо мне?
Кай даже с некоторой обидой ответил:
- Виктор, как ты мог подумать! Разве мы собрались бы здесь, если хотя бы на секунду поверили, что ты виновен в смерти Мелиссы!
В этот момент раздался жесткий голос Фелана:
- И ты должен был погибнуть, Виктор. Мина была подложена и под тебя тоже. Тебе необходимо отплатить за эту кровь. Этот долг не смываем ничем другим.
- Тогда и тебе, как родственнику, необходимо присоединиться к нам, Фелан. Мы штурмом возьмем Таркад!
- Ни в коем случае! - решительно возразил Хан рода Волка.- Тебе так же, как и всем присутствующим, хорошо известно, что силовое решение вызовет гражданскую войну, которая разрушит Лиранское Содружество и откроет кланам путь к Терре. Каждый из нас желал бы, чтобы справедливость восторжествовала как можно быстрее, но для этого нужны доказательства измены. Неопровержимые доказательства!
Фелан перевел дыхание, сделал паузу, потом продолжил:
- Вот почему я не могу принять участие в походе на Ковентри. Другая причина лежит в повышенной активности рода Волка. Противостоящего нам рода!.. Они постоянно перебрасывают войска, пытаются взять Арк-Ройял в клещи. Влад имеет шпионов в наших рядах, правда, и у меня есть свои люди в его стане. Я не могу сказать точно, что он задумал, но, судя по последним сведениям, нельзя исключить возможность скорого удара по Лиранскому Содружеству. У моего отца есть определенные обязательства перед мирами в зоне Приграничного кордона. В то время, когда Гончие отправятся с вами, я должен оставаться здесь, чтобы защитить эту область пространства от нападения. Виктор кивнул.
- Ход твоих мыслей понятен, но мне кажется, что ты чересчур осторожничаешь. Нам просто необходима твоя помощь.
- Я знаю и готов оказать ее.- Он глянул на Рагнара, светловолосый парень шагнул вперед.- Я пошлю этого воина. Виктор нахмурился.
- Один человек - это не совсем то, что я имел в виду.
- Не стоит преуменьшать ценность даже одного воина.- Фелан позволил себе улыбнуться.- Во время предыдущего нашествия один-единственный воин захватил целую планету. Я говорю о Ганзбурге. Рагнар заслужил право на звание воина. Поверьте, это было совсем не просто. Он знает путь, каким идут кланы. Ему близки наши традиции, известны наши приемы и образ мыслей. Вот увидите, он окажется незаменимым, когда вы вступите в контакт с Нефритовыми Соколами.
- Рад видеть тебя с нами, Рагнар,- сказал Виктор, не отрывая взгляда от Фелана.- Нет ли у тебя еще пары сотен таких бойцов, как он?
- Нет, Виктор,- Фелан отрицательно покачал голо вой.- Я дал слово, что спасу Внутреннюю Сферу от Крестоносцев, которые теперь заправляют в Совете Ханов, и я это сделаю. На этот раз мы несколько уклонились от пути, завещанного Александром Керенским. В будущем мы вернемся на него. Я - Волк, Виктор, но я также и Келл. Арк-Ройял - это мой дом, и я останусь верен Внутренней Сфере. У нас одни цели, и я надеюсь, что мы добьемся успеха.
- Так тому и быть! - Виктор протянул Фелану руку.- Если ты не хочешь дать нам побольше воинов, тогда пожелай нам удачи.
- Ты не нуждаешься в сентиментальных напутствиях,- ответил Фелан и пожал протянутую руку.- Сделка состоялась, так что действуй, принц-архонт.

XXXVI

Уайтинг
Ковентри
Провинция Ковентри, Лиранское Содружество
30 мая 3058 г.

На этот раз Док снова сидел в кабине своего "Центуриона". Заметив на узкой улочке поселка вынырнувшего из темноты "Цербера" Нефритовых Соколов, он тут же подал машину вправо. Вражеский робот вскинул руку, и похожий на пистолет пульсирующий лазер большого калибра, встроенный в кисть, разрядил в сторону Дока очередь ярких импульсов. Световые штрихи расцветили ночь и, пролетая мимо машины Тревены, бросили моментальные изумрудные отблески на соседние строения.
Лазерные импульсы частично пролетели мимо, частично угодили в правый бок "Горбуна" из роты Тревены, который двигался чуть сзади "Центуриона". "Горбун" немедленно ответил залпом из автоматической пушки. Рев стреляющего орудия перекрыл все другие звуки ночного боя. Эта очередь оказалась более удачной, и в призрачном колеблющемся свете ночного боя Док разглядел, как все снаряды ударили в корпус "Цербера". Угодили в его правое колено... Во все стороны полетели раскаленные осколки, последние снаряды уже принялись терзать внутренний металлический узел сочленения. "Цербер" покачнулся, заерзал на одном месте. Послышался нестерпимый визг, который издавали скребущие по каменным плитам, покрывавшим мостовую, металлические лапы. Пятидесятитонную машину резко качнуло вправо, и она, проломив рифленую металлическую стену склада, грохнулась на землю. Сверху на нее посыпались обломки рушащегося сооружения. Док тут же навел на спину человекоподобной фигуры "Цербера" перекрестье прицела, подождал, пока не запульсировал алый кружок, и всадил в неприятеля длинную очередь из автоматической пушки. В отблесках разрывов он заметил, как его снаряды вспахали броню и начали разрываться во внутренних полостях робота. Залп был удачным, тут еще подоспела Изабель на своем "Горбуне" и добавила из обоих лазеров среднего калибра. Внутри вражеской машины начали рваться контейнеры с реактивным горючим, которое использовалось для прыжков. Затем дал трещину ядерный движок.
"Здесь Лидер!- крикнул Тревена в микрофон.- С одним покончено!"
Он развернул своего "Центуриона" и направился в обратный путь к центру города.
"Южные окраины очищены",- добавил он. "Здесь первое копье,- раздалось в наушниках.- Северная часть города тоже очищена от врага".
"Отлично, первое. Драгуны, как у вас? Если все в порядке, двигайтесь к центру". "Принято, Лидер. Выступаем". Добравшись до центральной площади городка. Док Тревена огляделся. Построенный на четырех холмах, Уайтинг чем-то напоминал старинные альпийские селения, которых много еще осталось на древней родине. Такие городки он видел на голографических изображениях или в воссозданных любителями старины макетах, собранных в музеях по истории архитектуры. Деревянные срубы с надвинутыми на окна соломенными крышами располагались в основном в центре Уайтинга. Склады и другие подсобные, куда более уродливые сооружения скапливались на окраинах, но и они не портили впечатление от. этого наполненного древностью городка. Мостовые на окраинах были покрыты каменными, малопрактичными плитами, тротуары освещали старинной формы фонари.
"В мирное время,- отметил про себя Док,- Уайтинг был изюминкой этих мест. Наверное, туристов здесь было уйма... Теперь не то. Война не пощадила город. Повсюду были заметны следы пожаров, кое-где еще полыхало пламя. Плиты были вывернуты из мостовых и стояли торчком - одного копья боевых роботов хватило, чтобы превратить эту красоту в подобие ада. Тут и там виднелись раздавленные мобили и другие наземные экипажи. Деревья сгорели все, а здесь их было много - теперь только обугленные стволы торчали из развороченной земли. На стенах сохранившихся зданий были видны выбоины от пуль и снарядов, а кое-где еще дымящиеся росчерки лазерных импульсов. Местами широкоплечие боевые роботы, не вписывающиеся в узкие улочки, посрывали цветочные горшки с подоконников, посбивали резные ставни.
На севере по горизонту гуляли яркие всполохи - в той стороне бушевала огненная буря. "Отсюда сражение выглядит как приближающаяся гроза". Эти мелькающие отсветы указывали место, где роботы Шелли Брубейкер вышли из подземных ходов и ударили Соколам в тыл. В результате этой атаки большая часть машин из гарнизона Уайтинга была переброшена Соколами в предгорья, чтобы противостоять реальной опасности разгрома тыловых подразделений. В городке остались только звезда боевых роботов и элементалы. Этот заслон был Титанам по зубам. Они в течение часа расправились с машинами и разогнали пехоту, тем более что нападение произошло внезапно. Враг был ошеломлен. В условиях ночного боя особенно важно было сохранить взаимодействие между наступающими машинами. Док отметил, что этого умения его разведчикам теперь не занимать.
Тем временем взводы Службы безопасности и технического обеспечения Драгун, рота пехоты, которые были приданы Титанам, а также пилоты, чьи машины пострадали во время ночного штурма, сгоняли на площадь сохранившиеся в городе грузовики на воздушной подушке, гражданские мобили, которые можно было отыскать на улицах. Многие из них уже были загружены. Ребята из Службы безопасности Драгун на одном из таких мобилей - пассажирском седане - подъехали к лежащему "Церберу". В этот момент в рубке как раз открылся входной люк. Один из Драгун ловко метнул гранату - она угодила точно в черное отверстие. Раздался взрыв. Следом из рубки повалил густой дым. Затем на корпус плеснули горючим, и робот жарко запылал.
Между тем пехота Драгун штурмовала здание городской мэрии. Доку было видно, как в нижних этажах замелькали вспышки лазерных карабинов. На корпусе его робота были установлены внешние микрофоны, и капитан мог слышать все звуки ведущегося в здании боя. Выстрелы и шипение смешались со звоном бьющегося стекла и редкими человеческими вскриками. Тревена тронул с места своего "Центуриона" и направил его к скрытому в тени западному углу мэрии. В этот момент из ближайшей улицы на площадь вышли роботы его второго копья. С другой стороны приближались металлические громады, входившие в первое копье. Головы их местами возвышались над крышами, руки были чуть расставлены и согнуты - впечатление было такое, будто толпа исполинов ворвалась в город.
"Вызываю Лидера, вызываю Лидера,- неожиданно раздалось в наушниках.- Здесь командир приданного взвода. Здание очищено от врага".
"Отлично. Есть что-нибудь ценное?"
"Большое количество информации и горстка пленных. Все это погрузим на транспорты".
"Годится".
Тревена развернул своего робота и в этот момент заметил, как седан на воздушной подушке отъехал от горевшего "Цербера". На его куполе был привязан взятый в плен пилот. "Совсем как олень, которого добыли во время охоты. Проще не придумаешь..." Капитан проследил взглядом за машиной и за длинной колонной, устремившейся в сторону невидимых в ночной темноте гор, затем нажал на кнопку переключения, расположенную на одном из подлокотников, и отдал приказ:
"Титанам! Построиться на центральной площади. Город наш, операция окончена. С победой, друзья!"

XXXVII

Шаттл "Барбаросса"
Зенитная прыжковая точка
Ковентри
Провинция Ковентри, Лиранское Содружество
5 июня 3058 г.

Сидя за рабочим столом, Виктор Ян Штайнер-Дэвион изучал голографическое изображение звездной системы, в которую входила планета Ковентри. Каждые пятнадцать секунд картина менялась - за это время компьютер успевал обрабатывать данные, которые снимались со сканирующих устройств, повсеместно размещенных на поверхности корпуса "Барбароссы", и выводил их на объемный экран, представлявший крупную, диаметром в полметра, отсвечивающую зеленоватым сферу. Каждый звездный корабль на изображении имел заранее присвоенное ему с помощью букв греческого алфавита обозначение. Эти миниатюрные значки так и путешествовали со своими звездолетами. Стоило Виктору нажать на клавишу компьютера, и искусственный разум тут же на отдельной вставке давал все сведения о том или ином космическом страннике. Тот же компьютер обеспечивал слежение за всеми вновь появляющимися в его секторе транспортными средствами.
Виктор вздохнул - ничего нового с момента прибытия последних кораблей с Таркада. Вокруг те же звездные прыгуны, которые со вчерашнего дня начали прорываться в трехмерное пространство и тут же оттягиваться в сторону, чтобы освободить место для следующего корабля. Вся область зенита вместе с обеспечивающей прием звездолетов станцией находилась на расстоянии четыре целых и семь десятых миллиарда километров от Северного полюса местного светила, в чью систему входила Ковентри. Примерно на том же расстоянии от Южного полюса, в точке надира, как и ожидалось, размещался флот Клана Нефритовых Соколов. Там просматривался целый рой светлячков - это были звездные прыгуны и хорошо вооруженные шаттлы. В большинстве случаев борьба за систему начиналась с того, что каждая из сторон пыталась овладеть этими стратегическими точками, но в настоящий момент ввиду примерного равенства сил нападение на неприятеля в космическом пространстве, даже в случае успеха, стоило бы войскам Внутренней Сферы слишком многих жертв.
Челноки и другие корабли оперативной группы, выстроившись боевым клином, уже несколько дней назад отправились в сторону Ковентри. В зеленоватой сфере можно еще было рассмотреть отдельные, собранные треугольником искорки, висящие в свободном пространстве на фоне третьей планеты. Неподалеку от точки зенита формировался новый клин. Глядя на него, Виктор не мог сдержать улыбку. Все-таки у его сестры, кроме всего прочего, напрочь засела страсть держаться наособицу. Она просто свихнулась на самостоятельности. Ее корабли начали прибывать в систему спустя шесть часов после прибытия "Барбароссы". С тех пор они только тем и занимались, что формировали отдельный ордер. Ее военачальники отклоняли всякие предложения об организации совместной высадки. Теперь их челноки, двигающиеся в свободном пространстве с ускорением в два g, будут садиться на самый большой континент планеты ночью.
В этот момент его кольнула мысль о том, что неспроста командиры подчиненных ей соединений так щепетильно выполняют распоряжения повелительницы Лиранского Содружества. Принимая во внимание все поступившие сведения, он задумался над тем, что прежде, чем предпринять какие-то решительные действия против Катерины, необходимо прояснить вопрос об источнике гнусных видеороликов и прочей мерзости, в которых он обвинялся в организации покушения на родную мать. Этот вопрос не в первый раз приходил ему в голову. Проблема заключалась в том, что было непонятно, почему его контрразведывательные органы просмотрели такое целенаправленное вмешательство во внутренние дела его государства. Почему бы не поискать в этом направлении тех, кто конкретно исполнил замысел этой преступницы? Ответ на этот вопрос напрашивался сам собой - прежде всего необходимо тщательно почистить разведывательные органы. Он слишком доверился прежним заслугам своих помощников и упустил из виду, что после раздела Федеративного Содружества в его стане среди доверенных людей тоже мог начаться разлад.
Это задача первоочередная, но не сиюминутная. Виктор глянул на расположенный в нижней части светящейся сферы хронограф, на различных дисплеях которого высвечивались различные отсчеты времени. Один из них показывал, что до высадки на планету оставалось девять с тремя четвертями дней. Согласно показаниям другого было ясно, что до встречи на борту "Барбароссы", на которую должны прибыть Хосиро Курита, Дэн Аллард и регент по военным вопросам Анастасиус Фохт, оставалось менее часа. Рагнар и Кай уже были здесь - они расположились в рубке рядом с его письменным столом. На этом заседании они договорились выработать план высадки и порядок выполнения первоочередных мероприятий, которые необходимо осуществить сразу после развертывания войск в боевой порядок.
Виктор перевел взгляд на экран своего наручного компьютера, затем посмотрел на Рагнара. Голубые глаза новоиспеченного Волка смотрели холодно и спокойно. "Совсем как у Фелана". Виктор вздохнул и принялся перечислять;
- Три полка Волчьих Драгун, Одиннадцатый полк Лиранской Гвардии, Харлокские Рейдеры, Рыцари Внутренней Сферы плюс мои войска - все это составляет примерно двенадцать с половиной полков боевых роботов. Клан Нефритовых Соколов развернул на планете четыре галактические грозди, что, если судить по справочнику, в два раза меньше, чем наши силы. Если принять во внимание все другие составляющие - вооружение, опыт, боевую подготовку,- можно считать, что у нас примерное равенство.
Рагнар, напряженно слушавший принца, неожиданно моргнул. Виктор не выдержал и улыбнулся, однако на лице бывшего принца, а ныне полноправного воина Клана Волка, ни одна жилочка не дрогнула.
- Вспомните, ваше высочество, что у Гончих Келла, Драгунов и соединений Ком-Стара - новейшие образцы омнироботов, которые по своим характеристикам ни в чем не уступают машинам клана. Исключая Харлокских Рейдеров, все другие соединения - ваше в тем числе - вооружены самой новой техникой во всей внутренней Сфере. Соотношения "два к одному" следовало придерживаться, когда вторжение только начиналось, а теперь эту арифметику можно истолковывать в нашу пользу.
Сидевший рядом с Рагнаром Кай кивнул.
- Не следует сбрасывать со счетов и те силы, что в настоящее время обороняются на южной оконечности равнины Веракрус. У них тоже остался полк,

Предыдущая страница 29 Следующая страница


Преступные намерения 30

а может, два.
- Или их вообще там уже нет.- Виктор отрицательно потряс головой.- Стоит ли надеяться на удачу в таком деле?- Хорошо, если находящиеся на планете наемники обеспечат надежную оборону места высадки десанта, но сколько бы их там ни было, они не изменят существующее соотношение. Желательно иметь "три к одному", только тогда наступающая сторона может рассчитывать на успех.
Воин из Клана Волка улыбнулся.
- Подобного преимущества можно добиться, если мы попытаемся заключить с Соколами выгодную сделку.
- Ни в коем случае! - решительно возразил Виктор.- Помнишь, в начале вторжения мы тоже пытались договориться с кланами? Все уступки они восприняли как свидетельство нашей слабости. Кроме того, я уверен, что Хан Соколов именно потому собрала все, имевшееся у нее под рукой, что намеревается опрокинуть нас. Ей это просто необходимо в преддверии выборов ильХана, если я правильно понимаю внутреннюю ситуацию.
- Вы неправильно понимаете внутреннюю ситуацию,- незамысловато ответил Рагнар.- И Соколам вовсе не обязательно дочиста выметать тылы.
- Почему же нет?
Рагнар невозмутимо объяснил:
- Если, например, Хан имеет в своем распоряжении четыре галактические грозди, а оборонять планету решено усилиями только двух соединений, она безусловно назначит торги. Устроит соревнование среди членов рода за включение их в состав обороняющихся частей. Драться они будут не щадя жизни. В результате торгов она получит лучших из лучших, так как даже если они погибнут во время испытания, назначаемого перед торгами - я уже не говорю о гибели на поле боя,- их подвиги будут отмечены в анналах рода, а гены включены в наследственную программу.
- Что произойдет, если она назначит для защиты планеты две грозди, а я обрушусь на нее всеми силами? Ей придется подбрасывать подкрепления?..
- Хан никогда не пойдет на это. Иначе она потеряет честь.
- Но, Рагнар, я-то не командующий кланов! Тот кивнул.
- Я знаю. В этом случае она скорее всего выберет такое место, которое будет крайне невыгодно для наступающей стороны. Теперь, если сведения разведки верно отражают ситуацию и Хан рода Нефритовых Соколов еще жива, вы лицом к лицу столкнетесь с Мартой Прайд. Линия Прайдов долгое время страдала от бесчестья, однако сумела восстановить доброе имя во время сражения на Токкайдо. Прайд придерживается самых высоких моральных стандартов. Она может объявить вас дезгра, если вы решите атаковать ее позиции во много раз превосходящими силами.
- Что такое дезгра?
- Ну, позорные, бесчестные... Хосиро в подобном случае выразился бы "нечистые, недостойные уважения".- Рагнар поколебался, потом все-таки продолжил: - Такое заявление имело бы для нас очень неприятные последствия, если мы были клановцами. Это может позволить ей бросить в бой все силы, использовать любые средства, но она будет опозорена, если не устоит против атаки тех, кто объявлен дезгра.
- В этом случае она предпочтет смерть?
- Виктор, задумайся вот над каким вопросом,- сказал Кай.- Собственно, мы тоже живем только ради того, чтобы создать семью и воспитать детей, то есть продолжить свой род и обеспечить потомкам достойное существование. В восприятии кланов все это достигается доблестью, проявленной на поле боя. Причем в широком смысле этого слова... Только в этом случае воин может рассчитывать, что его наследственные клетки будут использованы в процессе воспроизводства рода. Чем выше личные, признанные другими достоинства, тем шире ваши гены будут вовлекаться в процесс воспроизводства новых бойцов.
Рагнар кивнул в знак согласия.
- В кланах уважением пользуются те, кто жил в борьбе и для борьбы и доказал, что рожден победителем. Или кто добился высокого поста... В этом смысле Кай совершенно прав. Героическая смерть Эйдена Прайда на Токкайдо восстановила честь всей родовой линии. У Прайдов есть все, что они могут желать. Среди членов Клана Соколов есть даже особый культ.
- Превосходно, в качестве противника я имею богиню.- Виктор натужно улыбнулся.- Жаль, что здесь нет моей сестры. Я мог бы уговорить ее поторговаться с Мартой Прайд по поводу цены за овладение планетой. Катерина могла бы один на один встретиться с ней.
- Чтобы убедить Катрин принять ее цену,- засмеялся Рагнар,- Марте достаточно одной руки. Она вмиг оторвет Катрин голову и вручит ей как подарок.
- Это что, заранее подготовленный план? - улыбнулся Виктор.
- Что ты! Как можно!..- ответил Кай.- В этом случае мы потеряем планету.
Виктор разочарованно согласился.
- К сожалению, у каждой замечательной идеи есть оборотная сторона. А то я бы с удовольствием помог заключить эту сделку.- Потом он обратился к Рагнару: - Значит, без аукциона не обойтись?
- Скорее всего так.
- Не лучше было бы поручить проведение торгов регенту Фохту? - спросил Кай.- Он представляет Ком-Стар, чья гвардия разбила войска кланов на Токкайдо. Соколы могут решить, что он более подходит для этой роли. Это было бы вполне разумно, особенно учитывая тот факт, что "Слово Блейка" захватило Терру. Пусть Марта нарушит линию перемирия и обрушится на них.
- Это хорошая мысль, Кай. Рагнар кивнул.
- У нас есть семь дней, прежде чем Марта Прайд пришлет нам вызов. Я очень надеюсь, что мы сможем прийти к разумному компромиссу.
- Что ты имеешь в виду?
- Ваше высочество... Виктор, я уже не мальчишка, каким был на Аутриче семь лет назад. Несмотря на то что столько времени провел среди Волков и даже заслужил звание воина, я никогда не забывал, что родом из Внутренней Сферы. Черт побери, я, наверное, не то говорю...
Кай ткнул пальцем в Рагнара.
- Волки никогда не используют так много пышных слов. Я уверен, Соколы не пойдут на компромисс.
- Откуда ты можешь знать? - огрызнулся Рагнар.
- Я не меньше тебя провел в их компании. Как. раз в плену у Соколов, так что я знаю, о чем говорю! Ладно, Рагнар, изложи свои соображения. Какой торг ты имеешь в виду?
- Моя мысль вот в чем заключается - во второй экспедиционный корпус, присланный из Таркада, входят части из Лиги Свободных Миров, из Конфедерации Капеллана, Лиранского Содружества, а также еще несколько полков Волчьих Драгун. Еще во время конференции на Аутриче все государства, согласившиеся помочь Катрин, действовали разрозненно, более подозревая в злом умысле соседей, чем кланы. Почему же теперь все согласились действовать сообща? Давайте разберемся... Твой отец, Виктор, с помощью легкого шантажа вынудил Томаса Марика поддержать усилия всех остальных Великих Домов по отражению агрессии со стороны кланов. Романо Ляо решила сохранять нейтралитет. Теперь ее Харлокские Рейдеры будут воевать вместе с нами. Даже Одиннадцатый гвардейский - самое верное Дому Штайнеров соединение - перебросили сюда, невзирая на то, что ты возглавишь коалицию. Понимаешь, к чему я клоню?..
Виктор задумался. В общем, в сказанном Рагнаром не было ничего нового. Если вдуматься, у всех прибывших на подмогу Ковентри соединений общего было куда больше, чем разделяющего. Казалось, при таких условиях им вполне можно объединиться в сплоченную коалицию, однако старые обиды, ревность и соперничество в рядах объединенного экспедиционного корпуса, особенно среди тех частей, которые прислала Катерина, не позволяли наладить тесное взаимодействие. Это было ясно с самого начала. Вся эта разношерстная компания представляла для оперативной группы, куда входил его полк и части его друзей, действительно спаянных единой целью, куда большую опасность, чем род Нефритовых Соколов. "Если я допущу хотя бы одну ошибку, они набросятся на меня. Очень неприятная ситуация не только для меня лично, но и для всей Внутренней Сферы. Если мы передеремся, это будет катастрофа".
- Ты прав, Рагнар, положение очень напряженное. Мне кажется, я знаю, как быть, но сперва я должен посоветоваться с регентом и Хосиро. Если они дадут добро, я расскажу, что придумал.
Кай подался вперед.
- Здесь все свои, Виктор. Ну-ка выкладывай друзьям, что у тебя на уме?
- Мы выбираем регента командующим нашей оперативной группой. Объединенной!.. У него громадный военный опыт, он разгромил кланы на Токкайдо. Причем разгромил не единожды, а в целой серии сражений. Его уважают все военачальники, даже те, кто входит в корпус, присланный сестрой.
Рагнар отрицательно покачал головой.
- У Волчьих Драгун три полка здесь и два там, на Ковентри... Они тоже могут претендовать на руководство. Кай поднял руку, словно собирался дать присягу.
- Виктор, я готов передать под твое командование свои копья. Думаю, что и Хосиро не будет возражать.
- Благодарю, Кай, за доверие. Своей поддержкой ты утверждаешь меня в мысли, что я должен стать первым заместителем Фохта. Понимаешь, с помощью этого приема мы обойдем вопрос о нарушении моими войсками территории суверенного Лиранского Содружества, в чем меня, я уверен, начнут упрекать прихвостни сестры. Я полагаю, что они будут искать любой повод, чтобы держать меня в напряжении. Чтобы я совершил ошибку... Ну, это сейчас к делу не относится. Если мы представим нашу оперативную группу как реальную попытку правителей всех государств Внутренней Сферы совместными усилиями остановить агрессию кланов, это поможет обойти самые острые разногласия.
Кай и Рагнар помолчали, потом Аллард-Ляо кивнул:
- Да, это может сработать.- Он неожиданно засмеялся, видно, ему показалось, что он сумел проникнуть в тайный замысел принца.- Если этот трюк удастся, может, мы сможем восстановить Звездную Лигу и поставить тебя во главе ее.
Виктор откинулся в кресле, усмехнулся.
- Геркулесовы задачи следует решать по очереди. Вот когда мы выгоним Соколов с Ковентри, тогда можно будет всласть помечтать о несбыточном.

Лейтнертон
Ковентри
Провинция Ковентри, Лиранское Содружество

Ариана Уинстон, командир кавалерии Эридана, глянула на Дока Тревену, и тот сразу почувствовал, как неимоверно устала эта женщина. Глаза у нее почти закрывались... Она нажала кнопку записывающего устройства. Через несколько секунд Тревена услышал короткий писк. Это означало, что аппарат готов к работе. Она спросила капитана:
- Вы до дна выдоили этого Аримаса? И что - ценная информация? Вы ему доверяете?
- Так точно, мэм.
Аримас оказался пилотом того самого "Цербера", которого им удалось подбить в Уайтинге. Док не мог по--верить в подобную удачу - в плен попал офицер из оперативного отдела штаба Соколов! Что, если бы граната, брошенная в рубку, прикончила его или Драгуны не сумели отыскать пилота среди развалин?
- Как указано в рапорте, мы, чтобы развязать ему язык, использовали наркотические средства. То, что мы вытащили из него, подтвердилось во время изучения информации, захваченной в штабе, в мэрии Уайтинга.- Док не справился с зевотой и поспешно прикрыл рот ладонью.- Клан Нефритовых Соколов испытывает патологический страх, что соседние кланы присоединят его к себе. В таких случаях проводится какая-то не совсем понятная церемония приема. В этой кампании они поставили в строй всех, кто способен держать в руках оружие. Прочистили тылы, призвали зеленых юнцов, не имеющих боевого опыта. С помощью подобных мер они надеются доказать другим родам, что по-прежнему сильны и что нападение на них сопряжено с огромным риском. Одним словом, пускают пыль в глаза!..
- Очень похоже на кошку, которая шипит и дыбит шерсть, чтобы напугать врага,- сказала Шелли Брубейкер, входя в кабинет генерала с подносом в руках. На подносе дымились чашки с кофе.- Мы в подобных случаях начинаем распускать перья и задираться...
Генерал Уинстон глянула на экран своего компьютера, куда заносились сведения, полученные от Дока, затем вновь посмотрела на капитана.
- Что же скрывается за всеми маневрами вокруг этой планеты? Почему Соколы так отчаянно вцепились в нее? Разве мало им уже захваченных миров, если дело идет только о том, чтобы пустить пыль в глаза?
Док пожал плечами.
- На эти вопросы Аримас отвечал не вполне внятно. Трудно поверить, но он утверждает, что ради победы на Ковентри они готовы на все.
- А то, что наряду с подкреплениями они отправляют часть своих войск с планеты - это как понять?
- Он заявляет, что их перебрасывают, чтобы укрепить гарнизоны на уже захваченных мирах.
- Шелли, вы можете выудить что-нибудь разумное из подобных ответов? - спросила Ариана.
- Могу. Я сопоставила данные о численности войск Нефритовых Соколов с показаниями других пленных и информацией на дискетах. Похоже, что в настоящее время Соколы имеют три грозди ветеранов здесь, на Ковентри, и пять вновь сформированных гроздей, укомплектованных новичками. Два соединения из их числа уже побывали в боях и, по мнению Соколов, неплохо показали себя, так что их теперь тоже можно причислить к опытным воякам. Еще одна гроздь - это совсем зеленые юнцы, а две другие только формируются. Туда отправляют раненных во время этой кампании, чтобы сцементировать ряды.
Ариана выключила записывающее устройство и убрала его в ящик письменного стола. Потом потерла глаза тыльной стороной ладоней и заявила:
- Не могу в это поверить! Если все, что вы сообщили, правда, нам не на что рассчитывать! От моей Легкой кавалерии Эридана остался батальон. От твоего, Шелли, Дельта-полка - две роты. Гамма-полк Тирела еще может считаться полнокровным соединением по численности личного состава, но по техническому обеспечению и количеству оставшихся в строю машин его вряд ли можно отнести к оперативному соединению. С чем нам теперь обороняться? С другой стороны, более странных противников, чем Соколы, я не встречала. Они словно в солдатики с нами играют!
- Это более чем игра,- ответил Док.- В настоящее время род Нефритовых Соколов вступил в непримиримую схватку с Кланом Волка. Не на жизнь, а на смерть!.. Волки жестоко оскорбили их. Операция на Ковентри, по словам Аримаса, должна вернуть Соколам уважение к самим себе. Очевидно - как я понимаю ситуацию - все дело в том, что прежние лидеры рода цинично нарушили какой-то старинный обычай. Не могу утверждать, но они просто попрали нормы внутренней жизни рода Соколов, тем самым опозорив их перед всем сообществом. Это не пустые слова. Теперь Соколы ждут нападения со стороны более сильного рода, который включит их в свои ряды. Клан Нефритовых Соколов просто исчезнет. Марта Прайд в этих условиях поставила, на мой взгляд, невыполнимую задачу доказать, что с помощью старых традиций, исходя из консервативных ценностей, можно побеждать войска Внутренней Сферы. Как раз Ковентри является пробным камнем, на котором она решила показать окружающим, что сила у Соколов еще есть.
- Послушайте, капитан! - рассердилась Уинстон.- Вы сами верите в то, что говорите? Только последние идиоты начинают войну ради того, чтобы доказать какой-то философский постулат!
- Не спешите с выводами, генерал,- ответила Шелли Брубейкер.- Все отрицая, вы вступаете на скользкий путь. Имея дело с кланами, бесполезно пытаться свести их действия к привычной схеме справедливой и несправедливой войны. Мы, мол, сражаемся за правое дело, защищаем свою землю, а они - захватчики!
- Упаси меня Боже рассуждать подобным образом, полковник Брубейкер. Мы обе - наемницы и сражаемся потому, что нам платят за это.
Тревена отхлебнул кофе, справился с зевотой и попытался успокоить спорящих женщин:
- Если откровенно, никто из нас по-настоящему не разбирается в философии и психологии кланов. Просто я верю, что для того чтобы взять в руки оружие, нужны веские основания. Я верю, что этим стоит заниматься, если защищаешь свободу и собственную жизнь. Я понимаю, что даже такая простая мысль имеет множество толкований. Род Нефритовых Соколов предпринял эту акцию, чтобы доказать: их военные и общественные традиции еще достаточно сильны и могут служить основанием и объяснением существования подобного сообщества. С их точки зрения, это достаточный повод для войны.
Командующая кавалерией Эридана устало потерла глаза.
- Я совсем не знаю вас, капитан, и, возможно, ошибаюсь, но я до глубины души ненавижу всяких умников, которые строят свои рассуждения на домыслах, сообщениях пленных и прочей ерунде.
- В этом нет моей вины, генерал. Нравлюсь я вам или не нравлюсь, но подобное объяснение вполне допустимо. По-моему, оно очень близко к истине. В этом смысле проведенный нами рейд и захват Уайтинга отвел от нас непосредственную угрозу. Заставил Соколов считаться с нами. Тем более что в наши руки попало так много секретной информации. Они не будут форсировать события и попытаются выяснить, что мы собираемся со всем этим делать. В этой оценке мы с полковником Брубейкер сходимся.
Шелли вытерла руки о передник и потянулась.
- Генерал, вы получили наш доклад. Какие будут приказания?
- Мне нужно обговорить все это с полковником Тирелом и генералом Нимейер. Однако своего мнения скрывать не буду. Для того чтобы остаться в живых, нам необходимо расформировать крупные части. Разбить их на более мелкие и начать партизанскую войну. Как капитан воевал до нашей высадки...
Неожиданно послышался сигнал вызова, и Ариана Уинстон вновь достала записывающее устройство, нажала на кнопку. Однако никакого сообщения не последовало. Она вздохнула и закончила:
- Боюсь, однако, что они пустят в дело авиацию, быстро перещелкают наши машины и загонят в каменный век.
- У них это с моими Титанами не получилось, а с вашими роботами и подавно,- возразил Док.
- Твои Титаны воюют на маленьких машинах. Они очень подвижны. А наших громил почти невозможно увести из-под прицельной бомбежки,- не согласилась Шелли Брубейкер.
- Нам надо сохранить ясные головы и продолжать борьбу. Будем воевать, как вы, капитан, со своими Титанами.- Ариана хмуро улыбнулась.- В этом случае у нас появится шанс дождаться прибытия подкреплений.
- Подкреплений? - изумился Тревена.- Генерал, вы - оптимист!..
- Эй, капитан, поосторожнее в выражениях! Я же сказала, что не люблю всякие философии. Мы же прибыли вам на подмогу.
- Так-то оно так,- уклончиво ответил Док.- Только мне кажется, что теперь не много найдется дураков, которые согласятся перебросить свои войска, чтобы их тут перемололи свихнувшиеся на своих бредовых идеях клансмены.
Шелли вздохнула.
- У меня такое чувство, что на этот раз Док прав. Для того чтобы решиться послать сюда дополнительные войска, политики должны признать, что совершили ошибку. Надо было сразу высадить на Ковентри достаточно большие силы... Кто из них способен на это? Я таких не знаю.
В этот момент в кабинет ворвался солдат в форме Легкой кавалерии.
- Генерал, только что получена срочная радиограмма. Сюда направляется десант в составе двенадцати с половиной полков боевых роботов! Слышите - двенадцать с половиной полков!
- Это что, наши? - приподнимаясь из-за стола, спросила Уинстон.
- Так точно, генерал. Их ведет принц Виктор. Надо продержаться десять дней.
Ариана Уинстон с размаху ударила маленьким кулачком по столу.
- Это лучшая новость, которую я услышала с момента высадки на Ковентри.- Она глянула на Тревену.- Что, капитан? Кем можно назвать Виктора - сумасшедшим или политиком, который готов признать, что может ошибаться?
- Ни то, ни другое, генерал,- ответил Док.- Прежде всего он воин, из этого и надо исходить.

XXXVIII

Шаттл "Барбаросса"
Ковентри
Провинция Ковентри, Лиранское Содружество
12 июня 3058 г.

Как только Виктор вошел в конференц-зал, где собрались командиры всех частей, переброшенных под Ковентри, волнение, до сих пор изрядно донимавшее его, перед этим важным заседанием, исчезло. Трудный денек предстоял ему. С самого начала ему необходимо было убедить эту разношерстную компанию назначить регента Фохта Главнокомандующим объединенной оперативной группы. Тем же решением он, Виктор, должен быть проведен в его первые заместители. Собственно, кроме обструкции, язвительных намеков и попыток как-то иначе оттянуть решение этого вопроса, предполагаемая оппозиция ничего выставить не могла. Тяжесть сложившегося на Ковентри положения давила на всех. Люди они были военные и понимали, что значит затяжка с назначением командующего объединенного штаба. Даже те, из Одиннадцатого полка Лиранской Гвардии, кому была поставлена прямая задача - такие тоже нашлись, это Виктор понял сразу! - не рискнули ставить на карту свою репутацию.
Больше всего принц опасался, что на заседании образуются две примерно равные группы,- тогда дело можно считать проигранным, потому что в таких условиях решение любого вопроса станет поводом для взаимных распрей, и чем дальше, тем глубже будет раскалываться армия. Оппозиционная часть, естественно, должна была вобрать в себя Одиннадцатый гвардейский. Рыцарей Внутренней Сферы, прибывших из Лиги Свободных Миров, и, конечно, любимчиков Сун-Цу - Харлокских Рейдеров. Сложнее было с Волчьими Драгунами, которые номинально подчинялись его сестре. Их было три полка, однако их сородичи - Гончие Келла - входили в отряд Виктора. К удивлению принца, генерал Драгун Мейв Вульф, высокий черноволосый человек, сразу проявил редкую покладистость и прозорливость. Он сразу заявил, что без единого и авторитетного руководства им на планете делать нечего. Тем самым он задал нужный тон обсуждению.
В отличие от подобной прямолинейности Ву Канг Куо, командир Харлокских Рейдеров изложил свое мнение в куда более завуалированной форме. По существу, он, вопреки объявленному нейтралитету, встал на сторону Виктора. К удивлению Дэвиона, этот Ву имел долгую приватную беседу с Каем Аллардом-Ляо. Джерри Крэнстон объяснил принцу, что Кай победил сына Ву на Играх в Солярис-Сити. По-видимому, это был скорее визит вежливости, чем попытка тайно договориться о чем-то существенном.
Такую же позицию занял Пол Мастере, возглавлявший Рыцарей Внутренней Сферы. Он тоже прямо заявил о своем нейтралитете в политических вопросах, что же касается военных - тут он был тверд: только единое руководство может обеспечить успех. Единственное условие, высказанное им в завуалированной форме, заключалось в требовании, чтобы в случае принятия какого-либо важного и опасного решения, касающегося его Рыцарей, оно не должно исходить от Виктора Дэвиона. Его бойцы помнят о недавней агрессии войск Федеративного Содружества и могут счесть подобное распоряжение попыткой Виктора свести с ними счеты. Это соображение было логично, и его приняли без обсуждения.
Как Виктор и предполагал, только представители Лиранского Содружества попытались замутить воду на заседании. Первой с решительными возражениями выступила маршал Шарон Биран. Поскольку, утверждала она, Ковентри - неотъемлемая часть территории ее государства, то по распоряжению архонтессы именно она, маршал Биран, должна возглавить объединенную оперативную группу.

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

Она быстро рассорилась с наемниками, упрекнув их в том, что им вообще должно быть все равно, кто возглавит группу, ведь они воюют за деньги. На это Дэн Аллард язвительно ответил, что не понимает, зачем они прибыли под Ковентри. Если для того, чтобы драпать отсюда, как поступил ее славный Одиннадцатый гвардейский во время нападения на Лигу Свободных Миров, то - пожалуйста, ей самое место на посту Главнокомандующего. Если вступить в бой с надеждой на победу, то пусть сначала маршал убедит присутствующих, что имеет опыт и в том и в другом.
Биран пришлось отступить, однако Виктор видел, что внутри у старухи все кипит.
Когда состоялось окончательное утверждение Анастасиуса Фохта в качестве Главнокомандующего, регент, расположившийся у дальнего конца огромного черного стола, поднялся.
- Это заседание,- начал он,- последнее перед тем, как нам придется лицом к лицу встретиться с Кланом Нефритовых Соколов. Руководящая группа считает, что первый контакт с кланом произойдет по радио - они должны прислать вызов, а также сообщить, сколько войск они готовы выставить, чтобы отстоять планету. Те из вас, кто уже воевал с кланами, знакомы с подобной процедурой. Род устраивает у себя что-то вроде аукциона, на котором выясняется наименьший потенциал, с помощью которого они готовы выполнить эту задачу. Свыше этого предела войска использовать нельзя.
Затем он указал на Рагнара.
- Как вам известно, значительная часть Клана Волка вышла из состава сообщества кланов и перебралась на Арк-Ройял. Хан Фелан Келл послал этого воина нам в помощь, чтобы мы могли правильно вести себя во время торгов с Соколами. Принц Виктор и я полностью доверяем Рагнару. Проведение торгов будет первым серьезным испытанием для нас. Успешные переговоры должны стать исходным пунктом на пути к окончательному изгнанию Соколов с планеты.
Дэн Аллард перевесился через барьер, отделявший возвышение, на котором располагался президиум, от остальной части обширного конференц-зала, и выкрикнул:
- Регент, какими частями вы готовы пожертвовать во время торгов? Если такие соединения уже намечены, то следует представить список и хотя бы предварительный план действий.
Мейв Вульф крикнул ему:
- Дэн, ты беспокоишься, чтобы твои части не растащили по кускам?
- Точно.
- Я тоже!
Виктор поднял руки.
- Мы только что договорились, что будем сохранять единство, так что доверьтесь мне. Пока мы не можем точно сказать, какая обстановка на планете. Когда станет ясно, что нас ждет внизу и с кем предстоит сражаться, только тогда этот вопрос перейдет в практическую плоскость. Предварительно я хочу пояснить. Мы решили разделить наш корпус на группы. В первую войдут соединения тех государств, чьи интересы лишь косвенно связаны с Ковентри. Это я говорю не для того, чтобы кто-то обвинил меня в попытке разделить всех присутствующих на два сорта. Мне прекрасно известно, что все государства Внутренней Сферы всерьез озабочены происходящим на планете и искренне хотят помочь, но мне бы хотелось, чтобы все уяснили, что мы просто вынуждены разделить цели и установить их очередность. То же самое касается и методов борьбы... В первую - резервную - группу войдут полк Джениоши, Гончие Келла, Рыцари Внутренней Сферы, Харлокские Рейдеры и Гвардейский полк Сент-Ива. Если нам не удастся остановиться на том уровне, который мы наметили, то войска из этой группы будут избираться по жребию, но в любом случае из состава Гончих мы возьмем только два полка.
Подобный принцип отбора никому из присутствующих не показался странным. Все одобрили деление. Виктор между тем рассчитывал сохранить полк Джениоши и гвардию Сент-Ива, которые в самом крайнем случае смогут составить ядро будущей армии. Опыт, приобретенный во время учений на Токкайдо, не имел цены, надо было обязательно сохранить его. Подобное размежевание было проведено по инициативе Фохта, который специально рассчитывал сделать вторую группу полностью подчиняющейся Виктору. Прежде всего потому, что тяжелый гвардейский полк принца Федеративного Содружества составлял ядро этой группы. Кроме того, его безоговорочно поддерживали полки Ком-Стара, входящие в Атакующую Галактику, и Драгуны Вульфа. Одиннадцатый полк Лиранской Гвардии в таких условиях уже не мог навязать свою волю объединенному командованию - наоборот, его начальник будет вынужден выполнять все распоряжения штаба. Даже если в случае необходимости в ударную группу войдут Рыцари Внутренней Сферы или Харлокские Рейдеры, все равно преимущество останется на стороне Виктора. Пол Мастере потер подбородок.
- Итак, когда нам объявят, к чему следует быть готовыми?
Фохт доверительно улыбнулся.
- Пока об этом рано говорить.
- Соколы должны с минуты на минуту выйти на связь. У нас останется чуть больше двух дней для того, чтобы высадиться и составить план действий. Я настаиваю, что план должен быть привязан к местности. В противном случае высадка будет сопряжена с огромным риском.
Виктор кивнул.
- Я полагаю, что все пройдет удачно.
Маршал Биран метнула в него недобрый взгляд.
- Значит, вы не желаете поделиться своими планами? Сверхсекретность не украшает воина.
- Излишняя болтливость тоже,- отрезал Виктор и сложил руки на груди.- Клан Нефритовых Соколов является главным хранителем и приверженцем древних традиций сообщества. Обычно кланы не вступают в бой, пока противник не высадится. Что касается конкретного случая, то все выяснится, когда они свяжутся с нами для предварительных переговоров.
- А что, если они начнут атаку в момент высадки?
- Правильно, и такой вариант возможен, но это может случиться только после переговоров.- Виктор позволил себе чуть-чуть улыбнуться.- У Соколов существует обычай, именуемый сафкон, который гарантирует врагу свободное прибытие на поле битвы. Это право специально оговаривается во время переговоров. Как утверждает Рагнар, оно соблюдалось и в отношении Волков, которые атаковали Соколов на Вотане во время последней войны между этими родами. Мы тоже находимся под защитой обычая, а это, как утверждают знающие люди, самое надежное, когда имеешь дело с кланами.
Биран между тем все никак не могла успокоиться.
- А вдруг они уже отказались от соблюдения этого обычая?
Рагнар выкатил глаза.
- Это как? Сразу?!
Маршал поджала губы, потом неожиданно повысила голос:
- Откуда такая уверенность! Мало ли что было вчера!.. Времена меняются. Надо быть по меньшей мере простаком, чтобы позволить нам спокойно высаживаться на планете!..
- Маршал Биран, они же Нефритовые Соколы! Они ценят традиции и обычаи куда больше, чем логику. Последние поражения вовсе не поколебали их веру в заветы отцов-основателей. Сафкон - это разрешение воинам противника беспрепятственно добраться до театра военных действий; хегира - также по обоюдному согласию - покинуть его. Подобных обычаев десятки, если не сотни, и Соколы скрупулезно придерживаются их. В этом они похожи на самураев Синдиката с их кодексом бусидо. Биран, обращаясь к Виктору, резко заявила:
- Если вы так доверяете этому парню из кланов, я думаю, вам стоит первым высадить на Ковентри свой тяжелый гвардейский полк.
- Охотно принимаю ваше предложение.
- Послушайте,- вмешался в разговор Анастасиус Фохт,- если мы сразу начнем действовать подобным образом, далеко не уйдем.- В голосе старика прозвучало откровенное раздражение,- Что это за обмен любезностями? Что за глупая торговля?.. О чем мы толковали в течение всего этого времени?! О едином командовании? Так давайте сразу закрепим этот пункт. Род Соколов нарушил перемирие, завоеванное в сражении Гвардией Ком-Стара. Значит, мы и будем высаживаться первыми...
- Вам это будет недешево стоить! - почти на грани истерики выкрикнула Шарон.- Они пустят вам кровь!..
- С тех пор, маршал Биран, как мои ребята, не щадя жизни, вынудили кланы пойти на перемирие, нас не пугает вид крови.- Он сделал паузу, и все присутствующие заметили, что он вроде бы хотел добавить "как некоторых", однако опыт и разум взяли верх. Начинать штурм планеты со скандала было глупо.
Регент повернулся к Виктору.
- Принц и вы, Рагнар... Не будете ли вы так добры присоединиться ко мне? Сейчас самое время объявить сафкон и приступить к высадке на Ковентри.
Штаб в Теркина-Кешик Порт Сент-Уильям Ковентри
У Розендо Хазена дух захватило, когда он увидел Марту Прайд. Она размещалась в центре специальной голографической камеры - высокая, стройная, гибкая. Длинные черные волосы падали на плечи. Одета она была в отливающий серебром охлаждающий жилет. Ее длинные, неповторимой красоты ноги, чуть прикрытые короткими шортами, какие обычно носят пилоты боевых роботов, представляли собой удивительное явление природы. Солдатские ботинки с высокими голенищами на шнурках, сшитые по особому заказу, подчеркивали подъем. Бедра были само совершенство. Хазен вздохнул - она была прекрасна, но, отметил Розендо, самой выразительной деталью совершенного во всех отношениях создания были глаза. В них светился ум, и это сияние придавало образу законченность и божественную недоступность. Марта - яркий пример успехов наследственной программы их рода. Не каждому суждено обзавестись генами, которые бы так гармонично слились в пробирке. Однако совсем ни к чему, чтобы все были похожи на Прайдов. Им, Хазенам, коренастым крепышам с белесыми от рождения волосами, тоже найдется и место, и работа в этом лучшем из миров. Справившись с волнением, Хазен подумал, что все-таки это чересчур. Слишком много сразу и ума и красоты. Только в первый момент эти наиболее яркие ее черты производят ошеломляющее впечатление, потом начинаешь примечать, что в чем-то они мстят друг другу. Избыток и того и другого не создает гармонии, кое-где проглядывает явный диссонанс. Вот чего Хазен всегда сторонился, чем нередко грешили представители линии Прайдов - это крайностей. Случалось, страсти порой разрывали их души...
Покрытые струящимся сероватым дымом стены камеры мягко засветились. В следующее мгновение во внутреннем пространстве появилось объемное, по грудь, изображение человека. Он был стар, на голове реденький хохолок седых волос. Правую глазницу прикрывает черная повязка. Гость невозмутимо представился:
- Анастасиус Фохт, регент по военным вопросам Ком-Стара, командующий гвардией Ком-Стара и победитель сражения на Токкайдо. Прошу простить, что прибыл к вам в таком искусственно обрезанном виде. Я с недоверием отношусь к подобным устройствам, тем более к голографическим камерам. В мое время подобная техника была большой редкостью...
Марта понимающе кивнула и ответила:
- Хан Марта Прайд, воин Клана Нефритовых Соколов, Главнокомандующая экспедиционным корпусом. Я сочла возможным пригласить вас на Ковентри, хотя должна признаться, что удивилась, услышав о вашем прибытии в эту систему. Неужели события на Ковентри волнуют вас больше, чем несчастье, постигшее Ком-Стар на Терре?
- Терра расположена значительно дальше от Приграничного кордона, за Токкайдо, в то время как Ковентри лежит на самой линии перемирия. Я решил, что предпочтительнее организовать отпор здесь, чем столкнуться с вами на вновь отвоеванной Ком-Старом Терре. Мы очень скоро вернем себе древнюю родину, как только восстановим соглашение о перемирии. Так что мое беспокойство вполне оправдано, тем более что нам неизвестны мотивы, толкнувшие вас на такой дерзкий шаг, как рейд на территорию Лиранского Содружества.
- Успокойтесь, регент.
Марта крестообразно сложила руки на груди. Этот жест означал, что она намерена соблюдать достигнутые соглашения. В этом случае, как можно было догадаться, речь шла о перемирии. В попытках его нарушения Марта не считала себя виновной, что и подтвердила словами.
- Те, кто в корыстных целях позволили себе отступить от данного слова, погибли. У нас нет намерения пересекать линию перемирия.
- Я рад, что вы чтите память тех, кто сражался и погиб на Токкайдо.
- Я чту только тех воинов, кто победил на Токкайдо.- Она сложила руки ладонь к ладони.- Среди руководящего состава кланов не нашлось человека, который бы заявил, что поскольку Терра перешла в другие руки, соглашение о перемирии должно быть разорвано. Вы сами сказали, что перемирие было выиграно на Токкайдо, поэтому оно не может быть разорвано на Терре.
- Или на Ковентри?
- Все, что мы поставили здесь на кон, это слава и ваши жизни.
Регент некоторое время обдумывал эту фразу, потом понимающе кивнул и повернулся вправо. Его изображение в этот миг подернулось радужной рябью.
- Хан Марта Правд,- объявил Фохт,- позвольте вам представить принца-архонта Федеративного Содружества Виктора Яна Штайнера-Дэвиона. Он является моим первым заместителем и будет участвовать в переговорах в качестве моего оратора.
Марта повернулась и жестом подозвала Розендо Хазена.
- Позвольте в свою очередь рекомендовать вам моего заместителя, командующего галактической гроздью, Розендо Хазена. Он возглавляет войска, высаженные нами на планете.
Человек, представленный регентом, произвел впечатление на Розендо. По-видимому, на Хана рода тоже. У голографического изображения был один существенный недостаток - объемный образ всегда несколько затушевывал душевные качества личности. Немногие люди были способны даже в таком виде донести до зрителей сильные стороны своего характера. Виктору Дэвиону это удалось. Розендо сразу отметил волю и ум принца-архонта. Сразу становилось ясно, кто подлинный лидер среди командования экспедиционного корпуса, пусть номинально эти вольнорожденные и утвердили в качестве Главнокомандующего старика. Розендо сразу догадался, с кем ему придется иметь дело. Было известно, что Виктор маленького роста, и эта деталь только усилила производимое принцем впечатление. Малорослые люди, да еще облеченные властью, всегда исключительно настырные, отличаются умом и сообразительностью.
Лицо Виктора оставалось бесстрастным.
- Хан Марта Прайд, я - Виктор Штайнер-Дэвион. Я привел к Ковентри экспедиционный корпус, чтобы оспорить ваше право на владение этой системой. Считается, что в подобных обстоятельствах следует просить вас оставить планету вместе с людьми, техникой и вспомогательным оборудованием, однако я не стану этого делать. Я прошу вас разрешить мне сафкон.
Розендо попытался скрыть удивление, однако вынужден был отметить, что его мгновенная растерянность не укрылась от взгляда принца Виктора.
Он просит о сафконе. Это означает, что они имеют представление о наших обычаях. Он что, обучался в сиб-группе? Или у него хорошие советники? Не думаю, что Марте придется по душе подобный поворот событий.
Хан Нефритовых Соколов сделала легкий поклон в сторону чуть подрагивающего изображения Виктора. Тот, чуть прищурившись, ждал ответа.
Наконец Хан объявила решение.
- Просьба, принц Виктор, была высказана в приемлемой форме,- сказала она.- Считайте, мы договорились. По рукам! Я полагаю, вы собираетесь высаживаться в районе Лейтнертона, чтобы облегчить положение окруженных в том районе частей?
- В том случае, если они еще в течение двух ближайших дней будут находиться на прежних позициях.
- Будут,- утвердительно кивнула Марта.- Галактический командир Розендо Хазен отведет свои войска к Сент-Уильяму и освободит место для обустройства посадочных площадок. Подразделения, обороняющиеся в районе Лейтнертона, показали себя с самой лучшей стороны. Они дрались отчаянно. Надеюсь, им будет позволено и в дальнейшем участвовать в сражении, квиафф?
- Я не буду отказывать им в этом праве. Я передам командирам Волчьих Драгун и Легкой кавалерии Эридана вашу просьбу.
- Спасибо.- Марта уже совсем было решила прервать переговоры, однако, словно вспомнив что-то очень важное, вновь повернулась к изображениям.- Вот еще момент, о котором вам необходимо знать - я собираюсь защищать этот мир всеми средствами, какие есть в моем распоряжении. Так сражались здесь ваши люди. Если вы решите поступить по-другому, смотрите, чтобы это не было сопряжено с опасностью потерять честь.
- Понятно,- ответил Виктор.
Розендо едва не выдал улыбкой свои чувства. Ничего-то он не понял!.. Он, как видно, даже не слыхал о подобном условии.
- Отлично,- улыбнулась Марта.- Как только вы завершите высадку, мы тотчас предоставим вам список участвующих в сражении частей.
- Мы тоже в эти же сроки передадим вам соответствующие документы.
Виктор на мгновение отвел взгляд в сторону, потом вновь повернулся к Марте.
- Давайте наметим дату проведения окончательных переговоров. Нам кажется, что шестнадцатое июня - это то, что требуется, квиафф. Мы посоветовались и решили, встречу можно назначить в Уайтинге - это удобно обеим сторонам.
- Вы намереваетесь лично присутствовать на переговорах? - В голосе Марты послышалось нескрываемое любопытство.
- Я был бы рад встретиться с вами. Хан. Увидеть вас, так сказать, в полном объеме, если вы не сочтете подобное желание нескромностью. Если у вас иное мнение, я готов выслушать его.
- Хорошо, шестнадцатого в Уайтинге.- Марта грациозно поклонилась.- Счастливого приземления, принц.
Изображения поморгали и погасли. Марта обратилась к галактическому командиру:
- Что вы думаете, Розендо?
- Им что-то известно о нас. Это может серьезно повредить нам во время сражения.
- Не сомневаюсь, это последствия общения с Волками. Помните, принц несколько раз поглядывал в сторону. Такое впечатление, что он получал указания от какого-то советника.
Розендо подтвердил:
- Хан Фелан Келл приходится Виктору двоюродным братом.
- Конечно, это все объясняет.- Хан прищурилась, отчего ее лицо приобрело хищное выражение.- Однако идею насчет Уайтинга он родил сам. У меня такое впечатление, будто он решил, что после этого разговора я буду относиться к нему пренебрежительно. Так всегда ведут себя коротышки. Надо бы внушить ему, что я красивая глупышка, которая только и ждет, чтобы кто-то обвел ее вокруг пальца. Что ж, нам это на руку. Как полагаешь, Розендо, стоит с ним пококетничать?
- Это было бы неплохо, но думаю, номер не пройдет. Принц не из тех, кто тает от подобных уловок. Он производит впечатление человека прямолинейного. Хан Марта, меня куда больше волнует другой вопрос.- Розендо нахмурился.- Разумно ли было заявлять, что мы собираемся использовать все наши силы для обороны Ковентри? С того момента, как вы дали разрешение на сафкон, этого вовсе не требовалось.
- Я знаю.- Марта чуть улыбнулась.- Я поступила так намеренно, пусть они поломают головы над этой деталью. Пусть их советник задумается... К сожалению, командир Розендо, вы прослушали самое главное. Утверждая, что я буду оборонять планету всеми имеющимися у меня средствами, я прятала в кармане маленькое уточнение. Помните, я заявила, что отведу войска к Сент-Уильяму? Эта оговорка имеет важное значение. Отвод войск к Сент-Уильяму означает, что я намереваюсь в любом случае удержать эту планету за собой. Почему? Они решат, что из-за машиностроительного завода, который в обозримом будущем будет представлять лакомый кусочек для всех воюющих сторон. Поэтому они поставят задачу отбить завод. Нам только это и надо. Как только они увязнут по уши, я изменю план. Но чтобы добиться успеха, вам, Розендо, надо высосать из них все резервы.
- Слишком тонкая работа,- проворчал Розендо.- Засада в оперативном масштабе - это, знаете ли...
- Правильно мыслите, Розендо! Но только такие решения могут вознести нас на вершину славы. Вот тот оселок, на котором будет обточено военное искусство Клана Нефритовых Соколов. Нам предстоит славная работенка, Розендо! Только так можно вырастить настоящих воинов, только так мы добьемся осуществления великой цели - создания супербойца, человека-победителя!.. В таких делах, Розендо, мелочиться нельзя.

XXXIX

Лейтнертон
Ковентри
Провинция Ковентри, Лиранское Содружество
15 июня 3058 г.

Док Тревена ни капельки не удивился, услышав за спиной шаги. Все в его роте знали, что большую часть свободного времени он проводит на крыше. Все это время он тщательно изучал окрестности Уайтинга и далее до самого Сент-Уильяма. Случалось, полковник Брубейкер присоединялась к "капитану Пешкодралу", как прозвали Дока в частях осажденного гарнизона за длительные прогулки по крыше. Там он, бывало, засиживался допоздна.
Вот и на этот раз - ночь уже спустилась на благодатную, благоухающую землю Ковентри - капитан не обернулся. Только скосил глаза и тут же вытянулся.
- Ваше высочество, я не...
Виктор отдал честь, затем, мягко подталкивая, развернул капитана лицом к парапету.
- Чертовски удобная точка для наблюдения,- сказал принц.
- Так точно, сэр,- согласился Тревена. Сердце у него в груди бешено колотилось.- Могу я вам чем-нибудь помочь, ваше высочество?
Виктор на мгновение задумался, потом утвердительно кивнул.
- Извините, что нарушил ваше одиночество. Я еще вчера заметил, что вы постоянно здесь торчите. Когда я поинтересовался, кто вы такой, мне рассказали целую историю, как вам удалось заставить Соколов удирать сломя голову. Мне показалось, что такой достойный офицер вряд ли будет попусту тратить время на крыше. Возможно, и я извлеку что-нибудь полезное из ваших наблюдений. Прошу простить, если я вас побеспокоил.
- Что вы, ваше высочество,- смутился Док.- Не знаю, правда, что в моих наблюдениях может вас заинтересовать. Я изучаю местность и расположение вражеских частей с точки зрения командира роты. Ну, разве что командира батальона... Ничего больше отсюда не увидишь.
- Вот как! - Виктор с головы до ног осмотрел капитана.- Это говорит офицер, предложивший план диверсионной операции, в результате которой осажденные на этом пятачке войска сумели продержаться до подхода главных сил. Это говорит командир, чья рота славится на весь экспедиционный корпус как самое опытное подразделение, где потерь в людях и боевой технике меньше, чем в других частях. Странная, я бы сказал, неуместная скромность. Позвольте не поверить и поставить вопрос в лоб: раз вы сидите здесь, значит, что-то высмотрели либо обдумываете новые идеи. Вот этим и прошу поделиться со мной.
- В вашем изложении, сэр, все это выглядит куда более впечатляюще, чем на самом деле.
- Перестаньте, капитан, даже скромность хороша в меру.
- Что вы, сэр! - улыбнулся Тревена.- Я ни в коей мере не хочу преуменьшать свои заслуги, но и преувеличивать их тоже ни к чему. Я всегда гордился, что способен трезво оценивать обстановку. Мне пришлись по душе эти ребята, поэтому я постарался научить их воевать. Вроде научились...
- Как насчет рейда в Уайтинг? Капитан покачал головой.
- Основную тяжесть боя вынесли на себе Драгуны полковника Брубейкер, сэр. Мы же просто ворвались в оставшийся без охраны Уайтинг и захватили склады, а также базу данных.

Предыдущая страница 31 Следующая страница


Преступные намерения 32

- Как вы не можете понять, что в последнем сражении на Ковентри кланы потерпели поражение. Пусть частное, вот такое,- он показал капитану кончик мизинца.
- Это потому, что они решили не форсировать наш разгром до вашего прибытия. У них хобби такое - дать врагу высадиться, а потом сойтись лоб в лоб.- Док сверху вниз посмотрел на принца.- Прошу прощения, ваше высочество, но мне казалось, у вас слишком много других забот, чтобы беседовать с офицером, проводящим свободное время на крыше. Какой смысл осыпать комплиментами человека, командующего самым незначительным подразделением на планете?
- Возможно.- Принц помедлил.- Я понял, куда вы клоните. Вас интересует, что меня волнует конкретно? Соколы прислали нам данные, в которых перечислены все их силы, собранные в системе Ковентри. Думаю, вы не удивитесь, узнав, что их сведения совпадают с теми, которые оказались у нас после обработки захваченных в Уайтинге данных. Слишком все сходится... Мне представляется это подозрительным.
- Так точно, сэр. Принц нахмурился.
- Можно ли доверять такому совпадению? Они заявляют, что у них на планете четыре галактические грозди. Мои источники утверждают, что шесть.
Док сложил руки на груди.
- Перед самой высадкой Соколов на Ковентри мы получили сообщение с Таркада, в котором утверждалось, что нас будут штурмовать по меньшей мере двенадцать гроздей. Они оттуда столько насчитали...- Он на мгновение замолчал, догадавшись, что об этих данных принц не имеет никакого понятия. Двенадцать гроздей - это, конечно, чересчур, в это трудно поверить! Но почему у него не было этой информации - вот в чем вопрос.
Док решил высказаться до конца:
- Кажется, между вами и вашей сестрой нет взаимопонимания...
- Да,- жестко усмехнулся Виктор,- взаимопонимания нет. А у вас как обстоят дела с родственниками? Все нормально?..
- У меня нет родственников. Была жена, но она меня бросила, сэр. Так что я могу понять...
- Можете.- Виктор опять оглядел капитана с головы до ног.- Ваши люди называют вас Доком, вы мне позволите?
- Как вам будет удобней, ваше высочество. Виктор засмеялся.
- Ну, вы штучка, Док. Теперь послушайте меня - хватит прикидываться, попусту тратить время. То, что я хочу узнать, не связано ни с нарушением присяги, не имеет отношения и к разнице в нашем положении. Я в эту минуту ваш боевой товарищ. Ваш командир. Непосредственный начальник... Я хочу услышать ваше мнение о том, что здесь происходит. Здесь,- он ткнул пальцем в крышу,- и там,- теперь он указал в сторону кланов.-
Нам вместе идти в бой, и я хочу знать, на что могу рассчитывать. Не надо мне ответов, которые я "хотел бы" услышать. Просто что вы думаете и почему так думаете. Понятно?
- Так точно, сэр. Виктор сердито сдвинул брови. Док растерянно поморгал.
- Я мог бы сходить в разведку... В Сент-Уильям.
- Возможно. Позже...- Виктор наклонился, подобрал камень и швырнул его в темноту.- Как вы оцениваете силы клана на Ковентри?
Док некоторое время сопел, потом, запинаясь, выговорил:
- Понимаете, ваше...- Тот опять глянул на него, и Док тут же поправился: - Понимаете, Виктор, более разношерстную компанию, как с той, так и с другой стороны, я не встречал. Вот что не дает мне покоя - мы здесь сражались уже со многими частями, и что ни новое подразделение, то новая тактика, новые приемчики. Причем совершенно дилетантские... А то вдруг напорешься на копье, пилотам которого ничего не стоит расчихвостить моих Титанов в хвост и в гриву. На легких роботах от них не убежишь. Странное, признаюсь, впечатление... Положительно лишь то, что сам постоянно находишься в напряжении и людей своих так же держишь. Вот что еще удивляет - Соколы наделали на Ковентри столько ошибок, что диву даешься, принадлежат ли они к сообществу кланов? Все это в совокупности дает мне основание думать, что они находятся в состоянии, близком к панике.
- Ну, это ты слишком,- перебил его явно заинтересовавшийся принц.
- Да, слишком,- согласился Док, но продолжать не спешил. Его охватило незнакомое возбуждение - этому коротышке не надо было ничего доказывать. Он умел слушать, это было приятно.- Хорошо,- горячо заговорил Док,- назовем это состояние отчаянием, за это слово я буду держаться до конца. Они бросают в бой все, что могут наскрести. Чувствуется, силенок у них после войны с Волками практически не осталось. Они изо всех сил ищут выход из весьма непростой ситуации. Конечно, им можно полечь на Ковентри, но в этом случае их ждет невыносимая для кланов участь. Их род погибнет, славы никакой, и, что самое страшное - их запасы наследственных клеток достанутся другому роду. Вот отчего отчаяние!.. Смерти они не боятся, но что последует за этим?
Они - но это только мое мнение, исключительно мое - ищут возможность уйти с Ковентри, потому что догадываются...
Он замолчал, однако Виктор нетерпеливо дернул его за рукав. Док закончил:
- Потому что догадываются, кто поджидает их в засаде. Там, на той стороне...
- Кто?
- Волки!
- Откуда ты знаешь?
- Во-первых, я прочитал все, что написано о кланах. Во-вторых - из захваченных нами материалов и разговоров с пленным из оперативного отдела штаба.
Принц неожиданно хмыкнул.
- Я слышал много других оценок, причем исходящих от сведущих людей, но все они не удовлетворили меня. Нет доверия, и все тут!
- Почему? - искренне удивился Тревена.
- Ну, ты даешь. Док! - засмеялся Виктор.- Ты - первый человек, которому хватило смелости спросить, почему я поступаю так, а не иначе. Рагнар, между прочим, тоже изучил все материалы, побеседовал с пленными. Просмотрел все голограммы допросов. Он утверждает, что если Соколы провели поголовную мобилизацию, тогда среди пленных были бы люди всех возрастов. Тот же Аримас, например. По возрасту он был вполне годен занять место в боевой линии, однако служил в штабе и в машину сел только по необходимости, когда звезды охраны вышли из города, чтобы отразить нападение Шелли.
- По возрасту может быть, но не по заслугам. Рагнару не показалось странным, что Аримас в его возрасте уже должен быть уволен в запас, ведь у него нет родового имени и каких бы то ни было заметных наград? Однако он находится в строю. Почему? - Капитан сделал паузу, потом спросил: - Ладно, как Рагнар оценивает возможности Соколов?
- К каким-то твердым выводам он еще не пришел. В среде клановцев постоянно ходят слухи насчет каких-то представителей касты ученых, которые одно время пытались создать из своих генных материалов собственные кадры воинов, чтобы противопоставить и защититься от полноправных членов рода, выращиваемых в особых сиб-группах. Говорят, что такая наследственная программа была запущена два десятка лет назад. Тогда получается, что сейчас самое время собирать урожай. Возможно, именно этими новобранцами укомплектованы части, сражающиеся на Ковентри. Если это так, то подобное предположение вносит полную неразбериху в наши подсчеты численности войск.
Док поджал губы, несколько раз протяжно вздохнул, потом решил, что терять ему, в сущности, нечего - дальше Ковентри не пошлют! - и рубанул воздух ребром ладони.
- Я встречался в бою с совсем зелеными юнцами - это факт. Как объяснить его, не знаю. Уверен только, что эти вояки один к одному напоминали сборище неудачников, нарушителей дисциплины, потерявших уверенность в себе хлопцев, из которых была сформирована моя рота. Отличие в том, что мои ребята были уверены: им придется до конца тянуть солдатскую лямку, а эти, из Соколов, буквально рвались в бой. Если говорить о новом поколении пилотов, это тоже ничего не объясняет. Кланы никогда не посылали в бой слабо обученные кадры, а здесь, на Ковентри, сплошь и рядом. Вполне может быть, что руководство Соколов присылает их сюда, чтобы натаскать в боевых условиях, а потом отсылает в гарнизоны, расположенные на дальних мирах. А тех - ветеранов, имеющих опыт войны с Волками, направляют сюда.
- Мы не можем с уверенностью говорить об этом, Док.
- Виктор, я чувствую, что в этом и заключается разгадка. Это все объясняет. Если встать на эту точку зрения, становится ясен разнобой в оценке разведывательными органами их численности.
- Захваченные вами сведения и те данные, которые предоставила нам Марта Прайд, показывают, что у Соколов на этом шарике сосредоточено восемь галактических гроздей. Все силы Внутренней Сферы, считая тех, кто до нашей высадки оборонялся в Лейтнертоне, составляют тринадцать полков. Принимая во внимание всевозможные факторы, можно сделать вывод, что между нами сохраняется равенство. Хотя я сомневаюсь в этом.
Док бросил взгляд на ночной поселок.
- Я тоже. Вопрос в другом - где давать сражение и как. Лейтнертон словно создан для обороны. Здесь отличные позиции...
- Согласен. Но проблема в том, что, отсиживаясь в обороне, мы не сможем изгнать захватчиков.
- Но вы же сами видите, что позиция здесь идеальная.
- Правильно, но нам необходимо расширить плацдарм. Сколько можно сидеть на этом клочке!.. Ты находишься здесь с первого дня высадки Соколов. Тебе приходилось сражаться как с самыми лучшими, так и с самыми худшими воинами клана. Титаны были с рейнджерами Вако - на твоих глазах произошла эта жуткая трагедия.
- Да, я там был.
- Вот поэтому я и обратился к тебе. Я хочу знать, способны ли Соколы держать удар? Есть ли у них слабые места? Сдюжат ли в настоящей схватке не на жизнь, а на смерть?
- На все три вопроса ответ один - да, да и да! Могу добавить, что они только того и ждут, когда мы начнем наступление.- Док поднял с крыши камешек и метнул его в темноту.- С этой целью они приготовили свои лучшие кадры. Да, мне и моим ребятам удалось два раза серьезно потрепать их, но это только потому, что они ставили против нас новичков. Как мне это видится теперь, сознательно подставляли новичков. Поверьте, в следующий раз, как только мы начнем наступление, они выведут в боевую линию настоящих бойцов. Ветеранов!.. Что это такое, не мне вам объяснять. Они жаждут боя... Вот почему я не сомневаюсь, что Марта Прайд любыми способами будет пытаться навязать нам сражение. Боюсь, что мы не устоим. Я говорю откровенно. Другое дело, если Соколы будут вынуждены штурмовать Лейтнертон. Здесь мы и с теми силами, что у нас есть - а это очень неплохие кадры, очень неплохие! - размажем их в пыль. Вот в чем, на мой взгляд, проблема, а не в численности войск. Конечно, кто поверит какому-то занюханному капитану, которого сослали на Ковентри, потому что в столице командование не видело возможностей для его служебного роста. Я это все понимаю и не обижаюсь - каждому свое. Но раз вы спросили, отвечу честно: Соколы находятся на грани краха. Единственный выход для них - это выманить наши полки в поле и разгромить на подступах к Сент-Уильяму... Так что от нас - только от нас! - зависит, сунем мы голову в петлю или нет.
- Убедительно!..- Виктор прошелся по крыше, потом остановился, повернулся к Доку и уперся указательным пальцем ему в грудь.- Все равно остается вопрос "почему?". Его не обойти, не объехать. Если не найти на него ответ, то мы так и будем плутать в неизвестности. Догадка так и останется догадкой.- Теперь Виктор махнул рукой в сторону Сент-Уильяма.- Понимаешь, в чем трудность. Использовать войска подобным образом можно только в том случае, когда полностью контролируешь ситуацию. То есть имеешь возможность ввести их в бой и вывести из боя, когда это потребуется. Скажем, из-за непредусмотренных больших потерь... Я пытаюсь обосновать твою идею разумными соображениями и вот к какому выводу прихожу. Все это может оказаться тщательно продуманной и осуществленной мистификацией. Постоянная переброска войск, введение в бой неопытных частей... Если бы я решил проверить свои войска в боевых условиях, я должен сделать все, чтобы ситуация ни в коем случае не вышла из-под контроля. Прежде всего это место должно быть удобным во всех отношениях, особенно в смысле переброски подкреплений. Отсюда вывод - это место должно располагаться как можно ближе к моим основным тыловым базам. Точнее, к дому...
- Тогда лучше всего выбрать мир на границе.
- Точно. Но есть еще один важный вопрос... Док неожиданно рассмеялся - недостающий кусочек вдруг встал на свое место. Ему открылась разгадка. Он хлопнул себя по коленям и радостно воскликнул:
- Ковентри! Вы хотите спросить, почему именно Ковентри?!
- Примерно так,- удивленно произнес принц, потом уже с некоторым ожесточением добавил: - Почему они решили, что именно на Ковентри мы решимся дать генеральное сражение?
- Они пришли на Ковентри, потому что были уверены, что мы обязательно будем защищать этот мир!
- Что?!
- Ковентри! - Док по-прежнему счастливо улыбался. Ему стало легко, весело, жарко - разгадка оказалась такой незамысловатой.- Эта планета похожа на золотоплавильные печи, защищать которые с началом высадки Соколов был послан наш батальон. По сути это одно и то же! Нам приказали оборонять эти никому не нужные печи до последней капли крови. Мы составили план, однако я уже тогда догадывался, что здесь что-то не так. Не нужна кланам эта фабрика! Ну, незачем класть здесь головы. Обогатительная фабрика интересовала их только потому, что там дислоцировался наш батальон. Только мы - понимаете, Виктор,- только мы их занимали. Наш батальон! Они нас хотели уничтожить!.. Они стремились обучить свои войска в боевых условиях. При этом они хотели решить и другую, очень важную задачу. Чтобы прорвать Приграничный кордон, необходимо уничтожить войска, его защищающие. Следите за моей мыслью, Виктор,- предупредил Тревена, возбужденно, сглотнул и быстро-быстро заговорил: - Но Клан Нефритовых Соколов не обладает достаточной свободой действий и большими силами, чтобы сначала разгромить Волчьих Драгун, потом Легкую кавалерию Эридана, и так по всей линии. Как в таком случае должен поступить опытный военачальник?
Виктор поперхнулся, потом, прокашлявшись, ответил тихо, полушепотом:
- Он попытается заманить их всех в одно место и разом уничтожить.
- Правильно! - воскликнул Док и с размаху хлопнул принца по плечу. Тот даже присел, а Тревена, открыв рот, так и замер, мгновенно вспотев от страха. Однако принц не обратил никакого внимания на подобную фамильярность и принялся теребить капитана за рукав комбинезона.
- Ну и?..
- Значит, они ставят себе совсем другую цель!
- Понял,- так же полушепотом произнес Виктор.- Они метят в Таркад!..
- Конечно! - обрадовался Док.- Ну, может, и не Таркад. Терра тоже под угрозой, но смысл один! Вот зачем им понадобилась чехарда с заменой частей. Сначала они присылают новобранцев, те приобретают боевой опыт, потом их отсылают в гарнизоны, откуда на Ковентри прибывают соединения, укомплектованные ветеранами, они разделываются с лучшими частями Внутренней Сферы, которые прут изо всех сил, чтобы вымести проклятых захватчиков с родной земли. Выставив против них свои лучшие силы, разгромив врага. Соколы перехватывают стратегическую инициативу и имеют перед собой деморализованного противника.
- Теперь понятно, почему Марта так открещивалась от тех, кто якобы мечтал разорвать перемирие. Нигде ни словом они не упомянули о Таркаде. Терра? Ну, с Террой разговор особый, все знают, что рано или поздно они нападут на нее.
Принц говорил уже спокойным голосом - поднял с крыши камень и принялся перебрасывать его с ладони на ладонь.
- Ты случайно никогда не участвовал в охоте на тигров? Вижу, ты разбираешься в подобных вещах.
- Они сами знатные тигроловы,- улыбнулся Док.- С каждым боем они приобретают опыт и получают все больше и больше обстрелянных подразделений. Боюсь, что восьмая галактическая гроздь, доставленная сюда, это настоящие звери. Эти могут смять наши ряды, Виктор. Особенно в поле, где в тактике, слаженности, напоре, что самое главное, в темпе прицельной стрельбы они нас всех превосходят. Ненамного, но превосходят. Прибавьте сюда ошеломляющий эффект. Я вам рассказывал, что мы встречались с зелеными юнцами, так вот рядовые так не считают. Для них все воины кланов на одно лицо. И Драгуны такие же - наверное, рассказали твоим ребятам, как они шерстили хваленых Соколов и в хвост и в гриву. То-то они поразятся, когда наткнутся на омнироботов, способных произвести два полных залпа в течение двух минут. Охлаждающие устройства у них, что ли, совершеннее? Думаю, они навалятся на нас со всех направлений. Прежде всего начнется охота на вас, потом на других командиров - они всегда так поступают. Вас начнут вызывать один воин за другим, и на поле боя вам уже не отвертеться. Ничего не скажешь, красивый замысел.
- Не всегда подобная стратегия себя оправдывает, но, по крайней мере, это смело.
- "Гордость и храбрость!" - это боевой клич Соколов,- пожал плечами Док.- Вот и все, что я надумал на этой крыше. Больше, Виктор, у меня ничего нет. Если бы я мог оказать какую-нибудь более существенную помощь...
Принц похлопал Дока по плечу.
- Тебе за пребывание на крыше следует платить двойной оклад. То, что ты мне рассказал, очень ценно. Тут есть над чем подумать. Теперь, надеюсь, мы примем самое верное решение. Конечно, надо еще кое-что обмозговать, проверить, но в целом... Спасибо, Док.
Док вытер мгновенно вспотевшие руки о шорты.
- Жалко ребят,- неожиданно дрогнувшим голосом сказал он.- Они постараются, приказ выполнят, только против Соколов в поле...- Он поджал губы и покачал головой.
- Не беспокойся, Док.- Принц протянул ему руку.- Я постараюсь, чтобы ничего подобного не произошло.
Штаб в Теркина-Кешик Порт Сент-Уильям Ковентри
Получив вызов в кабинет Хана Марты Прайд, Розендо Хазен сразу почувствовал, что очередного разноса ему не избежать. Опять начнет искать виновных, решил он про себя. Розендо еще раз просмотрел присланную регентом по военным вопросам дискету, на которой были поименованы части, готовые принять участие в сражении. Вплоть до тех разбитых подразделений, которые участвовали еще в первой высадке... Этот список ничего, кроме тоски, у галактического командира не вызвал. Ознакомившись с ним, Розендо на мгновение почувствовал, что глаза ему затмила какая-то жуткая черная пелена. Лицом к лицу с Соколами готовы были встретиться еще три полка Волчьих Драгун и Гончие Келла. Эти полки вместе с полком Джениоши, который тоже прибыл на Ковентри, сыграли ключевую роль в разгроме кланов Дымчатых Ягуаров и Новых Котов под столицей Синдиката Драгунов Люсьеном семь лет назад. Сюда следуют гвардейские части Ком-Стара, объединенные в какое-то Галактическое штурмовое соединение - именно эти части одержали победу на Токкайдо. Далее идут полностью отмобилизованные полки каждого из крупных государств Внутренней Сферы. Все они имеют богатый боевой опыт.
"Даже если они преувеличили свои силы, все равно никогда до сих пор Внутренняя Сфера не выставляла более сильную армию".
Страшнее всего, что в боевом отношении эти части мало чем уступали Соколам. Разве что Харлокские Рейдеры еще могут считаться мальчиками для битья... Армии сошлись на расстоянии пистолетного выстрела. Какая сила теперь способна развести их? Битва неминуема, с чем выйдет из нее род Нефритовых Соколов? Скорее всего, противники просто уничтожат друг друга. На радость Волкам... Эта мыслишка проскочила где-то в подсознании, от нее сразу стало холодно в груди.
- Вызывали, мой Хан? - спросил он, переступив порог.
- Да.- В голубых глазах Марты блеснула ярость.- Мы так прочно вляпались в это дерьмо, что теперь я не знаю, как выпутаться из него!
- Что вы! Конечно, собранные Внутренней Сферой войска представляют внушительную силу, но мы в состоянии разгромить их. Тем более они выступают в коалиции, а мы все знаем, что это такое.
- Да, и окончательно обескровить себя перед лицом этих!.. Вы сами знаете, что нас ждет после возвращения в нашу зону, квиафф.
Она резко оттолкнулась ногой, и кресло закружилось волчком. Когда сиденье замерло. Марта показала Розендо голодискету.
- Я только что получила это. Хотите посмотреть? Не дожидаясь ответа, она сунула ее в приемную щель компьютера. Тут же внутри огромного сферического голоэкрана появилось изображение Влада Уорда во весь рост. К Розендо он стоял в профиль. Его фигура неожиданно наклонилась - по-видимому, видеопроектор съехал набок. Это было очень смешно, однако Розендо не обратил никакого внимания на комичность ситуации. Ледяной холод разлился в животе, и командир едва мог справиться с ознобом.
- Приветствую вас. Хан Марта Прайд,- заявил Волк.- Желаю успеха в предстоящем сражении с войсками Внутренней Сферы. Кто бы мог подумать, что они сумеют собрать такую силищу!..- Влад улыбнулся.- Примите мое восхищение вашей смелостью, с какой вы ринулись в глубь Лиранского Содружества. Риск к лицу благородным Соколам. Я уверен, ваши воины будут достойны славы предков. Я имею в виду тех, кого вы успели поднатаскать за эти три месяца, а также тех, кто прибыл в составе последних галактических гроздей. Простите за цинизм, но я искренне надеюсь, что все они падут смертью храбрых за свой любимый род, который всегда отличался стойкой приверженностью к традициям. Ваш замысел произвел на меня глубокое впечатление. Готов отдать вам должное. Марта, вы тщательно проработали его.
Влад раскрыл руки, словно собрался принять Марту в свои объятия.
- Надеюсь, вы никогда не сомневались, что я, Влад Уорд, победивший двух ваших Ханов, прощу вам сказанные мне после выборов ильХана слова. Я не люблю оставаться в долгу. Наступил момент, когда я собираюсь проверить на прочность ваши войска, которые вы так упорно тренировали на Ковентри. Дополнением к этому посланию служит карта диспозиции моих войск. Возможно, их расположение покажется вам несколько вызывающим и опасным, но мы, Волки, предпочитаем снимать всякие неясности в ходе сражений.
Марта, не в силах сдержаться, с размаху врезала кулаком по клавише. Изображение Влада распалось, по экрану поползли какие-то цифры и схемы.
- Видали? - спросила она.
Розендо с трудом справился с холодом. Холод внезапно унялся, теперь его начала преследовать невыносимая головная боль.
- Он что, угрожает нескольким нашим мирам?
- Шести! - неожиданно рявкнула Марта.- И не угрожает, а уже взял их в кольцо.- Она показала заместителю растопыренную пятерню и еще один палец.- Шесть!.. Вы понимаете, что это такое? Наша оккупационная зона сократится в два раза.
Розендо шагнул вперед, поискал в воздухе спинку кресла. Нащупал, схватился за нее - его шатнуло. Наконец он с трудом сел.
- Это еще не беда. Это только полбеды...- бесстрастно продолжила Марта.
Она поднялась и начала расхаживать по кабинету.
- Чтобы переварить все целиком, вам, Розендо, придется поднапрячься. Влад полностью осведомлен обо всем, что происходит на Ковентри. До мельчайших подробностей. Особенно точны его сведения, касающиеся положения в стане врага. В его сообщении приводятся такие данные, которые известны только высшему руководству армии Внутренней Сферы. Полная прозрачность! Он пытается запугать и выбить меня из седла, Розендо. Он все рассчитал. Если бы я могла вывести войска с Ковентри, мне бы удалось парировать его удары. В сущности, он очень слаб... Однако он уверен, что я не в состоянии покинуть Ковентри без решительного сражения. Ставки сделаны, это будет вопреки нашим традициям. Влад требует принять его условия по переделу пограничной линии.
- Он что, переметнулся на сторону врага?
- Нет, он переменил пристрастья.
- Не понимаю...
Она остановилась возле него, наклонилась, заглянула в глаза.
- Чтобы Влад мог с такой легкостью шантажировать нас, ему должны быть точно известны два обстоятельства. Первое - точный состав группировки врага.

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

Он заранее знал, что их силы примерно равны нашим. Мы сами узнали об этом только два дня назад. Теперь понятно, где находится его источник? Второе - ему известно, ради чего мы устраиваем все эти перемещения. Мы никому не сообщали об этом. Их можно выудить только из нашей базы данных, которую вольнорожденные захватили в Уайтинге. Вот что волнует меня больше всего - откуда Влад мог узнать, что в настоящее время мы используем готовые материалы секретной наследственной программы, которую двадцать лет назад заложил Хан Элиас Кричел?
- Вы полагаете, что у Волков появился высокопоставленный сообщник в Таркаде?
- Этот вывод напрашивается сам собой. Хан Фелан Келл не в ладу с высокопоставленными шишками в Лиранском Содружестве. Только Влад может извлечь из этого пользу. Враг моего врага - мой друг.- Марта села на прежнее место, вскинула голову, так и сидела несколько минут, разглядывая потолок.- Из сообщения ясно, что Владу известен даже тот факт, что я поклялась использовать все, что у меня есть, для обороны Ковентри. Он намекнул, что я буду объявлена дезгра, если решусь оставить Ковентри. Помнится, недавно я поймала его на этом, теперь он отплатил мне той же монетой.
- Черт с ним, с позором, мой Хан. Бывают моменты, когда можно отказаться от принятых обязательств.
Марта метнула в его сторону яростный взгляд, потом, тут же успокоившись - что взять с Хазенов? - вздохнула.
- Это не для Соколов. Я не могу собственными руками разрушить фундамент, на котором стоит здание рода. Нам необходимо поискать другой выход.
- Нет ничего позорного в компромиссе, если он устраивает обе стороны,- принялся настаивать Розендо.- У нас нет другого решения. Нет выбора.
- Выбор всегда есть,- отрезала Марта.- Мы встретимся с врагом на поле боя, разобьем его, перевяжем раны и начнем все сначала.
Лейтнертон Ковентри
Виктор долго не мог оторвать взгляда от голографического экрана, представлявшего собой зеленоватого оттенка светящуюся сферу. Два узких радужных сектора, выписывая поочередно два десятка сценариев, по которым могли развиваться события во время прямого столкновения с Соколами, бегали по посвечивающему объему. Результаты выглядели просто ошеломляюще - от полного разгрома до вынужденного отступления со всеми вытекающими отсюда последствиями. Виктор прикусил губу - единственный вариант, оставлявший хотя бы какую-то надежду, основывался на роковой ошибке, которую допустит командование клана.
- На это могут рассчитывать только идиоты,- вслух заявил Виктор.
Хуже всего было то, что, по мнению компьютера, разброс потерь тоже был невелик. В лучшем случае обе стороны потеряют более пятидесяти процентов личного состава; в худшем потери войск Внутренней Сферы превысят отметку в девяносто процентов, а род Соколов потеряет более шестидесяти. Эти цифры мало того что выглядели невероятно - они были просто недопустимы! В результате подобного сражения все высшее руководство армии потеряет всякое доверие со стороны населения Внутренней Сферы. Следствием битвы станут упадок и развал всей обитаемой части пространства. Отдаленные перспективы вырисовывались еще более мрачными - ожесточенная борьба за троны, смуты и бесконечная цепь междоусобных войн, арбитрами в которых выступят кланы.
Не Соколы! Другие роды... Этих после битвы тоже можно будет сбросить со счетов.
Единственная возможность избежать катастрофы - немедленное отступление с Ковентри. Пусть здесь пока хозяйничают Соколы.
Виктор трезво оценивал ситуацию. Он бы не колеблясь отдал приказ об эвакуации, если бы эта мера что-нибудь решила. Приблизительные прикидки показывали, что бегство повлечет за собой еще более худшие последствия, чем военный разгром. Кланы немедленно разорвут перемирие. Формальный союз государств - наследников Звездной Лиги распадется. Вновь грызня, войны, хаос...
И в первом, и во втором случае цена была слишком высока. Исподволь, змейкой, в сознание проскользнула мысль, что при любом исходе в выигрыше останется Катерина. После войны она обнаглеет окончательно. Следствием эвакуации окажется несоизмеримый с прежним поток лжи, который она выльет на голову брата. Она начнет обвинять его во всех смертных грехах, и прежде всего в том, что принц бросил ее народ на произвол судьбы. В чем-то она будет права... Опять же внутренние раздоры в его государстве. В Федеративном Содружестве хватало мракобесов, которым как кость в горле дружба Виктора с Хосиро и возможная женитьба на его сестре Оми. Далее последует потеря направления Сарна-Марч, завоеванного около четверти века назад. Если не потеря, то долгая, кровавая борьба за этот узкий вектор пространства, являющийся стержневым во всей структуре Внутренней Сферы.
Виктор выпрямился, чтобы снять внутреннее напряжение, помассировал мускулы шеи и спины, однако боль не отпускала. Спина ныла непрерывно, ощутимо, досаждала как зубная боль. Виктор никак не мог справиться с раздражением. Хорошо, что находился один в кабинете... Скоро и виновник нашелся.
"Фелан за все ответит! Если бы он пошел с нами, у нас хватило бы сил разгромить Соколова. Несправедливость подобного утверждения была очевидна. У Виктора хватило воли признать, что дело вовсе не в Фелане. Его войска тоже были бы разгромлены, тогда рухнула бы вся система обороны Приграничного кордона. Наоборот, во время встречи на Арк-Ройяле он подкинул очень интересную идею.
Какую?
"Он что-то говорил насчет сделки. Что это дело трудное, но куда более выгодное, чем до смерти лупить друг друга. Вот еще туманная фраза - "пусть исполнится то, о чем я мечтаю". То есть Фелана можно понять следующим образом - стоит ли зацикливаться на битве, если сражение является лишь прелюдией к началу торга. Действительно, нашей конечной целью является изгнание Соколов с Ковентри, но никак не гибель армии. Боевое столкновение - всего лишь один из способов достижения цели. Что ты вцепился в это наступление на Сент-Уильям!.. Почему - понятно. На кого угодно произведет впечатление эта масса оружия, собранного на планете, впечатляюще окрашенные боевые роботы, от обилия которых даже дух захватывает. Играет роль и жажда боя и героической смерти, которые владеют умами юнцов. Выходит, ты тоже принадлежишь к их числу?.."
В этот момент его пронзила догадка. Наплыла как видение... Он словно воочию увидел мучающуюся от бессонницы Марту Прайд. Она тоже, как рыба об лед, бьется в поисках выхода.
"Ей тоже нужно сохранить армию. Победа любой ценой для Соколов тоже катастрофа. Ей не нужна славная гибель, хотя в случае необходимости она со спокойным сердцем решится на этот исход. Что там Фелан говорил насчет нового Хана рода Волка Влада?.. Хороша парочка - Влад и Катерина. Только эти двое крупно выигрывают от бессмысленной бойни, которая усиленно навязывается нам. Неужели нет никакого способа, чтобы снизить численность войск? Если Марта предложит что-нибудь подобное, я тут же соглашусь и со своей стороны внесу встречное предложение. Тогда нам, возможно, удалось бы свести уровень противостояния до приемлемой величины, а за право участвовать в бою можно назначить конкурс. Желающих было бы хоть отбавляй!"
Виктор вскочил и рванул ворот охлаждающего жилета. Далее он заговорил вслух, сам с собою, горячо, вдохновенно:
- Рагнар? Ты, наверное, тоже не спишь, парень? А если спишь, пусть тебе приснится чудесная сказка. Пусть добрый волшебник откроет тебе тайну, как победить Соколов не проливая крови. Я неправильно выразился - не победить, а договориться. Выиграть должны другие - будущие поколения, которым будет обеспечено более-менее сносное и, что очень важно, мирное существование. Я не жадный...

XL

Уайтинг
Ковентри
Провинция Ковентри, Лиранское Содружество
16 июня 3058 г.

Мелкая пыль не спеша оседала на ветровое стекло остановившегося легкового мобиля на воздушной подушке. Желтоватая завесь скрадывала тусклый рассвет, занимавшийся на востоке, глушила едва прорезывающиеся в утренних сумерках цвета, углубляла тени. Все случившееся с ним Док воспринимал как некую немыслимую причуду судьбы, которой никак не могло быть в реальности. В душе ожили мечты о подвигах, о славе, которыми он был переполнен в военном училище. Как же иначе воспринимать, тоскливо подумал капитан, эту нелепицу: справа сидел принц-архонт Федеративного Содружества, сбоку - воин Клана Волка, который в то же время являлся наследником трона Свободной Республики Расалхаг. Тут же, в салоне - регент по военным вопросам Ком-Стара, знаменитый на всю галактику Анастасиус Фохт. За рулем - статс-секретарь, начальник разведывательной службы Федеративного Содружества Джерард Крэнстон. Ничего не скажешь, подходящая компания для занюханного командира роты... К этому еще надо было привыкнуть, и как можно быстрее, однако Док с тех пор, как его вызвали в штаб оперативной группы и предложили принять участие в переговорах с руководством Клана Нефритовых Соколов, все никак не мог справиться с изумлением. Как можно привыкнуть к такому?
А надо!
Мотор постучал еще немного и заглох. Наступила тишина, в которой отчетливо передалась мерная поступь шагавших за мобилем боевых роботов. Его рота, согласно распоряжению Виктора, была назначена в почетный эскорт. Наконец шаги тоже стихли. "Здесь Титаны одержали свою последнюю, как оказалось, самую важную победу. Неужели все пойдет прахом, и нам всем придется лечь возле этого городка? Это было бы несправедливо". Док обратился к Виктору с вопросом:
- Послушайте, принц, вы были искренни, когда говорили, что берете моих Титанов, чтобы отметить их заслуги? Может, вы просто решили, что так надежней, и я вынужден буду смотреть вам в рот и ни в чем не перечить?
Виктор равнодушно ответил:
- Это мой отец мог взять ваших ребят в заложники. Я никогда не пойду на подобную меру. Если бы я в вас сомневался, не взял бы с собой. Мне очень хотелось показать Соколам воинов, которые дважды накрутили им хвосты. Думаю, для Титанов тоже немалая честь пройти перед ними гоголем. Ты, капитан, больше не задавай глупых вопросов. Прежде всего успокойся!.. Нам нужны твои мозги. Если для этого следует наорать на тебя, так и скажи. За мной дело не станет. Но мне кажется, под крики начальников - видите, сколько их здесь? - плохо думается. Никто не намерен допекать тебя идиотскими распоряжениями. Делай свое дело и одновременно наблюдай, оценивай, прикидывай. Ну, я не знаю, как у тебя происходит мыслительный процесс. Будь готов исполнить порученное задание, если потребуется - дать совет. Запомни, ты - командир роты, разгромившей кланы в последнем сражении и захватившей этот городишко. Твоя задача передать Хану наше предложение. Ты представляешь здесь все воинство Внутренней Сферы. Понятно?
- Так точно.
- Успокоился?
- Так точно.
- Твое дело,- еще раз напомнил Рагнар,- передать условия, на которых мы готовы идти на мировую. Из твоих уст это будет звучать очень достойно, потому что ты победитель, квиафф. Если у тебя появится дельная мысль, дай знак, и мы обсудим ее. Не появится - и ладно...
- Спасибо на добром слове,- нервно откликнулся Док.- Ну, ты, Рагнар, и поддержал товарища в трудную минуту!
Принц хихикнул.
- А ты выдай ценную мыслишку - и дело в шляпе.
- Ага, а вы тогда, пожалуйста, объявите, что именно я спас Внутреннюю Сферу.
- Договорились,- с серьезным видом кивнул Фохт. От этого кивка мороз пробежал у Дока по коже. Он на мгновение закрыл глаза - опять все происходившее с ним с момента высадки Соколов предстало как в фантастическом сне. С самого начала все пошло наперекосяк - совсем не так, как предписано развиваться событиям. Кем предписано - не важно. Неудачливой его судьбой, высшими силами - Бог знает! Все началось с командира батальона, который нализался так, что слова не в состоянии был вымолвить. Потом, с похмелья, он утвердил назначение Дока. Затем начались затяжные, без сна и отдыха, бои в подземельях. Он, как обычно, в эмпиреях витать отказывался и по-прежнему видел свой служебный долг в обучении батальона, сохранении личного состава и вверенной ему техники. По возможности... Так и покатилось. Он думал о том, как лучше выполнить свою работу, а выходило, что он все глубже и глубже увязал в куда более крупных вопросах. Вот докатился до участия в делегации, перед которой стояла, в сущности, невыполнимая задача - убедить противную сторону покончить дело миром. Удивительно, куда может завести человека честное исполнение долга. Оба сразу - и принц-архонт, и регент по военным вопросам - предложили ему участвовать в их работе. Ошеломленный Док попробовал отказаться. Тогда ему объяснили, что он назначается командиром роты почетного эскорта. Это был приказ, тут не откажешься. Это еще не все - на общем собрании руководства ему было поручено передать новое предложение Хану Нефритовых Соколов. Сначала Док решил, что все они сошли с ума. В этот момент раздался стук в дверь. Джерри Крэнстон, присутствовавший в кабинете Виктора Дэвиона, дал разрешение, и через порог переступил Энди Бик с подносом в руках. На подносе стояли чашки с кофе. Он доложил капитану, что роту назначили охранять штаб. Ну, а он, как дежурный, вынужден заняться хозяйственными делами. Несмотря на поздний час, он решил, что кое-кто из начальства захочет горяченького, вот и сварганил кофе, а если есть желание подкрепиться, то у него и закуски есть.
Тревена некоторое время молча смотрел на капрала. Присутствующие начальники тоже прекратили разговор. На мгновение капитан вообразил, как Энди Бик горит в своей машине, выскакивает, его сбивает с ног лазерный заряд... Следом его до дрожи пробрало видение обгорелого черепа с пустыми глазницами. Этот череп мог принадлежать кому-то из его роты, если бы он, капитан Тревена, допустил в бою хотя бы одну ошибку. Все его товарищи могли лечь с Энди. Он сам вряд ли избежал бы подобной участи. А вот смотри - выжил! И все выжили. Теперь Энди таскает кофе в кабинет принца-архонта.
Чудеса, да и только! Всего-навсего одна малюсенькая ошибочка - и этого ничего бы не было. Откажись он взять на себя командование батальоном, не захвати припасы в Уайтинге... Сколько было подобных ловушек! Теперь перед ним снова выбор. Что надумали сильные мира сего? Неужели у них нет более опытных советников и консультантов? Может, отойти от ямы? Ну их!.. Чем дальше от власти, тем спокойней.
Энди поставил поднос и удалился. Тревена собрался с духом и доложил, что согласен.
Джерри Крэнстон повернулся на сиденье водителя и показал хронометр.
- Они сейчас появятся.
Виктор коленкой толкнул правую ногу Дока.
- Давай, выходи.
Тревена открыл дверь и ступил на землю. В лицо ударила густая завеса пыли. Он закашлялся, потом вытер платком нос и рот. Кисловатый запах пыли мешался с каким-то еще более неприятным зловонием. Что-то с утра ему все запахи не по душе... Воображение тут же отозвалось видением бесконечной пустыни, по которой были раскиданы черепа и кости. Он интуитивно почувствовал, что один из них принадлежит ему.
Что за бредни! Прочь!..
Док приподнял темные, наглухо закрывающие глаза очки и посмотрел на свет, густо расползающийся с востока, затем оглядел полуразрушенный город.
Легкий ветерок шевелил густо ставшие в этом году хлеба. Поля необъятно раскинулись вокруг Уайтинга, на востоке уже заметно синели горные хребты. Повсюду по нивам были видны черные проплешины. Здесь, среди домов, прямо пред ним, на пустынной улочке, лежал сожженный боевой робот, похожий на труп сказочного великана. Повсюду валялись комья содранного чернозема - вот откуда такая густая пыль. Долетевший ветер отдавал паленым.
Вот что удивило его - городок вдруг оказался украшенным гирляндами флагов. Голубые и золотистые полотнища трепетали и хлопали на ветру. Это, наверное, постарались попрятавшиеся местные жители. Кто-то мог счесть это уместным и значимым штрихом к намечавшимся переговорам, от которых ждали так много, однако Док воспринял эту мишуру как некую клоунаду, неуместно разыгранную на кладбище. Гирлянда флагов цинично приглашала в почти вымерший город. Праздник они, что ли, собирались здесь устраивать?
Другое дело отблески солнечного света, часто слепившие ему глаза. Зайчиков пускали стволы начищенных до блеска автоматических пушек, сопла лазерных и протонных орудий, надраенные поверхности кассет, под завязку загруженных дальнобойными реактивными снарядами. Этот салют был более уместен. Грозный металл был приведен в полную боевую готовность. Стоило по радио прозвучать команде, и в следующее мгновение роботы Титанов изрыгнут все пожирающее пламя...
Он повернулся и через открытую дверь посмотрел на Виктора.
- Приятное зрелище,- он кивком указал на сожженный Уайтинг.- Такой, выходит, станет вся планета, если мы не добьемся успеха?
Принц надел темные очки, натянул перчатки и замедленно покивал.
- Вот почему мы должны добиться успеха.
Пыль всколыхнулась и легким облачком посыпалась из его прически. Так же примерно, отметил про себя Док, начинает сочиться дымок из рубки подбитого боевого робота.
Неожиданно почва под ногами у Дока задрожала. Спустя несколько минут вибрация усилилась. Редкие жители, собравшиеся в это раннее утро на центральной площади, повернулись в ту сторону. Все члены делегации уже вылезли из мобиля и отряхивали пыль. Внешне никто из них не проявлял беспокойства, однако даже посторонний зритель мог почувствовать напряжение и тревогу, которые они испытывали. Они старались не смотреть на юго-запад - с той стороны уже отчетливо доносился рев приближающихся машин. Земля уже не тряслась, а мерно вздрагивала в такт шагам многотонных стальных гигантов.
В эту минуту Дока больше всего интересовали зрители, собравшиеся на центральной площади. Он глянул на Виктора и удивленно спросил:
- Место и время встречи держались в строжайшем секрете. Как они могли узнать? Принц усмехнулся.
- Ты до сих пор имел дело с кланами, а я с нашими друзьями и союзниками. Языки у них...- Он раздвинул руки на ширину плеч.
Док засмеялся и потуже затянул на шее шарф.
- В таком случае прошу прикрыть меня со спины. Если вдруг возникнут непредвиденные трудности.
- Если начнут стрелять, у меня роста не хватит,- буркнул Виктор.
- Я имел в виду, что вы начнете стрелять первым.
- Интересное предложение,- с тем же мрачным видом ответил Виктор.- Но вряд ли от него будет толк.
В этот момент на дальнем конце улицы, выходящей на площадь, показались два поблескивающих зеленью и черным крапом металлических монстра. Это были боевые роботы Клана Нефритовых Соколов. Они шагали один за другим, уступом. Только втянувшись в глубину уличного пространства, как бы нехотя встали в строй. При этом их бока сшибали оставшиеся прикрепленные к подоконникам цветочные балкончики. Док присвистнул - машины Титанов задевали строения плечами, а эти великаны бедрами. Когтистые лапы, ступая по мостовой, выворачивали остатки плит. Во все стороны летели комья земли, звонко лопались стекла, трещали и взвизгивали металлические гофрированные стены. Земля уже не подрагивала, а с каким-то жутким уханьем колебалась. Вверх-вниз, вверх-вниз...
От этих машин за версту разило страшной чуждой силой. Раньше, в бою, Док как-то не обращал внимания на эти приметы. Его интересовал только тип, качество и количество вооружения, скорость и маневренность, уязвимые точки. Он смотрел на них из рубки собственного робота, а это хотя бы в какой-то степени на равных. Теперь приближавшиеся омнироботы производили жуткое впечатление. Они казались уместными на поле боя, но здесь, среди полуразрушенного города, машины являлись воплощением зла, тупого и неодолимого, все сокрушающего на своем пути. Толпа, заметив приближающихся стальных великанов, тотчас притихла, подалась назад. Мальчишки, до того момента стайками шнырявшие в развалинах, сразу попрятались. Роботы все шли и шли. Как только первый ступил на площадь, раздался истошный женский крик - видно, нервы не выдержали. Люди бросились врассыпную. Верхняя часть первого робота медленно повернулась в одну сторону, потом в другую, и зеваки помчались со всех ног.
Собственно, бояться было нечего. Док сразу определил, что роботы пока не готовы к стрельбе. Они вели себя крайне осторожно, все их следящие системы работали с полной нагрузкой, и встали они так, что в случае опасности могли легко отступить в глубь улицы. Однако кисти рук опущены, порты пусковых установок закрыты...
Тут Тревена посетовал, что его развод рота в полном составе выстроилась на площади. Надо было спрятать резерв... Их появление вызвало целый град насмешек в толпе. С чем их только не сравнивали - и со старыми ржавыми кастрюлями, и с прохудившимися молочными бидонами, обзывали горе-вояками... Действительно, в сравнении с омнироботами они выглядели неказисто. Однако, отметил про себя Док, если вдруг начнутся бега со стрельбой, поймать их даже этим десятиметровым ублюдкам будет не просто.
Между тем толпа вновь начала накапливаться на площади. Док первым заметил делегацию кланов, которая вышла из-за ноги стоявшего вторым робота. Они прошли мимо здания мэрии, обогнули груду кирпичей, вывалившихся из пробитой стены. На плечах - зеленые короткие плащи. Шагали быстро, высоко держали головы... Неожиданно Соколы остановились, мгновенно перестроились - два здоровенных элементала вышли вперед. Прикрыли собой участников переговоров, подождали, потом снова отошли за их спины. Эта задержка совершенно не отразилась на позах Ханов. Они замерли так же, как шагали - в их фигурах ясно читались гордость и властность.
Док. чтобы унять волнение, принялся сбивать пыль со своего длиннополого офицерского плаща. Ветер раздувал его, приходилось придерживать полы. Наконец он счел, что расстояние приемлемое, и зашагал навстречу.
Соколы остановились посредине площади. Здесь, по-видимому, в лучшие годы был разбит красивый газон. Может, стояли вазы с цветами... Теперь это был участок опаленной, разносимой ветром земли. Руководителей рода было всего двое - впереди стояла закутанная в плащ женщина, за ней коренастый, с широкими, как у борца, плечами мужчина. Оба элементала застыли сзади. Женщина - вероятно, это и была Марта Прайд - отличалась высоким ростом и изящными, заметными даже под играющим с ветром плащом, формами. Разве что роста в ней было чересчур... Док признался себе, что он не ахти какой специалист в этих вопросах, но вот то, что в ее лице и во взгляде чувствовалась командирская хватка,- это точно. Воля у нее была железная.
Атлет, стоявший рядом с ней, не такой уж маленький. Куда выше Виктора. Это только в сравнении с жердью Прайд его можно было счесть за низкорослого. Волосы у него были белесые, брови седые до желтизны, и сам он какой-то выбеленный. Но глазенки шустрые, приметливые. Взгляд толковый. Этот сразу все замечает. Если окажется, что он и соображает так же быстро, тогда будет совсем хорошо.
Лица руководителей клана тоже прикрывали очки с большими, чуть затемненными стеклами. Пока группа представителей из Внутренней Сферы шла им навстречу, женщина пристально наблюдала за Доком. Принц Виктор, Фохт, сопровождавшие его никак не могли справиться со своими плащами. "Может, она обратила на меня внимание, потому что я так славно справился с плащом? Может, у них существует какая-нибудь примета на этот счет? Или она хочет показать, кто здесь начальник, а кто подчиненный? Ну, это мы еще посмотрим".
Док, не сводя с нее взгляда, чуть выставил вперед плечо, защитился им от ветра и, вскинув голову, пошел прямо на Марту. Однако ветер схитрил, ударил с другой стороны, откинул полу, открывая мундир и заправленные в сапоги бриджи.

Предыдущая страница 33 Следующая страница


Преступные намерения 34

"Не надо никаких ненужных препирательств, не надо пикировки из-за протокола. Просто встретились уважающие друг друга соперники, давно мечтавшие познакомиться. Только так, и не иначе".
Когда он, приветливо улыбаясь, подошел поближе, женщина коротко кивнула. Она проделала это величаво, однако без спеси или каким-либо другим образом подчеркиваемого превосходства. Затем поприветствовала Анастасиуса Фохта, наконец принца. Обе группы стояли в нескольких шагах друг от друга. Никто не рискнул подойти поближе, протянуть руку для пожатия. Мужчины отдали честь. Потом наступила короткая неловкая тишина. Ее нарушил голос Хана Нефритовых Соколов.
- Пора начинать торги,- заявила она.- Для начала хотела бы представиться. Я - Хан Марта Прайд из Клана Нефритовых Соколов. Мой спутник - командир галактической грозди, мой заместитель, Розендо Хазен.
Анастасиус Фохт вышел вперед и, кивком поприветствовав Хазена, сказал:
- Я - Анастасиус Фохт, регент по военным вопросам Ком-Стара. Рядом со мной мой первый заместитель, принц Виктор Штайнер-Дэвион.- Затем он взял Тревену за рукав и вывел его вперед.- А это капитан Док Тревена. Его совсем недавно перевели в мой штаб. Он находился на Ковентри с первого дня войны.
Фохт торжественно обвел руками развалины, потом показал на разбитый и сгоревший боевой робот и следом на здание мэрии, после чего добавил:
- Это все его работа и его парней. Они выстроились позади.- Старик, не поворачиваясь, ткнул большим пальцем в сторону Титанов.- Капитан Тревена предложил идею, лично разработал план, затем возглавил рейд в ваш тыл, во время которого был захвачен Уайтинг, а ваша часть, охранявшая город, понесла тяжелые потери.
Щеки Дока залила краска, когда он заметил, что Хан бросила в его сторону откровенно оценивающий взгляд. Он подумал, что Марта непременно разочаруется. Какой из него герой! Фохт тоже все преувеличил. Разве он один исполнил все это? План был разработан в штабе, в операции принимали участие Драгуны - они и вынесли главную тяжесть борьбы. Ладно, если это требуется в интересах дела, пусть старик немного преувеличит. Он задержал дыхание, взял себя в руки.
Марта Прайд обратилась к нему:
- Вы и есть командир роты этих легких роботов, квиафф?
- Титанов? Так точно.
- Значит, вы называете их Титанами.- Марта улыбнулась и еще раз поприветствовала его кивком.- Мы оценили сюрприз, который вы нам приготовили. Юмор у нас тоже в цене. Ваши действия доставили нам много смеха, печального... Кое-кого они быстро избавили от иллюзий. Это тоже бывает полезно.
- По заслугам и честь,- сказал Фохт.- Мы решили, что трудно найти более достойного офицера, чем капитан Тревена. Он будет представлять нас на переговорах.
- Отлично,- ответила Марта.- Как я уже заявляла, мы ставим на кон все, что у нас есть, чтобы защитить планету.
Анастасиус Фохт кивнул, показывая тем самым, что принял к сведению ее слова.
- Я припоминаю, что подобное условие было выдвинуто во время предварительных переговоров. Однако в тот раз мы не имели полного представления о ваших силах. Так же, как вы о наших. Принимая во внимание это обстоятельство, мы не настаиваем, чтобы это условие выполнялось в полном объеме.
Док при этих словах невольно подался вперед, словно пытаясь сократить дистанцию, подойти поближе к Марте. Этим он хотел сказать - давайте вместе возьмемся за дело, это в наших общих интересах. Сошел бы любой знак, который должна подать противоположная сторона, показывая тем самым партнерам по переговорам, что они тоже понимают невыполнимость этого условия. Вот почему Док взял инициативу на себя - пусть Марта догадается, что их ужасает перспектива взаимного истребления. По рассказу Фохта, потери кланов на Токкайдо были ужасны, но там столкнулись две армии, общая численность которых не дотягивала до наличных сил одной из враждующих сторон. "В двадцатом веке на Терре не устраивали подобных безумств. Стоит ли начинать на Ковентри?"
Если слова регента по военным вопросам удивили Марту Прайд, она ничем не выдала этого.
- Я ценю ваши усилия, направленные на достижение согласия в этом непростом деле. Я знаю, у вас не было намерения оскорбить нас, однако хочу заметить, что подобное предложение не в полной мере соответствует понятию чести, принятому в среде верных Нефритовому Соколу воинов. В прошлом вам больше приходилось иметь дело с Кланом Волка, теперь вы решили действовать в том же ключе. Волки, возможно, приняли бы ваше предложение и дали бы согласие на изменение условий проведения торгов. Однако вы должны иметь в виду, что Волки не имеют ни стыда, ни совести, понятие чести для них пустой звук. На этот раз вы имеете дело с Кланом Нефритовых Соколов, который никогда не менял взглядов в угоду обстоятельствам. Условия остаются прежние.
Фохт кивнул.
- Прошу простить, если невольно обидел вас. Хан Марта. Я имел в виду вот что... По правилам аукционов, в соответствии с древними традициями, мы имеем право вносить любые предложения, направленные на достижение взаимовыгодного результата. Это ни в чем не ущемляет вашу честь. Мы со своей стороны готовы предложить вам кое-что, по нашему общему мнению способное разрешить этот конфликт.
Марта подумала и кивнула.
- Капитан Тревена,- пригласил Фохт.
Док глубоко вздохнул, снял по очереди перчатки, затем очки и предстал перед Мартой с открытыми ладонями, показывая тем самым, что пришел сюда как уважающий партнера соперник. Так его учил Рагнар. Встал по стойке "смирно", но не навытяжку, без всякого самоуничижения. Он хотел показать, что они достойны друг друга и как противники равны. Если, например, между ними будет проведен поединок, то этим жестом он показывал, что обязуется соблюдать все правила и обычаи, связанные с подобным единоборством.
По ее взгляду Док догадался, что Марта Прайд правильно поняла его. Она чуть замедленно кивнула, словно подтверждая, что тоже будет действовать по законам чести.
"Итак, мы поняли друг друга. Замечательно".
Он неожиданно сглотнул и начал:
- От имени регента по военным вопросам, возглавившего оперативную группу, от имени руководства коалиционными вооруженными силами, которые высадились на Ковентри, я, Карадок Тревена, командир роты разведчиков второго батальона Десятого полка рейнджеров Скаи, освободитель Уайтинга, предлагаю вам хегиру.

XLI

Уайтинг
Ковентри
Провинция Ковентри, Лиранское Содружество

Виктор почувствовал отчаянную боль в руке. Он догадался, что впился ногтями в кожу на ладони. "Они должны принять наше предложение! Они должны!.."
Хан Нефритовых Соколов ничем не выдала своих чувств - словно не слышала. Розендо повел себя совсем по-другому. Челюсть у него отвисла. Он тут же опомнился, мгновенно со щелчком закрыл рот, однако в его глазах по-прежнему стыло нескрываемое изумление. Наконец он поморгал, и вновь на его лице появилось отчужденное, несколько туповатое выражение. Ясно было, что он сразу понял, что имел в виду Тревена. Это предложение было оригинально, разумно, снимало столько проблем, что он не мог скрыть волнение. Спустя несколько секунд губы у него опять начали подрагивать. Не подавая виду, Виктор наблюдал за ним. Принц успокоился внезапно, разом, словно по наитию. Соколы должны принять это предложение. Сердце отчаянно заколотилось в груди.
Теперь все, в том числе и Розендо, напряженно следили за Ханом рода.
Марта Прайд по-прежнему оставалась неподвижной. Она словно не замечала направленных на нее взглядов. Как будто слова, произнесенные Доком, были чем-то под стать порывам ветра... Все так же загадочно она смотрела вдаль, неподвижная, как камень, не замечающая, как пыль осыпала ее, как ветер играл полой плаща. Виктор почувствовал дрожь, она пробрала его - так же донимает человека ледяной ветер. В этот момент Марта более напоминала прекрасную скульптуру богини-воительницы, изображенной в роковой момент выбора между жизнью и смертью.
Неожиданно она чуть повела плечами, затем ее отсутствующий взгляд скользнул по лицу Тревены, осмыслился и остановился на лице Анастасиуса Фохта.
- Я, по-видимому, несколько ошиблась,- тихо но очень отчетливо выговаривая слова, сказала Прайд,- отказывая вашему советнику из Клана Волка в верном понимании чести, квиафф.
- Афф, Хан Марта,- ответил Фохт.
Затем женщина сделала шаг вперед, встала лицом к лицу с Тревеной, сняла перчатки, показала ладони и так же ясно выговорила:
- Я, Хан Марта из Прайдов, завоеватель Ковентри и Уайтинга, принимаю хегиру! Мы ценим ваше великодушие. После тяжелых потерь, которые мы понесли, защищая Уайтинг, вы выбрали достойный воинов исход. Мы в полной мере осознаем, что вам было нелегко сделать это предложение, имея за плечами выигранную битву за город.
Док перевел дух и сделал легкий поклон в сторону Хана.
- Вы также выказали благородство и душевное величие, согласившись с нами.
- Это сражение никогда не сотрется из памяти людской,- заявила Хан. Док кивнул.
- Пусть кабинетные стратеги осыпают нас насмешками. Это лучше, чем пролить реки крови и слез.
Марта долго обдумывала его слова, затем ее черты смягчились, голос потеплел.
- Как требует обычай, сторона, принявшая хегиру, обязана вернуть всех пленных. Мы согласны.
- С нашей стороны тоже нет возражений,- сказал Виктор.- Все пленные уже доставлены в Уайтинг. Мы можем немедленно передать их вашим представителям.
- Отлично.- Марта Прайд повернулась к своему заместителю и распорядилась: - Прошу обеспечить прием наших людей.
- Так точно, мой Хан.
Марта вытерла вспотевшие ладони о комбинезон - только теперь Виктор смог оценить, с каким трудом далось ей это решение. Теперь она тоже не знала, куда спрятать руки.
- Подобное решение вызовет недовольство некоторых членов нашего рода,- неожиданно сказала она. Виктор сузил глаза.
- Любой, кто жаждет сразиться, будет иметь возможность сделать это. В наших рядах тоже хватает отчаянных вояк, которым не терпится поиграть в солдатики со стрельбой.
- А что, неплохое решение. Значит, так и решим...- Хан обвела взглядом площадь и, указав на офицеров из войск Внутренней Сферы, собравшихся на другой стороне возле легких боевых роботов разведроты, спросила: - Им что-нибудь известно о вашем предложении, квинег?
- Они знали только то, что всем было известно - если мы втянемся в сражение, многие из них полягут на этих полях. Вас привела сюда жажда славы, мы же пришли, чтобы защитить наших людей. Обе стороны получили то, чего добивались. Вы уходите, покорив Ковентри, тем самым заслужив великую честь считаться самыми доблестными воителями; мы спасли свой народ.- Виктор пожал плечами.- Кто бы что ни говорил, обе стороны в выигрыше.
- Возможно, вы выиграли немного больше. В прошлом трое из вас одолели кланы с помощью оружия. Здесь же вы сумели использовать против нас наши же традиции. К обоюдной выгоде, разумеется, и все равно в вашем успехе есть налет новизны. Мы показали, что можем, вы - на что способны в будущем. Признаюсь, это и для нас урок.
Марта протянула Тревене руку.
- Сделка состоялась. По рукам. Нефритовые Соколы оставляют Ковентри.
Рукопожатие у нее было крепким, совсем мужским. Док не удивился.
- Сделка состоялась, решение принято,- выговорил он обычную фразу и уже от себя добавил: - Победителями оказались те, кто должен был сложить здесь головы. Это наша общая победа, здесь нет проигравших.
Они отдали честь и, повернувшись, направились в противоположных направлениях - вожди Соколов к двум гигантским машинам, а руководство войск Внутренней Сферы к шеренге Титанов. Крэнстон и Рагнар поджидали их возле мобиля. Оба не скрывали нетерпения, однако на все вопросы Виктор отвечал одно и то же - подождите. Наконец они свернули в сквер, где собралось все руководство войск оперативной группы.
- Почему вы отказываете нам в праве принять участие в торгах? - накинулась на принца Шарон Биран.
- Не беспокойтесь, маршал, уже все закончилось.
- Закончилось? - Изумление в ее голосе и на лице эхом передалось присутствующим.- Что вы имеете в виду? - уже выходя из себя, потребовала ответа маршал Биран.
- Мы предложили им хегиру.
- Что это такое?
Виктор глянул на Рагнара.
- Объясни, пожалуйста.
- Охотно, ваше высочество.- Молодой воин из Клана Волка сложил руки за спиной.- Хегира есть одно из основных положений в неписаном Кодексе чести кланов. Это право позволяет побежденному врагу отступить, оставляя незапятнанной свою честь. Это своего рода церемония признания равенства между соперниками в военном искусстве, доблести и свидетельствует о взаимном уважении.
- Что за чепуха! Когда это они были разгромлены? Виктор указал на "Горбуна", в тени которого расположилась вся группа. Это была машина Изабель, которая, в свою очередь, вышла на узкий балкончик позади рубки и следила за происходящим внизу.
- Вот этими Титанами. Они разгромили Соколов здесь, в Уайтинге, и захватили город. Командовал ротой капитан Тревена. Вот он и предложил им хегиру. Они согласились. Теперь мы возвращаем им пленных, а они пришлют наших. Затем они покинут планету.
- Как покинут? - удивился Пол Мастере.
- Вот так, погрузятся на транспортные шаттлы, разместят их на звездных прыгунах - и домой!
- И вы позволите им уйти? - Шарон Биран недоверчиво посмотрела на принца.- После всего, что они тут натворили? После всех разрушений, смертей вы позволите им свободно покинуть Ковентри?!
Виктор уже совсем было собрался достойно ответить ей, однако регент Фохт небрежно, как бы походя, положил руку ему на плечо и незаметно, но крепко надавил. Принц прикусил язык.
- Вы, собственно, против чего протестуете, маршал Биран? - спросил регент.- Мы явились сюда, чтобы заставить Соколов покинуть планету. Это была наша единственная цель. Она достигнута. Соколы покидают Ковентри и, согласно правилам, распространяющимся и на побежденных врагов, уходят с честью.
Лицо Кая расплылось в улыбке.
- Выходит, вы уже давно разрабатывали этот план? Вы специально выбрали Уайтинг как место проведения переговоров?
Виктор отрицательно покачал головой.
- Конечно, все это теперь выглядит просто невероятно, и я был бы не прочь объявить сейчас с умным видом, что, мол, так мы и замыслили. Это неправда! Уайтинг был взят наудачу. Как мне кажется, только потому, что стоял в стороне от направления главного удара. Это был заштатный тыловой населенный пункт, что-то вроде огромного склада. Его захватили задолго до того, как у нас появилась мысль о хегире. Вся трудность заключалась в том, как сделать это предложение. Вот тогда и вспомнили об Уайтинге. Вот почему предложение делал капитан Тревена, так как он командовал отрядом, который совершил этот блистательный рейд.
Биран резко повернулась к Доку.
- Вы дали согласие участвовать в этой постыдной игре? Без разрешения вышестоящих начальников? Вы позволили оставить без отмщения тех, кто убивал ваших боевых товарищей, ваших командиров?..
Виктор было попытался защитить Тревену, однако капитан жестом показал, что в состоянии и сам ответить.
- Да, я согласился участвовать в этой, как вы осмелились выразиться, "постыдной" игре, потому что я три месяца не вылезал из окопов. Я сражался с этими ублюдками и на земле, и под землей. На моих глазах гибли честные, храбрые и добросовестные люди. А сколько калек, раненых... Я возглавлял операции, из которых вряд ли кто из нас мог вернуться живым. Да, я хотел остаться в живых...
- Ага, поэтому вы избрали самый недостойный для офицера Лиранского Содружества путь. Вы решили сыграть труса, капитан!..
- Нет, черт побери, я не трус! Тот страх, который владел мной, относился более к подчиненным мне людям. Я боялся за них, потому что считал невозможным попусту и глупо распоряжаться их жизнями. Любой из них, честно отвоевавших эту кампанию - и мои ребята, и Соколы,- имеет право жить. Они кровью заслужили эту малость - жить!.. Понятно вам?.. Никто из них не щадил себя, они готовы были отдать свои жизни за свободу, за наши ценности, но нигде не записано, что для этого обязательно пролить море крови. Есть и другие способы...
- Те, кто сложил головы под Сент-Уильямом, под Лейтнертоном, вопиют о возмездии! Захватчики должны получить по заслугам. Только так, и не иначе!..
- Вопить способны только живые. Так же, как и судить... Смерть молчалива, маршал Биран.- Док, волнуясь, пригладил руками волосы.- Разговоры о чести, о высоких идеалах, всякие моральные категории ничего не стоят, если ради их торжества необходимо пролить кровь. Бросить войска в бойню в том случае, когда целей войны можно добиться мирным путем,- это преступление, по сути своей куда более страшное, чем массовые убийства мирных жителей. Если вы желаете посмотреть на дьявола в самом его приметном обличий, взгляните на командующего, который ради своих корыстных интересов посылает на смерть сотни тысяч людей. Я не хочу исполнять приказы такого человека, и, думаю, никто из присутствующих не желает попасть под его начало...
Он неожиданно замолчал - было видно, как гнев, наделивший его красноречием, внезапно растаял. Тревена посмотрел в сторону принца Виктора.
Тот не замедлил с ответом.
- Все, что сказал Док, правда. Сражение, которое едва не разгорелось под Лейтнертоном, можно квалифицировать как преступление, потому что мы положили бы здесь три четверти армии. Соколы чуть меньше... Ради чего? - Он оглядел командиров. Никто не ответил, тогда он закончил: - Они явились на Ковентри, чтобы обучить свои войска действиям в боевых условиях и показать другим кланам, что они до сих пор сильны и лучше не испытывать их на прочность. В их традициях и следовало искать причину, почему они не могли просто так покинуть планету, даже если и очень хотели этого. Теперь решение найдено, разве это не победа с нашей стороны? Да и с их тоже...
Биран решительно рубанула воздух ребром ладони.
- Все равно рано или поздно, в том или другом месте, но мы их разгромим. Пощады не будет!..
- Вы для этого используете свои войска или наши, маршал?
Старуха на мгновение смешалась, этим моментом воспользовался Виктор.
- В будущем мы безусловно встретимся с родом Нефритовых Соколов. Лицом к лицу... В этом нет сомнений. Однако проблема противоборства с кланами лежит совсем в другой плоскости. Смыслом жизни для них является война, нам всем вместе надо отучить их от этой вредной привязанности. К сожалению, пока положение складывается не в нашу пользу. Они выбирают планеты, они навязывают нам сражения - и мы вынуждены защищать наши миры! В таких условиях трудно рассчитывать на стратегический успех. Если и дальше мы будем отдавать им инициативу, они постоянно будут иметь преимущество, и нам никогда не удастся одолеть их, какими силами мы бы ни располагали.
В этот момент раздался тихий дребезжащий голосок. Все повернулись к Ву Канг Куо. Тот невозмутимо спросил:
- Как вы мыслите решить эту проблему, принц Виктор?
Тот ответил не сразу, сначала оглядел присутствующих, потом повел взглядом в сторону толпы офицеров, стоявших в сторонке. Он и им заглянул в лица. Потом ответил:
- Собранная здесь сила свидетельствует, что каждый из нас осознает серьезность угрозы, исходящей от кланов. Поэтому решение очень простое. Мы должны достроить здание, фундамент которого был возведен на Ковентри, пусть даже кланы считают это невозможным. - Виктор широко развел руки, словно в попытке обнять их всех. - Друзья, мы нуждаемся в объединенной армии, сравнимой по мощи с вооруженными силами всех кланов, вместе взятых. Тогда впервые с того момента, как мы встретились с ними, мы сами начнем военные действия. Первыми пойдем в наступление!..

XLII

Лейтнертон
Ковентри
Провинция Ковентри, Лиранское Содружество
16 июня 3058 г.

Док Тревена и Шелли Брубейкер встретились на крыше здания, в котором разместился личный состав разведывательной роты. Док долго рассматривал окрестности, потом почесал затылок и переспросил:
- Что дальше? Хороший вопрос, Шелли. Я бы очень хотел, чтобы Титаны по-прежнему были со мной. По крайней мере, рассчитываю, что их не расформируют. Однако, думаю, этого не избежать. У меня есть основания полагать, что командование Вооруженных Сил Лиранского Содружества не пожелает восстановить наш полк рейнджеров Скаи. По крайней мере, в ближайшее время.
Шелли Брубейкер встала рядом, оперлась локтями о парапет. Солнечный свет падал на ее щеку.
- Ты произвел впечатление на многих шишек, с которыми имел дело в Лейтнертоне,- сказала она.
- Я только исполнял приказы...
- Хватит, Тревена. Твой опыт общения с кланами еще не оценен в должной мере.- Она положила руку ему на плечо. - Я уж не говорю о том, как умело ты в течение трех месяцев командовал разведывательной ротой. Какие способности проявил во время планирования оперативных мероприятий! А твоя интуиция и стремление побеждать малой кровью? Разве этого мало?..
- Ты уже не раз говорила об этом, Шелли. Поверь, я очень ценю твое мнение, но сегодня ты явно перегнула палку.
Док намеренно пожал плечами и повернулся лицом к Сент-Уильяму. По дороге из Уайтинга пылили грузовики на воздушной подушке, доставлявшие пленных из лагерей, расположенных в зоне оккупации Нефритовых Соколов.
Тревена вздохнул и повернулся к Шелли.
- Носом чую, тяжелые ждут меня времена. За все эти грехи с меня серьезно взыщут... Слышала, что сказала Шарон? Думаешь, мне простят самовольное отступление с территории золотоплавильной фабрики? С них станет и обвинить меня в негласном сотрудничестве с Федеративным Содружеством.
- Что верно, то верно. Она смотрела на тебя такими глазами!.. Считай, твоя карьера в ВСЛС закончена.
- Это и обидно. Ведь я всего лишь исполнял порученную мне работу. Я занимался ею всю жизнь! Мой конек - обучение личного состава, ни на что

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

другое я не претендовал.
- Только, пожалуйста, без оправданий и высокопарных сентенций. Это тебе не идет. Док хмыкнул.
- Плевал бы я на них... Трудность в том, что я сам в какой-то растерянности. Неужели это все случилось со мной? Я понимаю, что, пытаясь сохранить людей, я действовал правильно. Как и должен поступить офицер. Однако кое-кому это пришлось не по нраву. Кому-то больше по душе мертвые герои, чем живые. Ладно, это их проблемы... Но мне-то как быть? Я словно ступил на неизвестную территорию, где, в сущности, мне следует вести себя как и прежде. Но как - ума не приложу. Одно дело провести занятие с рядовым и сержантским составом, потом отработать навыки в полевых условиях, объяснить непонятливым, что к чему. Но ведь мне теперь покоя не дадут, начнут выискивать малейшие промахи, собирать компромат... Жуть берет...
Шелли сняла руку с его плеча.
- Однако и выбросить тебя из армии вот так сразу, после всего, что о тебе написано, они не смогут. Может, вернут к прежнему месту службы, там ты вновь увидишься с женой...
- Экс-женой,- поправил ее Док. Он полез в карман и выудил оттуда маленькую дискету с наклеенным на нее ярлыком официального органа и показал Шелли.- Вот, пришло через Ком-Стар. Теперь мне нечего там делать. Все в прошлом.
- Значит, тебе необходимо поменять образ жизни.
- Я тоже об этом думал. Но из армии я не хочу уходить. Не хочу расставаться со своей ротой, с теми людьми, с которыми познакомился на Ковентри,- он взял ее руку в свою,- понимаешь?
Она легонько сжала его пальцы.
- Лучше, чем ты можешь подумать. Как бы ты отнесся, если бы я забрала твоих Титанов в свой батальон? Мы как раз переформировываемся, момент очень удобный. Я уже говорила с генералом Вульфом и готова хоть сейчас предложить им контракты.
- Большинство ребят связано обязательствами с ВСЛС.
- Эту проблему можно решить.- Ее глаза сверкнули.- Биран не станет возражать - Титаны у нее как бельмо на глазу. Подумай об этом. Они получат новые машины, с ними займутся лучшие инструкторы. Контракт с тобой будет подписан отдельно и на очень кругленькую сумму. Ты будешь получать больше, чем полковник в ВСЛС. Гарантированная пенсия и выплаты на содержание семьи у нас самые высокие во всей Внутренней Сфере.
Док полузакрыл глаза и мечтательно улыбнулся.
- Как ты будешь чувствовать себя, если я скажу "да"?
- Удивительный вопрос! Я бы не стала заводить этот разговор, если бы не хотела, чтобы ты служил рядом.
- Нет,- спросил Док,- что ты чувствуешь лично? Не как полковник Брубейкер...- Он взял ее руки в свои.- Все это время мне казалось, что между нами будто искра проскочила. Знаешь, это здорово помогает, когда есть о ком вспоминать. Я обратил на тебя внимание в первый день, когда меня привели в штаб в Лейтнертоне, а ты стояла с группой офицеров. Одним словом, как насчет того, чтобы мы не расставались?
Она прижала его пальцы к своим губам.
- Действительно, мой дом на Аутриче слишком велик для меня одной. Такой ответ тебя устраивает?
- Рубану прямо по-солдатски. Да!
- Только у меня нет желания переезжать куда-нибудь в другое место.
- И с этим можно смириться.
- Отлично,- засмеялась Шелли.- Значит, ты становишься лихим Волчьим Драгуном.
- Это лучшее предложение, которое мне довелось услышать за сегодняшний день.- Док тоже рассмеялся.
- Однако, капитан Тревена, день еще не кончился. Док и Шелли одновременно повернулись к выходу на крышу. Там стоял Виктор Дэвион.
- Как мне известно, полковник Брубейкер,- сказал принц,- Драгуны обычно набирают пополнение из своих?
- Так точно, выше высочество, исключая случаи, когда кандидат свободен и проявил выдающиеся способности. Виктор кивком указал на Тревену.
- Боюсь, ничего у вас не получится. Капитан теперь находится в моем распоряжении. Он связан обязательствами.
Шелли Брубейкер вскинула брови.
- Но у него контракт с ВСЛС!
- Был контракт с ВСЛС, так звучит точнее. Вам уже известно, что с вечера вчерашнего дня Титаны были переданы в мое непосредственное подчинение? Маршал Биран не выразила большого желания взять их под свое крылышко, так что я совершил бартерную сделку.- Виктор был явно доволен.- Теперь вы. Док, служите у меня. Вы рады?
- Если по правде, сэр, не очень.
- Тогда послушайте, что я вам скажу. И прошу не перебивать! Тем более не торопиться с решением. У вас будет время все обдумать. Если не пожелаете принять мое предложение, значит, я проиграл, а Драгуны выиграли.
Тревена глянул на Шелли, та кивнула.
- Хорошо,- сказал капитан,- я слушаю.
- Док, не знаю, в каком учебном заведении вы учились, но вывод из полученных знаний сделали верный. Вам, наверное, не раз говорили, чем хороший командир отличается от плохого? Тем, что он заботится о своих подчиненных. Вам, конечно, внушили, что победа, добытая бескровно, куда весомее, чем победа, ради которой пришлось сгубить много людей. Я понимаю, это все прописные истины, но парадокс в том, что все об этом знают, но соответственно поступают только единицы. Чем выше забирается человек по служебной лестнице, тем прочнее он забывает об этом. Признаюсь, я сам с трудом освоил науку действовать так, как должно. Поэтому, когда на моем пути встречается человек, на деле доказавший, что способен совмещать слово и дело, я очень не хотел бы потерять его.
Виктор заложил руки за спину и прошелся по крыше, потом приблизился к парапету и стал наблюдать, как комендантская рота и приданные ей санитары выгружали пленных из грузовиков. Многие из них были ранены...
- То, о чем я говорил в Уайтинге,- правда. Нам не избежать скорой войны с кланами. Это будет страшное побоище. Боюсь, запылает вся галактика, вот почему так важно обеспечить единство и работать всем в одной упряжке. Работать засучив рукава... Не открою вам тайны, если скажу, что потери в этой войне будут ужасающи. Я не хочу, чтобы потери были неоправданные, чтобы люди гибли по глупости какого-нибудь чинодрала. Я стремлюсь добиться победы, а не поразить будущие поколения обилием крови. Чтобы добиться этого, мне нужны единомышленники, Док. Я хочу назначить вас начальником оперативного отдела объединенного штаба коалиции в звании генерал-лейтенанта. Вы и ваш отдел должны в ближайшее время собрать все материалы, относящиеся к кланам и войне с ними, детально изучить каждую операцию и сделать конкретные выводы именно под этим углом зрения. Вскрыть причины, толкнувшие того или иного командира использовать людей в качестве пушечного мяса. Естественно, очень важно обобщить и противоположные примеры. Причем мне не нужны теории и общие рассуждения - мне нужна точная картина образа мысли всякого ныне здравствующего командира. С фактами, с выкладками... Нам необходимо перетряхнуть всю объединенную армию. Я неточно выразился - мы должны переучить весь командный состав, организовать курсы, провести полевые занятия... Сами понимаете, какая ответственность ляжет на плечи человека, который начнет разгребать это дерьмо.
- Понятно,- не выдержала Шелли Брубейкер,- вы хотите сделать Дока, так сказать, совестью коалиции.
- Да, я этого хочу, но моего хотения мало. Человек сам должен добиться подобного положения. Из числа тех, кто окружает меня - а это многие и многие тысячи,- я не вижу никого, кто мог бы попытаться справиться с этой задачей. Кроме вас, Док. Я не говорю, что вас непременно ждет успех или привычный образ жизни, который обещают вам на Аутриче. На этом посту недолго и голову сложить. Беда в том, что это далеко не все, что я хочу от вас. Мне также нужны ваши мозги. Док. У нас нет выбора, как только любой ценой сохранить коалицию и укрепить ее. Свести в единый организм... Иначе не стоит заваривать всю эту кашу.- Он остановился перед Тревеной, заглянул ему в глаза.- Ваша работа, Док, должна спасти жизни сотням тысяч людей. Мы не можем разгромить кланы любой ценой. Мне кажется, вы тот человек, который способен наполнить этот тезис конкретным содержанием. Вот почему я предлагаю вам эту работу.
Принц сделал паузу, потом закончил:
- И последнее. До сегодняшнего дня я не знал,- он покрутил пальцами в воздухе, подбирая нужные слова,- о, так сказать, взаимном влечении между вами и полковником Брубейкер. Я никогда не решусь перекрыть вам дорогу к счастью. Если вы займетесь предлагаемой работой, у вас не останется времени для личной жизни, поэтому так важно сберечь то, что есть. Подождите, подождите, не перебивайте!.. Прежде чем отказать, подумайте вот о чем - вряд ли полковнику Брубейкер придется долго нежиться на Аутриче. Кстати, вам тоже, Док. Движение за реформы в объединенной армии должны возглавить именно Волчьи Драгуны. Поймите меня правильно, шансы на успешное выполнение этого задания повысятся, если вы. Док, станете Драгуном и эта инициатива будет исходить от вашего, Шелли, командования. Но никак не от меня. Как все будет фактически, я уже объяснил. С вашим руководством, полковник Брубейкер, все согласовано. На первых порах вы приступите к организации такого отдела при штабе Вульфа. Это будет как бы инициатива снизу. Когда военно-исторический отдел будет создан, мы проведем расширенное совещание, и только потом последует реорганизация и назначение Дока. Сами понимаете, в таких делах тоже нужна известная ловкость.
Док сжал в своей руке пальцы Шелли и кивнул. Красивая, спокойная жизнь ожидала его на Аутриче. Там он бы не расставался со своими ребятами... Однако надолго ли?.. В словах принца была маленькая, но очень убедительная деталь, не согласиться с которой Тревена не мог. Война неизбежна и начнется очень скоро. Так что райские кущи на Аутриче - это обман. Насчет ребят из его разведроты вот какая мысль пришла ему в голову. Оставаясь с ними на Аутриче, он не сможет спасти их от приказа какого-нибудь головотяпа или равнодушного человека, сидящего в штабе. Одна маленькая ошибка - и от Титанов мокрого места не останется. Этим обернется его слюнтяйство.
Предложение Виктора означало, что Док в значительно большей степени сможет влиять на процесс принятия решений. О чем тут говорить!
Он посмотрел на Виктора.
- Что будет с Титанами?
- Ваш отдел будет самостоятельной организацией. Мне кажется, вы будете нуждаться в штате. Выберите людей, которых вы желаете взять с собой, остальные получат право на свободный выбор места службы.- Виктор улыбнулся.- Бывают моменты, когда очень приятно ощущать себя принцем-архонтом.
Док не мог сдержать улыбку.
- Откровеннее не скажешь. Я принимаю ваше предложение.
Шелли наградила его быстрым поцелуем.
- Пусть мне больно говорить об этом, но ты сделал правильный выбор. Так держать. Док.
- Благодарю.
Виктор протянул ему руку.
- Поздравляю, генерал-лейтенант Тревена.
- Благодарю, сэр,- он потряс пальцы принца, потом глянул вниз, на разгружавшиеся грузовики, и неожиданно встрепенулся.- Простите, Виктор, но мне надо срочно закончить одно дельце.
Принц опешил.
- Док, я не совсем понимаю...
"Без объяснений не обойтись",- решил Тревена и ткнул пальцем вниз, в ту сторону, где толпились здоровые пленные.
- Видите Роджерса, командира рейнджеров Вако? В последний раз, когда мы с ним виделись, он вел себя крайне вызывающе по отношению ко мне и моим Титанам. Я пообещал ему, что как только мы с ним встретимся, я хорошенько проучу его. Вот живучий, даже Соколы не смогли прибить его...
Шелли отрицательно покачала головой.
- Он слишком глуп и спесив, чтобы извлечь какой-то смысл из этого несчастья.
Виктор упер руки в бока и рассерженно покачал головой.
- Ничего не скажешь - хорош новоиспеченный генерал-лейтенант! Для начала устраивает драку с полковником...
- Но вы же не желаете, чтобы у вас в штабе работал офицер, который не держит слова.
- Конечно нет. Но теперь вы не "веслесник", а один из высших чинов в армии Федеративного Содружества.- Виктор сдвинул брови и веско сказал: - Вы не имеете права бить человека за то, что он глуп...
- Но, сэр...
- Тем более не получив разрешение на это от старшего начальника.
- Сэр, но все же...
- Идите!
Док удивленно заморгал.
- Сэр?..
Виктор хлопнул себя руками по бедрам.
- Надо же, всего шесть месяцев прослужил в ВСЛС, а уже забыл, как надо выполнять приказ.- Принц кивнул в сторону пленных.- Ступайте и выполните обещание. Понятно, генерал-лейтенант?
- Так точно, сэр.
Док бросился к выходу.

Эпилог
Таркад-Сити
Таркад
Округ Донегал, Лиранское Содружество
17 июня 3058 г.

Катрин не выдержала и швырнула дистанционный пульт управления прямо в улыбающуюся рожу этого негодяя Виктора. Самодовольство так и сочилось из него. Чего стоила эта пренебрежительная улыбка!.. Как же этому маленькому нахалу удалось избежать смерти? Повезло! Все планы рухнули... Какое право он имел нарушать ее планы?! Он должен был пасть на поле брани - почему не пал? Положим, о подобном приготовленном ему исходе он мог догадаться, но откуда он мог узнать, что вслед за его гибелью она намечала осуществить интервенцию в Федеративное Содружество?
Вот что еще взбесило и, если откровенно, испугало - как отнесется Влад к подобному исходу. Все сведения, касающиеся действий Соколов и оперативной группы, она передавала Хану рода Волка. Это позволило ему бросить вызов Марте Правд. Он передал ей послание, в котором уведомил, что ввиду сложившихся обстоятельств берет под юрисдикцию Клана Волка несколько принадлежащих Соколам планет. Катрин желала всего-навсего надавить на Марту Правд, чтобы та побыстрее убралась с Ковентри.
"Но только после того, как она избавит меня от этого прыща! Раньше - ни-ни!.. Влад тоже хорош - с такой силой прижал Соколам хвост, что те перепугались и согласились на хегиру. Ах, зачем же он лишил Соколов выбора?"
- Позвольте, я оставлю изображение, архонтесса?
Катрин едва удержалась, чтобы не рявкнуть на Тормано - тот как раз поднял с пола пульт,- однако выдержки хватило приказать спокойно, как подобает правительнице Лиранского Содружества:
- Пожалуйста, уберите с глаз моих эту рожу! Тормано нажал кнопку, в следующее мгновение изображение Виктора покрылось цветовыми пятнами и растаяло.
- Проще простого! - с намеком сказал мандрин.
- Если бы! - Катрин не удержалась и передразнила его.- Ну, почему он не погиб в бою? - Она указала перстом в сторону потухшего экрана.- Теперь возникнут проблемы с этой новоявленной коалицией. Почему Соколы приняли их предложение? Им не следовало так поступать. Вот что приводит в бешенство - это то, что вы, мандрин, ввели цензуру на все сообщения о зверствах, которые чинили Соколы на оккупированных территориях. Теперь я не могу обвинить Виктора в трусости, в попустительстве агрессору. Все выглядит, будто его люди явились на Ковентри, огляделись и победили. Враг покинул наши пределы. Каково?..
Тормано с сокрушенным видом склонил голову. Катрин передернуло от подобного лицемерия - сидит и усмехается про себя!.. Она насквозь его видит.
- Прошу простить за трудности, которые я вам доставил, но у меня были связаны руки. Я совершенно уверен, что наш народ вряд ли с одобрением отнесся к вашей поездке в стан врага и к переговорам с кланами. Тем более о достигнутом между вами и небезызвестным Ханом - не будем называть его имя - соглашении.
- Это что, угроза?
- Помилуйте, архонтесса. Какие с моей стороны могут быть угрозы, если я здесь, в столице, покрывал ваш вояж. Мы сидим в одной лодке, так что нам необходимо приложить совместные усилия, чтобы о вашей поездке никто не узнал.
- Я уже думала об этом.- Катрин уперлась кулаками в столешницу.- Каков мерзавец этот Виктор! Ни единой царапины!.. Черт бы его побрал! В тот момент, когда мне было так необходимо, чтобы он пал смертью храбрых, он чудом избежал гибели. Достойный отпрыск этой суки! Вы до конца осознаете, что произошло? Новое издание библейской истории о Давиде и Голиафе. Карлик-принц и рота легких боевых роботов сумели изгнать с планеты восемь галактических гроздей Нефритовых Соколов. Восемь!! Даже те, кто ненавидел Виктора, теперь восхищаются, с какой ловкостью он провернул это дельце. Теперь я даже не могу очернить его!
- Но, архонтесса, возможно, это и к лучшему. Он и в самом деле очень ловкий парень.
- Я, мандрин, сейчас не в настроении разгадывать ваши заумные психологические загадки.
- Вы только что изволили заметить, что Виктор должен был сыграть роль солдата. По вашему мнению, это амплуа ему более всего подходит. Мне кажется, что вы несколько преуменьшаете свои заслуги. Пора вам взглянуть на себя глазами миллиардов людей.
- И что же они видят?
- Они видят миротворца, который служит связующим звеном между вашим братом и Рианом Штайнером. Вы стеной стоите за мир, чему свидетельством ваш отказ присоединиться к брату во время его нападения на Лигу Свободных Миров.
Тормано положил пульт управления на верх ящика, в котором помещался топографический проектор.
- Именно вы,- продолжил он,- собрали половину войск, которые вошли в состав коалиции. Волчьи Драгуны, Рыцари Внутренней Сферы, Харлокские Рейдеры никогда бы не пришли на помощь Ковентри, если бы вы не попросили их об этом. Эта победа и все надежды, которые она принесла, есть общая победа государств Внутренней Сферы. Существенная часть успеха - безусловно ваша заслуга.
Катрин быстро села за свой стол, раскинула золотистые волосы по плечам - локоны изящно легли на небесного цвета блузку.
- Я - миротворец?! Да во мне все бунтует против этого!.. Что такое мир, как не временное отсутствие войны? Как я могу радоваться этой так называемой победе, когда все во мне протестует против такого окончания противостояния на Ковентри?
- Вам и не надо радоваться. Вам необходимо приложить все силы, чтобы взять под контроль эту исполинскую силу, которую породила эта победа.
Тормано лучезарно заулыбался. Катрин не выдержала подобного напора и тоже невольно улыбнулась. Если вдуматься, мысль мандрина была совсем не плоха.
- Вам следует горячо приветствовать достигнутый успех. Необходимо выразить благодарность вашему братцу и всем, кто содействовал успеху. Необходимо проявить присущую вам грацию, обворожить всех так, как только вы умеете. Уместно сыграть роль гостеприимной хозяйки и объявить о проведении на Таркаде конференции по поводу результатов обороны Ковентри. Можно сделать эту конференцию постоянной и назвать "Соглашение Уайтинг". Именно в Таркаде следует окончательно закрепить состав сложившейся коалиции, вдохнуть в нее жизнь. Конечно, желательно возглавить этот процесс. Задумайтесь вот над чем - могучий Клан Нефритовых Соколов отступил перед лицом подобной разношерстной компании. Как поведут себя кланы, когда столкнутся с объединенной мощью Внутренней Сферы?
- Я понимаю, что вы хотите сказать.
Мысль была дельная. В качестве спонсора подобного совещания она сможет составить выгодную ей повестку дня. Здесь, в Таркаде, ей будет куда легче провести выгодные ей решения. Заманчивые открывались перспективы... Она кивнула.
- Не знаю, смогу ли я выдержать, когда они начнут чествовать Виктора... Значительно легче избавиться от него.
- Что вы, архонтесса. Вы же не слепая...- Тормано даже привстал со своего места и постучал костяшками пальцев по проектору.- Виктор способен добиться той цели, которую ставит перед собой. Думаю, ему хватит ума собрать большую армию, чтобы перенести военные действия на территорию кланов.
- Ага,- кивнула Катрин,- мой брат, как воин, рожденный от воинов, поведет эту святую рать. Так, что ли?..
- Вот именно, вот именно,- закивал Тормано.- Воевать они будут далеко отсюда. Пусть воюют! Пусть завоевывают миры, принадлежащие сообществу кланов. Это тоже в наших интересах. С падением кланов одной угрозой будет меньше.
- Пока Виктор и весь этот сброд,- подхватила Катрин,- будут находиться далеко от дома, я приложу все силы, чтобы достойно подготовить Внутреннюю Сферу к их возвращению.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Глоссарий
  • КНИГА ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 3)
    • VI (Страница 4)
    • VII (Страница 5)
    • VIII (Страница 6)
    • IX (Страница 7)
    • X (Страница 8)
  • КНИГА ВТОРАЯ (Страница 9)
    • XI (Страница 9)
    • XII (Страница 10)
    • XIII (Страница 11)
    • XIV (Страница 12)
    • XV (Страница 13)
    • XVI (Страница 14)
    • XVII (Страница 15)
    • XVIII (Страница 15)
    • XIX (Страница 16)
    • XX (Страница 17)
    • XXI (Страница 18)
    • XXII (Страница 19)
    • XXIII (Страница 19)
    • XXIV (Страница 20)
    • XXV (Страница 20)
    • XXVI (Страница 21)
    • XXVII (Страница 22)
    • XXVIII (Страница 23)
    • XXIX (Страница 23)
    • XXX (Страница 24)
    • XXXI (Страница 25)
    • XXXII (Страница 26)
    • XXXIII (Страница 27)
    • XXXIV (Страница 27)
    • XXXV (Страница 28)
    • XXXVI (Страница 29)
    • XXXVII (Страница 29)
    • XXXVIII (Страница 30)
    • XXXIX (Страница 31)
    • XL (Страница 33)
    • XLI (Страница 34)
    • XLII (Страница 34)


Майкл Стакпол

Преступные намерения

Цикл: "BattleTech"

Перевод, Ишков М.

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Майкл Стакпол

На основную страницу

Биография

Майкл А. Стакпол написал более четырнадцати романов, коротких рассказов и статей, в том числе семь книг для серии "Боевые роботы". Романы, составившие трилогию "Кровь Керенского", были адаптированы для телевидения и стали основой популярного мультипликационного сериала, показавшего возможности компьютерной анимации.
Майкл Стакпол не только писатель. Он является еще и создателем игр. Некоторые из его работ получили премии, а в 1994 году он был избран почетным членом Академии игровых искусств Зала Славы создателей игровых рисунков.