Майкл Стакпол - Потерянная судьба

1 Майкл Стакпол

ПРОЛОГ

Сиан
Конфедерация Капеллана
5 января 3052 г.

Улыбка на лице матери была столь зловеща, что Сун-Цу едва не вздрогнул. Только накопленный за двадцать лет опыт поведения позволил ему не выдать истинных чувств. Сестра Сун-Цу, Кали, не заметила или не хотела замечать того, что происходит между ним и матерью. Мельком взглянув на брата, она буквально влетела в тронный зал. И лицом, и фигурой Кали была до удивления похожа на мать. Сун-Цу поднял глаза, увидел широкую, самодовольную улыбку отца, и по спине его пробежала дрожь, хотя вся фигура родителя выражала едва ли не раболепие. Своего отца, старого Цзень-Шаня, он ненавидел давно и сильно, на что были свои причины. Сун-Цу напрягся, ожидая самого худшего.
Романо сидела, развалясь в массивном, черного дерева кресле, называемом "троном Поднебесной", спинку которого украшал диск с искусно вырезанными на нем созвездиями и магическими знаками. Символы были призваны лишний раз показать одно - все, что видит глаз, принадлежит или должно принадлежать Романо. Об этом же свидетельствовал и основной источник знаний, капелланская мифология. При первом же взгляде на великолепное кресло у любого, вошедшего в тронный зал, сразу создавалось впечатление, что Романо сидит на всей Внутренней Сфере. Расположенный за ее головой диск походил на нимб, окружающий лик какой-нибудь христианской святой.
- Зачем вы призвали меня к себе, достопочтенная матушка? Вы что-то хотите сказать мне? - спросил Сун-Цу тихим, заискивающим голосом. В глубине души ему хотелось рассмеяться или хотя бы улыбнуться, но этому мешало постоянное ожидание беды и подозрительность мамаши, во всем видевшей заговоры и стремление к мятежам. Сун-Цу склонил голову, втайне надеясь, что сегодня настроение его родительницы не хуже, чем положение дел в окружающем страну мире.
Романо, величие которой подчеркивало великолепное шелковое платье, расшитое играющими тиграми, молча смотрела на сына. От стоящих за троном курильниц кверху поднимались легкие дымки. В падающем из разноцветных окон свете они казались лентами, вьющимися от пола до самого потолка тронного зала. Канцлер поднял руку, показывая, что дети могут сесть.
"Как же мне все это опостылело, - подумал Сун-Цу. - И сколько эта канитель еще может продолжаться?" Несмотря на то что больше всего Сун-Цу хотелось броситься к трону, приглашение приблизиться застало его врасплох, и сестра Кали опередила его. Шурша юбкой, кошачьей походкой она подошла к матери и, встав на колени, уткнула лицо в ее яркое, словно радуга, платье. Сун-Цу неторопливо поднялся. Сестра бросила на него полный откровенной ненависти взгляд. Романо улыбнулась и положила руку на золотистые волосы дочери.
Сун-Цу стоял у трона, опустив голову и заложив руки за спину, словно солдат, услышавший долгожданную команду "вольно". Лицо Романо слегка потемнело, но затем снова расплылось в улыбке. Сун-Цу было хорошо известно, как легко меняется настроение у Романо, но до сих пор он не мог к этому привыкнуть и испытывал неподдельный ужас. Вспыльчивый и раздражительный характер матери он знал слишком хорошо. Промелькнувшее на ее лице легкое недовольство не на шутку напугало Сун-Цу, и, когда Романо улыбнулась, он почувствовал, что у него с души упал камень. "Еще часть кармы сгорела, - с радостью подумал он. - Видимо, в какой-то из прошлых жизней у меня было немало достоинств".
Романо положила руки на колени.
- Для начала мне хотелось бы напомнить вам, - гордо заговорила она, - о том, что из того самого яйца, из которого он сам вышел, Пангу создал небо и землю и вдохнул в них жизнь. Затем Нува создал мужчин и женщин и выбрал одну семью властвовать над остальными.
Кали, сидящая у ног матери, небрежно продолжила:
- Мудрость и смелость семьи Ляо сделали их правителями человечества.
- Совершенно верно, - согласилась Романо. - Но мы не диктаторы, а скорее строгие и мудрые наставники. С самого сотворения мира мы вели наш народ к процветанию, а в минуты кризисов только Ляо могли спасти людей от истребления.
Цзень-Шань поморщился. Романо метнула на него недовольный взгляд и произнесла еще более театральным голосом:
- Там, где правят Ляо, мы видим счастье и радость. Расцветают науки и искусства. Мы все дальше и дальше раздвигаем границы нашей империи. Человечество уходит к неведомым мирам. Нет предела нашему могуществу и величию наших дел. Инструментом для выполнения наших высоких целей мы выбрали Звездную Лигу. - Романо замолчала, и Сун-Цу подхватил ее патетический монолог:
- Однако в Звездной Лиге появились некоторые властители, снедаемые жаждой уничтожить Ляо. Среди таких был Стефан Амарис, которого нельзя назвать иначе как чудовище. Этот изувер убил законного правителя Звездной Лиги, поколебал наш трон и вверг человечество в тяжелые испытания.
Романо утвердительно кивнула. Слова Сун-Цу в точности отражали ее собственные мысли.
- Мы снова должны вспомнить о своем божественном предназначении, - торжественно произнесла Романо. - Мантия правителя Звездной Лиги должна принадлежать только нам, и никому больше. К сожалению, - горько заметила Романо, - зараза ереси Амариса поразила все правящие Дома. Сегодня и Дэвионы, и Штайнеры, Марик и Курита - все считают, что имеют право претендовать на престол. Они развязали три войны и лишили народы всего того, что им принесли мы, Ляо. Теперь эти правители вознамерились уничтожить сам род Ляо. Им не удавалось осуществить свои злобные намерения, но только до тех пор, пока... - Романо многозначительно оборвала предложение на полуслове.
Обхватив ноги матери, Кали возбужденно продолжила:
- Пока на груди Ляо не появилась эта змея. Жестокие и мстительные правители Звездной Лиги хорошо знали, что нашей единственной слабостью является доверие. Мы слишком верим людям, и к нам подослали гнусного шпиона, которого мы приняли за друга. Мы не увидели его истинного лица, не поняли его грязных мыслей, не догадались, что он все делал по указке Хэнса Дэвиона. Имя этого исчадия зла - Джастин Аллард. - Кали едва не задыхалась от возмущения.
Когда она остановилась, чтобы перевести дух, Сун-Цу подхватил рассказ. Он говорил размереннее: в отличие от сестры Сун-Цу умел сохранять если не внутреннее, то хотя бы внешнее спокойствие.
- Этот Джастин Аллард предал нас. Воспользовавшись добрым отношением, он соблазнил нашу маленькую Кандэйс и увез ее к своему хозяину. Так Дом Ляо лишился Объединения Святого Ива. - Несмотря на унылый тон, Сун-Цу был не менее кровожаден, чем его сестра. - И этот поступок требует отмщения, - закончил он.
Романо ударила кулаком по подлокотнику трона.
- Наша месть уже настигла предателя! - закричала она. - И Джастин Аллард, и эта стерва умерли! Они ошибались, когда думали, что на Новом Авалоне они будут в полной безопасности. Нет, там они и лежат! - Уставившись перед собой невидящим взглядом, Романо продолжала говорить, но Сун-Цу не слышал ее слов. Неожиданное сообщение матери ошарашило его. "Как? Аллард мертв? И Кандэйс тоже? Этого не может быть! - проносилось в его мозгу. Однако победное выражение лица Романо не оставляло сомнений в том, что она уверена в своих словах. - Да нет, едва ли... То, что Романо думает, частенько расходится с реальным положением дел, и у меня было достаточно случаев в этом убедиться", - сделал он вывод.
- Отец, это правда? - спросил он. Цзень-Шань устало кивнул.
- Сообщение об их смерти было передано по каналам связи Ком-Стара как новость особой важности. По всей видимости, твой дядя Тормано временно станет правителем Объединения Святого Ива вплоть до возвращения Кая с фронта.
Гортанный смех матери и сестры мешал Сун-Цу сосредоточиться. Он нахмурился, пытаясь осмыслить случившееся и проанализировать возможные последствия.
- Как ты считаешь, - он снова обратился к отцу, - когда Кай вернется, не начнет ли он войну с нами? У него в руках целая армия и передовые технологии кланов. С таким первоклассным вооружением ему ничего не стоит напасть на нас.
- Не знаю, - отец пожал плечами. - Все возможно.
- Но разве ты не глава нашей разведки? - возмущенно спросил Сун-Цу, - Или твоя секретная служба уже не знает, что делает наш потенциальный противник? Тогда для чего ты назвал ее Маскировкой? Неужели тебе не понятно, что пока мы всего лишь обезглавили змею, но тело ее еще живо?
Цзень-Шань вскинул голову, в глазах его блеснул злой огонь и тут же погас.
- Ты не прав, сын мой, - медленно произнес он - Мы следим за каждым шагом Кая и его войск, но получаемые сведения не отличаются надежностью. Насколько мне известно, кланы разгромили армию Объединения Святого Ива, но определенно сказать пока не могу.
- Я буду молиться, чтобы все, что ты сообщил, оказалось правдой, отец, - сказал Сун-Цу и посмотрел на Романо. - Ненависть застилает глаза матери, и она многого не видит. Мы же с тобой не можем этого себе позволить. У меня никогда не было иллюзий относительно Кандэйс. Я всегда был уверен, что она не начинает войну с нами вовсе не потому что не имеет такой возможности, а потому, что умеет сдерживать свои эмоции. Не думаю, что ее наследники, Кай, Кассандра, Куан Ин или тот же Квинтус, способны на подобное самообладание. - Сун-Цу в задумчивости пожевал губами. - Вот увидишь, отец, они пойдут на нас. Не сегодня так завтра. Через месяц, через год, но они нападут. Не думаю что они не попытаются отомстить нам за смерть Кандэйс и Джастина. - Сун-Цу снова посмотрел на мать. "И когда это произойдет, спасать нацию придется мне. Ну что же я готов".

I

Черное море, Элайна Трелл
зона оккупации Клана Нефритовых Соколов
5 января 3052 г.

Густой серый дым навис над морской пучиной. Кай плыл под водой, изредка выныривая глотнуть воздуха. Окружающая его зловещая тишина не успокаивала, а, наоборот, настораживала.
"Очень странно, - думал Кай, всматриваясь в серую дымку. - Здесь проходит зона военных действий, и в то же время никаких звуков не слышно. Жутковатая атмосфера. - Кай на секунду испугался, подумав, что падение в воду оглушило его, но тут же поборол страх. - Да нет, если бы я оглох, то не слышал бы даже собственного дыхания". Разглядев впереди силуэт одиноко стоящего утеса, Кай поплыл к нему.
С этого утеса Кай и упал в бушующие воды Черного моря. Как только в его наушниках прозвучала просьба принца Виктора Дэвиона о помощи, Кай вместе со своим звеном рванулся к нему. Усовершенствованный "Центурион", оборудованный новыми миомерными мышцами, домчал Кая до поля боя в считанные секунды. Увидев наследника Хэнса Дэвиона в окружении четырех роботов клана, Кай рассвирепел и бросился на одного из них.
"Какого черта я подошел к нему так близко? - Делая короткие, сильные взмахи, Кай ругал себя. - Совсем ополоумел. Тоже мне берсеркер нашелся. Вот теперь давай плыви". До утеса оставалось не больше двадцати метров, но преодолевать высокие волны было очень трудно. Вот отсюда, с этого самого утеса, омниробот клана и сбросил "Центурион" Кая. Правда, и сам он тоже рухнул в океан. От удара о воду и от сознания, что под ним почти километр ледяной воды, Кай потерял сознание. Очнувшись, он увидел противника под собой. К счастью, оба робота попали на узкую полоску подводных скал и находились метрах в десяти от поверхности воды. Набрав полные легкие воздуха, Кай выбрался из кабины и всплыл на поверхность. О декомпрессии он даже не подумал.
Кай доплыл до утеса, выбрался на сушу и в изнеможении сел на скользкий, поросший мхом камень. Прежде всего он осмотрел себя. Хладожилет набух и отяжелел от воды. Высокие, до колен, ботинки, армированные пуленепробиваемым пластиком, сдавливали ноги. Кай покачал головой. В таком обмундировании ходить, тем более в такую холодную ночь, невозможно. Нагнувшись, Кай нащупал на правом ботинке ножны, рукоятку длинного широкого ножа и улыбнулся.
"Твой рождественский подарок, Виктор, сейчас мне как нельзя кстати". Внезапно его начал охватывать ужас. Казалось, он поднимался от самого сердца. "Черт подери, я даже не знаю, что стало с Виктором. Проклятье, я потерял всякую осторожность. Виктор мог погибнуть из-за меня..." Эта мысль заставила Кая подскочить. Не замечая боли, он быстро направился вверх по узкой извилистой тропинке. Неизвестность и страх за судьбу Виктора придавали ему силы. Подходя к вершине, Кай вспомнил об осторожности и пошел медленнее. Край утеса был отломлен. "Вот отсюда я и слетел", - подумал Кай и тяжело вздохнул.
Серый туман смешивался с дымом догорающих роботов. Кай оглядел расстилающееся перед ним плато. Каких-то четыре часа назад здесь были непроходимые джунгли, включенные во все туристические справочники Элайны. Несколько минут битвы превратили цветущую долину в дикое место, больше похожее на кладбище.
Не осталось ни одного целого дерева. Только пни торчали по всей равнине. Земля была перерыта воронками, а сходство с могильником увеличивали валяющиеся части уничтоженных роботов и военной техники. Борясь за право обладать раем, люди превратили его в ад. Кай рассматривал могучие фигуры роботов. Некоторые из них так и остались стоять, превратившись в памятники воинственной, разрушительной природы человека. Всю свою жизнь Кай хотел только одного - пойти по стопам своих предков и стать водителем боевого робота. Сидеть в кабине могучей машины, жертвовать жизнью ради своей семьи и нации Кай считал величайшей честью.
Теперь же, всматриваясь в изуродованные до неузнаваемости фигуры роботов, Кай чувствовал, что открывшаяся перед ним картина является издевательской иллюстрацией к его наивным юношеским мыслям. Все эти груды искореженного металла, истерзанные боевые роботы, безжизненными глазами взирающие на ночное небо, были придуманы и сделаны с одной целью - уничтожать. Они выполнили свою задачу, причем с такой быстротой и блеском, что могли бы удивить даже своих создателей.
Огибая воронки, Кай бежал по полю битвы в поисках "Дайши", робота Виктора. Наткнувшись на подбитый "Грифон", он остановился. Следов "Дайши" не было. Кай направился туда, где в последний раз видел робота Виктора, и обнаружил куски его брони и ногу. От нее в сторону шел широкий след. "Он смог уйти отсюда, он уполз, - радостно подумал Кай, и его пронзила другая мысль: - Но враги могли настигнуть его". Кай застонал. "Если бы я был рядом с Виктором, я бы спас его". Резкий и жалобный крик чайки вернул его к действительности. Он потер виски и посмотрел вверх. Легкий бриз дул с океана, рассеивая туман. Кай увидел несколько огоньков, подобно блуждающему созвездию, медленно плывущих по серому небу. Кай улыбнулся, узнав знакомое расположение огней. Это были корабли Федеративного Содружества, они медленно вырывались за пределы тяготения Элайны.
- Виктор спасен, - прошептал Кай. - Они не посмели бы улететь без него. - Кай облегченно вздохнул и еще раз осмотрел поле битвы. По всему было видно, что на помощь Виктору подоспело подкрепление. Кай увидел эмблемы на груди роботов и понял, что выручило принца звено охраны командира полка.
Снова раздался унылый крик чаек. Гонимые порывами ветра, они приближались к берегу. Словно завороженный, Кай смотрел на птиц, на ту легкость, с которой они летели. Прекрасное оперение стаи так контрастировало с гнетущей картиной битвы. Оторвавшись от стаи, чайка села на кабину одного из роботов. К ней тут же присоединилась еще одна птица. Лицо Кая перекосилось от ужаса: он понял, что так влекло сюда чаек. Он бросился вперед, замахал руками и закричал, отпугивая птиц. Подбежав, он посмотрел в люк и невольно отшатнулся, увидев то, что осталось от генерал-профессора Сэма Льюиса. Половина черепа Сэма была срезана. Льюис был причислен к полку, но Каю и в голову не приходило, что тот когда-нибудь участвовал в битвах. Если такой человек был вынужден вступить в бой, значит, дела тут были совсем плохи. Не в силах стоять, Кай опустился на колени и уткнулся лицом в землю. Две чайки бились за место у кабины. Подняв глаза, Кай увидел в клюве одной из них кусок мяса. Поднявшись, он побежал к берегу...
Ледяная вода привела Кая в чувство, и он подумал, что обязан выполнить последний обряд - вытащить из роботов всех пилотов, и друзей и врагов, и сжечь их тела. Он не должен оставлять их на съедение хищникам. Однако Кай вскоре понял, что эта задача для него невыполнима, и прежде всего потому, что он слишком ослаб. Кроме того, ему не удастся найти ничего, что могло бы гореть. Битва уничтожила все деревья на многие километры вокруг.
К тому же патруль клана может увидеть костер и примчаться. Заметив его, они догадаются, что он не из клана, и бросятся в погоню. Кай безнадежно опустил голову.
Пиршество чаек продолжалось. Кай с ненавистью посмотрел на кричащих птиц. "Для них это всего лишь корм, - подумал он. - Они просто выживают. Мне самому об этом неплохо бы подумать. Десятый полк Лиранской Гвардии разбит, и корабли улетели". Положение Кая было в самом деле отчаянным. Он остался один в тылу противника без всякой надежды выбраться. Оставалось надеяться, что ради него отправят небольшую экспедицию, но в такой исход было трудно поверить. "Двадцать лет назад Хэнс Дэвион бросил Лион, чтобы вытащить моего отца из Сиана, - с усмешкой подумал Кай. - Но, во-первых, здесь не Сиан, а наш противник будет поумнее Максимилиана Ляо. - Кай обвел глазами поле битвы. - Нет, надеяться мне не на кого. Выбираться придется самому. - Оказавшись в такой ситуации, многие воины попросту совершают самоубийство, но Кай вдруг почувствовал острое желание жить. - До робота мне не добраться, он в океане. В плен они меня не возьмут, такого бесчестья я не допущу. Значит, скорее всего, меня занесут в файл как без вести пропавшего во время операции". Прийдя к такому невеселому решению, Кай решил подготовиться к борьбе.
Прежде всего он начал искать то, что могло бы ему пригодиться. Под истерические крики чаек и вой диких собак он начал обходить поле битвы. Ему удалось вскрыть боковой сейф "Волчицы", робота, принадлежавшего Дэйву Джуэллу из звена охраны Виктора Дэвиона, и вытащить оттуда защитный костюм. Он был немного длинен, Дэйв отличался завидным ростом, но Кая сейчас меньше всего интересовал размер одежды. Хладожилет он на всякий случай оставил свой.
Нашлось в сейфе и несколько пакетов с продуктами, а также пояс с кобурой, в которой оказался игольчатый пистолет "маузер-и-грей М-39" с полным боекомплектом. Кай надел пояс, собрал найденные продукты в небольшой рюкзак и обратил внимание на два небольших голоснимка, лежащих в глубине сейфа. На одной из фотографий были изображены улыбающиеся дети, мальчик и девочка. На обороте снимка Кай прочитал написанный детскими каракулями стишок-молитву, сочиненную, конечно, ими же. Как следовало из надписи, эта молитва должна была помочь Дэйву остаться в живых в самой тяжелой битве. Под стишком стояла подпись: "Катрина и Дэвид - младшие". На другом снимке Кай увидел довольно красивую женщину с маленьким ребенком на руках и вспомнил, с какой радостью Дэйв недавно рассказывал, что у него родилась еще одна девочка. "Крошке всего несколько месяцев, - подумал он с грустью. - Ей не суждено увидеть своего отца".
Перегнувшись, Кай снял с шеи Дэйва медальон с именем и номером полка и положил его в рюкзак.
- Я передам все это твоей семье, Дэйв. Обещаю, - прошептал он. - Они должны знать, что ценой своей жизни ты спас принца Виктора Дэвиона от позорного плена. - Подтянувшись, Кай выглянул из кабины и, убедившись, что на поле боя никого нет, спрыгнул на землю. - Очень печально, - угрюмо произнес он. - До дома три сотни световых лет, и ни одной пары нормальных ботинок. Элайна оккупирована кланами, а из всего оружия у меня только пугач с набором швейных иголок. Негусто. Да, Кай, попал ты в переделку. Знаешь, друг, не завидую я тебе.
Следующая мысль обдала сердце Кая ледяным холодом. Во Внутренней Сфере он считался одним из лучших. И если такие, как он, оказываются в подобной ситуации, что же могут сказать об остальных воинах? "Скажут, что у Содружества нет никаких надежд", - закончил Кай свои невеселые размышления.

II

Межзвездный Т-корабль "Разъяренный Волк",
вспомогательная орбита Саталис
зона оккупации Клана Волка
17 января 3052 г.

Фелан Вульф угрюмо рассматривал удивленное лицо своего воспитанника Рагнара Магнуссона. Принц Расалхага никак не мог разобраться в тонкостях внутренней и внешней политики кланов. Очевидно, что ее хитросплетения и некоторые внешние противоречия, вызванные предполагаемым вторжением Клана Волка во Внутреннюю Сферу, давались Рагнару с большим трудом.
- Совершенно верно, - втолковывал ему Фелан, - триста лет назад Александр Керенский вывел войска из Внутренней Сферы. Причиной тому было нежелание участвовать в междоусобных войнах, из-за которых когда-то развалилась Звездная Лига. Керенский не хотел повторения во Внутренней Сфере того, что случилось со Звездной Лигой. Ты понимаешь его мудрость, квиафф?
Светловолосый юноша наморщил лоб.
- Но вы же говорили, что его попытки установить мир в собственной стране потерпели неудачу. Подвластные ему народы передрались между собой, и сыну Керенского, Николаю, пришлось снова объединять армию. И кланы не вмешивались в дела Внутренней Сферы, поскольку этого не разрешал Николай. Он говорил, что задача кланов защищать ее, а не соваться в политику. А если так, то почему кланы сейчас должны лезть туда?
- Ты начинаешь кое-что понимать, но еще не совсем, - горячился Фелан, проводя ладонью по каштановым волосам. - Очень немногие лидеры и воины кланов, их, кстати, прозвали "Наставниками", продолжают верить в то, что мы должны защищать Внутреннюю Сферу. - Фелан потянулся, встал со стула и начал прохаживаться по крохотной каюте, - Другие же, те, кто называет себя Крестоносцами, считают, что Внутренняя Сфера - их дом, и в любой момент готовы вторгнуться туда.
- Чепуха какая-то. - Светло-голубые глаза Рагнара недовольно блеснули. - Раз они сами ушли из Внутренней Сферы, то как могут предъявлять на нее права?
Фелан хмыкнул.
- Все просто. Вспомни! Мы тоже считаем Расалхаг свободной территорией, хотя она находится под властью Синдиката Драконов!
Рагнар открыл было рот, чтобы возразить, но Фелан так посмотрел на него, что юноша сразу осекся. Недовольно поморщившись, он покачал головой, понимая, что спор с Феланом о том, кому какой кусок Внутренней Сферы принадлежит и по какому праву, он неизбежно проиграет.
- Не вы ли мне сами говорили, что ильХан, Хан Ульрик из Клана Волка, принадлежит к партии Наставников? Чего же он тогда подталкивает кланы к агрессии? - спросил Рагнар, вращая на правом запястье тяжелый кожаный браслет.
Фелан улыбнулся. В свое время его самого раздражала такая побрякушка. Он вспомнил, с каким удовольствием вышвырнул ее после того, как был торжественно принят в касту воинов Клана Волка. Его усмешка не прошла незамеченной, лицо Рагнара потемнело.
- Все правильно, принц Расалхага, ильХан действительно принадлежит к партии Наставников, но и он стоит за вторжение. Тебе известно о его разговоре с примасом Ком-Стара. Помнишь? Он сказал, что покорение Внутренней Сферы даст возможность завладеть Террой, бывшей столицей Звездной Лиги. Хан, чьи воины возьмут Терру, станет ильХаном навечно, а его клан будет править остальными! - Фелан поднял кверху указательный палец и возвысил голос: - Ставший ильХаном навсегда сможет одним своим словом покончить с враждой между народами и начать строить новый мир!
Взгляд Рагнара ясно выдавал его отношение к сказанному.
- Я вижу, вам очень по душе эта идея. Не понимаю, как двоюродному брату наследника Дэвиона могут нравиться все эти дикие клановские штучки? - Он в недоумении развел руками, словно пытаясь обнять стол. - Хотя вы в свое время были наемником. Не исключено, что вам неплохо заплатили за приверженность этой бредятине. Только чем? Деньгами? Или этой женщиной, Ранной? За сколько вы продались, Келл Вульф, или как вас там зовут?
Прежде чем Фелан смог ответить, дверь распахнулась и в каюту вошла огненно-рыжая женщина в форме пилота боевого робота.
- Его купили за столько же, за сколько и вас, принц Рагнар, - резко произнесла она. - Ради того, чтобы навсегда покончить с войнами и разрушениями, можно пойти на любую сделку. Разумеется, есть и другой путь, тот, который избрали вы, - драться до победы. Терпеть поражения и снова воевать, постоянно сея смерть.
Несмотря на молодость принца, переубедить его было нелегко.
- А есть, полковник Наташа Керенская, и третий вариант, - парировал он. - Стать предателем, как Фелан, и повести вражеские войска против собственного народа. Ведь это наш Фелан отдал кланам Ганцбург, не так ли?
- И сделал это без единого выстрела. Ни один человек не погиб в результате смены правителей планеты. Не забывайте об этом, принц Рагнар, - мгновенно возразила Наташа Керенская, и ее синие глаза зло сверкнули. - Он покорил Ганцбург практически в одиночку. Фелан - человек, с которым многие считаются, и его влияние должно использоваться для прекращения кровопролитий.
Услышав слова Керенской, коротышка-принц побагровел. Сжав губы, он тупо уставился в пол каюты. Фелан почувствовал, что разговор может принять неприятный оборот, посмотрел на Керенскую, которая была его командиром, и по ее осунувшемуся лицу сразу понял, что произошло нечто

1 Следующая страница


Потерянная судьба 2

из ряда вон выходящее.
- Что случилось, Наташа? Какие-нибудь неприятности?
Керенская недовольно пожала плечами. Фелан, к своему удивлению, вдруг заметил, что вид у грозной полковницы был неожиданно обиженный и жалкий. Фелану внезапно захотелось как-то успокоить Керенскую, но слова утешения Наташа могла истолковать как проявление жалости к себе, чувства среди воинов оскорбительного. Фелан промолчал, зная мужество и способность Керенской справляться с любыми неприятностями.
- У меня есть для тебя несколько новостей. Часть из них ты давно ждешь, однако некоторые известия, боюсь, тебя не очень обрадуют.
В долю секунды тысяча самых отвратительных мыслей промелькнула в голове Фелана. Прежде всего он вспомнил о своей семье. Внезапный разрыв отношений между Кланом Волка и Ком-Старом привел к тому, что связь Фелана со всеми своими родственниками, оставшимися на территории Внутренней Сферы, прервалась. Надежды получить от них хоть какое-нибудь известие не было, и это очень заботило Фелана. Отчеты о значительных потерях Дымчатых Ягуаров и Новых Котов на Люсьене он уже читал. В душе и Фелан, и Наташа гордились тем, что соединения, в которых они когда-то служили, "Гончие Келла" и "Волчьи Драгуны", победили столь грозных противников, защищая столицу Синдиката Драконов. До того как перейти на службу кланам, Керенская и Вульф воевали в этих прославленных подразделениях, и им было приятно, что наемники, их бывшие боевые друзья, не потеряли в тяжелых боях ни одного человека. Фелан продолжал мучительно думать о том, что могло так взволновать Наташу.
- Присаживайся. - Он показал ей на низенькое кресло. - Расскажи, что там стряслось. - Фелан старался говорить как можно более спокойно.
Наташа тяжело вздохнула.
- Сирилла Уорд мертва, - мрачно произнесла Керенская и посмотрела на Фелана.
- Что? - воскликнул он.
Сирилла была старейшиной в роде, имевшем кровное имя Уордов. Сам Фелан также принадлежал к нему. Последний раз он видел Сириллу в прошлом году, в сентябре, как раз накануне наступления кланов. Несмотря на то что ей уже давно минуло семьдесят, выглядела Сирилла прекрасно. Она, кстати, всегда отличалась и здоровьем, и веселым нравом. С самого первого дня после того, как Фелана приняли в касту воинов, она неназойливо учила его, рассказывая о кланах, их традициях, нормах поведения. Мысль о том, что этой доброй седоволосой женщины больше нет, казалась Фелану невероятной, просто дикой.
Наташа достала из кармана куртки небольшой голодиск в пластиковом конверте и протянула его Фелану.
- Мы только что получили почту из Страны Мечты. Этот диск Сирилла записала специально для тебя.
Беря диск, Фелан с изумлением заметил, что рука Наташи дрожит.
- Наташа, - проговорил он, - я знаю, что Сирилла была твоим близким другом. Вы воспитывались в одной сиб-группе. Лично я не так уж и долго знал ее. Нас связывала только кровная линия.
- Она и сейчас вас связывает, - глухо ответила Наташа.
- Не понимаю тебя. - Фелан недоуменно посмотрел на Керенскую.
- Просмотри диск, - тихо сказала Наташа, вставая. Она одернула куртку. - Там ты найдешь все объяснения. - Она посмотрела на Рагнара. - Пойдем-ка отсюда, цыпленочек. Фелану нужно немного побыть одному, а мы с тобой сейчас найдем себе такое занятие, что Владу и Коналу Уорду тошно станет.
Пораженный услышанным, Фелан продолжал смотреть на диск, затем поднял голову и задумчиво произнес:
- Подожди, Наташа, не уходи. Как она погибла? Черная Вдова отрицательно покачала головой.
- Сначала посмотри диск, Фелан, а потом мы с тобой поговорим, - ответила Керенская неожиданно умоляющим и уставшим голосом. - Несколько раз просмотри его, чтобы все понять. Запомни, что Сирилла верила в тебя. Будущее кланов она видела таким, каким его рисует Ульрик. Имей это в виду, иначе все, что ты увидишь и услышишь, покажется тебе слишком неправдоподобным. - Наташа усмехнулась и прибавила: - Даже бредом.
Фелан подождал, когда за Наташей и Рагнаром закроется дверь, затем вставил диск. Усаживаясь рядом с экраном, Фелан вдруг почувствовал, что не хочет смотреть запись. Ему было немного жутковато, ведь через несколько секунд предстояло получить сообщение от человека, который уже мертв. "Письмо от призрака", - подумал он и содрогнулся.
Экран загорелся, и на нем появилось лицо улыбающейся пожилой женщины. Несколько секунд она смотрела прямо в глаза Фелана, и ему внезапно почудилось, что произошло страшное недоразумение. Откуда-то появилась уверенность в том, что Наташа ошиблась, она просто не все поняла. "Сирилла жива, - убеждал себя Фелан. - Человек с такой светлой и радостной улыбкой, с такими добрыми, ласковыми глазами не может, не должен умереть". Минутное наваждение прошло, и Фелан осознал, что Сириллы действительно нет, но, глядя на экран, он невольно улыбнулся в ответ.
- Меньше всего мне хотелось бы устраивать дешевую мелодраму, дорогой Фелан Вульф, но, боюсь, без этого мне сейчас не обойтись. Надеюсь, ты смотришь эту запись, следовательно, Наташа тебе уже сообщила о моей смерти. Прошу тебя, не впадай в панику и не слишком горюй обо мне. Я ушла из жизни тихо и спокойно, без лишних страданий. Только одно заботит меня сейчас - это твоя дальнейшая судьба.
Лицо Сириллы стало серьезным, такой Фелан видел старую наставницу в те моменты, когда она начинала ему говорить о ритуалах, традициях и нормах поведения в клане.
- Ты, разумеется, знаешь, - продолжила она, - что линия Уордов имеет долгую историю. Это родовое имя, поскольку Джайл Уорд бился рядом с Николаем Керенским в войне за воссоединение. Уорды заслужили себе добрую славу, наше имя всегда ассоциировалось со словами "честь" и "долг". Тебе, конечно же, известно и то, что из всех потомков и ответвлений линии Уордов только двадцать пять человек вправе назвать себя настоящими Уордами. Но это имя получит только один из них, тот, кто в битве победит всех остальных претендентов. Таков закон клана, и ты знаешь его. Но это еще не все. Воин, заслуживший родовое имя, получает место в Совете Клана, а вместе с ним и право быть когда-нибудь избранным Ханом. Я очень надеялась увидеть, как ты будешь защищать свое родовое имя, дорогой Фелан. Твои заслуги перед ильХаном, бескровное взятие Ганцбурга, захват наследника трона Расалхага - все эти дела доказывают, что ты настоящий воин, достойный не только родового имени, но и много большего. Эти подвиги гарантируют тебе место среди тех, кого род Уордов выбрал для битвы за родовое имя. Как я уже говорила, всего будет двадцать пять законных претендентов. Еще семь участников битвы выберет специальный комитет, председателем которого является Хранитель знаний Конал Уорд. Ни для кого не секрет, что дружеских чувств к тебе он не испытывает, но все равно тебе не придется проходить через предварительные испытания. Следовательно, твои шансы на победу в битве за родовое имя достаточно высоки. - Сирилла замолчала. Лицо ее нахмурилось, выдавая внутреннюю тревогу. - Все то, о чем я только что говорила, не так уж и опасно. Я верю в тебя и не боюсь, что ты проиграешь. Однако в последнее время до меня дошли слухи, что кое-кто из партии Крестоносцев спит и видит, что ты проиграешь битву. И даже более того: они хотели бы, чтобы у тебя никогда не было родового имени, и ради этого готовы пойти на любые действия. Влад, ты его хорошо помнишь, уже пытался убить тебя в состязаниях, которые проходили в Стране Мечты. Он проговорился, что и Конал Уорд, и некоторые другие воины хотят твоей смерти. Поскольку умышленное убийство в битве запрещено, они намереваются спланировать все таким образом, чтобы твоя гибель выглядела либо как нелепая случайность, либо, что еще лучше, как результат твоей собственной беспечности. Вот что меня так сильно беспокоит, Фелан. - Сирилла снова замолчала. - У меня нет сомнений в твоем умении правильно оценивать условия поединков, ты многого достиг с тех пор, как стал воином, и впереди у тебя большое будущее. Правда, до сих пор ты был всего лишь умным и умелым исполнителем. Я очень надеюсь, что твои качества помогут тебе войти в Совет Клана, где ты сможешь заставить многих прислушаться к себе. Иными словами, я хочу сказать тебе, что ты обязан выиграть битву за родовое имя, а, насколько я могу судить, состоится она довольно скоро. - Сирилла вздохнула и мягко улыбнулась. - К счастью, пока наше вторжение проходит удачно. Никто из Уордов не убит, и это придает нам силы. - Сирилла посмотрела в глаза Фелану. - Я скоро умру, но, уходя, я не буду чувствовать страха, поскольку уверена, что ты будешь носить мое имя.
Фелан почувствовал, как к горлу стал подходить комок. Внутри у него все похолодело. Фелан сжался и внезапно выкрикнул:
- Нет, Сирилла, не делай этого! Хотя бы ради меня! Задумчивое лицо Сириллы стало еще печальней.
- Я бы предпочла умереть в битве против Дымчатых Ягуаров, ведь много лет назад мы с Наташей поклялись так и сделать, но, к сожалению, все воины Клана Волка участвуют в этом вторжении, и никто не уступит своего боевого робота такой древней, никчемной старухе, как я. Ты не переживай за меня, Фелан. Я не первая и не последняя. Многие до меня делали то же самое. Я видела, как все происходит, и постараюсь, чтобы мучений не было. Все произойдет быстро и безболезненно. - Сирилла улыбнулась, но Фелан видел, с каким трудом дается ей эта улыбка. - В своем завещании я указала, что назначаю тебя наследником своего имени. Такая запись в клане имеет силу закона, и даже Конал Уорд при всей своей ненависти не сможет лишить тебя права участвовать в битве за родовое имя. Еще я написала, что если Влад тоже будет участвовать в ней, то биться с тобой он должен только в финале. От себя хочу прибавить, что если во Вселенной существует справедливость, то Влад не должен дожить до финала. Фелан, - глухой голос Сириллы стал еле слышен, - все те, кто появился из моих генов, давно умерли, и я уже начала думать, что линия Уордов заканчивается на мне, но тут появился ты... Теперь я уверена, что вместе с Ульриком и Наташей тебе предстоит вести клан к новому будущему. Вы поможете нашему народу открыть в себе дополнительные возможности и вырастите новое поколение воинов, у которых стремление к битвам будет сочетаться с человечностью. - Лицо Сириллы просветлело, оно уже не казалось таким удрученным и печальным. - Не горюй обо мне, Фелан Вульф, иначе я не смогу уйти спокойно. И еще мне хочется сказать, что я горжусь тобой.
Изображение Сириллы начало тускнеть, затем постепенно распалось на серые и белые квадратики и вскоре совсем исчезло. Фелан продолжал неподвижно сидеть, тщетно ожидая, что лицо Сириллы появится вновь, но перед его глазами было только темное пятно потухшего экрана. Фелан обхватил голову руками. Странное чувство овладело им. Даже сейчас, когда он лично убедился в том, что Сириллы нет, ему все равно продолжало казаться, что все увиденное и услышанное или галлюцинация, или искусно состряпанная фальшивка.
Фелан хорошо знал, что в касте воинов стариком считался всякий, перешагнувший рубеж в тридцать пять лет. Начиная с этого возраста, воин уже не участвовал в сражениях, а занимался воспитанием и подготовкой молодежи нового поколения, идущего на смену старикам. Это был критический момент для многих ветеранов. Некоторые из них, наиболее слабые духом, начинали видеть в себе лишь ненужный для клана груз и сводили счеты с жизнью.
Но не такой была Сирилла. В свои более чем преклонные годы она была женщиной очень деятельной и не торопилась списывать себя со счетов. Сирилла считалась главой рода Уордов и участвовала в политической деятельности Совета Клана, где в решении некоторых вопросов ее голос зачастую оказывался решающим. Она неоднократно участвовала в переговорах с другими кланами об обмене образцами ДНК с целью улучшения линии Уордов. Ее жизнь не была бесцельной. Скорее, наоборот, работоспособности Сириллы мог бы позавидовать любой молодой воин. Мысль о том, что такая полная сил и энергии женщина решила расстаться с жизнью, казалась Фелану чудовищной.
"Это идиотизм. Я просто сошел с ума", - шептал он. Да и, по его мнению, было от чего. Наташа, Джеймс Вульф, да и сам отец Фелана, Морган Келл, своей активностью давно доказали, что воин, которому перевалило за тридцать, еще может принести достаточно много пользы. "Во Внутренней Сфере, правда, - вспомнил Фелан, - на возраст смотрели иначе. Там воин, не просидевший десятка лет в кабине боевого робота, вообще не считался ветераном. В кланах же воин с подобным стажем считался глубоким старцем". Возрастные стандарты, принятые в кланах, всегда возмущали Фелана.
Подобный подход он считал безумием. Да и всю систему ценностей кланов Фелан рассматривал не иначе как набор дикостей, место которым на свалке истории. И вместе с тем невозможно было не признать, что воины кланов - самые лучшие. Свидетельством тому являлись их ошеломляющие победы в агрессии против Внутренней Сферы. Конечно, в этом немалая заслуга ученых, создавших первоклассные технологии, но сбрасывать со счетов воинскую выучку было бы нечестно. Фелан прекрасно знал, как проходит подготовка водителей боевых роботов, и охотно признавал, что подобной системы обучения, рассчитанной на воспитание сильного, выносливого и умелого воина, нет нигде во всей Внутренней Сфере. Однако то, что Фелану удалось добиться в Клане Волка таких успехов, доказывало, что избранный путь подготовки воинов в клане не единственно верный. Достичь аналогичного результата, по мнению Фелана, можно было не только жесточайшими, изнуряющими тренировками.
Дверь в каюту снова открылась, и на пороге показалась высокая, худощавая девушка в сером костюме.
- Фелан, я несколько минут назад узнала об этом от Влада. Он внизу, красуется в тренажерном зале. Прими мои соболезнования. - Она протянула руку, слегка дотронулась до плеча Фелана и беспомощно опустила ее.
Фелан ответил вымученной улыбкой, хотя больше всего на свете ему хотелось сейчас запустить в экран пультом дистанционного управления.
- Благодарю тебя, Ранна, - произнес он.
Девушка подошла к нему и села на подлокотник кресла.
- Не забывай, что Сирилла сделала для тебя и кланов. - Резким, неуверенным движением Ранна провела рукой по коротким белым волосам.
Не сводя глаз с опустевшего экрана, Фелан молча кивнул.
- Конечно, - медленно ответил он бесцветным голосом. - Что заставило ее пойти на такой шаг? Может быть, Сирилла думала, что ее добровольная жертва является единственной возможностью заставить меня бросить вызов процветающей в клане кошмарной системе, подтолкнуть меня к действию? - Фелан вздохнул. - Скорее всего, - прошептал он, отвечая на свой вопрос, и посмотрел на внимательно слушавшую его девушку. - Да-да, вы напрасно считаете свой клан пупом Вселенной. Дай-то Бог, чтобы Влад и Конал Уорд поняли истинное значение поступка Сириллы, - задумчиво протянул Фелан.
Ранна поцеловала его в макушку.
- Если этого не произойдет, любовь моя, Сирилла могла бы не торопиться покинуть нас.
Фелан еще раз включил запись, и "а экране снова появилось добродушное, улыбающееся лицо Сириллы. Стараясь унять охватившую его дрожь, Фелан внимательно вслушивался в слова престарелой наставницы, стараясь уловить в них дополнительный смысл. Ранна приникла к Фелану. Он обнял ее.
- Совершенно верно, именно это она и хочет сказать, - зашептал Фелан. - Я должен доказать кланам, что их образ жизни не единственно правильный. Хорошо, Сирилла, я выполню твою волю. Обещаю тебе, что никто в кланах больше не совершит того, на что решилась пойти ты.

III

Ком-Стар, военная база Высшего круга
остров Хилтон-Хид,
Северная Америка, Терра
18 января 3052 г

Вытянувшись во весь свой великолепный рост, худой как жердь военный регент Анастасиус Фохт с нескрываемой злобой смотрел на регентов Высшего круга.
- Насколько я понимаю вас, вы хотите обвинить меня в недальновидности, не так ли? Иными словами, вы намекаете, что эта ошеломляющая новость является результатом моей некомпетентности. Да как вы только посмели такое подумать?! - взревел он и обернулся. Перед ним, почти в самом центре роскошного, отделанного дорогим деревом кабинета, стояли регенты. - Ваше поразительное невежество, - зловеще проговорил военный регент, - стоит Ком-Стару слишком дорого. Воистину услужливый дурак опаснее врага. Ведь это из-за вашей невероятной глупости мы спровоцировали кланы к нападению на Внутреннюю Сферу. - Военный регент ткнул пальцем в сжавшихся подчиненных. - Вашему идиотизму мы обязаны тем, что оказались в роли подстрекателей.
Не желая мириться с ролью мальчика для битья, Гарднер Риис, рыжеволосый регент с Расалхага, стукнул волосатым кулаком по кафедре.
- Я никогда не соглашался с вашими действиями! - крикнул он.
- И я тоже, - поддержал его Ултан Эверсон, хорошо сложенный крепыш с Таркада. - С самого начала я делал все возможное и невозможное, чтобы только предотвратить эту агрессию, и очень сожалею, что мне пришлось двурушничать. Это вы заставляли меня предавать Внутреннюю Сферу.
- Какой бред. - Военный регент брезгливо скривил губы и махнул рукой в его сторону. Однако вскоре взял себя в руки. "Не теряй контроля над собой, иначе они тебя сожрут". Твердым чеканным шагом, как и положено человеку в его высоком положении, вскинув голову, он начал ходить взад-вперед по кабинету. Порыв гнева прошел, уступив место раздражению. - Хватит, - покровительственно сказал он. - Ситуация предельно проста. Теперь мы знаем точно - кланы намереваются вырвать из наших рук Терру. Предлог для вторжения самый надуманный. Кланы утверждают, что должны вернуть себе Терру, поскольку эта планета некогда была столицей Звездной Лиги.
Хутрин Вандел, регент с Нового Авалона, задумавшись, вцепился в волосы на висках с такой силой, словно хотел снять с себя скальп.
- Прежде всего, - продолжал Фохт, - нам следует немедленно прекратить всякие отношения с кланами. Я запрещаю любые действия по управлению мирами, захваченными кланами. Приказываю всем нашим сотрудникам уйти в подполье и наладить каналы для передачи секретной информации в Синдикат Драконов и Федеративное Содружество. Наш прямой долг - всячески помогать Государствам-Наследникам в их борьбе против агрессоров.
- Уйти в подполье? - недоуменно спросил один из регентов.
- А как, по-вашему, они спрячут гиперимпульсные генераторы? - ехидно спросила примас Ком-Стара и презрительно усмехнулась. В расшитой золотом мантии она вальяжно сидела в кресле, слушая военного регента. - Вы несете чушь. - В словах правительницы слышалось откровенное издевательство. - Ничего из того, что вы советуете, делать не стоит. Мы по-прежнему будем управлять занятыми кланами мирами, и более того: в качестве жеста доброй воли мы перекроем все каналы информации оттуда. Никто не узнает, что происходит на этих планетах. Мы поведем себя так, будто ничего экстраординарного не произошло. Пусть кланы думают, что их захват Терры для нас ровным счетом ничего не значит. - Миндо Уотерли, примас Ком-Стара, холодно усмехнулась. - Я даже склоняюсь к тому, чтобы вести переговоры с кланами относительно управления Террой после ее захвата. Сделаем вид, будто взятие ими Терры - дело решенное.
- Это безумие! - воскликнул Ултан так неожиданно, что Фохт вздрогнул и подозрительно посмотрел на него. Регент Эверсон был известен своей горячностью. Это качество мешало ему понимать намеки и связно говорить. - Вы что тут все, с ума посходили, что ли? - заикаясь, говорил он. - Кланы собираются отнять у нас один из законно принадлежащих нам миров! А вы? Вы помогаете им! - Ултан посмотрел на Фохта. - Военный регент, скажите свое слово! Помешайте выполнению этого плана! Фохт развел руками.
- Дорогой регент Таркада, - медленно произнес он, - здесь решаю и приказываю не я, а Миндо Уотерли, примас Ком-Стара. Я всего лишь ее советник, которого можно и не слушать. Мы обсуждали наши возможные действия во время полета с Саталиса на Терру. Уверяю вас, что многодневный перелет, бесчисленные пересадки и головокружительные прыжки способствовали дискуссии, и, замечу, что она была бурной. Решение, к которому мы пришли, возможно, не совсем вас лично устроит, но другого в данной ситуации быть не может. Только так мы сможем остановить продвижение кланов.
- Вот как? - удивился Эверсон. - Но настоятельница только что сказала, что она собирается вступить в переговоры с кланами по поводу захвата Терры! Или я ослышался?
- Ни в коем случае, - произнесла Миндо Уотерли и победоносно посмотрела на Ултана. - Именно переговоры помогут нам оттянуть взятие кланами Терры и дадут нам время для перегруппировки сил. Нам нужен мощный кулак, которым мы вытолкнем кланы из Внутренней Сферы. Мы снова возьмем на себя тяжелую роль спасителей человечества. До сих пор мы служили щитом между кланами и остальным миром и будем продолжать это делать. Уже сейчас многие думают, что только наше вмешательство помогает остановить зверства кланов. Если бы не мы, они уничтожили бы не только Эдо и Залив Черепах, но и многие другие миры. Манипулируя обстоятельствами и возможностями, действуя очень осторожно, мы намекнем кланам, что в своих агрессивных устремлениях они зашли слишком далеко. Думаю, что одного этого окажется вполне достаточно.
- Ничего себе! А что, сейчас кланы зашли близко? - спросил Вандел и посмотрел на военного регента. - Полагаю, вы кое-чего не понимаете. Вам кажется, что ваш план способен остановить кланы. Ничего подобного. Вы просто пытаетесь за хитроумными маневрами скрыть свою неспособность противостоять кланам. Вы беспомощны!
Фохт мог бы ответить на это сразу, но он преднамеренно молчал. "Пусть этот умник с Нового Авалона думает, что я выбираю самый увесистый из аргументов". Выдержав театральную паузу, он неторопливо заговорил:
- Битва на Люсьене поколебала всеобщую уверенность в непобедимости кланов. Почти по всему фронту кланы были вынуждены менять свою тактику и приспосабливаться к методам ведения войны, навязываемым войсками Внутренней Сферы. Да, они многому научились, их технологии значительно лучше, поэтому кланы остаются весьма грозной силой. Но и наши воины тоже далеко не новички, а вооружены они не хуже, чем кланы.
- Вы не ответили на вопрос, военный регент, - произнесла Шарилар Мори, регент из Синдиката Драконов, красивая молодая женщина с ярко выраженными восточными чертами лица.
- Именно это я сейчас и собираюсь сделать, уважаемая регент Диерона. Моя долгая и тернистая карьера научила меня многому, в том числе и способности сомневаться в возможности быстрой и легкой победы над врагом. Победоносных марш-бросков по мирам не бывает, и в равной степени невозможно запрограммировать победу. В войне с кланами нельзя ни в чем быть уверенным заранее. Лучше всего сразу же вступить с ними в переговоры и обсуждать условия и цели будущих военных действий. Только после того, как кланы определят их и назовут количество используемых войск, можно рассчитывать на победу. Риис пожал плечами.
- О чем тут говорить? Ясно, что кланам нужна Терра и от своей цели они не отступятся. Даже если вы их разобьете, они снова пошлют войска, только на этот раз их будет еще больше. Затяжная война неизбежна, хотите ли вы этого или нет.
- Только прошу вас обратить особое внимание на одну маленькую деталь, - возразил военный регент, поправляя на правой глазнице черную повязку. - Принадлежащая Синдикату Драконов планета Уолкотт находится далеко позади линии наступления кланов и живет совершенно спокойно. Почему? Напоминаю. Когда кланы осадили ее, то во время переговоров с правителями Синдиката Драконов было решено, что, если кланы проигрывают битву, они никогда больше не попытаются покорить Уолкотт. Кланы проиграли, и теперь куританцы совершенно безнаказанно совершают вылазки с Уолкотта на другие миры. И это в самом центре кланов! Вы понимаете, о чем я говорю?
- Ну а что вы думаете относительно Люсьена? Станут ли кланы атаковать его? - спросила Мори, наклонившись над своей кафедрой.
- Кто знает? - неуверенно пожал плечами Фохт. - Кланы отличаются непредсказуемостью действий, регент Диерона. Сейчас, когда Клан Волка выдвинулся вперед и находится к Терре значительно ближе, чем Дымчатые Ягуары и Новые Коты, Люсьен оказывается на острие их главного удара. И тем не менее мне думается, что Люсьену пока ничего не грозит. Как мы с вами знаем, Ягуары и Коты старые соперники Волков, поэтому они не станут размениваться на второстепенные миры, если перед ними стоит главная их цель - Терра.
Шарилар удовлетворенно кивнула и задала очередной вопрос, на этот раз Миндо Уотерли:
- Насколько я могу понять, в своих переговорах вы попытаетесь использовать противоречия между кланами. Ответьте тогда, сколько групп будет участвовать в них?
Миндо Уотерли сложила руки на груди, засунув ладони в рукава широкой мантии.
- Вначале, уважаемая регент Диерона, я тоже думала, что переговоры должны вестись по нескольким направлениям, но военный регент возражает.
Чуткое ухо Фохта немедленно уловило в голосе Миндо Уотерли едва заметное недовольство. Он прекрасно помнил горячие монологи настоятельницы в защиту разработанного ею плана. Конечно, вбить клин между кланами - дело довольно заманчивое, но вместе с тем очень скользкое. В любой момент оно грозит превратиться в палку, которая вторым своим концом так огреет Ком-Стар, что Вселенная регентам покажется не больше кроличьей шкурки. Фохту удалось-таки переубедить Уотерли, но надолго ли? "Она собирается выложить свой самый основной аргумент именно здесь, - подумал он. - Не похоже, чтобы она оставила свою идею".
Догадка военного регента нашла подтверждение быстрее, чем он подозревал. Настоятельница хитро посмотрела в его сторону, при этом на ее лице мелькнула змеиная улыбка.
- Однако, - заговорила Миндо Уотерли, - уважаемый Анастасиус Фохт - человек сугубо военный, а этой категории людей свойственно бояться политики. Он рассуждает, как солдат. В чем-то я согласна с ним. Действительно, силы вторжения кланов возглавили представители касты воинов, но ведь и сам ильХан Ульрик Керенский из Клана Волка скорее политик, чем военный. Военный регент уверяет меня в том, что наши переговоры с кланами будут расценены как действия по меньшей мере недружественные, если не сказать просто враждебные. Однако только путем

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

переговоров мы сможем сохранить жизни людей на планетах, оккупированных кланами. В конце концов Анастасиус Фохт согласился не только с этим, но и принял мою идею поставить в известность остальные кланы о наших переговорах с ильХаном. Этим мы подхлестнем их к немедленным и решительным действиям. - Вытащив ладони из рукавов своей великолепной мантии, Миндо молитвенно сложила их на груди. - Как бы мне хотелось, чтобы военный регент был способен не только правильно прогнозировать будущие действия кланов, но и перестал шарахаться от политики. Только принимая ее как должное и умея разбираться в политических течениях, можно увидеть истинные цели, которые преследует Ульрик. А они очевидны, - вздохнула примас. - Если бы наш уважаемый Анастасиус Фохт знал их, он многое предвидел бы, и тогда нам не пришлось бы сейчас ломать голову над тем, как защищать Терру от вторжения.
"Ну и мерзавка, - подумал военный регент, и его лицо вспыхнуло от возмущения. - Не такой уж я профан в политике, чтобы не разбираться в элементарных вещах. Эта стерва практически отдала меня на съедение. Теперь мне ни здесь, ни в переговорах с кланами покоя не будет. Ну, это уже слишком". Анастасиус Фохт поднял убеленную сединами голову и пристально оглядел присутствующих регентов Высшего круга. Взгляд его медленно скользил по серьезным лицам подчиненных.
- Мне очень горько говорить, что я не согласен с госпожой примас, и прежде всего в оценке личности ильХана, - начал он. - Ульрик никогда не был предсказуемым, поэтому ни его действия, ни истинные его цели никогда нельзя предугадать. Ни одному человеку и в голову не придет, что у ильХана можно каким-либо путем выведать, что он собирается сделать в следующую секунду.
Шарилар Мори грозно сдвинула брови и угрюмо посмотрела на военного регента.
- Это не совсем так. Я собственными глазами видела один из ваших отчетов, где вы говорили, что очень рассчитываете на помощь Фелана Келла, который в недалеком будущем может войти в Совет Клана и выведать, какие именно цели стоят за вторжением кланов на Терру.
Заявление дотошного регента из Синдиката Драконов нисколько не смутило Фохта.
- И зрение не обмануло вас, - согласно кивнул он. - Однако гибель предыдущего ильХана в битве за Радштадт отодвинула мою затею на неопределенный срок. Надеюсь, вы не собираетесь взвалить на меня ответственность за столь нежелательные повороты судьбы?
Регент Диерона энергично замотала головой.
- Никоим образом, военный регент. Просто я хотела бы напомнить вам, что Фелан Келл - всего лишь наемник, и не стоило бы слишком надеяться на него. Для клана он чужак, раскрываться перед которым никто не будет. Крайне сомневаюсь, что информация, пришедшая от него, будет иметь хотя бы минимальную ценность.
- И в этом ваша главная ошибка, - невозмутимо парировал Фохт. Он сложил руки на груди и снова посмотрел на хмурые физиономии регентов. - С того момента, как Фелана Келла захватили в плен и он согласился служить клану, его считают таким же воином клана, как и остальных. Сейчас он является одним из советников ильХана Ульрика и имеет доступ к секретнейшей информации. Например, к той, которая поступает с борта командного корабля вторжения. Кстати, Келл уже оказывал мне кое-какие услуги. - Анастасиус Фохт помолчал. - И как бы слабо я ни разбирался в политике, я понимаю, что Ульрик вполне мог заподозрить Келла и начать нас обоих водить за нос. Поэтому каждое сообщение от Келла я стараюсь как можно тщательней проверить. И все равно я вынужден сказать, что Келл - это моя единственная возможность заглянуть в планы Клана Волка.
- Проклятье! - негромко вскрикнул Вандел и ударил кулаком об ладонь. - Военный регент, неужели нельзя было привлечь его к сотрудничеству с нами немного раньше?
- Нет, - резко ответил Фохт. - Необходимые инструменты воздействия на Келла появились у меня совсем недавно. Регент с Таркада может подтвердить, что Келла обработать не так-то просто. Он обладает железной волей и врожденной преданностью. Почитайте его досье, особенно ту его часть, которая касается изгнания Келла из Найджелринга, там его качества описаны довольно ярко. Уж не знаю, чем Ульрик завоевал преданность Фелана Келла, но только информацию из него мне приходится буквально выжимать. - Фохт победоносно посмотрел на Уотерли. - Вначале, для того чтобы полностью привлечь Фелана Келла на нашу сторону, я хотел установить связь между ним и его родителями. Мысль любопытная, но... - военный регент сделал многозначительную паузу, - госпожа примас отвергла эту идею. Я начал искать другие пути и конечно же нашел их, однако необходимое время было упущено. В настоящее время у нас с Келлом заключено негласное соглашение.
Замечание Фохта застало настоятельницу врасплох.
- Может быть, вы соблаговолите поделиться со мной, что это за соглашение такое? - спросила она раздраженно, но быстро взяла себя в руки. - Признаться, я была несколько шокирована, когда на Саталисе услышала о нем от ильХана.
- Я готов сообщить вам о нем, - наклонив голову, ответил военный регент. - Фелан Келл был принят в касту воинов и тем самым еще прочнее связал себя с Ульриком и Кланом Волка. Кроме того, одним из наставником Келла являлась Наташа Керенская, чья любовь к нашему Священному Порядку не превышает размеров горчичного зерна. Помните, какое недоуменное лицо было у Келла, когда ильХан говорил вам о целях предполагаемого вторжения? Не сомневаюсь, что в тот момент сам Фелан слышал о будущей агрессии в первый раз.
- Возможно, - неуверенно согласилась настоятельница, и по ее лицу скользнула скептическая улыбка. - Не исключено, что теперь, когда ильХан Ульрик выложил нам все свои аргументы, вы стали лучше понимать его тайные замыслы.
"Лучше, чем раньше, или лучше, чем ты?" - подумал Фохт.
- Да, - ответил он. - Я много наблюдал за Ульриком, за тем, как он думает и как он работает, и могу сделать определенные выводы. У меня горы сведений о всех военных действиях Клана Волка, о его командирах и политических лидерах. Вся эта лавина информации анализируется сейчас на Сандхерсте, и, уверяю вас, вскоре я получу ключ к разгадке непобедимости Ульрика. А тогда разбить его станет только делом техники.
Глаза Эверсона зло сверкнули.
- А что вы предлагаете делать в это время нам? Сидеть сложа руки и смотреть, как Наследные Государства полыхают в пожарище войны? Или вы все-таки дадите нам какую-нибудь, хотя бы самую незначительную, роль в разыгрываемой вами великой драме?
Уотерли явно покоробил бестактный вопрос, но она постаралась говорить как можно спокойнее.
- Я надеюсь, вы еще помните свои обязанности, уважаемый регент Таркада, - холодно произнесла она. - Продолжайте налаживать контакты с правительствами Внутренней Сферы. Сообщите, что мы озабочены нынешним положением вещей и поможем им противостоять агрессии. Федеративному Содружеству, несомненно, потребуются данные разведывательного характера, ведь шеф их аналогичной службы погиб от руки убийцы, нанятого Романе Ляо. Вот и предложите им наши услуги. А еще скажите, что мы соблюдаем нейтралитет только по одной причине - ради сохранения жизни людей на захваченных кланами мирах. И намекните на наше недовольство складывающейся ситуацией. Надеюсь, после ваших заявлений ни у кого не останется сомнений в том, что нынешняя обстановка будет недолго сохраняться, и вскоре мы начнем действовать. Если Наследные Государства нас поддержат, Ком-Стару удастся усмирить кланы в самом ближайшем будущем.
Военный регент заметил нездоровый блеск в глазах примаса и невольно поежился. Он да и многие другие знали, что Миндо Уотерли уже много лет обуревает мысль об улучшении человечества на основе учения Джерома Блейка, религиозного фанатика и, по глубокому убеждению Анастасиуса Фохта, непроходимого придурка, и это навязчивое увлечение настоятельницы не один раз ставило Ком-Стар в двусмысленное положение. Сама Миндо Уотерли свято верила в непобедимость Ком-Стара, она считала его поражение невозможным даже теоретически, но что еще хуже, настоятельница постоянно упускала из виду длящиеся десятилетиями противоречия между Федеративным Содружеством и Ком-Старом. Увлеченная наивной идеей одномоментного реформирования мира в лучшую сторону, она была неспособна понять, что никто, в том числе и Федеративное Содружество, не станет освобождать планеты только для того, чтобы тут же передать их Ком-Стару.
"Она окончательно чокнулась, зациклилась на своей бредовой идее и никак не поймет, что тем самым дискредитирует ее", - огорченно подумал Фохт и тяжело вздохнул.
- Госпожа примас, - обратился он к Миндо Уотерли, пытаясь отвлечь ее, - прошу вас учесть, что воздействовать на кланы можно только военным путем. Разговаривать с ними нужно с позиции силы, на миролюбие они чихать хотели. Можно сколько угодно играть с ними в политические игры, но одновременно необходимо накапливать войска и вооружаться. Дайте мне несколько месяцев, и я сотру кланы в порошок. Тогда ни Ком-Стару, ни миру, созданному Блейком, не будет грозить никакая опасность.
- Да-да, конечно, - торопливо заговорила примас, и на губах ее снова заиграла знакомая змеиная улыбка. - Я поручаю лично вам заниматься всеми вопросами, касающимися отношений с кланами.

IV

Таниенте, префектура Кагосима
военный округ Пешт,
Синдикат Драконов
18 января 3052 г

Шин Йодама, искоса внимательно наблюдавший за сыном военного координатора Синдиката Драконов, вскочил и буквально сгреб его в свои могучие объятия. Опоздай он на секунду, Хосиро Курита перелетел бы через стол и вцепился в холеную физиономию генерала Альфреда Тодзиры.
- Остановитесь, Ваше Высочество! - зашептал Йодама. - Не забывайте, что мы находимся здесь только в качестве наблюдателей.
Хосиро извивался, как молодой дракон, безуспешно пытаясь вырваться из цепких рук друга и советника. Глаза принца сверкали, губы тряслись от негодования.
- Да ты только посмотри, что он делает! - хрипел Хосиро, кивая головой в сторону голографической карты, над которой проплывали данные. - Он бросает Третий батальон Пештского гарнизона штурмовать укрепления клана! Да он посылает солдат на верную смерть! Этот выживший из ума старикан совсем забыл, в каком году он живет, - прибавил принц уже спокойнее, и Шин отпустил его. Они оба сели.
- Вижу, - недовольно согласился Йодама. - Но что мы можем поделать? Генерал Тодзиро воевал еще при вашем деде и до сих пор остается любимцем двора. Так же как и этот кретин, командующий Одиннадцатым Пештским полком, генерал Ким Кви-Нам. Я с удовольствием вышвырнул бы их отсюда пинками, но, к сожалению, у нас нет таких полномочий.
Рука Хосиро медленно скользнула вниз, к кобуре с автоматическим многозарядным пистолетом.
- Вот тут все мои полномочия, - прошептал принц, неторопливо расстегивая кобуру.
Исподлобья Шин оглядел высоких, свирепого вида охранников, кольцом окружавших стол.
- Не стоит этого делать, - глухо произнес он. - Нас тут же пристрелят и еще объявят, что мы погибли от рук клана. Кстати, Тодзиро специально пригласил сюда наблюдателей, чтобы показать, как он умеет уничтожать кланы, пользуясь своей старой, испытанной тактикой.
Хосиро едва не заскрежетал зубами от злости.
- Но ты же видишь, что он вытворяет? В результате его бездарных действий в войсках образовалась брешь. Силы разделены, и стоит противнику ударить покрепче - победа у него в кармане! - Он снова начал горячиться. - Не пройдет и нескольких часов, как кланы овладеют этой планетой. Старого дурака Тодзиро снова перехитрили. Нет, я не собираюсь спокойно наблюдать, как гибнет наша армия.
- Я охотно понимаю вас, но будьте осторожны, - произнес Шин, опуская глаза.
Принц окончательно успокоился. Он с благодарностью посмотрел на друга, и по лицу его пробежало некое подобие улыбки.
- Постараюсь, - прошептал Хосиро и неторопливо направился к столу, где расположились генералы. Хосиро встал перед креслом, в котором сидел невысокий, морщинистый командир гарнизона Таниенте. Шин последовал за Куритой и остановился невдалеке от него, держа в поле зрения охранников. Привычным движением он поправил висевший на плече лазерный автомат. Охранники оглядели Шина и даже не шевельнулись, не уловив в его действии ничего подозрительного. Реакция якудзы была моментальной. Заметив сигнал Хосиро, он вскинул оружие. Охранники так и остолбенели, когда вдруг увидели угрожающе направленные на них стволы автоматов
- Прошу прощения за то, что отвлекаю вас, генерал Тодзиро, - неестественно тихо сказал Хосиро, - но ваш последний приказ означает гибель Третьего батальона.
Генерал поднял голову. Курита увидел его презрительно сжатые губы, высокомерный взгляд и понял, что время вежливых замечаний прошло.
- Вы так думаете? - брезгливо процедил Тодзиро. - Насколько я припоминаю, это в результате ваших непродуманных действий, Хосиро Курита, мы потеряли Залив Черепах. В отличие от вас, я еще способен правильно оценивать ситуацию. - Генерал снова углубился в карту военных действий. - Я попросил бы вас не мешать мне.
Шин увидел, как вздрогнули плечи Хосиро, и понял, что тот сейчас взорвется.
- Нужно уметь учиться на ошибках, в том числе и на своих, чтобы не повторять их, - прошипел Хосиро. - Правда, мне кажется, что вы уже неспособны понять даже такую простую вещь. Если ты бросишь в бой Третий батальон, то проиграешь битву, старый осел, - не повышая голоса, сказал Хосиро.
- Насколько я могу предположить, - ледяным голосом отвечал генерал, - Его Высочество не очень доволен нашими действиями?
Ответ был настолько очевиден, что в другое время Хосиро просто промолчал бы, но сейчас покровительственный тон обветшалого вояки задел его самолюбие.
- Ко всем прочим недостаткам у тебя еще и плохо со слухом. Повторяю. Ты старый осел, и тактика твоя идиотская. То, чему вас, Тодзиро, и вас, генерал-Кви-Нам, учили в военной академии, частью давно устарело, а частью вы напрочь забыли. Ваши дурацкие приказы ведут к потере наших войск. Поэтому я освобождаю вас от тяжелых обязанностей командующих силами обороны Таниенте.
- По какому праву? - вскипел Тодзиро. - Не забывайте, что здесь командую только я! - взвизгнул он и ударил сухонькими кулачками по тощим коленкам. - Мне безразлично, какой пост занимает ваш отец! Еще ваш дед назначил меня командующим, и только он имеет право сместить меня.
- Слушайте меня внимательно, вы, параноики! - заорал Хосиро и с грохотом опустил на стол могучий кулак. - Все ваши действия говорят о том, что вы абсолютно не учитываете сведения, полученные о кланах. Вы предоставили им право выбирать место битвы, не используете против их роботов авиацию, швыряетесь солдатами так, будто у вас их целые легионы... Единственно, что вы сделали правильно, так это рассредоточили по всей планете базы с боеприпасами, чтобы воины могли драться не переставая. Но если вы продолжите руководить сражением, очень скоро биться будет попросту некому!
- Так может говорить только тот, за кем стоит грязная якудза, - прошипел Кви-Нам. - Настоящий воин не будет прятаться, как разбойник. Мы встретим противника грудью и либо умрем, либо победим! - скрипучим старческим голоском вскрикнул ветхий генерал и тут же зашелся в хриплом, надрывном кашле. Остренькие, как затупленные иглы, плечики Кви-Нама затряслись, многочисленные ордена на тощей груди зазвенели, ноги заходили ходуном. Если бы не болтающаяся голова и не трепещущие желтые пальцы, то человек с богатой фантазией подумал бы, что в брошенный кем-то на кресло генеральский мундир забралась мышь и никак не может выбраться наружу.
- Я не отменю приказа! - раздался голосок командующего. - Никогда генерал Тодзиро не покроет свое имя позором! - патетически воскликнул он и свирепо посмотрел на Хосиро.
- Затолкать бы вас, дураков, в боевой робот да отправить на передовую, - мечтательно произнес принц. - Там бы вы быстро поняли, что представляете из себя.
- Генералы всегда командуют своими войсками вдали от места битвы. Их не должны отвлекать посторонние шумы, - залепетал Тодзиро.
- О какой битве ты говоришь?! - закричал Хосиро. - Ты же не читал донесения наших разведчиков! Что ты знаешь о кланах, индюк надутый? - Хосиро раскинул руки, словно пытаясь обнять бункер, по форме напоминающий цилиндр. - Вы загнали себя в мышеловку и ждете, пока противник перережет линии связи. И что вы тогда будете делать? Кем командовать?
- В радиусе пятидесяти километров нет ни одного вражеского робота, - пискнул Тодзиро.
- И элементалов тоже нет? - не раздумывая, задал вопрос Хосиро.
Внезапно, словно в подтверждение слов принца, наверху раздались взрывы, лязг и скрежет разрываемого металла. Шин схватил Хосиро за руку и отбросил принца к стене. В ту же секунду массивный дубовый стол, за которым сидели генералы, подпрыгнул словно мячик и повалился набок, едва не придавив своей тяжестью оторопевших командующих. Шин и Хосиро пригнулись, ожидая атаки, и она вскоре последовала. Сначала прогремел еще один оглушительный взрыв, такой силы, что многотонная дверь бункера слетела с петель словно легкая фанерка и, вращаясь как волчок, понеслась, сметая на своем пути застывших от ужаса охранников. По стенам застучали куски окровавленного человеческого мяса. Онемевшие генералы, не отрывая глаз от ужасающей картины, смотрели, как дверь, будто топор судьбы, пронеслась над ними и врезалась в реле связи. Взметнулся ослепительный сноп искр. Тысячи маленьких, остреньких игл впились в лицо и руки находящихся в бункере.
Шин непроизвольно зажмурил глаза и услышал другой взрыв, послабее. Взрывной волной его подбросило вверх. Левой стороной груди Шин опустился точно на крышку стола и, уже теряя сознание, услышал треск ломаемых ребер. Он упал на пол и от боли пришел в себя. Ему хотелось кричать, распластаться по полу, но он заставил себя приподняться.
- Я не должен терять сознание, - прохрипел он и огляделся.
В дверном проеме показалась громадная фигура элементала. Широкоплечий двухметровый верзила, закованный в черную броню с нарисованным на груди ярко-синим кругом, поднял левую руку, на которой была надета механическая лапа, заканчивающаяся тремя пальцами-когтями, и начал поливать бункер очередями из крупнокалиберного пулемета, прикрепленного к внутренней стороне руки. С дикими криками, разрываемые тяжелыми пулями, падали на пол оставшиеся в живых операторы и охранники, еще не опомнившиеся от первого взрыва. Истошные вопли и предсмертные хрипы заполнили бункер. Пользуясь тем, что в дыму элементал не видит его, превозмогая накатывающую боль, Шин положил ствол своего автомата на край крышки стола и дал по воину клана длинную очередь. Несмотря на застилающий глаза кровавый туман, Шин попал в элементала и прошил его насквозь. Гигант неуклюже дернулся и, покачнувшись, ничком рухнул на бетонный пол бункера.
В дверном проеме показался еще один воин Клана Новых Котов. Не давая ему возможности открыть прицельную стрельбу, Шин снова нажал на спусковой крючок и снова попал. Пули пробили броню и отбросили элементала назад. Шин удивился. Хотя его автомат и был заряжен специальными увеличенными пулями, он никак не ожидал, что ими можно убить элементала. "Хотя, возможно, с такого близкого расстояния и можно", - подумал Шин, пытаясь отвлечь сознание от раздирающей грудь боли. Однако элементал был еще жив. Как только один из охранников с автоматом наперевес приблизился к нему, кланер вскинул руку с механической лапой, схватил охранника за нижнюю челюсть и без видимого усилия оторвал ее. Охранник дико закричал и вскинул к лицу руки. Элементал выкинул вперед лапу и, как барана на вертел, насадил на нее охранника. Затем, стряхнув его, словно случайно севшую пылинку, он стал осматривать бункер. Едва не теряя сознание от накатившей на него тошноты и боли, Шин выстрелил. Элементал согнулся пополам и свалился на бок, загородив собою проход. Только это спасло Шина от третьего элементала, рвавшегося в бункер. Сделать это ему помешала пусковая ракетная установка, смонтированная на плечах упавшего в дверном проеме. Но его положение давало ему и некоторые преимущества. Он поднял руку и из-за спины товарища открыл огонь по бункеру из лазера. Мощное оружие, предназначенное для уничтожения роботов, превратило комнату в сущий ад. Все, чего ни касались его смертоносные лучи, превращалось в огонь. Шина отбросило на пол, и он, забыв об осторожности, заревел от боли. Если бы не грохот, элементал услышал бы его и превратил в факел. Шин перекатился и, прицелившись, дважды выстрелил в элементала. Силы покидали Шина. Отдачей у него выбило из рук оружие. Хотелось опустить руки, но он заставил себя посмотреть вперед. Одна из посланных им пуль попала элементалу в ногу. Воин упал, но тут же, приподнявшись на руках, встал на одно колено и начал наводить на крышку стола одну из установок ракет ближнего боя.
"Если эта сволочь пустит сюда ракету, нам крышка", - пронеслось в голове Шина. Сжимая в руке автоматический пистолет, откуда-то справа вынырнул Хосиро. Направив ствол на элементала, он выпустил в него длинную очередь. Из пистолета вырвалось длинное тридцатисантиметровое пламя, и в элементала понеслось не меньше десятка пуль. Несмотря на то что оружие Хосиро было заряжено такими же пулями, что и автомат Шина, убойная сила пистолета принца была значительно меньше.
"Чертов монстр даже не почувствует удара", - с горечью подумал Шин. В ту же секунду за дверью раздался мощный взрыв и элементал исчез в ослепительно белом огненном шаре. Сначала Шин подумал, что это пламя, вырвавшееся из ракетной установки, и, закрыв глаза, приготовился к смерти. Однако шли секунды, но ожидаемого исхода не последовало. Шин открыл один глаз, посмотрел на элементала и сразу все понял. Ракетная установка была залита пламенем. Оно переползало на контейнер с боекомплектом, лизало лицо и плечи элементала. Тщетно кланер катался по полу, пытаясь потушить его. Вот оно коснулось боеголовок ракет, и стол качнулся от нового взрыва. Элементал дико заревел, вскочил, пытаясь механической лапой содрать с себя горящую установку, но все его попытки были напрасны. Бункер потряс ужасающий взрыв, на куски разорвавший элементала. Взрывной волной тела первых двух элементалов отбросило внутрь бункера. Шин видел много смертей, но даже у него округлились глаза, когда, словно в жуткой пляске, окровавленные трупы с нелепо болтающимися руками и ногами несколько раз перевернулись в воздухе и ударились о стену позади Хосиро. Раздался леденящий кровь шлепок и хруст переламываемых костей.
Шин оглядел бункер. Практически все оборудование попадало и разбилось. Он попытался пролезть к выходу, сунулся в узкую щель между столом и покореженным реле и застонал. Грудь охватила очередная волна боли. Полежав несколько секунд, Шин снова повторил попытку, но на этот раз она окончилась еще плачевнее. Йодама задел за край шкафа, и тот рухнул ему на ноги, ударив ребром по колену. Шин закричал и потерял сознание.
Очнувшись, Шин услышал какой-то странный рокот, очень похожий на карканье. Звук казался очень знакомым. Шин начал мучительно вспоминать, где он мог слышать такой, но так и не смог определить его происхождение. Пришлось открывать глаза. Слабость и туман мешали Йодаме смотреть, однако того, что он увидел, оказалось достаточно. Он лежал на носилках, руки и ноги его были стянуты ремнями. Рядом садился вертолет. Шин закрыл глаза и снова открыл только тогда, когда носилки покатились. Улыбающееся лицо Хосиро он увидел сразу.
- Чу-са, - прошептал Шин, - где я? Что со мной?
- Сейчас ты въезжаешь в вертолет, который доставит тебя на шаттл. Короче говоря, ты отправляешься на Люсьен, - смеясь, ответил Хосиро.
- А вы? - спросил Шин. - Вы тоже летите?
- Нет, - замотал головой Хосиро. - Тодзиро и Кви-Нама я сместил и остаюсь здесь командовать войсками. Отныне мы будем биться с кланами так, как нужно. Я рассредоточил батальоны по всей планете, и теперь Новые Коты не будут знать покоя ни днем, ни ночью.
Шин попытался приподняться, но грудь снова прорезала жгучая боль, и он опустился на упругую поверхность носилок.
- Чу-са, не отсылайте меня. Я хочу остаться с вами. Пара сломанных ребер - это не самое страшное в жизни, - зашептал он.
На лице Хосиро появилась теплая, благодарная улыбка.
- Э нет, друг мой, - ответил принц и вместе с двумя санитарами вкатил носилки в вертолет. - Ты улетаешь, да еще в такой компании...
Шин повернул голову и увидел генералов Тодзиро и Кви-Нама, прикованных цепями к сиденьям. Оба бесславных вояки были с головы до ног заляпаны кровью. "Явно чужая", - мелькнуло в голове Шина.
- И не беспокойся, - продолжал Хосиро. - Ты летишь назад в качестве моего специального посланника. - Пилот включил двигатель, и принцу пришлось кричать Шину в самое ухо: - Ты назначен командиром полета. Эти два кретина, - Хосиро кивнул в сторону незадачливых полководцев, - находятся в твоем полном распоряжении, как и экипаж корабля. Передай моему отцу, что мне еще нужны войска. Полк или чуть больше. Только тогда я смогу либо победить кланы, либо нормально провести эвакуацию. Месяца четыре, то есть до прибытия дополнительных частей, я вполне продержусь, но постарайся убедить отца, чтобы он действовал побыстрее. Расскажи ему все и об этих старых дураках. Я бы с большим удовольствием пристрелил их, но они требуют свидания с ним.
- Это может грозить вам большими неприятностями, - возразил Шин.
- Я знаю, - отмахнулся Хосиро, - но я тебя затем и посылаю, чтобы ты проследил за ними. Все, что от тебя требуется, это не давать нашим национальным героям лишний раз открывать рот! - прокричал Хосиро и положил руку на плечо Шина.
- Сделаю все, что вы просите, - ответил Шин и попытался выдавить из себя улыбку. - С подкреплением прилечу я сам и постараюсь, чтобы это случилось как можно быстрее. - От долгого разговора грудь сильно ныла. Шин немного помолчал и снова заговорил: - Я привезу вам войска, даже

Предыдущая страница 3 Следующая страница


Потерянная судьба 4

если для этого, как говорят христиане, мне придется заключить союз со всеми чертями, населяющими ад.
Хосиро очень серьезно посмотрел на Шина.
- Я знаю тебя и верю тому, что ты говоришь. - Принц посмотрел на друга. - Кроме тебя, Шин, мне не на кого рассчитывать, - произнес Хосиро и, повернувшись, вышел из вертолета.
Шин попытался повернуть голову, чтоб хотя бы мельком увидеть фигуру удаляющегося принца, но проклятая боль снова пронзила все его тело. "Непонятно, - подумал он. - Он в самом деле попрощался со мной или мне это только показалось?"
Все время, пока Шин летел до шаттла, сознание его жгла неясно откуда и почему появившаяся страшная мысль, что ему больше не суждено увидеть Хосиро Куриту. Сначала это была просто навязчивая идея, но чем дальше Шин отдалялся от планеты, тем больше она перерастала в уверенность.

V

Элайна Трелл
зона оккупации Клана Нефритовых Соколов
19 января 3052 г.

Измученный голодом и одиночеством, Кай, пригнувшись, сидел, ожидая, пока вдали не исчезнут фары пронесшегося мимо грузовика. Как только их последний отблеск скрылся в густой чаще, Кай вскочил и метнулся на противоположную сторону дороги. Как ни странно, но временами, когда он представлял себя со стороны, его разбирал истерический смех. Трепеща на ветру клочьями изодранного камуфляжа, в темноте он напоминал робкое, мятущееся по планете привидение.
Прошедшее двухнедельное путешествие по Элайне оставило у Кая неприятный осадок. Останавливаясь только для краткого отдыха, сторонясь изредка встречающиеся посты и шарахаясь от внезапно услышанного разговора или шагов, Кай все дальше и дальше уходил от страшного поля битвы. Он направлялся в глубь материка. По мере его продвижения вызванные войной разрушения встречались все реже и наконец совсем исчезли. Определенного маршрута у Кая не было, он двигался наугад и очень удивился, внезапно наткнувшись на то самое место, где не так давно стояло его звено. Именно здесь он со своими воинами ждал, когда войска противника приземлятся.
Плащ Кая некогда был частью тента, которым он накрывал своего "Йен-ло-йонга", защищая его от обнаружения. Материал не пропускал ни инфракрасное излучение, ни магнитные поля, но эти его достоинства с лихвой перекрывались одним, но очень существенным недостатком. Он хорошо и, главное, быстро впитывал влагу, так что даже во время кратковременного ливня Кай в считанные минуты промерзал до костей. Зато высыхал материал очень нескоро, и долго еще после дождя Кай, пошатываясь и чертыхаясь, таскал на себе промокший, отяжелевший кусок камуфляжа. В конце концов опостылевшую ткань пришлось выбросить: она не столько спасала, сколько мешала быстро идти.
Обнаружив место стоянки своего "Вихря" - а именно так называлось звено, которым командовал Кай, - он сразу пожалел, что всегда заставлял своих воинов не надеяться на долгое бездействие и не строить лагерь. Ничего стоящего он не обнаружил и, тяжело вздохнув, побрел дальше на север. Вскоре он вышел на следы отхода Третьего полка Лиранской Гвардии. Здесь ему повезло больше. На месте стоянки звена под названием "Шквальный огонь" он обнаружил кучу оставленного мусора. Среди тряпья и ненужного железа ему попалось несколько банок консервов. Несмотря на дикий голод, Кай постарался скрыть следы своего посещения стоянки.
Предосторожность оказалась далеко не лишней. Несколько часов спустя Кай увидел низко летящие патрульные аэрокары клана, а затем услышал выстрелы и крики. Попались ему и пехотинцы, ведущие двух человек, закованных в наручники. Время от времени воины клана прочесывали всю местность и подбирали оставшихся в живых. Чаще других Кай видел элементалов. Даже без брони эти гиганты поражали его своими размерами и свирепым видом. В такие минуты Кай старался даже не дышать, чтобы не быть обнаруженным звероподобными беспощадными воинами. Нередко Каю казалось, что эти монстры ищут именно его. Возможно, так оно и было на самом деле, но если Кай не мог убить элементалов, то был способен перехитрить их. Днем, когда идти становилось наиболее опасно, он залезал на дерево и прятался на самом его верху, в густых ветках. После десяти дней непрерывного вынужденного странствия Кай уже больше не видел ни одного патруля, и это его немного утешало. Хуже всего дело обстояло с едой и питьем. Последний кусок мяса исчез на восьмой день после начала экспедиции в глубь материка. Каким бы трагичным ни было положение Кая, но, закапывая вылизанную до зеркального блеска пустую консервную банку, Кай не смог сдержать улыбку. "Ты была хорошим другом. Спи спокойно", - едва не прошептал он.
Через два дня приступы голода заставили Кая всерьез задуматься о питании. Во время немногочисленных дневных вылазок он уже успел сделать одно печальное наблюдение. Клан использовал пленных в качестве мусорщиков. Они помогали утаскивать поврежденные роботы, причем только те, что принадлежали клану, все же машины противника оставлялись на месте, а также убирали все, чем могли поживиться оставшиеся в живых беглецы вроде Кая. Так что если Кай и наталкивался на небольшие склады с провизией, то понимал, что за ними скрывается ловушка, и, как бы ни был у него силен соблазн воспользоваться оставленными продуктами, он заставлял себя не трогать опасную приманку.
Пленных Кай наблюдал не раз и заметил, что их охранники, включая тех же элементалов, относились к ним вполне мирно, хотя и называли "рабами". На правой руке каждого пленного имелся браслет с биркой, на которой стоял номер. Но не мнимое дружелюбие представителей клана и не слишком обременительная работа, которой занимались пленные, удивляли Кая. Его буквально шокировала их немногочисленность. Войска Федеративного Содружества отступали в большой спешке. Вокруг царила страшная неразбериха, и тем не менее в плен попало не так уж много пилотов. "Следовательно, - пришел он к выводу, - таких, как я, беглецов по лесам прячется немало". Наблюдая за ленивой работой пленных, Кай видел, что все они находятся в хорошей форме, не избиты и не ранены. Ему пришла в голову мысль попытаться освободить их, пробраться к ним в лагерь и поднять восстание, но он быстро отказался от этой затеи. Как бы ни был хорошо подготовлен и физически силен пилот боевого робота, в качестве пехотинца он беспомощен, а в тактике ведения партизанской войны слишком слаб.
Не видя возможности организовать отряд сопротивления клану, он поставил себе другую цель - не попасться в лапы противнику. "В этом случае, - думал Кай, - если мне повезет и я выживу, я смогу сообщить Виктору Дэвиону и его отцу о положении дел на планете". Каю очень хотелось верить, что не сразу, но для его спасения на Элайну обязательно будет отправлена поисковая группа и тогда все, что он увидит и узнает здесь, может пригодиться. Имелся и другой, запасной вариант, но тоже связанный со сбором информации. Кай намеревался уйти далеко в глубь континента и найти какой-нибудь пункт Ком-Стара, откуда можно было бы связаться с домом.
Перебежав через дорогу, Кай юркнул вниз, в небольшой овраг, по дну которого весело журчал тоненький, но довольно быстрый ручей. Пройдя метров пятьдесят, Кай уткнулся в небольшое плато. Осторожно обогнув его, он очутился на краю густого леса. Кай остановился и прислушался. Вокруг стояла мертвая тишина, даже листья деревьев не шевельнулись. Прижимаясь к стволам деревьев, Кай медленно пошел вперед. Минут через пятнадцать он подошел к знакомому саду, на который уже делал несколько удачных набегов. Стараясь не наступать на упавшие с деревьев ветки, Кай пробрался к высокой могучей сосне, немного постоял в ее густой тени, огляделся и, подхлестываемый голодными болями, пригибаясь и петляя, двинулся к невысокой изгороди, сделанной из мелкой металлической сетки.
Осторожно перешагнув через нее, Кай упал на четвереньки и застыл. Прямо перед его носом оказался большой, сочный помидор, красный и аппетитный. Кай сглотнул тяжелую слюну, потянулся к нему и быстро сорвал. Тут же где-то неподалеку вспыхнул яркий свет и раздался характерный глухой щелчок вгоняемого в помповый автомат патрона. Кай застыл с помидором в руке.
- Проклятье, - раздался чей-то хрипловатый голос, - сколько раз я говорил тебе, что барсуки, уходя, не заметают своих следов.
Про себя Кай отметил, что голос был хотя и недовольный, но совсем не злой. Неожиданно рядом с ним у куста с помидорами показалась громадная фигура мужчины, зажегся фонарь, и тот же голос произнес:
- Здорово, приятель. Так это ты и есть Джуэлл? Кай не стал отнекиваться.
- Да, это я. Дэйв Джуэлл к вашим услугам, - утвердительно закивав, тихо произнес он. - Что вы собираетесь со мной делать?
Фонарь погас.
- Для начала пригласить к себе домой. Какая разница, сколько федералов найдут под крышей моего дома, одного или двух? Это несущественно, - вздохнул приветливый незнакомец. - Пошли, - сказал он и, повернувшись, зашагал к дому.
Кай поднялся и двинулся вслед. Часть его сознания советовала ему бежать, пока не поздно, но другая часть успокаивала и умоляла остаться. Расстояние до фермера было довольно большим, но Каю не составляло никакого труда одним прыжком нагнать его, сбить с ног и выхватить автомат, однако он решил пока ничего не предпринимать.
Кое-где в окнах маленького двухэтажного домика, куда хозяин привел Кая, горел приглушенный желтоватый свет. Кай получше рассмотрел фермера. Высокий, грузный, похожий на медведя, с бобриком седых волос и озабоченным, усталым лицом. Кай мог поклясться, что нигде не видел его раньше. По тому, как непринужденно он обращался с автоматом, Кай сразу догадался, что перед ним бывший военный.
- Прошу, - сказал фермер, открывая дверь. Кай вошел первым и увидел небольшую уютную комнатку. Справа на обеденном столе, окруженном шестью стульями, стояла лампа. В дальнем углу находилась широкая древняя плита. Сквозь полуоткрытую дверцу Кай заметил весело потрескивающие поленья. Почувствовав блаженное тепло, Кай едва стоял на ногах, но продолжал изучать комнату. В самом ее центре находилась лестница, она вела на второй этаж. Неподалеку, справа от двери, по периметру круглого ковра стояло несколько кресел - своего рода уголок для неторопливых бесед за чашкой кофе или бокалом вина. На стене Кай увидел полки с настоящими бумажными книгами в красивых переплетах и книги-голодиски, а также голографическое устройство для их чтения.
- Добро пожаловать, господин Джуэлл, - прорычал хозяин, закрывая дверь и вешая автомат на торчащий в стене у двери гвоздь. - Познакомься, это моя жена Хильда. - Кай только сейчас заметил у плиты маленькую, почти крошечную седовласую женщину со сморщенным, словно печеное яблоко, ласковым улыбающимся лицом. - А меня зовут Эрик Малер. Когда-то я служил водителем боевого робота в Содружестве Лиры, - сказал фермер и протянул широкую ладонь.
Кай улыбнулся и пожал ее.
- Дэвид Джуэлл, водитель боевого робота из Десятого полка Лиранской Гвардии.
- Десятый гвардейский? - неожиданно обернувшись, радостно переспросила Хильда. - В таком случае вы несомненно знаете нашего гостя. - Она подошла к лестнице и, подняв голову, негромко позвала: - Все в порядке, милочка. Это свои. Можешь выходить.
Кай расстегнул куртку и бросил ее на пол, затем принялся стаскивать с себя промокший защитный костюм. В это время наверху раздались осторожные шаги и кто-то начал сходить по лестнице. Кай снял одну штанину, взялся за другую, вскинул голову и, увидев спускавшуюся девушку, высокую, стройную, с коротко остриженными густыми черными волосами, так и застыл на месте.
- Кай? - удивленно воскликнула девушка, и ее красивое, с яркими голубыми глазами лицо озарилось радостной улыбкой. - Как ты здесь оказался?
Не отводя от нее взгляда, Кай снял костюм.
- Дейра? - произнес он. - Разве ты не улетела с остальными?
Дейра нахмурилась, и Кай заметил над ее левой бровью шрам.
- Кланы напали на наш полевой госпиталь, - нехотя ответила Дейра и потерла лоб. - Это я ударилась обо что-то, - сказала она, заметив пристальный взгляд Кая. - Не знаю уж обо что. Там такая кутерьма была... Очнулась я только здесь. Эрик улыбнулся.
- Рана у тебя, девочка, была довольно глубокой, - сказал он. - Поражаюсь, как тебе глаз не выбило. Я нашел ее в лесу, - обернулся он к Каю. - Она шла, но явно ничего не понимала, что делается вокруг. Кстати, почему она тебя называет Каем?
- Это кличка. Мне ее прилепили еще в военной академии Нового Авалона, - отмахнулся Кай. - Многие до сих пор считают, что меня зовут Дэвид Кай Джуэлл.
Радостная улыбка сползла с лица Дейры, но она и виду не подала, что Кай врет. Эрик перевел взгляд с Кая на Дейру, снова взглянул на Кая, но решил лишних вопросов не задавать.
Возникшее было напряжение разрядила Хильда.
- Кай, - спросила она, - ты не возражаешь, если я буду тебя так называть?
- Пожалуйста, - ответил Кай по-немецки.
- Тогда пройди в насосную, а я пока поищу тебе какую-нибудь одежду. Дейра, проводи Кая. Покажи ему, как надо пользоваться нашим допотопным оборудованием.
Эрик от души рассмеялся.
- Меня всегда тянуло к земле, и после выхода в отставку я решил поселиться здесь и заняться фермерством. Новомодные технические штучки я никогда не любил, - пояснил он. - У нас тут все по старинке. Зато надежно. Когда кланы отключают электроэнергию, а они любят это делать, мы, в отличие от соседей, никогда не страдаем. И свет, и вода у нас всегда есть. А дров для плиты у меня запасено на год вперед.
Кай ответил вежливой улыбкой.
- Честно говоря, ваш дом мне кажется лавкой древностей времен Звездной Лиги. Ну что же, доктор, я готов. Ведите меня превращаться в человека.
Кай сбросил с себя остатки одежды и остался в шортах. Глядя на черные волосы и миндалевидные глаза Кая, любой сразу признал бы в нем потомка евразийцев, хотя черные от грязи лицо и руки могли сбить с толку и навести на мысль, что перед ним квартерон. Кай кинул на пол хладожилет и посмотрел в висящее на двери зеркало.
- Не так уж и плохо, - прошептал он. - Можно было бы ожидать и худшего. - Отвернувшись, Кай провел ладонями по стоящим ежиком коротким волосам, затем посмотрел на них и невольно содрогнулся. - Кошмар. Грязи - на сантиметр. Ногтей не видно.
- Неплохо выглядишь, - сзади раздался голос вошедшей Дейры. - Немного похудел, но все равно в форме. - Нагнувшись, она положила на деревянную скамейку полотенце и мыло, а когда выпрямилась, Кай заметил холод в ее глазах. - Не позволите ли задать вам один маленький вопрос? Почему это вы решили стать Джуэллом, уважаемый?
Кая покоробил издевательский тон Дейры.
- Здесь нет ничего удивительного, - спокойно ответил он. - Малер увидел эту фамилию на кармане куртки, назвал меня Джуэллом, а я не стал разубеждать его. Зачем? В руке у него был автомат, и еще неизвестно, что бы он сделал, если бы мой рассказ показался ему подозрительным.
- Вот как, - произнесла Дейра. - А я-то подумала, что ты переоделся в чужой костюм специально. Только не будь таким наивным, в чьей угодно одежде ты все равно останешься для клана ценным заложником.
- Ну, на этот счет я не обольщаюсь, - произнес Кай, пряча медальон со своим именем в карман шорт. - Только я не собираюсь попадать в лапы клана.
Дейра пристально смотрела на Кая.
- А что стало с Джуэллом? - спросила она.
Кай вспомнил, как он выгребал из кабины "Волчицы" продукты, гонял кровожадных чаек и непроизвольно содрогнулся.
- Он погиб, заслонив собой принца Виктора.
- Ну, естественно. Какая геройская смерть! - Дейра презрительно скривила губы, и лицо ее сразу сделалось отталкивающе некрасивым. - А вы чем в это время занимались?
Кай решил пропустить мимо ушей ерничанье Дейры. "В конце концов, она не воин, спорить с ней бесполезно", - подумал он и, подойдя к сверкающему хромировкой насосу, принялся накачивать в ванну воду.
- Меня бросили. Когда мой робот упал, все подумали, что я убит, - с горечью произнес он. - Никто не удосужился даже заглянуть в кабину. - Лицо Дейры еще больше нахмурилось, и Кай решил переменить тему: - Ты сказала, что воины клана нашли ваш госпиталь. И что случилось потом? - спросил он и пожалел об этом.
Взгляд Дейры потух, она бессильно опустилась на скамейку.
- Это было ужасно. Туаткросс - ничто по сравнению с тем, что мне пришлось пережить. На территорию госпиталя ворвались элементалы и сразу же открыли шквальный огонь по машинам. Стены корпусов валились на глазах, придавливая раненых. Отовсюду неслись стоны и крики о помощи, но что мы могли сделать? Я в это время оперировала одного парня, ему навылет пробило грудь. Он истекал кровью, умирал на моих глазах... Я никогда не видела столько крови. Целые реки крови... - Дейра закрыла лицо руками. - Затем послышался звон стекол, элементалы начали стрелять по нашему корпусу. Одной из помогавших мне операционных сестер куском стекла срезало голову словно бритвой. - Дейра залилась слезами. - Не помню, кому уж я приказала связаться с тобой. Ты ведь обещал прикрыть нас в случае нападения, - захлебываясь рыданиями, продолжала рассказ Дейра. Внезапно она перестала плакать, вытерла кулаками мокрые от слез глаза и вызывающе посмотрела на Кая. - Это же надо быть такой дурой, чтобы поверить тебе.
Кай сжал зубы, сделал глубокий вдох.
- Я шел вам на помощь, но получил сигнал от Виктора. Ему грозила смертельная опасность, а поблизости был только я.
- Ну разумеется, - покачала головой Дейра, - даже капелька голубой крови ценится выше, чем река красной. Правда, Кай?
- Перестаньте паясничать, доктор, - взвился Кай. Он бросил возиться с насосом, подскочил к Дейре, схватил ее за плечи и легко поставил на ноги. - Вы жертвовали своей жизнью в госпитале, но я делал то же самое на поле боя. Капелька, говоришь?! Да целый корабль отборных воинов не стоит и сотой доли капельки крови Виктора Дэвиона! - закричал он. - Если бы мне сказали, что для спасения принца нужно взорвать весь ваш госпиталь, я бы не задумываясь сделал это!
Глаза Дейры округлились от ужаса.
- Что?! Ради этого кичливого аристократишки, который везде, где только ни появится, сеет смерть и разрушения?!
- Он нужен нации! - закричал Кай. - Если бы его взяли в плен, боевой дух нашей армии упал. Никто не захотел бы драться. Те воины, что умирали в твоем госпитале, бились вместе с Виктором за правое дело! За наши семьи, за нашу жизнь! Спасая Виктора, я сохранял надежду. Если Виктора не будет, все сочтут нашу борьбу бессмысленной и прекратят сопротивляться нашествию кланов.
- Все это словоблудие! - выкрикнула Дейра, вырываясь из рук Кая. - Психопат! Пропади ты пропадом со своим ублюдком Виктором, со всем Домом Дэвионов и кланами в придачу! Свою страсть к уничтожению ты прикрываешь высокими словами, но запомни: и ты, и твой Виктор - обычные убийцы! Для вас война - это возможность прославить себя и войти в историю. Никто не задумывается над тем, что, пока вы тешите свое самолюбие, тысячи мальчишек умирают. Какой ужас! Эти мифические, ломаного гроша не стоящие герои обесценили человеческую жизнь. Они всерьез считают, что, если дело правое, ради него не жалко уложить в могилы тысячи людей. Какое дикое заблуждение. Да нет, это не заблуждение, это ложь. - Дейра показала рукой в сторону дома. - Взгляни на Эрика. С ног до головы он покрыт шрамами, еле ходит, едва дышит. Но стоило ему только заподозрить, что кто-то ночью похаживает в его сад, как он тут же преобразился. Посмотрел бы ты на него, как он готовился схватить вора. Он просто летал по дому, сразу забыв обо всех своих болячках. И ведь он прекрасно понимал, что неизвестный ночной гость вполне может пристрелить его. - Дейра захлебывалась в словах, трясясь от ярости и возмущения.
Кай смотрел на нее и внезапно понял, что все сказанное ей относится не лично к нему, а ко всем военным. В его памяти неожиданно всплыли страшные картины недавней битвы.
- Ты думаешь, лейтенант, что ты знаешь войну? - спросила Дейра. - Да нет, не знаешь ты ее. - Она прижала кулачки к щекам. - Ты поймешь весь ужас ее только тогда, когда к тебе привезут раненого, кричащего от нестерпимой боли мальчишку, а у тебя не будет под рукой ни обезболивающего, ни успокаивающего, ни антисептиков. Ничего! И ты начинаешь оперировать его без наркоза, потому что ты должен сохранить ему жизнь. Ты вскрываешь его брюшную полость, а там все перемешано и порвано шрапнелью. И ты делаешь операцию, стараясь не слышать воплей, хотя знаешь, что все это может оказаться напрасным и не исключено, что мальчишка умрет от заражения крови. Но ты хотя бы ненадолго вытаскиваешь его из могилы. Такое ты видел, лейтенант? - зло сверкая глазами, спросила Дейра, и Кай отшатнулся. - Но это еще не все. Бывает так, что раненые просят убить их. Не веришь? Тогда слушай. Ко мне однажды принесли парня, который всю жизнь мечтал о спортивной карьере. Ему перебило правую руку, кисть едва держалась. Я хотела приступить к операции, но он не давал мне ничего делать, пока я не пообещала, что, если у меня ничего не получится, я введу ему яд и он тихо умрет. Разумеется, кисть пришлось ампутировать, но я не убила его, хотя прекрасно знаю, что он никогда не смирится с участью инвалида и сам сведет счеты с жизнью.
Кай обнял дрожащую девушку и усадил на скамейку.
- Мой отец потерял на войне руку, - сказал он.
- Да? В таком случае дай мне сказать тебе, - Дейра попыталась вырваться из рук Кая, - что только лучшим дружкам Дома Дэвионов ИННА делает такие протезы, какой был у твоего отца. Остальные просто доживают свой век всеми забытыми и никому не нужными инвалидами. Нет, ты и твой отец - приятели Виктора, к вам и отношение особое. Остальные, черная кость, годятся только для того, чтобы ловить животом пули и погибать под ракетными залпами. - Она схватила мыло и швырнула его в ванну. - Давай, лейтенант, отмывайся, а то у тебя все руки в крови. Не знаю, сможешь ли ты когда-нибудь смыть ее с себя! - выкрикнула Дейра и вышла, с силой хлопнув дверью.
Опустив голову, Кай смотрел на покрывшуюся пахучей розовой пеной воду.

VI

Авалон-Сити, Новый Авалон
Маршрут Круцис,
Федеративное Содружество
1 февраля 3052 г.

Хэнс Дэвион, первый принц Федеративного Содружества, поморщившись, снял очки в изысканной металлической оправе и положил их на только что прочитанное донесение. В это же время массивные бронзовые двери его кабинета бесшумно распахнулись и принц увидел высокую, худощавую фигуру секретаря.
- Отлично, Алекс. Ты, как всегда, вовремя, - произнес принц, посмотрев на неподвижное лицо советника.
Алекс Мэлори учтиво поклонился и, сильно прихрамывая, вошел в комнату. Наблюдая за медленно идущим советником, принц положил ладони на резную, украшенную изящной инкрустацией крышку старинного стола. Хромота Мэлори, постоянное напоминание о коварстве и жестокости пыток, применяемых семейством Ляо к пленным, проявлялась только в минуты крайней усталости советника, в другое время она была не так заметна.
Принц взглянул на посеревшее лицо Мэлори и горько усмехнулся, подумав, что сам он выглядит ничуть не лучше. И действительно, несмотря на блеск глаз принца, весь его вид выдавал крайнюю усталость.
- Прошу прощения, Алекс, что заставил тебя прийти, - заговорил Хэнс. - Я знаю, что ты закончил работу в три утра, но дело очень срочное.
Алекс пожал плечами, он прекрасно понимал, что иных дел в последнее время и не случалось.
- Ничего страшного, Ваше Высочество, я давно привык работать без сна и отдыха, - тихо произнес он и, удобно устроившись в высоком кожаном кресле, приготовился слушать.
- Я знаю, - засмеялся Хэнс. - Джастин не зря называл тебя трудоголиком.
Алекс попытался улыбнуться, но улыбка получилась больше похожей на гримасу.
- Благодарю за комплимент, принц, - проговорил он и открыл одну из принесенных с собой папок. - Это последние сведения с фронтов. Похоже на то, что кланы переходят от наступления к обороне. Во всяком случае мои агенты передают о строящихся долговременных укреплениях.
Хэнс похлопал по лежащему на столе донесению.
- Кланы здорово продвинулись вперед, - сказал он. - Нет ничего удивительного в том, что они хотят закрепиться на захваченных позициях и обезопасить тыл.
- Совершенно верно, - согласился Мэлори, поправляя манжет темной шерстяной куртки. - В тылу у них неспокойно. По моим сведениям, Синдикат Драконов высадил на Уолкотте войска. Количество их небольшое, но, несмотря на клятву не нападать на этот мир, кланы понимают, что опасность получить от Куриты удар в спину вполне реальна. Еще несколько полков вылетели с Пешта. Правда, если принять во внимание, что командуют войсками два престарелых генерала, я не думаю, что их экспедиция будет успешной.
Хэнс откинулся на спинку кресла и с интересом слушал доклад советника. Ему очень хотелось очутиться сейчас в кабине боевого робота, сразиться с кланами, но вместо этого принц был вынужден сидеть здесь, в этом прекрасном, но давно опостылевшем своей шикарной обстановкой кабинете и слушать доклады о волнующих событиях, в которых ему по складу

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

характера больше пристало быть участником. "Да, на Аутриче все вышло совсем не так, как хотелось. Кай Аллард победил меня, а его самого победил какой-то воин клана. Интересно, сколько времени я бы продержался?" - подумал принц.
- Кстати, Алекс, у тебя нет новостей с Элайны? Что там происходит? - спросил принц.
Секретарь разведки сокрушенно покачал головой.
- Представления не имею, - ответил он. - В последнее время никаких известей с Элайны не поступало. Лично я думаю, что после успешной попытки спасти принца Виктора, Кай Аллард едва ли остался в живых. Я видел записи битвы, сделанные с роботов Галена Кокса и принца Виктора, и убежден, что даже если Кай уцелел после падения его робота в воду, то на сушу выбраться он не смог. Как только он выберется из кабины, его просто расплющит. Там же чудовищная глубина. - Мэлори говорил так, словно оправдывался перед принцем. - Спасательной капсулы, такой, как в "Дровосеке" или "Волкодаве", в его роботе нет, а следовательно, нет и шансов на спасение.
Хэнс тяжело вздохнул и в упор посмотрел на понурившегося Алекса.
- Стало быть, ты уверен, что Кай Аллард мертв? - спросил принц.
- Мы внесли его в список лиц, пропавших без вести, - уклончиво ответил советник. - Правда, из соображений чистого гуманизма пока решили никому ничего не сообщать. Семейство Аллард-Ляо и так расстроено, в эти месяцы его словно преследует злой рок. Пусть пройдет немного времени, и тогда мы выпустим специальный диск с записью последней битвы Кая. Мы сделаем из него национального героя, такого же, каким был его отец.
От бесстрастных слов Мэлори внутри Хэнса все похолодело, но он взял себя в руки и согласно кивнул.
- И тем не менее, - хриплым от волнения голосом произнес принц, - передайте по всем каналам вашей связи, что мы готовы заплатить значительные суммы за хоть сколько-нибудь стоящие сообщения о Кае.
- Уже сделано, - ответил Мэлори, и на его изможденном лице появилась широкая улыбка. Принц посмотрел на своего помощника и в который уже раз мысленно похвалил его за своевременную предусмотрительность. - Кстати, я узнал кое-что интересное, - продолжил Мэлори. - Полный отчет позвольте представить вам чуть позже, а пока мне хотелось бы просто познакомить вас с фактами.
- Знакомь, - утвердительно кивнул Хэнс, подумав, что, возможно, это будет какая-нибудь любопытная новость от Ком-Стара.
- Мы все время считали, что между кланами, то есть потенциальными агрессорами, и Ком-Старом существует определенная напряженность в отношениях, - начал Алекс.
Принц криво усмехнулся и продолжил:
- Однако совершенно недавно вы вскрыли одну странную закономерность и пришли к выводу, что все эти трения были чисто внешними. Своими ошеломляющими успехами на фронте кланы обязаны именно Ком-Стару, снабжавшему их информацией военного характера.
- Это все правильно, - горячо согласился Алекс. Он сложил руки на груди так, как это обычно делал Джастин Аллард, и принц снова почувствовал тревогу. - Но главное в другом. Некоторое время назад я имел разговор с Хутрином Ванделом, регентом Нового Авалона, и он подтвердил, что любое сообщение от Кая или о нем будет немедленно передаваться мне. Конечно, он посокрушался, что нынешняя война уже унесла и еще унесет много жизней жителей Федеративного Содружества, долго повествовал о собрании регентов Высшего круга и как бы вскользь намекнул о желании Ком-Стара натравить свою гвардию на кланы, если, конечно, Наследные Государства поддержат эту инициативу.
- Что?! - воскликнул Хэнс и удивленно посмотрел на секретаря разведки. - Уж не хочешь ли ты сказать, что Вандел решил поставить подножку примасу Ком-Стара? Да нет, - принц махнул рукой, - это скорее всего официальные сведения. - Подумав, он прибавил: - Сочиненные твоими бесстрашными агентами.
- Пока рано делать какие-нибудь выводы, - процедил Алекс. - У меня слишком мало информации. Но ни для кого не секрет, что и сам Вандел, и еще один регент, Ултан Эверсон, не одобряют действий примаса Ком-Стара. Правда, до последнего времени это недовольство чаще всего выражалось в упреках, так далеко никто из обоих регентов не заходил. Однако здесь есть и другой вопрос. Если они решили перейти в оппозицию к Миндо Уотерли, то почему именно сейчас? Что она такого сделала, чтобы вызвать у регентов столь резкое неприятие? Ведь если Вандел сказал правду, то тогда все это очень похоже на заговор регентов против настоятельницы.
Хэнс задумчиво поскреб голову.
- Представь, что оба эти регента не очень симпатизируют кланам. Вполне естественно, что заигрывания Уотерли с ними вызывает раздражение Вандела и его друга.
- Охотно допускаю такую возможность, - согласился Алекс. - Только почему они взбунтовались именно сейчас? Разве они не знали, что примас все время подыгрывала кланам? Не кажется ли вам недовольство регентов слишком своевременным? Я бы понял их, если бы они осудили Уотерли немного раньше. Кто мешал им критиковать ее до агрессии кланов? В этом случае позиция Ком-Стара была бы сейчас куда как устойчивей. Нет, я не вижу в действиях регентов ни последовательности, ни логики, - замотал головой Алекс. - В данный момент примас Ком-Стара сильна, как никогда. Кланы, которым она всегда помогала, стоят за нее стеной. Пошевели она пальцем - и недовольных регентов просто выкинули бы, заменив более сговорчивыми. В свое время она, кстати, сместила регента Диерона и заменила его своей любимицей Шарилар Мори.
- Все правильно, - задумчиво проговорил Хэнс. - Стало быть, ты хочешь сказать, что либо Ком-Стар начинает рассматривать кланы как угрозу своему могуществу, либо Вандел ищет у нас поддержки в борьбе против Миндо Уотерли. А зачем ему воевать с ней?
- Опять же, Ваше Высочество, у меня нет точных данных. Могу только строить предположения, - печально ответил Алекс.
- Ну так строй, - улыбнулся принц.
- Я думаю, - начал Мэлори, - до Ком-Стара наконец-то дошло, что кланы считают Терру одной из главных своих целей. Миндо Уотерли почувствовала на своем затылке горячее дыхание Клана Волка, и, поскольку ничего хорошего это ей не сулит, она решила обратиться за помощью.
Хэнс почесал грудь.
- И как ты думаешь, ей удастся получить ее?
- От нас? - спросил советник. - Это уж как вы решите, Ваше Высочество. Конечно, можно направить на поддержку Миндо Уотерли несколько ударных батальонов, но тогда оголится линия фронта с Нефритовыми Соколами. У Синдиката Драконов, думаю, тоже нет лишних частей, но не исключено, что кое-кому удастся убедить Теодора послать пару-тройку батальонов его любимых призраков.
- Но Романо Ляо отвергнет помощь Миндо Уотерли. Она всегда говорила, что не нуждается в чьих-либо подачках. - Хэнс открыл ящик и достал таблетки от постоянно мучившей его изжоги. - А как, по твоему мнению, поступит Томас Марик? Ведь он старый поклонник Уотерли. Еще до того как стать генерал-капитаном Лиги Свободных Миров, Томас был горячим сторонником Ком-Стара. Как ты думаешь, он окажет им помощь? Армии его ничем не связаны, он может и откликнуться.
- Мог бы, - тактично поправил принца Мэлори. - Сейчас его взгляды изменились. Вспомните, как он спорил с вами и Куритой на Аутриче. Причем дело-то ведь касалось не отправки войск, а всего лишь поставок запасных частей и сборки более усовершенствованных роботов. И даже на такое мелкое сотрудничество он едва ли бы согласился, не предложи вы ему лечить его сына Джошуа от лейкемии методом химической терапии здесь. А что может дать ему настоятельница Ком-Стара за согласие защищать Терру?
Хэнс со всех сторон рассмотрел пилюлю, будто видел ее первый раз в жизни.
- Прекрасный вопрос, - согласился принц и проглотил лекарство. - Один Бог знает, какие секреты Ком-Стар скрывает на Терре. Полагаю, что Миндо Уотерли предложит Марику нечто из ряда вон выходящее, ведь его воины и понятия не имеют, как нужно воевать с кланами. Уж он-то прекрасно знает, что, отправляя свои части на войну с кланами, он подписывает им смертный приговор. Их поражение неизбежно, а это вызовет недовольство в стране, а в такое время, как сейчас, Марику это совершенно не нужно. - Глаза принца сузились, на лице заиграла коварная улыбка. - Кстати, как чувствует себя наш маленький Джошуа? - спросил он.
- Очень неплохо, - ответил советник. - Довольно неплохо. Наш метод лечения явно идет ему на пользу. Хотя доктора Марика называют ученых из Института Наук Нового Авалона не иначе как "шаманами", им все-таки следует кое-чему поучиться у них. Джошуа останется здесь еще по крайней мере на полгода, врачи хотят проследить за его состоянием.
"Вполне достаточный срок, чтобы начать производство и поставки усовершенствованных частей для наших роботов, которые прилетят из Лиги Свободных Миров", - подумал принц.
- Отлично, Алекс, - произнес он. - Хвалю, ты неплохо справляешься со своей работой. Честно говоря, я не ожидал увидеть у тебя те же способности, которыми обладал Джастин.
Алекс сокрушенно замотал головой.
- Мне приятно слышать ваши слова, принц, но, боюсь, я их не заслуживаю. У меня семеро помощников, тогда как Джастин справлялся со всеми делами в одиночку. - Секретарь вздохнул. - Каждый день работы преподносит мне все новые сюрпризы. Порой я просто за голову хватаюсь от неожиданности, не знаю с чего начать. Поражаюсь, как легко Джастин решал все эти запутанные проблемы. Да, - задумчиво сказал Алекс, - потеря Джастина явилась для нас большим ударом. Не думаю, что мы сможем легко перенести его. - Советник задумался. - Да, отсутствие Джастина будет сказываться еще очень долго.
И снова сердце Хэнса пронзила острая боль.
- Друг мой, я знаю это, - тихо произнес он, и вдруг взгляд его стал задумчивым. - Странно, я всегда надеялся на то что лет через пять - десять мы с Джастином передадим дела нашим сыновьям. Ну что ж... - печально закончил он, и руки его безжизненно упали на крышку стола.
Алекс раскрыл следующую папку.
- Кстати, Ваше Высочество, нам удалось выяснить, откуда появился тот самый лазерный пистолет, из которого убили Джастина и Кандэйс. На его рукоятке та же метка, что и на оружии, найденном на маршруте Сарна. Полагаю, вряд ли преступник сам привез его оттуда, скорее пистолет был привезен на каком-нибудь корабле. Мои люди прочесали все суда, и теперь круг подозреваемых сузился до трех шаттлов, не приписанных ни к каким компаниям. Сейчас мы проверяем их команды, списки всех прилетавших пассажиров и перечень грузов, привозимых в течение последних десяти лет.
Правая рука Хэнса сжалась в кулак.
- Прекрасно. Каждый, кто замешан в этом преступлении, должен быть выявлен. Всем им предъявят обвинение в предумышленном убийстве и государственной измене. С удовольствием посмотрю, как они подохнут от рук палача, - зашипел принц. - Об одном жалею - не могу притащить сюда всю змею, а не только ее хвост. До Романо Ляо и Цзень-Шаня я пока дотянуться не могу.
Алекс сочувственно кивнул.
- Что касается этой парочки, то о них новостей у меня нет. Но как некогда говорили англичане, отсутствие новостей - хорошая новость, и в данном конкретном случае пословица может оправдаться. Лично я утешаюсь тем, что, хотя Романо находится вне пределов вашей досягаемости, справедливость не имеет границ.
- Не знаю, - с сомнением замотал головой принц. - Лично я утешусь только тогда, когда сомкну свои пальцы на горле этой гадины.
Алекс понимающе улыбнулся, настроение его передалось принцу, и оба они дружно рассмеялись.
- И вот еще о чем я хотел спросить тебя, Алекс. Мой сын уже знает о своем новом назначении?
- Нет еще. "Барбаросса" достигнет Биоты только в конце этой недели. Морган Хайсек-Дэвион уже вылетел, чтобы встретить "Барбароссу", когда корабль выпрыгнет в нашей системе. Сначала Морган ознакомит вашего сына с приказом, а затем Десятый полк Лиранской Гвардии отправится в Порт-Мосби для отдыха и пополнения. Морган полагает, что вашему сыну не захочется отсиживаться в тылу и он потребует перевести его на передовую, например в Первый полк Катильских улан или в какую-нибудь другую часть. Отказ он воспримет как наказание.
"Только мой сын может позволить себе так думать". Хэнс тяжело вздохнул. Изжога донимала его, а таблетки никак не начинали действовать.
- Мы уже все обсудили, - с неудовольствием сказал он. - Моргану удастся уговорить моего сына отправиться в тыл, он вообще способен убедить кого угодно в чем угодно, - усмехнулся принц.
- Но письмо с упреками он вам все равно пошлет. Не думаю, что он спокойно перенесет вашу заботливость. Он ведь поймет ваш приказ за желание оградить его от войны.
- Разумеется. Но так оно и есть, - кивнул Хэнс и опустил голову. Ему показалось, что весь груз его лет, словно нога гигантского робота, давит на него сейчас. - Слава Богу, что мне можно будет отделаться голозаписью. Правда, придется много посидеть над ней, чтобы она звучала как можно более искренне и правдоподобно, но все равно это лучше, чем личная встреча. Десятому полку Лиранской Гвардии нужен отдых. Наша задача - превратить его в более сильное соединение, чем он был раньше. На Элайне их здорово потрепали. Черт подери! - воскликнул Хэнс. - В тот день, когда убили Джастина, я едва не потерял своего сына. Моя жена уверена, что Виктор, как и Кай, тоже погибнет. - Хэнс посмотрел на фотографию семьи. Она стояла чуть сбоку от него, почти в самом углу стола. - Что касается меня, то я так не думаю. Не хочу думать. И не только потому, что я страшно боюсь потерять своего сына. Ты знаешь, Алекс, по праву наследства трон должен был перейти не ко мне, но я вырвал его, потому что знал - я один способен править нацией. Из всех моих детей только Виктор может перенять от меня власть, остальные дети не имеют способностей к управлению. Катрин всего двадцать, в государственных делах она неопытна, доверить ей Федеративное Содружество я не могу. Питеру только семнадцать, но он уже участвовал в боях. С одной стороны, это хорошо, но с другой... Он видит себя принцем-воином, а этого мне не нужно.
- Имейте терпение, Ваше Высочество. Ваши дети - это ваша плоть и кровь. Они справятся с задачами правителей, будьте уверены, - успокаивающе произнес Алекс и поднялся. - Прошу меня простить, но мне необходимо просмотреть последние донесения, а потом хотя бы пару часов отдохнуть. Кстати, доктора просили передать вам, чтобы вы немедленно шли спать.
Хэнс отмахнулся от советника, как от назойливой мухи.
- Я успокоюсь и лягу только после того, как узнаю, что Виктор в полной безопасности и направляется в тыл. Да и чувствую я себя совсем неплохо. Просто выгляжу неважно.
- Простите меня за прямоту, Ваше Высочество, но я вижу на вас тот же мундир, что и вчера. Спать в кресле - это не отдых.
- Ага, так, значит, ты шептался с моей женой? - На лице Хэнса мелькнула едва заметная улыбка. - Все ясно. Ну хорошо, как только ты уйдешь, я тут же отправляюсь в кровать.
- Вот и хорошо, - кивнул Алекс. - У меня к вам остался один, последний вопрос.
- Какой?
- Что мне ответить регенту Нового Авалона, если он снова заведет песню о предоставлении помощи?
Хэнс покачал головой и вздохнул, с шипением выпустив воздух.
- Ответь ему в очень обтекаемой форме, что мы могли бы помочь. Ничего конкретного, - ответил Хэнс, поглаживая небритую щеку. - Двадцать лет Ком-Стар только и делал, что портил нам кровь. Даже сейчас... Ведь это они помогли врагам напасть на нас. Ну уж нет, они слишком долго играли с огнем, поэтому я не могу отказать себе в удовольствии посмотреть, как им поджарят пятки.

VII

Ставка Верховного главнокомандующего Ком-Стара,
Сандхерст Британские острова,
Терра
5 февраля 3052 г.

Военный регент был поглощен игрой. Сидя в шлеме, создающем диалоговую реальность, он видел перед собой нарисованную компьютером красочную, с мельчайшими деталями карту Токкайдо, выполненную в масштабе: два с половиной сантиметра равны десяти метрам. Будто сказочный великан, двигался Анастасиус Фохт по планете, сшибая и втаптывая в землю появляющиеся на его пути вражеские роботы, крошечные и беззащитные, как детские игрушечные солдатики. Он слегка приподнял руки и опустил пальцы, словно собираясь печатать. Фохт задумался, одетые на кисти рук сенсорные перчатки тут же передали мысленную информацию на компьютер, и тот мгновенно создал перед военным регентом клавиатуру. Фохт с удовольствием отметил, что она очень похожа на ту, что установлена в кабине боевого робота, и несколькими клавишами поправил масштаб, сделав картинку еще четче.
Роботы противника вырастали из-под земли словно грибы, но по высоте не доходили и до пояса Фохта. Регент легко расправлялся с ними. Усмехнувшись, он полоснул по "Секире" Клана Волка лазером и разрезал бедного робота надвое. Затем боевитый регент переключился с визуального наблюдения на обзор местности с помощью инфракрасного излучения и снова перешел на визуальный обзор. Ни одного противника в поле зрения он не обнаружил. Полная победа!
Фохт поднялся и широко улыбнулся.
- Внимание! - произнес он. - Компьютер, напоминаю тебе, что ландшафт планеты в радиусе ста пятидесяти метров совершенно прямой, а не круглый. Ты показываешь картинку, разворачивая ее как рулон бумаги, и она получается у тебя изогнутой. Из-за этого мы только в самый последний момент заметили приближающиеся роботы Клана Волка.
- Замечание принято, - раздался бесстрастный, скрипучий металлический голос. - Вас вызывает примас. Будете выключать программу имитации или нет?
- Введи изображение сюда, - вздохнул военный регент. - И скажи примасу, что это в последний раз. - Он знал, что настоятельница будет недовольна, но уж очень не хотелось ему покидать Токкайдо, где он только что так геройски сражался. Кроме того, ему удалось частично разгадать тайну "роботов-невидимок" Клана Волка и требовалось продолжить исследования дальше.
Вдали на ярко-голубом небе Токкайдо возникло легкое облачко с наложенной на него неясной картинкой. Постепенно приближаясь, картинка становилась все четче и наконец превратилась в недовольное, почти злое лицо Уотерли. Глаза ее сверлили военного регента. "Вероятно, - подумал он, - так же смотрел на Еву Адам после того, как ему сообщили, что ждет его за съеденный кусочек плода с древа познаний".
- Простите меня, госпожа примас, но у меня слишком много работы, а детальное изучение поля боя без оборудования, создающего диалоговую реальность, невозможно, - поклонившись, произнес Фохт, стараясь выглядеть огорченным. Он взглянул на экран, где под облаком с примасом висела его почтительная физиономия, остался доволен увиденным и нажал клавишу. Теперь выражение его лица останется неизменным и непроницаемым в продолжение всего разговора. Именно поэтому Уотерли не любила разговаривать с Анастасиусом Фохтом через компьютер - она не могла уловить реакцию военного регента на свои слова. Это давало Фохту определенное преимущество, а Миндо Уотерли ненавидела, когда у ее собеседника был хоть какой-то перевес сил.
- Ничего страшного, - ответила примас. - Меньше всего я хотела бы мешать вам защищать Терру. У вас есть какие-нибудь новости?
Военный регент развел руками.
- Пока я изучаю Токкайдо. Что можно сказать об этой планете? Климат довольно мягкий, с немного пониженной влажностью. Токкайдо входит в Свободную Республику Расалхаг. Большую часть суши составляют плодородные земли, принадлежащие крупным агросиндикатам, а относительно немногочисленное население занимается в основном сельскохозяйственным производством. Во времена правления Куриты здесь обосновалось несколько религиозных сект. Они построили в горах монастыри, где и живут по сей день. Правда, одно религиозное объединение поселилось на дне моря Тигель. Единого правительства на Токкайдо нет, каждая корпорация управляет своими владениями как заблагорассудится, кое-где существует теократия. Уотерли зевнула.
- Чрезвычайно интересно, - сказала она. - Как я понимаю, этот мир интересует вас не только потому, что на нем легче победить кланы, не так ли?
- Совершенно верно, - ответил Фохт и почтительно прижал руки к груди. - На Токкайдо решится судьба Терры. Либо она будет спасена, либо погибнет.
- Я не совсем понимаю вас.
Регент презрительно улыбнулся, однако лицо его на мониторе оставалось таким же почтительно-бесстрастным.
- Правительства Государств-Наследников уже привыкли к тому, что никто не знает, куда нацелятся кланы в следующий момент. Я анализировал их методику выбора целей и пришел к выводу, что Токкайдо кланы обойдут стороной, этот мир не представляет для них никакой угрозы. Все, кто способен держать в руках оружие, давно мобилизованы и отправлены на лопающийся по швам Расалхагский фронт. Но я знаю, как сделать Токкайдо мишенью номер один для кланов. Для этого нужно просто бросить вызов Хану Ульрику и обозначить Токкайдо местом битвы.
Лицо Уотерли вспыхнуло, она удовлетворенно кивнула.
- Совершенно верно. Я предполагала, что нам придется воевать с кланами, но ни в коем случае не на Терре. Надеюсь, вы остановили свое внимание на Токкайдо не только потому, что потери среди мирных жителей будут здесь минимальны. Есть, наверное, и другие причины?
По тому тону, каким говорила примас, военный регент сразу понял: принятие его плана нисколько не зависит от количества потерь среди мирного населения.
- Хочу обратить ваше внимание, госпожа примас, на немаловажную деталь. Токкайдо по сравнению с остальными мирами имеет ряд преимуществ. Здесь много равнин, пригодных для открытого боя, а в горах есть где спрятаться. Погода на планете в основном хорошая, а это для авиации самое основное. Мы сможем задействовать всю нашу мощь, включая аэрокосмические истребители. Кроме того, на Токкайдо великое множество зданий и подземных хранилищ, которые в любой момент можно превратить в продовольственные и оружейные склады. Или в кладбища, - прибавил военный регент. - Ну и конечно, немногочисленное гражданское население в местах будущих сражений. С одной стороны, его и защищать легче, а с другой стороны, нет опасности иметь за спиной сильную пятую колонну, в случае если кланам удастся переманить местных жителей на свою сторону.
На лице Уотерли мелькнула язвительная улыбка.
- Послушать вас, получается, что победа над кланами уже у нас в кармане, - произнесла она саркастическим тоном.
Фохт нахмурился лицо его на экране компьютера оставалось все таким же умеренно благоговейным.
- Осмелюсь заметить, выбор места будущего сражения с кланами - всего лишь первый шаг. Я уверен - Токкайдо предоставит нам некоторые преимущества над кланами, но далеко не победу. Мы обязаны считаться с определенными фактами. Прежде всего Свободная Республика Расалхаг не дала нам разрешения ни на высадку наших войск, ни на использование ее территории для сражения.
- Дадут, - резко ответила примас. - Принц Хаакон Магнуссон с радостью откликнется на нашу просьбу. Его жалкая страна давно не видела побед. А тут такая возможность блеснуть перед всем миром! - Уотерли махнула рукой. - Не беспокойтесь, никуда он не денется, сделает все, о чем мы его попросим. А что касается агросиндикатов, то утром я отправлю им письма, в которых пообещаю возместить все возможные убытки и помочь эвакуировать население. - Лицо Уотерли стало добрым и ласковым, как у заботливой матери. - Если для победы над кланами вам нужен именно этот мир, вы его получите, - мягко улыбнулась Миндо. - Можете считать, что он уже ваш.
"У этой дамы болезненное самомнение. Она, кажется, считает, что способна одним только своим указом разгромить кланы", - прыснул Фохт.
- Благодарю вас, госпожа примас. И простите, что не учел такой важный вопрос, как эвакуация населения. Это уменьшает количество проблем, требующих решения. - Военный регент снова почтительно сложил руки на груди. - Я уже издал несколько приказов о сборе Ком-Гвардии и направлении ее на Токкайдо. Сведения от генерал-интенданта о состоянии роботов, наличии боеприпасов и запасных частей уже получены и обрабатываются. Полагаю, что вся военная операция продлится не больше месяца.
- Месяца? - удивилась Миндо Уотерли, и лицо ее помрачнело. - С таким количеством войск вы могли бы расправиться с кланами в считанные часы По крайней мере мне всегда так казалось, - произнесла она.
- Увы, - возразил Фохт, обводя рукой окружавшую его стену боевых роботов клана. - Быстрой победы не будет, кланы сами на нее рассчитывают Они бросят на нас все свои силы. Не сомневаюсь, что Хан Ульрик соберет огромное войско, все семь кланов охотно пошлют с ним своих воинов. Нам придется очень туго, удары будут сыпаться со всех сторон.
- Вы представляете, сколько будут стоить боеприпасы и их транспортировка в расчете на месяц? - Примас едва не затряслась от возмущения.
Фохт пожал плечами.
- Я с самого начала повторял главам государств: в случае нехватки даже самой ничтожной запчасти мы обречены, а все, что останется, будет возвращено им после победы. Складов и транспортных кораблей нужно иметь много. Вспомните, именно такая тактика привела Федеративное Содружество и Синдикат Драконов к победе. Только расчленив Третий и Одиннадцатый Пештские полки на мелкие группы, Курита смог так долго продержаться на Таниенте.
- Военными вопросами занимайтесь сами, - огрызнулась примас, засовывая ладони в широкие рукава расшитой золотом мантии. - Хорошо, вам дадут и войска, и поле боя, и боеприпасы. Что еще вам нужно?

Предыдущая страница 5 Следующая страница


Потерянная судьба 6

- Сейчас я вместе с советниками разрабатываю несколько возможных сценариев войны. За основу взят анализ прошлых сражений, в которых участвовали кланы. Компьютеры моделируют варианты действий их войск, мы отбрасываем все, что вредит нам, и таким образом получаем стратегическую и тактическую линии поведения в самых разных ситуациях. Мы проводим множество учений, с тем чтобы каждый воин знал своего противника и его вероятные поступки.
- У меня создается впечатление, будто вы не слишком верите в победу, военный регент, - с сомнением произнесла Уотерли. - От человека с такой блестящей военной карьерой я ожидала большей уверенности.
Регент быстро вскинул голову, и компьютер тут же передал его мужественное лицо и решительный взгляд.
- Госпожа примас, - заговорил Фохт, - в свое время я бился в рядах лучших войск. Став командующим, я водил в бой элитные армии Содружества Лиры и могу сказать, что Ком-Гвардия более боеспособна и лучше обучена. Но не забывайте, что последний раз я участвовал в настоящей битве двадцать три года назад. Не всегда удача была на моей стороне, мне известна и горечь поражений. Военная карьера научила меня уважать противника, в том числе и кланы. Принц Виктор Дэвион командовал Десятым полком Лиранской Гвардии лучше, чем кто-нибудь, и тем не менее Нефритовые Соколы разгромили его на Элайне. - Чтобы отвлечь Уотерли, Фохт правой рукой обвел смоделированную компьютером картину битвы, а левой, незаметно для примаса, увеличил масштаб до одного к одному. Боевые роботы кланов грозно увеличились в размерах, сам же военный регент превратился в карлика. Разглядывая ошеломленное лицо Миндо, Анастасиус Фохт продолжал: - Мы с вами хорошо знаем, что представляют собой кланы и какие беды они несут человечеству. Они нацелились на Терру, но я остановлю их. И для этого мне нужна ваша поддержка. Свои планы я могу осуществить, только сконцентрировав в своих руках всю Ком-Гвардию.
- Я абсолютно доверяю вам, военный регент, - немедленно откликнулась Миндо Уотерли, - и заранее согласна со всеми вашими планами. Уверяю вас, я позабочусь о том, чтобы ничего не помешало вам выиграть эту войну.
- Благодарю вас, - произнес Фохт. "Теперь еще одна просьба, и пора заканчивать теплую беседу", - подумал он и произнес почти вскользь, так, словно речь шла о каком-нибудь пустяке: - В таком случае разрешите мне отправиться к Хану Ульрику и, как того требует закон клана, обговорить с ним условия будущего сражения.
Несмотря на будничный тон военного регента, глаза Миндо Уотерли округлились, лицо ее стало пунцовым от негодования.
- Вы что, совсем спятили? - выкрикнула примас. "Если бы не компьютерная защита, она бы меня испепелила своим диким взглядом", - усмехнулся Фохт. - Нет. Я никогда не позволю своему военному правителю лететь в стан врагов. Представьте, что будет, если они вас схватят и казнят! Я знаю, что они делали с Феланом Келлом, читала в отчетах. Не сомневаюсь, что с вами им придется повозиться, но в конечном счете они сломают и вас. И что тогда? Вы выдадите им все наши военные секреты. Нет, ни в коем случае! - отрезала она.
- Госпожа примас, мне необходимо ехать, - спокойно возразил Фохт и, нажав клавиши, изменил фон. На Токкайдо опустилась ночь. - И я должен повести разговор с Ульриком так, чтобы он сам предложил Токкайдо в качестве места для будущей битвы. Иначе он почувствует, что мы готовим ему ловушку, и не сунет голову в пасть ком-гвардейского льва.
Кстати, вы напрасно так беспокоитесь. По существу, мне ничего не грозит. Я приеду по своей воле, и Ульрику понравится моя смелость. К тому же мое появление расценят как вызов всем кланам, и когда Ульрик предложит им участвовать в сражении, они охотно откликнутся. Встреча с ильХаном и обсуждение предстоящей войны - не менее важная часть моего плана, чем поставка боеприпасов и количество войск.
Облачко с изображением Миндо Уотерли начало медленно удаляться и таять. Фохт понял, что проиграл.
- Пожалуйста, госпожа примас, подумайте над моей просьбой. Прежде чем давать окончательный ответ, посоветуйтесь с регентами Высшего круга. - Анастасиус Фохт сложил руки на груди и уверенно посмотрел в серые глаза Миндо Уотерли. - Если вы не позволите мне встретиться с Ханом Ульриком, - сказал он вслед удаляющемуся изображению настоятельницы, - то советую вам начинать.
- Начинать что? - недовольно отозвалась Уотерли. - Не говорите загадками, военный регент, выражайтесь яснее. Я неплохо знаю вас и представляю, что вы можете там напри-думывать.
- Начинать репетировать свою встречу с Ханом Ульриком и продумывать условия, на которых он согласился бы не нападать на Терру. Вы же не станете мне говорить, что не хотели бы поторговаться с ним.
На экране вспыхнуло белое пятно, и лицо настоятельницы исчезло в осыпанном звездами ночном небе Токкайдо. Фохт угрюмо покачал головой.
- Политику никогда не понять, что воин должен знать своего противника, быть уверенным, что перед ним не интриган, а боец. И в этом непонимании нет ничего удивительного, поскольку политики часто идут на компромиссы и называют это победой. Ошибочное мнение, особенно в данной ситуации. Компромиссы с кланами невозможны, поскольку любой из них будет означать полное поражение Ком-Стара, - проговорил Фохт и тяжело вздохнул. - Компьютер, - приказал он, - континент Бореаль, Шоколадные горы. Покажи-ка еще раз все подходы к лагерю Новых Котов.

VIII

Межзвездный Т-корабль "Барбаросса",
Зенитная прыжковая точка Биота
Федеративное Содружество
7 февраля 3052 г.

Виктор Ян Дэвион одернул куртку и постучал в дверь каюты, расположенной рядом со входом в кабинет капитана. При других обстоятельствах Виктор не стал бы особенно церемониться, а просто вошел бы к своему двоюродному брату, маршалу Моргану Хайсек-Дэвиону, но поскольку в полученном послании Виктора называли "командующим", то есть намекали, что его визит - официальный, он решил соблюсти определенный этикет.
- Входите, Виктор, - послышалось из-за двери, и принц вошел.
Сидя за невысоким кургузым столиком, Морган Хайсек-Дэвион казался великаном, которого заставили жить в доме карликов. Длинные огненно-рыжие волосы маршала ниспадали до плеч, закрывая воротник черного мундира и золотые эполеты. Морган повел могучей рукой, приглашая принца в кресло, но тот остался стоять. Это не обидело маршала.
- Рад видеть тебя живым и здоровым, - сказал он. - Я слышал, на Элайне тебе пришлось несладко.
"Да куда уж слаще, - мрачно подумал Виктор. - Мой лучший друг пожертвовал своей жизнью, спасая меня. Армия разбита вдребезги. А теперь еще и ты прилетел, чтобы отнять у меня командование".
- Я не ранен, маршал, - спокойно ответил принц и прибавил: - Чего не скажешь о многих из моих воинов. Не представляю, как все это произошло, но нас перехитрили.
Морган поднял руки, останавливая Виктора.
- Не нужно оправдываться, анализ показал, что ты потерпел поражение не в результате плохого руководства войсками. К тебе нет никаких претензий, ты и твои воины сделали все, что могли. Просто кланы изменили тактику и атаковали тебя сильнее, чем обычно. Признаюсь, что такого удара от них никто не ожидал.
Виктор поднял голову и посмотрел в зеленые глаза Моргана.
- А если так, тогда зачем ты прилетел? Снять с меня командование войсками?
Прямой вопрос застал Моргана врасплох.
- Ну о чем ты говоришь! - с деланным возмущением произнес он.
Невысокий, хрупкий, почти миниатюрный принц вздохнул и заложил руки за голову.
- Я все знаю, маршал, - произнес он. - Уже давным-давно известно, что Десятый полк Лиранской Гвардии идет якобы на отдых и пополнение. На самом же деле нас спроваживают в тыл за то, что мы потерпели поражение, а вместо нас на передовую направляют другое соединение. Таким образом Десятый полк опозорен, и всему причиной один я.
- Не говори ерунды, - отмахнулся маршал. - Поражение на Элайне - не ваша вина. Глаза Виктора блеснули.
- Ну, раз ты так говоришь, тогда переведи меня в другой полк. В любой, который идет на передовую, - с вызовом произнес он.
- Ты знаешь, что я не могу этого сделать, Виктор.
- Нет, не в полк Катильских улан, - не слушая, продолжал Виктор. - Хотя я считал бы за честь для себя служить там, но ведь все будут говорить, что меня назначили командующим только из-за того, что я сын правителя. Нет, отправь меня в Одиннадцатый полк гвардейцев Донегала или во Второй полк копьеносцев с Круциса.
Морган медленно покачал головой.
- Не требуй от меня невозможного, Виктор. Я не могу просто взять и назначить тебя командующим. Да и не только тебя, любого офицера твоего звания. Меня тут же обвинят в стремлении "протолкнуть" своего любимчика. И запомни на будущее, Виктор: никогда не проси милости.
Хлесткое замечание оскорбило Виктора, он до боли закусил губу.
- Маршал, для того чтобы отправить меня в тыл вместе с лиранцами, могут быть только две причины. Первая - неумелое командование войсками на поле боя, приведшее к поражению. Возможно, меня отстраняют именно из-за этого, ведь меня дважды разбивали, но все равно я считаю ваше решение несправедливым. На Трелле мы дрались с кланами впервые, а на Элайне они сменили тактику, и для нас это оказалось полной неожиданностью. Да, мы проиграли, но победа далась кланам недешево. И не забывай, что на Туаткроссе мы победили кланы, - гордо произнес Виктор, показывая на иллюминатор. Он сжал кулаки. - Впервые мы разгромили кланы на территории Федеративного Содружества. План битвы разрабатывали мы с Каем и другими молодыми офицерами...
- И если бы не случайность, слепое везение, ты бы потерял Десятый полк Лиранской Гвардии еще на Туаткроссе, - перебил принца маршал, опуская крепкие кулаки на крышку хлипкого стола. Стоящий на нем компьютер подпрыгнул, карандаши и ручки, высоко подскочив, разлетелись по полу каюты. - Только благодаря Каю тебе удалось выскочить из Туаткросса живым. Если бы он не полез в самое пекло, никогда бы тебе не победить кланы. На Элайне, похоже, удача покинула Кая - и вот тебе результат.
- Ну уж нет, - взвился Виктор. - Вы не правы, маршал, отчаянная атака Кая не была единственной причиной нашей победы на Туаткроссе. - Принца трясло от негодования; захлебываясь в словах, он продолжал: - Мы выработали безукоризненный план, и он начал срабатывать. Еще до того как Кай пошел в атаку на Нефритовых Соколов и остановил их, мы знали, что нашему тылу ничего не угрожает. Мы пробились вперед, оставив позади себя союзников Нефритовых Соколов. Чтобы достать нас, клану пришлось бы сначала громить своих же. Нет, Морган, мы все делали правильно, и ты понимал это еще до того, как утвердить наш план. Даже если бы мы не победили, мы бы отошли в полном боевом порядке и практически без потерь. - Глаза Виктора гневно сверкнули. - Но есть и вторая причина. Я знаю, кое-кому на Новом Авалоне не нравится, что я нахожусь на передовой. И эта вторая причина хуже первой. Почему бы тем людям, которые так пекутся о моей жизни, не проявить такой же гуманизм и не отозвать с фронта других? Ведь есть же родители, которые умоляют направить их сыновей и дочерей в тыл. Они заваливают командование телеграммами и письмами. Почему же не выводят их, а меня? Почему те, кто так заботится обо мне, говорят о самопожертвовании, о защите родины, посылают чужих детей под пули, а меня - прячут? Ты же не станешь отпираться, Морган, что приказ о переводе меня в тыл пришел из Нового Авалона?
- Не стану, - неожиданно ответил маршал. - Его подписал твой отец, - прибавил он, в упор глядя на принца. - Но чья бы подпись ни стояла под приказом, я обязан выполнить его. И дискутировать со мной на эту тему бесполезно, - закончил Морган и, подавшись вперед, хлопнул широкими ладонями об алюминиевую крышку стола. - А от себя скажу, что если твой папаша или мамаша хотят оградить тебя от войны, то они выбрали не очень удачное место. Это сейчас Порт-Мосби считается тылом. А завтра, - Морган многозначительно посмотрел на Виктора, - он может оказаться первой планетой, на которую обрушится Клан Волка. С того момента, как Клан Волка разнес в клочья армии принца Рагнара на Саталисе, Свободная Республика Расалхаг трещит по швам. Так что, мой дорогой Виктор, ты идешь не с корабля на бал, а из огня да в полымя.
- Я предпочитаю огонь сейчас, чем полымя неизвестно когда, - ответил принц.
На суровом лице маршала мелькнуло некое подобие улыбки.
- Не сомневаюсь. Однако твоя логика тебе отказывает, Виктор. Есть еще одна причина, о которой ты, видимо, пока не догадываешься.
Виктор с сомнением покачал головой, посмотрел на Моргана.
- Ну и какая же?
- Очень простая. Тебе действительно нужно отдохнуть. Ты участвовал в самых крупных сражениях со времен нашей войны с кланами, потерял друга. Ты устал, и воины твои устали. Не забывай, что они не роботы, а люди и их физические возможности не безграничны. Да, и что касается боевых роботов, то я читал твой отчет. Ты пишешь, что из сорока роботов тринадцать пригодны для битв, а десять могут быть восстановлены. Не смеши меня, Виктор, они больше похожи на произведения абстрактной скульптуры, чем на боевые машины. У тебя пятнадцать пилотов убито, восемь тяжело ранено... И что же получается? Из твоего батальона можно в самом лучшем случае укомплектовать роту. В остальных батальонах дело обстоит так же.
- Значит... - начал прини.
- Полку нужен отдых, а роботам - хороший ремонт. Так что отправляйся в Порт-Мосби. - Морган попытался вложить в свой взгляд и голос как можно больше сочувствия и искренности.
- Не поеду! - выкрикнул Виктор и добавил спокойнее - Морган, я просто не могу. - Принц ткнул себя пальцем в грудь. - Сколько я себя помню, на меня всегда смотрели либо как на "маленького принца", который нуждается в почтении и заботе, либо как на драгоценного наследника, которого следует бояться. Все считали, что из-за моего маленького роста у меня развился комплекс неполноценности и мания величия. Думали, что я возомнил себя Наполеоном, великим разжигателем войн и покорителем народов. Я же помню, как вы с папашей хватались за голову, едва я начинал говорить о войне. Да ни черта вы не понимаете!
В отчаянии принц готов был заплакать. Немного успокоившись, он продолжил:
- Все так или иначе сравнивают меня с моим отцом. Если я где-то показываю слабость, делаю что-то не так, как это делал мой отец, меня бросаются жалеть. Словно каждым своим шагом и жестом я должен доказывать его величие, подтверждать, что я наследник его легендарных побед. Любая моя ошибка воспринимается как глобальная катастрофа, как неспособность править нацией. Черта с два! Я могу править не хуже, чем это делает мой отец. Я чувствую, что буду прекрасным правителем, но мне нужен опыт. И набираться его я хочу сейчас. Да, я понимаю, кое-кто станет тыкать мне в спину пальцем и шептаться, что вон, мол, идет сын Хэнса Дэвиона. Ну и пусть! Пройдет немного времени, и те же люди будут говорить: "Посмотри! Вон идет отец Виктора Дэвиона!"
- Совершенно согласен с тобой, - кивнул Морган. - Именно поэтому ты и должен лететь в Порт-Мосби. А если ты не поедешь, то, извини, - маршал развел руками, - то я первый буду считать тебя жестоким и самовлюбленным человеком, которому наплевать на жизнь своих людей. Все давно привыкли к тому, что Десятым полком Лиранской Гвардии всегда командовали наследники трона. Во время Четвертой войны ими также командовал один из потомков Штайнеров. Он разгромил оборону Куриты, но силы были слишком неравны, и Гвардия неминуемо погибла бы. Тогда командир в обмен за возможность выхода из окружения оставшихся в живых войск сдался Курите и таким образом сохранил полк. То, что ты командуешь батальоном гвардейцев, считается признаком стабильности в Федеративном Содружестве. Победа на Туаткроссе ценна тем, что в составе войск, разгромивших кланы, находился наследник Лиранского трона. - Морган устремил на Виктора леденящий взгляд. - Если ты откажешься от своего батальона, бросишь Гвардию, воины подумают, что ты сделал это, спасаясь от позора. Их боевой дух пошатнется. Но если ты останешься с ними, покажешь им, что готов разделить с ними их судьбу до конца, гвардейский Лиранский полк станет еще сильнее. Стоит тебе уйти, и все скажут: "Лиранцы уже не те. Вот когда ими командовал Штайнер..." Ты понимаешь меня?
Виктор все понимал. Железная логика аргументов Моргана убедила его. Он вдруг почувствовал, что, как ни хочется ему снова на фронт, в битву, разорвать связи со своими воинами он не сможет. Он прочно связал себя с Десятым полком. "Они делали для меня все, что могли, погибали в битве за Элайну... Нет, я не имею права бросить их. Так не платят за поддержку". В раздумье Виктор покачивался с носка на пятку, сжимал и разжимал пальцы. Наконец он произнес:
- Спасибо тебе, теперь я вижу свои ошибки. - Он подошел к столу и сел в кресло. - Проклятье! Хорошо, ты убедил меня, Морган, но запомни, что я не буду долго сидеть и ждать, пока там что-то случится. Ты же ведь сам прекрасно знаешь, какое это муторное занятие. Неужели ты забыл, как сам был молодым офицером?
- Нет. - Маршал откинулся в кресле и усмехнулся. - Я все помню. Я многое перенес и надеюсь, что и ты, Виктор, сможешь справиться со своими эмоциями. Во время Четвертой войны я рвался в бой, но твой отец держал меня подальше от фронта. В то время я считался его наследником и точно так же, как и ты, хотел доказать, что из меня получится неплохой командир. - Маршал улыбнулся, на этот раз совершенно искренне. - Ты не представляешь, что творилось в моей душе, когда однажды твой отец позвал меня и сказал, что хочет доверить мне выполнение одного ответственного задания. Я не знал, что он собирается мне предложить, но мысленно уже согласился.
Увлеченный незатейливым рассказом, Виктор тоже заулыбался.
- Помню, - произнес он. - После того как ляоисты напали на Катил, отец поручил тебе совершить рейд на один из их миров и освободить Джастина и Кандэйс. Так?
- Правильно, - кивнул маршал, внимательно разглядывая Виктора. - Ну и наделал же я шуму своей вылазкой. Я прокручивал самые рискованные операции, но мне везло. Да и ляоисты - это не кланы. (Виктор с завистью смотрел на маршала.) Так что, Виктор, жди и готовь своих воинов. Каким бы ни было задание, ты должен с честью выполнить его. Я сам не знаю, отправят ли тебя снова на фронт или тебе, придется долго находиться в Порт-Мосби и следить за маневрами войск Клана Волка, но запомни одно - твое время придет. Теперешнее назначение не наказание и не попытка оградить тебя от передовой, а лишь необходимый отдых. Кстати, многие командиры сочли бы за награду оказаться сейчас на твоем месте.
- А, какое счастье, - отмахнулся Виктор. - Хотя ты, конечно, прав. Ладно, я подчиняюсь твоему приказу, но при одном условии.
- Ну и ну... - Маршал удивленно поднял брови. - Это как же тебя понимать? Мы вроде бы договорились, что ты не станешь требовать никаких привилегий.
- Не себе, Морган, нет, - торопливо заговорил Виктор. - Своим воинам. Пусть мой батальон отправится на отдых и пополнение первым. Тогда мы раньше других сможем начать подготовку к будущим сражениям. И пожалуйста, Морган, увеличь мой батальон до пятидесяти роботов.
- Что это ты задумал, Виктор? - Маршал подозрительно посмотрел на принца.
- Кланы бьют нас не потому, что их оружие лучше, а потому, что у них совершенно иной подход к ведению войны. В прошлом наибольший урон кланам наносили нерегулярные войска. Мы обычно идем на кланы в лобовую атаку. В этом случае победа возможна, Курита доказал это, но стоить она будет очень дорого. Я хочу увеличить батальон и начать с ним отработку тактики, которая определенно даст нам преимущество перед кланами. Мне хотелось бы превратить свой батальон в атакующее соединение, которое бы неожиданно появлялось, наносило чувствительный удар и отходило. Уверен, что удары по немногочисленным целям, изматывание противника очень эффективно в войне с кланами хотя бы потому, что они ненавидят такой стиль. Я превращу весь свой батальон в соединение "Дельта". Помнишь, которым во время Четвертой войны командовал Эндрю Редберн? Я уже думал над названием батальона. "Феникс".
- А почему именно так? - спросил маршал.
- Вроде как мы восстали из мертвых, чтобы преследовать живых.
- Понятно. И с этим батальоном ты хочешь снова отправиться на Элайну. Я угадал? Виктор нахмурился.
- Черт подери. Почему ты всегда угадываешь мои мысли? - недовольно произнес он. - Неужели на моем лице все так заметно?
Морган поднялся с кресла, подошел к Виктору и положил ладонь на его худенькое плечо.
- Да нет. И кстати, я не угадываю. Просто умею из всех целей выбирать самую главную. Да и генерал Каулкас неоднократно говорила мне о твоем намерении.
- Так ты дашь мне роботы?
- Охотно дам, - ответил маршал Федеративного Содружества, - но только с одним условием. (Виктор недоверчиво посмотрел на Моргана.) Тренируйтесь так, чтобы не сгореть дотла.
- Слушаюсь, - подскочил Виктор. - А потом ты разрешишь мне полететь на Элайну?
- Не исключено, - ответил Морган. Внезапно лицо его стало задумчивым. - Но, скорее всего, в ближайшее время у тебя будет столько этих Элайн... - сказал Морган, глядя куда-то вдаль. - И мстить тебе придется не только за смерть Кая Алларда-Ляо.

IX

Элайна Трелл
зона оккупации Клана Нефритовых Соколов
8 февраля 3052 г.

Топор в руках Кая прочертил в воздухе яркую блестящую дугу, с силой впился в полено и расколол его надвое. Воткнув топор в испещренный зарубками чурбак, Кай наклонился, взял куски расколотого полена и положил их на поленницу, сложенную у задней стены дома Малера.
- Нет, Эрик, - сказал Кай. - Я здесь не останусь, даже не упрашивай.
Хозяин покачал крупной седой головой.
- Напрасно ты так волнуешься. Никаких неприятностей из-за тебя у меня не будет. - Он почесал левое плечо в том месте, где Кай видел у него большой, глубокий шрам. - В любом случае спасибо тебе за помощь, Кай. Ты много для меня сделал.
Кай почувствовал легкую дрожь в голосе заботливого Эрика. Он знал, что сейчас чувствует старый воин, но остался непреклонен.
- Да нет, Эрик, это ты помог мне. Последние три недели были для меня как праздник. Крыша над головой и хорошее питание помогли мне полностью восстановиться, а тяжелая работа только сделала мои мышцы более крепкими. Нет, Эрик, мы с доктором Лир решили, что наше присутствие в твоем доме может принести тебе беду. Если воины клана схватят нас здесь...
Малер засмеялся, показывая, насколько ему безразличны последствия, но Кая трудно обмануть наигранным тоном, он видел, что смех этот вымученный, судьба жены очень даже беспокоила Эрика.
- Кланы в нашем секторе давно не появляются, - сказал Эрик, успокаивая больше себя, чем Кая. - Они считают, что усмирили этот мир, так что можете оставаться сколько угодно долго.
Кай выдернул топор и приготовился разрубать следующее полено.
- К тому же и у меня, и у доктора Лир есть определенные обязанности, - ответил Кай, взмахивая топором. Удар, полено хрустнуло и раскололось. По чурбаку разлетелись мелкие щепки. - Ты уже многое о нас знаешь, Эрик. - Тыльной стороной ладони Кай вытер пот со лба. - И прежде всего то, что я не Дэйв Джуэлл.
Малер сложил руки на груди.
- Ну и что? - недовольно ответил он. - Даже если бы я знал, кто ты на самом деле, я все равно помог бы тебе. - Малер расстегнул пуговицы на клетчатой фланелевой рубашке и почесал побелевший шрам на левом плече. Заметив взгляд Кая, он произнес: - Эту отметину мне оставили драгуны клана на Стиксе. Мы выручали Мелиссу Штайнер, прорывались к шаттлу "Серебряный Орел". Попытка была смелой, но неудачной. Если бы не Гончие Келла, мы бы с тобой никогда не встретились. Так что за мной должок, парень, вот я его и плачу.
У Кая защемило сердце. В последнее время, находясь за много световых лет от родного дома, оказавшись на неприютной, враждебной планете, он не только не впал в панику, а был как никогда собран. Назвавшись Дэйвом Джуэллом, он как бы снял с себя всю ответственность за действия Аллардов и Ляо. Чужое имя смывало с него и чувство вины перед своей семьей, освобождало от груза фамильных обязательств. Однако теперь, после напоминания Эрика о славном прошлом своих предков, Кай снова ощутил себя наследником великих воинов, а также тяжесть своей вины перед ними.
- Ты ошибаешься, Эрик, - глухо произнес он. - Не ты должен мне... - Он помолчал. - Это я должен говорить тебе спасибо за спасение Мелиссы Штайнер четверть века назад. Если воины клана найдут меня здесь, они казнят тебя и твою жену за то, что ты дал убежище врагу. Какая же это благодарность? - Кай горько усмехнулся и потянулся за следующим поленом. - Раз ты догадался, кто я такой, то, значит, ты понимаешь, какова моя самая главная задача. Я должен по возможности быстрее связаться с принцем Дэвионом и сделаю это. Никто и ничто не остановит меня.
Малер молча слушал Кая, затем покачал головой и негромко произнес:
- Ты совершенно прав. Кто ты, я знал с самого начала. И то, что ты не хочешь остаться в моем доме, меня нисколько не удивляет. Такого ответа я от тебя и ожидал. Я просто сделал предложение, жена меня попросила. Она очень волнуется за тебя и за доктора Лир. - Эрик застегнул и заправил рубашку. - Только я считаю, что неумно таскать с собой женщину.
- Разумеется, - согласился Кай. - Я бы с большей радостью ушел один, но она сама не хочет подвергать вас опасности. - Кай опять взмахнул

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

топором. - Да и мало ли что может со мной случиться. Иметь рядом врача совсем неплохо.
Малер фыркнул. Этот звук означал у старого воина смех.
- Конечно, но я хочу сказать о другом, - замотал он головой. - Вы же практически не разговариваете друг с другом, отношения между вами натянутые. Как же вы собираетесь выполнять свой план?
- Ты, возможно, прав, - согласился Кай. - Дружбы между нами нет. Но я уверен, что доктор Лир поддержит меня в трудную минуту. Она сообразительная и знающая девушка, а большего от нее и не требуется.
- Вот как? - удивился Малер. - Тогда ты редкий человек, мистер Дэйв Джуэлл. Я бы никогда не отправился в такое опасное путешествие с тем, кто меня почти ненавидит.
Несмотря на протесты Кая и Дейры, Малер отвез их в своем грузовом аэрокаре до ближайшего города со странным названием Голубчик Костосо. Хильда снабдила их продуктами и одеждой, самолично перешитой ею из старых костюмов. От последнего Кай вначале отказывался, но Хильда уговорила его, сказав, что она срезала с нее все метки и ярлыки. Кай понял, что спорить со старой женщиной бесполезно, и в конце концов сдался.
В душе он был благодарен Малерам за все, что они сделали для него и Дейры. Кстати, Хильда проявила неожиданную сообразительность. Немного поработав, она превратила хладожилет Кая в легкий пуленепробиваемый. Теперь Кай совершенно незаметно мог носить его под теплой рубашкой, подаренной Эриком. Кроме того, Хильда надставила брюки Кая манжетами, что давало возможность скрыть высокие ботинки, по которым любой мальчишка определяет пилота боевого робота.
В кузов машины поставили четыре чурки, на них положили крышку стола, а на нее навалили расколотые поленья. Со стороны Эрик, Кай и Дейра вполне напоминали дружную семью из сельского пригорода, направляющуюся на городской рынок. Несмотря на вполне приемлемую легенду, Кай все-таки положил игольный пистолет поближе, под сиденье. "Еще неизвестно, насколько любопытным может оказаться первый же патруль", - подумал он.
Прощаясь с Каем и Дейрой, Хильда едва сдерживала подступавшие слезы.
- Если будет очень трудно, возвращайтесь к нам, - проговорила она. - Мы будем ждать вас.
- Спасибо вам за все, - ответила Дейра, обнимая старую женщину. - Громадное вам спасибо за все, что вы для нас сделали.
- Будь осторожна, Дейра, - прошептала Хильда.
Кай тоже обнял ее и поцеловал в морщинистую щеку.
- Благодарю вас, фрау Малер. Не волнуйтесь, у нас все будет хорошо.
- Подайте весточку о себе, когда сможете, - всхлипнула Хильда.
- Обязательно, - заверил ее Кай, отводя взгляд. Оба они знали, что, возможно, больше никогда не увидятся.
Эрик повел машину в город. Проходя над болотами Боллити, Эрик посмотрел вниз и сказал Каю:
- Гиблое место, пешком вы бы здесь никогда не прошли. Даже если бы вам удалось уйти от аллигаторов и не утонуть в топях, вас доконали бы brutto vapore.
- "Безобразные пары"? - спросила Дейра. - А что это такое?
- Тучи ядовитых насекомых. Они нападают на все живое, жалят, вводят наркотическую жидкость и тут же откладывают яйца. Жертва мгновенно теряет сознание, падает и как минимум два дня лежит без движения. За это время из яиц выводятся личинки и, питаясь телом и кровью, развиваются во взрослую особь. Затем они выбираются наружу и улетают.
Кай представил, как мерзкие жуки вгрызаются в его плоть, и по телу у него забегали мурашки.
- Выжить в таком местечке шансов маловато, - произнес он.
- Если не иметь на себе меховой одежды, то никаких, - поправил Кая Эрик. Дейра удивленно посмотрела на Малера. - Эти твари боятся только одного - запаха меха. Правда, поговаривают, что какому-то элементалу удалось выжить после прогулки по болотам, но, думаю, это всего лишь слух.
Сразу за болотом начинались широкие плато. Они напоминали лестницу с громадными ступеньками. В конце последней из них, у самого подножия гор Рискальдаменто, располагался Голубчик Костосо. В предрассветной темноте только редкие огни города свидетельствовали о том, что эта дикая местность обитаема. Вскоре из-за гор показалось солнце и медленно поплыло над вершинами. Кай внимательно рассматривал хаотично разбросанные домики, почти такие же, как у Малера. Сам город больше походил на большой поселок.
- Один вопрос. - Дейра повернулась к Каю.
- Пожалуйста, - ответил он.
Прежде чем спросить, Дейра пожевала губу.
- Насколько я понимаю, мы направляемся в Голубчик Костосо для того, чтобы найти ставку Ком-Стара и послать сообщение на Новый Авалон. Это же очень дорогое удовольствие. У нас что, есть деньги? - Она испытующе, посмотрела на Кая.
Тот заерзал.
- Да, отправка сообщений стоит недешево, но мы можем попытаться обойтись без оплаты.
- О, простите меня, - усмехнулась Дейра. - Я совсем забыла, что ваше слово ценится Ком-Старом даже выше, чем золото.
Очередная насмешка над его благородным происхождением вывела Кая из себя.
- Честно говоря, доктор, я удивлен вашим непониманием обстановки. У нас мало времени, поэтому мне некогда будет вызывать семейные счета. К тому же Федеративное Содружество предоставило нам некоторые возможности для передачи сообщений. А прежде всего, - Кай нахмурился, - мне не хотелось бы раскрываться раньше времени.
- А, понимаю, - протянула Дейра. - Лейтенант не хочет подмочить репутацию своей семьи. Ведь вас же считают образцом стойкости и непобедимости. А тут такой конфуз...
- Нет, не поэтому. - Кай старался говорить как можно спокойнее, хотя последнее замечание Дейры явно попало в цель. - Что-то здесь не так. Кланы знали, что Виктор находится на Элайне, и нацелились на него. Я не хотел бы, чтобы меня использовали против моего отца или Хэнса Дэвиона.
Малер сбавил скорость и объехал стадо овец, мирно плетущихся посредине дороги.
- Значит, ты остаешься Дэйвом Джуэллом? - спросил он.
Кай отрицательно покачал головой.
- Ни в коем случае. Не должно быть никакого намека на мою связь с войсками Федеративного Содружества. - Кай посмотрел в зеркало и улыбнулся. - С моей восточной внешностью я вполне сойду за возвращенца из Синдиката Драконов. И зовут меня Кевин Абунаи. Как, ничего?
- Сойдет, - кивнул Эрик. - Однако я все-таки не понимаю, почему Ком-Стар должен посылать сообщения Хэнсу Дэвиону от какого-то там Абунаи.
Кай посмотрел на Малера.
- Все очень просто. Федеративное Содружество заключило с Ком-Старом соглашение, по которому он будет передавать любую информацию от кого бы то ни было, если этот человек назовет один из кодов. В этом случае оплачивать сообщение будет сам Дэвион. Один из таких кодов мне известен, вот мы им и воспользуемся. Кстати, по расположению цифр получатель сразу поймет степень его важности.
- Это что еще за новости - возмутилась Дейра. - Почему я ничего не слышала об этом раньше? Или коды знают только аристократы?
Малер удивленно посмотрел на нее.
- Ничего подобного. Тебе наверняка их говорили, только ты не придала им никакого значения. Хотя... Тебя готовили к выживанию в экстремальных условиях? - спросил он.
- Нет, - призналась Дейра.
- А, тогда все понятно, - произнес Эрик.
- Врачей предпочитают не беспокоить той ерундой, которой обычно заняты мы, бездари, - съязвил Кай. Дейра вспыхнула.
- Когда нам в части преподавали этот курс, я была на занятиях по медицинской переподготовке.
- Я знаю, - улыбнулся Кай и миролюбиво произнес: - Не переживайте, доктор, все это не так уж важно. Кстати, вы знаете код вашего подразделения?
- Да. Тысяча двадцать четыре, - без запинки произнесла Дейра.
- А свой личный код?
- Конечно. G15А, 4032-44323-19826. Слушая Дейру, Малер улыбнулся.
- В таком случае ты знаешь, какой код нужно назвать, чтобы передать сообщение через Ком-Стар. Если я нe ошибаюсь, в Федеративном Содружестве оно будет считаться простым срочным. Так, лейтенант? - весело подмигивая, спросил он Кая.
- Совершенно верно, - ответил Кай и подмигнул дважды. - Сообщение пройдет достаточно быстро.
Дейра подозрительно посмотрела на него.
- О чем это вы говорите?
- Да так, ни о чем. - Чтобы не встретиться взглядом с Дейрой, Кай нагнулся и поправил лежащий в ногах рюкзак.
Код, названный Дейрой, был и понятным и странным одновременно. С одной стороны, по нему Кай определил, что Дейра родилась на Оделле, мире, расположенном на маршруте Круцис, входящем в Федеративное Содружество. Однако начинался он с цифры "4", а это значило, что родиной Дейры является Конфедерация Капеллана, точнее, та ее часть, которая отошла после войны к Федеративному Содружеству.
"В этом случае ее ненависть ко мне легко объясняется. Возможно, ее семья или кто-то из родственников погиб в результате войны... Хэнс Дэвион послал моего отца следить за действиями Максимилиана Ляо, и он способствовал тому, чтобы Конфедерация Капеллана начала военные действия против Федеративного Содружества. Да, скорее всего ее неприязнь ко мне - это результат войны".
Эрик нагнал колонну грузовиков, идущих в город из сельских районов, и сбавил скорость.
- Я ввезу вас в город и высажу кварталах в трех от резиденции регента Ком-Стара. Она находится в старой штаб-квартире, кланы отказываются дать ему новое здание, пока Ком-Стар не согласится передавать их сообщения в первую очередь. Передатчики находятся там же и, насколько мне известно, исправны.
- Слава Богу. Не хватало только, чтобы оборудование оказалось не в порядке, - глухо произнес Кай. Чем ближе наступала минута расставания с Малером, тем неуютней он себя чувствовал. Он старался не думать о том, как высадится из грузовика и останется один на один с опасным городом. - Слушай, Эрик, - с тревогой в голосе произнес он. - У меня дурное предчувствие. Как только мы выйдем, сразу и как можно быстрее гони из города.
- Не волнуйтесь, господин Абунаи. Со мной будет все в порядке. Я всего лишь подбросил вас с женой до города. Мы практически не разговаривали, я не знаю японского, а вы - немецкого. - Малер почесал шрам. - Да и не люблю я этих выходцев из Синдиката Дракошек. Возможно, мне, наверное, стоит обратиться в комендатуру и сообщить, что подвозил пару подозрительных людей. Да, скорее всего я так и сделаю.
- Домо аригато (*2), - многозначительно произнес Кай. Он нагнулся, вытащил из-под сиденья пистолет и переложил его в рюкзак. - Ну вот и все.
- Приехали, - сообщил Малер, останавливая грузовик.
Наступила тяжелая минута прощания. Кай открыл дверь, выпрыгнул первым, затем помог спуститься Дейре и, захлопнув дверь, уныло произнес:
- Как мне благодарить тебя, Эрик?
- Никак, - откликнулся Малер. - Пилот боевого робота остается им всегда. Пока! И да поможет тебе Бог. На глаза Дейры навернулись слезы.
Кай закинул на плечи рюкзак, кивнул Дейре, и они пошли. Дом, где размещалась станция и офис регента Ком-Стара, они обнаружили быстро. Это было внушительное, необычайно узкое здание. Находилось оно в самом центре улицы, отгороженной от остального города высокими горами мусора. Витые металлические ворота представительства были увенчаны острой как бритва колючей проволокой, но были открыты. Охраны не было, лишь видеокамера, установленная на стене дома, свидетельствовала о том, что за воротами ведется наблюдение.
Каю здание показалось излишне высоким и вычурным. Те, что ему уже доводилось видеть, были и проще, и незаметней.
"Странно", - подумал он и задумчиво произнес:
- Как правило, показуха Ком-Стару не свойственна. В таких мелких городишках регенты больше предпочитают ютиться подальше от любопытных глаз. Например, в старых складах. Зачем им понадобилось так афишировать свое присутствие? Очень странно.
Дейра неуверенно пожала плечами.
- Не знаю, - ответила она. - Я их вообще никогда не видела. Но этот дом мне определенно не нравится.
- Мне тоже, - отозвался Кай. - Но выбора у нас нет, поэтому придется входить.
Кай и Дейра подошли к представительству и стали подниматься по широкой лестнице. Еще до того как Кай нажал кнопку звонка, дверь здания открылась и на пороге показался одетый в желтую мантию послушник.
- Прошу вас в дом Блейка, - произнес он мягким голосом и ласково улыбнулся. - Чем можем быть вам полезны? - спросил послушник, вводя Кая и Дейру в круглое фойе с украшенными резьбой стенами и черно-белым, словно шахматная доска, полом.
Длинный широкий коридор вел в глубь здания. Недалеко находилась идущая вверх красивая лестница, справа и слева вошедших окружали ряды двойных дверей. Некоторые из них были открыты, и, глядя внутрь, Кай видел просторные комнаты, уставленные дорогой антикварной мебелью. С высокого потолка фойе свисала громадная хрустальная люстра.
- Меня зовут Кевин Абунаи, а это Дэнис Стрэдфорд. Мы хотели бы поговорить с регентом. Нам нужно отправить сообщение.
Выражение лица послушника не изменилось - видимо, дежурная улыбка навсегда примерзла к нему.
- Пожалуйста, подождите здесь, - произнес он и, церемонно поклонившись, ушел. В ту же секунду раздался тихий щелчок - это заблокировался замок двери, через которую вышел послушник.
- Что это вы придумали? - зашипела Дейра. - Какая еще Дэнис Стрэдфорд? Вы бросьте мне эти шпионские штучки!
- А как вы хотели, чтобы я вас называл? Ну а Дэнис Стрэдфорд запомнить нетрудно. Имя Дэнис начинается с той же буквы, что и ваше настоящее, а Стрэдфорд - часть названия города Стрэдфорд-на-Эйвоне, где много веков назад родился...
- Знаю, - огрызнулась Дейра. - Билли Шекспир там родился. Он написал "Король Лир" и что-то там еще. - Вдруг глаза ее блеснули, внезапная злость прошла, она начала понимать Кая.
- Ну, вот видите, как легко вам запомнить свое новое имя, - не очень вслушиваясь в слова Дейры, произнес Кай, внимательно оглядывая фойе. - Судя по тому, как выглядят соседние дома, Ком-Стар угрохал гигантские деньги на восстановление этого здания. Но если оно временное, к чему такие расходы? - недоумевал он.
- Понятия не имею, - отозвалась Дейра и провела пальцами по стене. - Краска совсем свежая. Но мне любопытно другое. Я точно помню: до вторжения здесь никакого представительства Ком-Стара не было.
- Совершенно верно, - подтвердил Кай и нахмурился. - Да и по внешнему виду это здание скорее напоминает правительственный объект или посольство, чем телекоммуникационную станцию Ком-Стара.
Возвращение послушника прервало дальнейшие размышления Кая.
- Деми-регент Халса готов принять вас, - пропел послушник и указал на одну из дверей. - Вещи можете оставить здесь, я прослежу, чтобы их никто не трогал.
Именно этого-то Каю и не хотелось делать: в рюкзаке у него был пистолет и нож, подаренный Эриком, - но и привлекать ненужное внимание тоже не стоило.
- Благодарю вас, - сказал Кай, положил рюкзак на пол и последовал за послушником.
Вскоре они вошли в просторный кабинет, внутри которого, сверкая яркой обивкой, стояла роскошная мебель из натурального орехового дерева.
Навстречу им из-за стола поднялся замотанный в ярко-красную ткань толстяк.
- Да будет с вами мир и слово Блейка, - приветливо произнес он. - Присаживайтесь, дорогая, - прошептал он, пожимая руку Дейре. Руку Кая он обхватил двумя ладонями и воодушевленно потряс. Показное радушие тут же насторожило Кая. Он сел рядом с Дейрой, напряженно всматриваясь в улыбающееся, подозрительно знакомое лицо регента. Дейра положила руку на ладонь Кая, и тот с благодарностью посмотрел на нее.
Халса погрузил свое колышущееся, бесформенное тело в широкое кресло, далеко откинулся на спинку, отчего на его выбритом затылке забегали отблески света, и, полузакрыв глаза, спросил:
- Чем я могу быть вам полезен, господин Абунаи и госпожа Стрэдфорд?
- Как я уже говорил послушнику, нам нужно отправить сообщение.
- Для того мы здесь и находимся. Наша цель - объединять людей, - оживившись, проговорил Халса, поворачивая монитор так, чтобы Кай не видел появляющиеся на экране данные. - Кому вы хотели бы отправить сообщение? - Регент пододвинул к себе клавиатуру.
- Компания "Производственное объединение ЭнЭй", - сказал Кай и улыбнулся. "Вряд ли он знает, что это подставная фирма, служащая прикрытием разведотдела генштаба", - подумал он. - Мне необходимо связаться с ее центральным офисом.
Халса удивленно поднял брови.
- Но это же Новый Авалон, - задумчиво сказал он. - Передача сообщения будет вам дорого стоить.
- У меня есть счет, - ответил Кай и произнес по памяти: - 1024, G15a, 4032, 44323, 19826.
Кай неотрывно смотрел на деми-регента, пока тот печатал.
- Вероятно, его достаточно, чтобы отправить наше сообщение.
- Вполне, - кивнул деми-регент. - Это военный код армии Дэвиона. Подождите, сейчас проверю, - неожиданно металлическим голосом заявил он и снова застучал клавишами.
Кай почувствовал легкую дрожь во всем теле.
- Совершенно верно. А та фирма, которую вы назвали, является одним из отделов военной разведки. - Регент изучающе посмотрел на Кая, затем покачал головой и, словно добрый учитель, слегка разочарованный поведением шаловливого студента, произнес: - Боюсь, вам не стоило бы дурить меня. Правда, теперь я знаю, кто вы на самом деле.
- Какое это имеет для вас значение? - угрожающе спросил Кай. - Вы получите деньги, следовательно, передайте то, о чем я вас прошу.
Офицер Ком-Стара покачал головой, на скулах у него заиграли желваки. Он уже не был тем ласковым толстячком, теперь регент больше напоминал упитанного волкодава.
- Мне кажется, что вы не совсем понимаете, где находитесь, - резко ответил он - Планета принадлежит кланам, и мы управляем ею так, как нам прикажут. - Едва деми-регент произнес это, как дверь отворилась и в кабинет вошли несколько охранников с автоматами на изготовку.
- К сожалению, я вынужден задержать вас до того времени, пока за вами не приедут.
Дейра испуганно посмотрела на Кая
- Я никак не думала, что мой код выдаст нас, - прошептала она.
У регента оказался еще и нежелательно тонкий слух.
- Вас выдал не код, доктор Лир, а ваша красота. Я хорошо запомнил вас. Ведь вы были на концерте в городе за неделю до Рождества. Помните? Нет? А я хорошо запомнил вас и все время просматривал списки захваченных в плен. Никак не думал, что вы станете путаться с солдафонами. Как видите, ни к чему хорошему это не приводит.
- Вижу, что культурная жизнь города находится в надежных руках, - презрительно произнес Кай. Дейра умоляюще смотрела в его глаза.
- Я не виновата, - произнесла она беспомощно. Кай ободряюще пожал ее руку.
Регент встал и, щелкнув толстыми пальцами, подозвал охранников.
- Прошу меня извинить за неудобства, мисс Лир, но я никак не рассчитывал на ваш приход. - Он показал на экран монитора. - Вот этот файл мы обнаружили в одном из поврежденных компьютеров дэвионовских войск. В нем говорится, что вы, доктор, незнакомы с курсом по изучению науки выживания в экстремальных условиях. Поэтому то помещение, куда вас сейчас отведут, покажется вам слишком убогим. Жаль, но более подходящие для вас апартаменты еще не готовы.
Рука Дейры безжизненно упала.
- Не переживайте, - сказал Кай - Я позабочусь о мисс Лир. Вы же не собираетесь сажать нас по разным камерам. Зачем? Я не представляю для вас никакой опасности.
Не обращая внимания на слова Кая, регент продолжал печатать.
- Вы все еще надеетесь перехитрить меня. Это очень прискорбно, - заметил он. - Несмотря на то что вы старательно срезали все нашивки и ярлыки, нам удалось опознать и вас, господин Дэйв Джуэлл. Запомните раз и навсегда - еще никому не удавалось обвести Ком-Стар вокруг пальца.
- Я так и не думаю, - горячо подтвердил Кай, едва сдерживая радостную улыбку.
- И правильно делаете, - согласно кивнул Халса, - По вашему рюкзаку мы сразу узнали, кто вы, затем послали запрос на центральный пункт Ком-Стара и получили подтверждение. - Регент устало вздохнул. - Мы не любим, когда нас обманывают, господин Джуэлл. Предполагаю, что те несколько часов, которые вы проведете в нашем подвале, ожидая отправки в центр по перевоспитанию, покажутся вам вечностью.

X

Межзвездный Т-корабль "Разъяренный Волк",
орбита захода для атаки Гиперион
Свободная Республика Расалхаг
8 февраля 3052 г.

Фелан Вульф обвел глазами комнату, глубоко вдохнул, напряг мышцы, медленно выдохнул и осмотрел себя в зеркале. С того дня, когда он узнал о смерти Сириллы, он усиленно тренировался, пытаясь добиться, чтобы и после выдоха выглядеть массивнее, и достиг неплохих результатов. Одетый в серый облегающий костюм с черными нашивками Тринадцатого гвардейского полка Клана Волка на правом плече и ярко-красной звездой, один из лучей которой напоминал лезвие кинжала, на левом, Фелан выглядел накачанным красавчиком. Печально покачав головой, Фелан подумал, что одного внешнего вида для битвы за родовое имя недостаточно.
Первым его противником оказался могучий элементал. Он оглядел Вульфа и презрительно сжал губы. Голый до пояса гигант поигрывал яркими, словно только что выкрашенными пульверизатором, бронзовыми мускулами, лениво прохаживаясь по залу. В правой руке он сжимал медальон. Глядя на элементала, Фелан подумал, что такой силач с легкостью согнул бы медальон, даже не почувствовав боли.
Он посмотрел на свой медальон с изображением ощерившейся пасти волка на одной стороне и выполненной вязью надписью "Уорд" - на другой. Под ней была и другая надпись, сделанная более мелкими буквами: "Фелан Вульф", и дата.
Фелан снова бросил взгляд на элементала, отметил его злобную улыбку и понял, что битва с грозным гигантом обещает быть нелегкой. Правда, ничего неожиданного в этом не было, право носить родовое имя всегда добывалось кровью.
- Не слишком глазей на него, - сказала Наташа и хлопнула Фелана по спине. - Он может подумать, что ты его боишься. Все его кривлянья здесь - только поза. На самом деле он внутри едва не трясется от страха, ведь если ты выиграешь жеребьевку, ему конец.
Фелан нахмурился.
- Я не слишком силен во всей этой процедуре, Наташа. Объясни мне, что сейчас должно произойти? Или нет, лучше я сам. Значит, если я выигрываю жеребьевку, я выбираю тип единоборства, а он выбирает место, так?
Наташа кивнула.
- Именно так. И, выиграв жеребьевку, ты поставишь свое условие - биться в боевых роботах. Элементал выйдет против тебя в броне, и ты его наверняка прихлопнешь.
- Не слишком-то честно, - задумчиво проговорил Фелан. Глаза Черной Вдовы зловеще сузились.
- В битвах за родовое имя нет таких понятий, как честность и жалость, - резко ответила она. - Это самые беспощадные единоборства за время существования человечества. Ты должен победить и этого элементала, и остальных противников. Только тогда ты взойдешь на высшую ступень касты, станешь самым лучшим воином Дома Уордов. - Злое выражение лица Наташи сменилось усталой улыбкой. - К тому же, если жеребьевку выиграет он, он выберет битву без оружия. Ты, конечно, не слабак, но...
Мышцы элементала двигались, как тектонические плиты во время землетрясения. Разглядывая будущего противника, Фелан заметил:
- Честно говоря, не хотел бы я сразиться с ним врукопашную. Этот клоун сантиметров на тридцать выше меня и тяжелее килограммов на сорок.
- А вот клоуном его лучше не называть, - подмигнула Наташа. - Ты его пока еще не победил.
- Ты права, - согласился молодой воин и улыбнулся.
Ряды за Наташей начали постепенно заполняться его сторонниками и друзьями. Вот прошла Эвента Фетларал, свирепого вида девушка-элементал с обритым черепом и длинной косицей, свисающей с затылка. Она села рядом с Рагнаром, и оба они тут же принялись горячо обсуждать процедуру жеребьевки. К ним подсел невысокий, хорошо сложенный коротышка с удивительно большой головой, на которой колыхался высокий гребень светлых волос. Это был Кэрью. Как и Фелан, он не имел родового имени и поэтому с интересом вслушивался в разговор, запоминая мельчайшие детали. Если высоких, могучих элементалов специально выращивали для сражений на земле, рост Кэрью был намеренно уменьшен, так как предполагалось, что он станет летчиком.
Последней в ложу вошла высокая стройная девушка с коротко остриженными светлыми волосами. Ранна посмотрела на Фелана своим красивыми голубыми глазами и ободряюще улыбнулась. Фелан улыбнулся ей в ответ и почувствовал, как в груди у него потеплело.

Предыдущая страница 7 Следующая страница


Потерянная судьба 8

Наташа ткнула его в бок. Фелан покачнулся и отвел взгляд от Ранны.
- О ней будешь думать позже, - прошептала Наташа. Предательская краска залила лицо Фелана.
- Извини, но ты и твоя внучка так красивы... Черная Вдова тряхнула волосами.
- Это замечательно, только на твоем месте я бы сейчас думала о другом.
- О чем же? - спросил Фелан.
- О том, как бы выиграть жеребьевку.
Молодой воин снова посмотрел на медальон, который он машинально продолжал крутить в руке. Внезапно по рядам прошел шепот и все застыли. В зале появился ильХан Ульрик Керенский. Он прошел в центр зала и остановился. Его длинные седые волосы и козлиная бородка переливались в лучах разноцветных прожекторов.
Наташа еще раз хлопнула Фелана по плечу и пошла садиться. Друзья элементала тоже ушли, перед ильХаном остались стоять только будущие противники.
Ульрик вытянулся во весь свой великолепный рост и громко произнес:
- Вы согласны, чтобы я представлял здесь Дом Уордов и принял ваши клятвы? - спросил он.
- Сейла, - торжественно произнес Фелан.
- Сейла, - прогремел голос элементала.
- Тогда объявляю: все, что происходит здесь, связывает нас на веки веков, и мы будем едины, пока смерть не разлучит нас, - гордо подняв голову, сказал ильХан. Затем он слегка поклонился, обращаясь к противникам: - Вы, воины Клана Волка, представляете лучших из лучших Дома Уордов. Но биться вам предстоит не за клан, а за право носить имя "Уорд". Это имя возвысит вас, как возвысило оно всех тех, кто оставался верен Александру Керенскому и его мечте. Знаете ли вы об этом?
- Сейла.
- Сознаете ли вы, что, принимая участие в будущей битве, вы своей кровью подтверждаете справедливость намерения Николая Керенского сделать кланы оплотом и центром развития человечества?
- Сейла.
- Одним своим участием в будущей битве вы уже становитесь в ряд с нашими величайшими воинами, победа же сделает вас частью тех немногих, которыми клан будет гордиться во все времена.
- Сейла, - прошелестело по залу. Ульрик посмотрел на элементала.
- Тебя называют Дин, и ты видел двадцать семь весен. Скажи, каковы твои заслуги?
Элементал замер и зычно произнес:
- Старейшие не сочли меня достойным родового имени за смелость, проявленную при покорении Расалхага и в битве за Саталис. В своей сиб-группе я всегда был первым и не проиграл ни одного единоборства.
Ульрик коротко кивнул, показывая, что он доволен послужным списком воина клана. При этом лицо его осталось таким же невозмутимым, ильХан не хотел давать кому-нибудь повод обвинить его в предвзятости.
- Тебе, Фелан Вульф, двадцать лет. Говори, что ты сделал, чтобы заслужить право биться за родовое имя?
Фелан слово в слово повторил то, что ему не раз говорила Наташа.
- Сирилла Уорд избрала меня быть наследником имени Уордов. Меня взяли в плен, я был рабом. После того как я доказал свое умение, меня приняли в касту воинов. В одиночку я покорил Ганцбург, а в битве на Саталисе я взял в плен расалхагского принца Рагнара. За эти подвиги меня сочли достойным родового имени.
Ульрик снова кивнул.
- Героизм и смелость обоих воинов известна и подтверждается свидетелями. Ваше желание участвовать в битве обоснованно. Вне зависимости от ее исхода свет вашей храбрости не угаснет. - ИльХан сделал шаг вперед и подозвал к себе воинов. - Покажите знаки, дающие вам право участия в битве за имя крови.
Оба противника, вытянув вперед ладони с лежащими на них медальонами, подошли к Ульрику. Внезапно в полу отошла одна из плит, и появилась довольно странная конструкция, представляющая собой перевернутый полупрозрачный конус на тонкой подставке. Там, где конус соединялся с подставкой, виднелась пластиковая трубка, закрытая колпачком.
В верхней части конуса, как раз напротив друг друга, располагались две щели размером с монету. Недалеко от правой руки ильХана Фелан заметил маленькую кнопку, о назначении которой он не знал и не догадывался. Вид возникшего прибора напомнил Фелану установку Найджелринга для демонстрации действия гравитационных колодцев.
Ульрик взял у воинов медальоны и вставил их в щели.
- Мы пытаемся учесть миллионы факторов, влияющих на исход битв, но до конца сделать это практически невозможно. Воин, участвующий в схватке за родовое имя, должен быть готов проявить свое мужество в любой ситуации. Он обязан уметь драться с более сильным противником в самой невыгодной для себя обстановке. В битвах за родовое имя отражается весь ужас войны, - сказал ильХан и, немного помолчав, продолжил: - Сейчас я пущу медальоны, они покатятся вниз и столкнутся. Победителем считается тот, чей медальон придет вторым. Этот воин назовет оружие битвы. Проигравшему предоставляется право выбора места. Таким образом у каждого из участников будет некоторое преимущество, следовательно, и равные шансы. Вы согласны?
- Сейла, - прозвучал ответ.
Когда стихло эхо и в зале наступила полная тишина, ильХан нажал на кнопку и маленькие катапульты втолкнули медальоны внутрь конуса. Набирая скорость, каждый по своей дорожке, они уходили вниз все глубже и глубже, неуклонно сближаясь.
"Точно как на демонстрации прибора в Найджелринге, - снова подумал Фелан. - Если бы попридержать один из медальонов или подбросить его повыше... Хотя нет, гравитацию обмануть трудно". Пока Фелан размышлял, можно ли заранее "сделать" кого-нибудь победителем, медальоны с тихим звоном столкнулись и полетели дальше вниз, но теперь они уже были не видны.
Снова раздался звон, и медальоны показались в конце пластиковой трубки. Глядя на лежащие друг на друге медальоны, Фелан мучительно гадал, чей же находится вверху, кто победитель. ИльХан осторожно, так чтобы все видели, открыл колпачок, вытащил из трубки медальоны и, прочитав надпись на верхнем, объявил:
- Дин, ты - охотник.
Элементал самодовольно улыбнулся и с хрустом сжал кулаки.
- Не вижу причин, чтобы делать битву излишне сложной. Этот мальчонка как-то хвастал, что может победить элементала голыми руками. Посмотрим, как он будет это делать, если против него выступит Уорд. Ульрик повернулся к Фелану.
- Стиль битвы определен. Где она состоится?
Фелан почувствовал, как у него пересохло горло. Гравитационный колодец отнял у него все шансы на победу. Он открыл рот и снова закрыл его. Внезапно он смерил Дина презрительным взглядом и улыбнулся.
- Фелан, - снова прозвучал голос Ульрика, - где ты желаешь биться?
Не отрывая глаз от элементала, Фелан вытянул руку вверх и отчетливо произнес: - Там.
Ничто в грузовом отсеке корабля не мешало битве. Все было убрано, стены и пол вычищены и вымыты до зеркального блеска, о чем свидетельствовали еще не высохшие пятна. Фелан внимательно оглядел все пространство от пола до слегка изогнутой балки. За ней находилась перегородка, отделяющая внутреннюю часть корабля от верхних палуб. Стены там слегка сходились, в остальной части они были совершенно прямыми.
"Никогда не видел, как выглядит пустой грузовой отсек корабля, - подумал Фелан. - Обычно он всегда заставлен боевыми роботами". Стоя посреди огромного отсека в одних шортах, Фелан никогда не чувствовал себя таким беззащитным, как сейчас. Идея битвы в невесомости пришла к нему внезапно. Действительно, в таких условиях физическая сила элементала не имела большого значения, но Фелан знал, что ему необходимо учитывать и другие факторы.
Как бы ни были уравновешены шансы обоих, он сожалел о том, что ему не позволили взять с собой пистолет, который всегда был при нем в кабине робота.
Прежде всего следует запомнить главное - мгновенная ответная реакция. Еще мальчиком, совершая длительные перелеты с наемными военными частями, Фелан приобрел опыт передвижения в невесомости. Однако он не мог вспомнить ни одного случая битвы в невесомости, за исключением, быть может, пары свирепых схваток, во время которых воины очень напоминали ему резвящихся в воде выдр. "Но это совсем другой случай", - подумал он.
Фелан почувствовал, как вздрогнул корабль - это командир включил тормозные двигатели. Ухватившись за ближайший поручень, Фелан сделал попытку подняться вверх. После второго рывка корабль завис в пространстве.
Капельки пота, выступившие на кончике носа Фелана, подпрыгнули словно мячики и полетели к верхней палубе.
Фелан все еще недоумевал, на какие невероятные, хотя и необходимые, расходы пошли кланы, чтобы организовать для него с Дином поле битвы. Здесь, в зоне военных действий, где внезапного нападения можно было ожидать каждую секунду, они подготовили шаттл, вывели его с "Разъяренного Волка" и сжигали теперь тонны горючего исключительно для того, чтобы единоборство за право обладать родовым именем между двумя претендентами происходило по всем правилам.
"Да нет, удивляться тут нечему", - подумал Фелан, внезапно вспомнив, какую огромную власть давало воину клана обладание родовым именем. Во-первых, у него брались образцы ДНК для селекционной программы клана, а во-вторых, и это тоже немаловажно, он получал место в Совете Клана и мог быть избранным одним из двух ханов Клана Волка. Кроме этого, как и в случае с Сириллой, обладатель родового имени мог остаться на службе даже после того, как его военная карьера была давно закончена.
Голос капитана затрещал из громкоговорителей:
- Корабль на нулевом ускорении. Поле битвы перед вами. Покажите, воины, на что вы способны.
- Фелан Вульф, не беспокойся, твоя смерть будет легкой и быстрой, - произнес Дин. Сжав кулаки и напрягая мышцы могучих рук, он мягко, словно призрак, поплыл в сторону Фелана. - Такие, как ты, только позорят род Уордов. Должно быть, Сирилла окончательно выжила из ума, если она послала тебя добывать родовое имя.
Прозвучавшая в голосе Дина насмешка, его дерзкое замечание разозлили Фелана, но усилием воли он заставил себя улыбнуться.
- Ты так думаешь, Дин? - Молодой воин широко раскинул руки. - Ну если ты так считаешь, иди сюда и попробуй меня победить.
Всего три секунды ушло у Дина на то, чтобы освоиться. Выглядел он довольно внушительно, плавая наверху, но без точки опоры не мог изменить ни направление движения, ни скорость. В неистовом усилии приблизиться к Фелану Дин начал лихорадочно размахивать руками и ногами, отчего элементала отбросило вверх и в сторону.
Опускаясь на стойку, Фелан присел прямо под ним и с быстротой атакующей змеи нанес Дину удар ногой. Одновременно кулаки его врезались в спину Дина чуть выше почек. Не ожидавший такого натиска элементал вскрикнул и согнулся от боли. На какую-то долю секунды он даже забыл о своем противнике.
Фелан сжался и, сильно оттолкнувшись, стремительно полетел вниз, к спине противника, и нанес еще один удар. От резкого толчка Дина отбросило в сторону, но в самый последний момент он успел все-таки уцепиться за балку и сохранить равновесие. Тем временем Фелан, пригнувшись, приготовился отражать ответную атаку элементала, но ее не последовало.
Дин врезался правым боком в верхнюю палубу, что, по мнению Фелана, скорее привело его в бешенство, чем причинило боль. Мертвой хваткой вцепившись в спасительную балку, элементал повис на ней и зарычал на своего врага:
- Тебе удалось меня перехитрить. Но запомни, что это первый и последний раз. Больше у тебя такого случая не будет.
Осторожно переместившись к следующей перегородке, Фелан пожал плечами:
- Дин, не заставляй меня ждать, иди сюда скорей.
Сначала медленно, затем все быстрее и быстрее элементал начал приближаться к Фелану, его мощные ноги придали ему ускорение. Руки, вытянутые и сжатые в кулаки, делали его похожим на ракету. Он готовился нанести Фелану смертоносный удар и, стремясь сделать это побыстрее, набирал скорость. Однако усмешка быстро слетела с лица Дина, когда Фелан вдруг оттолкнулся и взмыл вверх. Перед Дином была только сталь палубы и ничего больше, чтобы смягчить приземление. Элементал со всего размаха врезался в палубу.
Фелан ухватился за опорную балку и прыжком переместился вверх и вправо. Раскачавшись, он уперся ногами в другую балку и прижался спиной к стене. Затем он резко оттолкнулся от нее и, сделав сальто, спрыгнул на плечи Дина и нанес элементалу еще один удар в спину. Элементал оказался прижатым к палубе, а Фелана подбросило вверх.
Дин заревел и ударил кулаком по палубе, но тут же схватился за опорную балку, чтобы не очутиться в воздухе. Присев, разбрызгивая из носа капли крови, он злобно прошипел:
- Черт тебя побери, Фелан. Стой на месте и дерись, как подобает воину.
Вытянув над головой руки, чтобы смягчить удар о верхнюю палубу, Фелан повис над элементалом и громко рассмеялся:
- Перестань думать обо мне как о вольнорожденном, Дин. Я воин из Дома Уордов. Признайся честно, у тебя нет никаких шансов.
- Я прибью тебя!
- Да что ты говоришь? - парировал Фелан. - Нет, я переломил обстоятельства, и теперь ты в невыгодном положении.
До. Дина дошло, что Фелан издевается над ним, он всерьез разозлился и начал подниматься, одной рукой держась за опорную балку, а другой угрожающе рассекая воздух над собой.
- Дай мне только добраться до тебя, я тебе покажу обстоятельства, - насмешливо захрипел Дин, не замечая стекающие ему на грудь струйки крови.
Фелан усмехнулся. Во время предыдущих атак он воспользовался тем, что Дин не обращал внимания на условия сражения и на его опыт борца. Эвента научила Фелана рукопашному бою, хотя большинство воинов презирало битву на кулаках. Как Фелан ни надеялся на то, что элементал, особенно с его прыжками, сам повалит себя на палубу, он все же понимал, что такой исход маловероятен.
Фелан знал, что в невесомости мышцы Дина потеряли свою разрушительную мощь. В то же время и атаки Фелана стали менее эффективными. Дин не собирался дать провести себя вновь и допустить новое стремительное нападение.
Единственным способом одолеть Дина было пойти на то, к чему элементал стремился: вступить в ближний бой. Умом Фелан понимал правильность такой стратегии, но что-то в глубине души противилось самой идее схватиться с этим монстром врукопашную. Кровь и пот поблескивали на теле Дина, мускулы быстро передвигались под натянутой кожей.
"Он похож на питона, поджидающего свою жертву".
Как только Дин подобрал ноги, чтобы подняться, Фелан мягко оттолкнулся и поплыл вниз. Дин отпустил балку и направился к Фелану. Он осторожно приближался, выжидающе раскинув руки.
Фелан поднял ноги и сжался. Как только Дин подлетел, воин выбросил вперед ногу. Удар получился не очень сильный, нога только скользнула по уху Дина, однако цель была достигнута - удар на некоторое время остановил движение элементала. Дин вытянулся во весь свой гигантский рост. В то же время Фелан откинул голову, прогнулся и в падении легко дотянулся до ног противника.
Схватив Дина за лодыжки, Фелан оттолкнулся и поплыл вверх. Развернув Дина лицом вниз, Фелан сел на элементала верхом, сжав его тело ногами, а левой рукой обвил его бычью шею.
Вначале Дин был ошеломлен, но уже в следующее мгновение он попытался безуспешно схватить Фелана за локоть. От этого движения противники бешено закрутились. Они то поднимались вверх, то опускались до пола отсека.
Левой рукой Дин схватил Фелана и рывком попытался сбросить его с себя, но молодой воин крепко вцепился в элементала.
Как только тот понял, что Фелан не пытается сломать ему шею, а трахею сдавить не может, элементал изменил тактику. Пытаясь перевернуться и подлететь поближе к балке, чтобы иметь упор, он резко дернул ногами. Его ноздри расширились от напряжения, кровь брызнула на руку Фелана, но Дин, казалось, не замечал этого. Разозленный дерзостью и нахальством Фелана, элементал ударил воина по ногам.
Фелан разжал ноги, отклонился от торса противника и напрягся, чтобы не потерять хватку. Дин попытался схватить его за голову, но Фелан, пригнувшись, отклонился, напряг мышцы живота и изо всех сил ударил коленом в позвоночник Дина.
- Агххх! - резко выдохнул Дин. - Идиот, ты даже не можешь правильно задушить меня! - захрипел он.
Фелан не успел ответить, так как от толчка ноги элементала полетели к верхней палубе. Коснувшись ее, Дин резко оттолкнулся, и противники пулей понеслись вниз. Фелан оказался прижатым к полу, но смог оттолкнуться, и их снова подбросило вверх. Теперь они двигались в сторону другой перегородки.
Снова ударившись о верхнюю палубу, Дин врезался плечом Фелану под ребра. Воин громко охнул. Элементал злорадно и хрипло рассмеялся.
- Слабак! - сказал он. - Убей меня, сломай мне шею, или я раздавлю тебя!
- Я пришел сюда не для того, чтобы убивать тебя. Мне просто нравится гулять здесь, - попытался пошутить Фелан.
- Тогда я сделаю то, на что ты не способен.
Дин сумел схватиться за балку и, повернувшись спиной к перегородке, вбил в нее Фелана. Он попытался повторить этот маневр, но Фелан быстро выставил ногу. Коснувшись стены, нога согнулась, и элементал получил еще один, более сильный, чем в полете, удар коленом в позвоночник. Дин изогнулся, легкие его перехватило, и он судорожно закашлялся.
Гигант опять попытался освободиться от противника, но это ему не удалось. Тогда элементал начал переворачиваться вперед, надеясь ударить Фелана головой о балку. Но тот опустил голову, еще сильнее напряг руки и собрался с силами, готовясь к столкновению с переборкой. Элементал остановился.
"Нет, я все-таки убью его", - подумал он и вцепился в руку Фелана Его пальцы до синяков сдавили мускулы молодого воина, но Фелан никогда не отступал. У него было такое чувство, будто Дин пытается кусочек за кусочком содрать с его руки кожу и мускулы, разорвать его сухожилия. Несмотря на страшную боль, Фелан не отпускал Дина, он прилип к элементалу, как татуировка. "Поздно ты начал сопротивляться, слишком поздно", - пронеслось в его голове.
Он оказался прав. Постепенно сопротивление Дина стало затихать, а потом и совсем прекратилось. Фелан повисел еще десять секунд и оттолкнул элементала от себя Тело Дина, немного покачавшись посреди отсека, начало медленно подниматься вверх. Держась за балку, Фелан понаблюдал за подъемом и, убедившись, что Дин еще не скоро придет в сознание, оттолкнулся ногами от балки и поплыл к люку. Ударил по кнопке внутренней связи и произнес:
- Все кончено. Дин побежден.
Люк открылся, и Фелан увидел стоящую там Наташу. Она широко улыбалась.
- Я смотрела битву на экране монитора. Очень впечатляюще, хотя ты мог закончить и раньше, сломав ему шею.
- Не было нужды. - Капитан включил двигатели, и корабль вздрогнул. Состояние невесомости внезапно исчезло. Фелан почувствовал страшную слабость в ногах. От навалившейся усталости он едва держался. - Зачем убивать, когда в этом нет необходимости? Мне надо было победить его, а не убить. - Фелан указал на Дина, опускающегося на палубу. - Он пытался предугадать мои действия, исходя из своего опыта. Дин ожидал от меня того, что в подобной ситуации сделал бы сам. Он думал, что я задушу его или попытаюсь сломать ему шею. Но я воспользовался техникой Эвенты, научившей меня драться голыми руками. Я просто зажал его сонную артерию. Все. И дальше мне оставалось только подольше повисеть на нем. Я знал, что от недостатка кислорода он потеряет сознание.
Наташа утвердительно кивнула.
- Все правильно, - согласилась она. - Только тебе следует знать еще и то, что из пятнадцати сражений, прошедших в первом круге битв за родовое имя, восемь были со смертельным исходом. Фелан нахмурился.
- Влад?
- Он выбирал оружие и убил своего противника-элементала через двадцать секунд, - криво улыбнулась Черная Вдова. - Кое-кто скажет, что раз тебе не хватает мужества убить своего противника, ты неминуемо проиграешь.
- Пусть говорят все, что им хочется, - прорычал Фелан, счищая кровь Дина со своей руки. - Я надеюсь, каждый, с кем я встречусь, будет выглядеть точно так же. - Он ткнул большим пальцем в Дина, все еще лежащего без сознания. - От таких разговоров моя работа станет только легче.
- Сейла, - вздохнула Наташа, провожая Фелана из трюма.

XI

Голубчик Костосо, Элайна Трелл
зона оккупации Клана Нефритовых Соколов
8 февраля 3052 г

Кай Аллард-Ляо, зажатый между двумя агентами службы безопасности, вооруженными автоматическими винтовками, проследовал за регентом Халсой вниз по скрипучим ступеням и очутился в подвале. Вытащив из кармана старый ключ, тучный представитель Ком-Стара с важным видом отпер деревянную дверь и с силой толкнул ее. Заскрипели и жалобно запищали ржавые петли. Кай получил удар в спину, от которого влетел в камеру и растянулся на куче мусора.
С трудом, но без посторонней помощи Дейра переступила порог и опустилась на колени рядом с Каем. Он лежал в прямоугольнике света, падающего из дверного проема.
Халса заслонил свет.
- Прошу простить меня за столь убогую обстановку, но мы еще не завершили реконструкцию этого здания. - Щелкнув расположенными в коридоре выключателями, он зажег свет и показал на водопровод и кран. - Вы можете освежиться там, а то, что находится рядом, при необходимости послужит вам туалетом. Комгвардейцы уже отправили отряд, он скоро прибудет и возьмет вас под стражу. Ждать придется не более двадцати четырех часов. Еще раз приношу вам свои извинения, но оставлять вас в другом помещении я не могу. Вы понимаете, что доверять вам с моей стороны было бы глупо.
Кай перекатился на колени.
- Ничего страшного, регент. Надеюсь, у меня еще будет случай отплатить вам за гостеприимство. Халса страдальчески улыбнулся.
- Поберегите свое остроумие для более подходящего случая, мистер Джуэлл. Кстати, он скоро вам представится. - Халса шагнул назад, и охранник закрыл дверь С резким скрипом ключ медленно повернулся в замке. Кай покачал головой.
- Тебе следовало бы все-таки пройти курс по выживанию в экстремальных ситуациях, - саркастически заметил Кай. - Тогда бы ты не пошла вместе со мной.
Дейра пожала плечами.
- Я случайно сталкивалась с ним раньше, но и понятия не имела, кто он. Что я еще должна сказать?
- "Извини" подошло бы. - Кай медленно встал и поднял палец к губам. Он показал на потолок и коснулся уха. Удивление во взгляде Дейры исчезло, когда она поняла, что он предупреждал ее о возможном существовании подслушивающего устройства.
- Извини.
- Я прощаю тебя, - кивнул Кай.
Одинокая голая лампочка, свисающая с потолка, тускло освещала помещение, бросая на пол паутину теней. Стены подвала были сделаны из аккуратно подогнанных камней разных размеров, формы и цвета. Четыре толстые деревянные поддерживающие колонны разделяли комнату на девять частей, две из которых - одна возле двери, а вторая в центре - были самыми чистыми. Остальные были заполнены мусором, наваленным в кучи по два метра высотой. Все это Кай быстро охарактеризовал как развалины.
- Так как мы пробудем здесь некоторое время, нам надо расположиться поудобней. Давай разберем весь этот хлам, возможно, здесь найдется что-нибудь полезное. Нам нужен ночной горшок и все, что бы сошло за матрас и подушку.
- Да, сэр. - Наигранная серьезность в ответе Дейры была лишена той ядовитой насмешки, с которой она обычно к нему обращалась. Дейра подняла помятую жестяную кастрюлю. - Обнаружен предмет личной гигиены, сэр.
Кай повернулся и поднял бровь.
- Вы не забыли, доктор, что вы старше меня по званию? Она секунду подумала и покачала головой:
- Сейчас военная ситуация, а войну и мир трудно совместить.
Продолжая разбирать мусор, рассматривая мотки проводов, электрических выключателей и ржавые банки из-под краски, Кай не согласился.
- Просто ты ненавидишь войну, доктор. Ты не можешь заставить себя признать, что военная технология может быть с большой пользой применена в мирной жизни.
Казалось, что сарказм, прозвучавший в ее ответе, на несколько градусов охладил воздух в камере.
- Вы так думаете, мистер Джуэлл?
Кай обмотал вокруг левого предплечья изношенный шнур-удлинитель, а конец провода кинул свернутой петлей в центр комнаты.
- Я в этом уверен. По своему собственному опыту ты знаешь, что хирургия развивалась только, прости меня за неподходящее слово, благодаря трагедиям. Она была призвана справляться с ними либо

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

предотвращать их. И каков результат? - Кай украдкой посмотрел на Дейру. - Применение хирургии на войне создало технологии, которые помогают людям избавляться от генетических дефектов. Как это ни казалось бы тебе парадоксальным, но именно война дает толчок развитию. Возьмем примитивный радар. Изначально предполагалось использовать его только в военных целях, теперь же он применяется не только в воздушном транспорте, но даже в таком мирном занятии, как определение погоды.
- Я могу согласиться с последним утверждением, мистер Джуэлл, но не с первым. Хорошо, что средства, помогающие выжить страдающим жертвам войны, применяются по назначению, но я бы не поставила эти страдания на первое место. - Она замолчала, наткнувшись на кусок холста. - Ого! Что это? - Дейра ухватила его покрепче, потянула на себя, и Кай услышал ее истерический крик.
Перепрыгнув через полузаваленный водонагреватель, Кай подбежал к Дейре. Она дотронулась до его руки, и он почувствовал, как она вся дрожит. То, что Дейра пыталась вытянуть, было наполовину скрыто под грузом валяющегося у стены мусора. На вид вещь напоминала кусок человеческого тела, такой же мягкой и слегка влажной была она и на ощупь. Дейра прижалась к Каю и широко раскрытыми глазами смотрела на странный предмет. Небольшая часть его, белая и прямоугольная, выглядывала из-под ткани, в которую он был завернут. Кай ощупывал и разглядывал сверток, но не мог с уверенностью определить, что это - часть тела человека или животного.
- Оно живое или мертвое? - спросила Дейра шепотом. Кай стащил остаток холста.
- Полагаю, что ни то ни другое. - Вытащив находку на свет, Кай разглядел на ней длинные полосы, с которых была содрана ткань. - Это миомер. Похоже на мышцу пальца боевого робота.
- Миомер? Я никогда такого не видела. То есть я хочу сказать, что он не похож на тот миомер, который я использовала в хирургии.
Кай кивнул.
- Да, возможно. Это действительно один из искусственных мускулов, используемых в пальцевом активаторе боевого робота. - Он указал на серийный номер, проставленный с внутренней стороны белой панели. - "Родом из Валькирии". Это служебный робот, используемый в промышленности. Миомеры, которыми ты пользуешься в хирургии, сделаны по-другому, они должны быть собраны из настоящей мускульной ткани. У нас используется совсем другой миомер - либо в виде нитки, либо бинта.
Скрестив руки на груди, Дейра посмотрела на него сверху вниз.
- А ты когда получил медицинскую степень?
- Моя... - Кай заколебался. - У матери моего друга был рак груди. Она была на войне и получила ранение в плечо. В несколько ее мышц был вшит миомер, а когда у нее обнаружили рак, ей сделали радикальную мастектомию. Доктора объясняли все моему другу, я был вместе с ним в тот момент. - Бросив на нее взгляд, Кай понял, что Дейра догадалась: речь шла о его собственной матери.
- А откуда эта штуковина попала сюда? - Дейра кивнула в сторону пальца.
Кай пробежал рукой по области, с которой были счищены длинные полосы ткани миомера.
- Можно только догадываться. Я предполагаю, что кто бы ни жил в этом доме до нашего появления, он помимо прочего занимался ремонтом. - Кай подобрал тонкий моток проволоки с шариком на конце. - Возможно, он был музыкантом и использовал миомеры, чтобы заменять оборванные струны на гитарах.
- Что?
Кай передал ей оборванную струну, которую он нашел.
- Миомеры сжимаются, когда по ним пробегает электрический ток. Сжатие происходит мгновенно. Регулируя уровень натяжения, можно контролировать количество сокращений и скорость, с которой ткань будет терять натяжение. Это очень тонкая работа, но с помощью компьютерного чипа и электричества сделать это довольно легко. Некоторые любители начали экспериментировать с идеей применения переменного натяжения в теннисных ракетках, но по-настоящему успеха достигли только музыканты. В связи с необходимостью перевооружения после войны миомеры исчезли из свободной продажи. Похоже, что хозяину этого дома удалось достать каким-то образом часть робота с миомером, и он сделал на этом деньги.
На лице Дейры застыла безжалостная маска.
- Только не говори мне, что это еще один плюс военных зверств, несущих пользу гражданскому населению.
- Ну-ну, я не признаю зверств! Дейра отвернулась от него.
- Ты зарабатываешь деньги на убийстве людей. Кай схватил ее и повернул к себе.
- Послушай меня, послушай хотя бы раз! Я делаю то, что я должен делать по долгу службы. И если это приводит к смерти других людей, я сожалею о случившемся больше, чем ты можешь себе представить.
- И все же ты продолжаешь убивать. - Она попыталась вывернуться из его рук, но он крепко держал ее за плечи. - Ты продолжаешь убивать, пытаясь утолить свою жажду убийства.
- Когда я был очень молод, мой отец говорил мне: "Убить человека очень трудно, и никогда это не будет легким делом". Он говорил не о технике, он говорил о дани, которую платит твоя душа. Убийство - это не то, к чему я стремлюсь, а то, что я ненавижу.
При упоминании об отце Кай почувствовал, как Дейра напряглась. Страшная догадка пронзила его. "Она знает моего отца, - подумал он. - Но откуда? И что он мог ей сделать?" Он освободил Дейру, она отвернулась от него. Обхватив себя руками, она пыталась унять внезапно охватившую ее дрожь. Посидев немного, Дейра поднялась и подошла поближе к свету. "Сейчас не время спрашивать ее о моем отце. Прежде мы должны выбраться отсюда".
Он нагнулся, вытянул из-под тяжелого нейлонового кабеля садовый шланг и несколько согнутых прутьев от спинки кровати. Затем Кай внимательно рассмотрел нагреватель и снова перевел взгляд на шланг. "Практически у нас есть все, что нужно... Вполне может получиться, если Дейра согласится помочь".
Регент Халса запустил файл Дейры Лир и вздохнул, когда на мониторе высветились только полосы. В этой девушке был свой шарм, она заворожила его с первой их встречи. Ему нравились и ее плавные, мягкие движения, и легкий вежливый смех, и высокая шея. Халса часто видел ее во сне, и вот она здесь, в его офисе.
"Значит, судьба, - подумал он, - награждает меня за то, что я согласился торчать в этом Богом забытом месте. И ты отвергаешь ее дар!" Его словно громом поразило при мысли, что предмет его желаний, очаровательная Дейра, находится в его руках, а он засунул ее в эту темную промозглую дыру вместе с красивым молодым человеком. "Для чего? Чтобы они могли поудобней расположиться и любовью отогнать свои страхи?! Да как я мог быть таким идиотом?"
Как только мир грез начал захватывать его, регент решил немедленно исправить ситуацию.
"Я могу спасти ее, поместить отдельно от Джуэлла и проследить, чтобы ее не забрали в центр по перевоспитанию, - подумал он и содрогнулся, вспомнив свой недавний визит туда. - Нет, она ни в коем случае не должна попасть в этот ад".
Халса поднялся со стула и покинул офис. У двери, ведущей в подвал, он пальцем подозвал к себе двух охранников и приказал им следовать за ним. Подойдя ближе, он включил видеокамеру, но ничего не увидел.
Нахмурившись, Халса шагнул к выключателю и нажал на него.
- Что такое? - недоуменно произнес он. - Свет включен, но лампа не горит. - Охранники подошли поближе. Халса снова пощелкал выключателем, однако тусклая лампа не загоралась. - Они испортили лампочку! - проговорил он.
Как только в эротических фантазиях регента его место рядом с Дейрой Лир занял Джуэлл, комстаровский бюрократ затрясся от ярости. Щелкнув последний раз по выключателю, он приказал охранникам:
- Открыть дверь! Немедленно!
Через 1,27 секунды, за которые Кай успел перерезать провод, соединявший выключатель не только с лампочкой, но и с сетью, снабжающей энергией весь сектор города, миомерный мускул сжался. Из желеобразного он превратился в стальной и, яростно щелкая, сокрушил обе колонны, к которым Кай привязал его нейлоновым кабелем. Поскольку активатор был поврежден, миомер расслабился слишком быстро, стена осталась нетронутой, но своей главной цели синтетический мускул успел послужить.
Нагреватель, до отказа наполненный водой и установленный на миомере, помчался вперед, словно камень, пущенный из рогатки. Поднявшись в воздух, он начал медленно набирать вращение, причем нижняя, более тяжелая его часть стала слегка отставать от верхней. Кай увидел, как тяжелый цилиндр нагревателя ударил в дверь и разнес полусгнившее дерево в щепки. Сначала он услышал чьи-то крики и сдавленные стоны, затем знакомое щелканье.
Сшибая все на своем пути, нагреватель продолжил полет. Ударяясь о тела, подскакивая вверх, он несся вдоль коридора подвала, пока не врезался в дальнюю стену и не развалился. Вода хлынула из трещины и медленно потекла назад по полу. В яркой вспышке аварийных ламп лужа на полу напоминала все увеличивающуюся фигуру медведя, разлегшегося под ногами.
Зажмурившись от резкого света, Кай рванулся вперед и выпрыгнул из комнаты. На его пути оказался регент. Кай ударил его ногой в грудь, отбросив рыхлого толстяка к стене. Оба охранника лежали ничком. Кай сорвал с плеча одного из них автомат, затем быстро снял с него пояс с запасным боекомплектом и взглянул на Дейру:
- Пошли быстрее!
Движение наверху заставило его отступить и поднять автомат. Появившийся на лестнице охранник передернул затвор в тот же момент, что и Кай. Их автоматы наполнили коридор дымом, свистом пуль и пульсирующим пламенем. В горле охранника появилась зияющая дыра, полуоторванная голова свалилась набок, на грудь хлынул поток крови. Тело охранника отбросило в холл.
Кай почувствовал, как три пули попали в его грудь. Ноги начали сгибаться, и он с тяжелым стоном рухнул на пол. Голова его ударилась о стену, перед глазами Кая завертелись веселые разноцветные огоньки. Предприняв последнее усилие разогнать надвигающуюся темноту, он потерял сознание.
Когда его глаза снова открылись, по плавающему наверху дыму и по одинокому ручейку крови, стекающему вниз, он определил, что был без сознания всего секунду или две. Боль, появляющаяся в груди при каждом вдохе, напомнила ему о меткости охранника.
Дейра упала на колени рядом с ним.
- О Боже, я должна перенести тебя куда-нибудь. Тебе необходима срочная операция. Кай положил руку ей на плечо.
- Лучше помоги мне встать, - проговорил он.
- Ты должен лежать и не двигаться. У тебя обширная травма грудной клетки. - Она наклонилась над ним и всмотрелась ему в глаза. - Зрачки слегка расширены. Должно быть, ты в шоке.
- Мне просто больно. - Он провел правой рукой по груди. - На мне надет мой жилет, помнишь? Пуленепробиваемый. Он остановил пули, но думаю, удар по ребрам получился неслабый.
- Они могут быть сломаны. Осторожнее, - прошептала она, помогая ему встать на ноги. Когда Кай, слегка пошатываясь, стоял у стены, Дейра, ни слова не говоря, вдруг повернулась ко второму охраннику и стянула с его плеча патронташ с боекомплектом. - Как ты себя чувствуешь? - спросила она Кая.
- Шатает немного, - признался он. - Я потерял сознание на секунду. - Чтобы поскорее прийти в себя, он потряс головой, но результат получился обратный - голова закружилась еще сильнее. - Нам нужно поскорее выбираться отсюда, - произнес он, подавив приступ подступающей тошноты.
Она посмотрела на лежащих сотрудников Ком-Стара.
- Первый мертв. У него сломана шея. Двое других просто без сознания. Ты собираешься их прикончить?
Он посмотрел на нее как на сумасшедшую и направился к лестнице.
- Пойдем. Они не представляют никакой угрозы.
Прижимая левую руку к ребрам, упираясь в стену стволом автомата, он зашагал вверх по ступенькам. На первом этаже Кай присел, спрятавшись за телом убитого им охранника, но никого не увидел. Он подал сигнал Дейре следовать за ним и пересек холл, остановившись у кабинета регента.
Они проскочили внутрь, и Дейра закрыла за ними дверь.
- Почему мы здесь? Давай просто уйдем отсюда! Кай подошел к столу Халсы.
- Мы не можем. Я обещал.
Он достал из рюкзака небольшой пакет с голографическими снимками Дэйва Джуэлла, которые принес с собой в центр Ком-Стара, и проверил остальное. Увидев, что и пистолет, и нож на месте, Кай улыбнулся.
- Кроме того, я хочу посмотреть, что нам может предложить регент. Что ни говори, но нам нужно бежать с Элайны. - Он выдвинул центральный ящик стола и, удовлетворенно кивнув, вытащил оттуда несколько магнитных карточек. - Карточки для туристов. Пригодятся. Теперь нам остается только найти гараж и воспользоваться транспортом Ком-Стара.
Дейра кивнула, - Пошли. Нужно торопиться.
Кай щелкнул затвором автомата и покачал головой.
- Осталась еще одна вещь. Этот клоун заплатит нам за свое предательство. - Он направил струю огня на стол, потом на обитые деревом стены. Пульт компьютера взорвался, и несколько разбитых в щепки картин упало на пол. Дейра зажала уши руками.
- Хорошо, что ты стал воином! - прокричала она.
- Почему? - поинтересовался Кай, давая новую очередь из автомата.
- Потому что дизайнер из тебя вышел бы никудышный.
Халса решил продемонстрировать свою строгость с подчиненными. Он так посмотрел на своего помощника, что тот пулей вылетел из разгромленного кабинета, однако на стоящего рядом с регентом элементала это не произвело никакого впечатления.
Гипс на левой руке Халсы еще не высох, под бинтами, сдавливающими его ребра и сломанную ключицу, чувствовалось что-то холодное и липкое. Обезболивающее подействовало на него усыпляюще, но сквозь наркотическую дымку настойчиво пробивалось чувство ответственности перед Ком-Старом.
- Я не хотел тревожить вас, звездный капитан, но у меня не было выбора. Вы видите, что сделал этот мерзавец?
Элементал важно кивнул. Даже без своих доспехов он показался Халсе невероятно большим. Его коротко остриженные волосы и военная форма контрастировали с яркими голубыми глазами, по крайней мере так показалось регенту. "Это не глаза убийцы", - подумал он.
- Неплохо он тут у вас поработал, - согласился элементал. - Только зачем он разбил люстру в фойе? Очень жаль, красивая была вещь. - Элементал сложил руки за спиной. - Но это ваша вина. Если бы вы сообщили нам о том, что схватили представителей Федеративного Содружества, мы бы забрали их в минимальный срок.
Халса разозлился на прозвучавшую в голосе насмешку:
- Да, звездный капитан, я уверен, вы бы так и сделали, но данной мне здесь властью я могу распоряжаться захваченными нами людьми по своему усмотрению. Ведь вы же не оповещаете меня, что делаете с вашими пленными? Я подозреваю, что этот Дэйв Джуэлл очень опасен, поэтому я вас и вызвал. Он похитил доктора Лир, возможно с отвратительными намерениями, и украл мой новый аэрокар. - Халса подобрал листок бумаги, упавший с разбитого стола. - Это список мест назначений и маршрутов моей украденной карточки для туристов. - Он протянул ее элементалу, но тот даже не взглянул на нее.
- Судя по всему, он использует вашу технику как прикрытие. Не важно, куда он на ней отправится, мы его возьмем где угодно. - Элементал изучил линию пулевых отверстий, пересекающих всю стену. - И еще я могу определенно сказать, что женщина путешествует с ним по собственному желанию.
Глаза Халсы сузились. Его передернуло от снисходительного тона в голосе элементала.
- И как, скажите мне на милость, вы обо всем этом узнали?
Элементал продолжал спокойно осматривать причиненные разрушения, пока не наткнулся взглядом на Халсу.
- Чтобы изрешетить это место, ему нужно было время, которого ей бы вполне хватило, чтобы сбежать. Более того, они обокрали ваш центр первой медицинской помощи, взяв только то, что, по мнению доктора, необходимо было им в пути. Сотрудничество помогало им выжить в тылу врага, с тех пор как мы оккупировали планету. Если бы они не работали сообща, мы бы захватили их раньше.
Халса не хотел поверить тому, что говорил элементал, да еще с таким неподходящим к месту восхищением. Он положил бумагу и ударил кулаком по столу.
- И что же вы видите во всем этом хорошего? - взвизгнул регент и, не дождавшись ответа, продолжил: - Что касается меня, то я хочу видеть только одно - голову Дэйва Джуэлла, посаженную на кол. Вы слышите меня? На кол!
Элементал тяжело посмотрел на Халсу, и регент почувствовал отвратительную дрожь в спине.
- Пусть они убегают куда хотят, Халса, в конце концов мы их все равно поймаем. Ну где они могут от нас скрыться?
- Мне плевать на то, где они могут скрыться, Таман Мальтус, и я не хочу поймать их "в конце концов". Они пагубно влияют на этот мир, и, как его правитель, я приказываю вам схватить беглецов. Это задача первостепенной важности!
Элементал молча проглотил обиду.
- Как прикажете, регент. Ваше желание для меня - закон.

XII

Ставка императора,
Люсьен округ Пешт,
Синдикат Драконов
19 февраля 3052 г.

Шин Йодама, чувствующий себя больным после сверхскоростного перелета на Люсьен, попытался, насколько это было возможно, выглядеть в конференц-зале подтянутым и бодрым. Слушая, как горячо генералы Альфред Тодзиро и Ким Кви-Нам приводят Такаси Курите доводы в свою защиту, он с трудом сдерживал презрение и ярость.
"Эти болтуны манипулируют фактами как хотят, лишь бы уйти от ответственности за гибель своих людей".
Морщины, появившиеся на лице Альфреда Тодзиро, говорили о том, как болезненно он воспринимал случившееся.
- Примени мы нашу стратегию, мы бы победили кланы и отбросили их от Таниенте. Наши люди храбро сражались и отказывались верить в безосновательные истории о непобедимости кланов. Мы уже готовились присоединить имя Таниенте к именам Люсьена и Уолкотта, местам, где кланы терпели поражение. Такого же мнения придерживается и генерал Тодзиро, - кивнул генерал Кви-Нам. - Войска кланов находились как раз там, где нам было нужно, но как мы могли отдавать приказы и спорить с Хосиро одновременно? Его отвлекающий маневр не только поставил под угрозу нашу операцию, но и ограничил наши действия. Радары он вывел так далеко, что они даже не могли засечь приближение элементалов. Из-за действий вашего внука и вот этого, - Кви-Нам ткнул пальцем в сторону Шина, - наши войска потеряли штаб.
- Если бы ваш внук не арестовал нас и не оставил на попечение этого бандита, - Тодзиро снова указал на Шина, - мы бы не улетели с планеты без победы. Мы приказывали, мы требовали вернуть нас на командный пункт, но нас силой привезли сюда.
Такаси Курита, спокойный и безжалостный, откинулся на спинку кресла. Одетый в зеленое, с черным орнаментом шелковое кимоно, он сидел, положив локти на ручки, сцепив пальцы и пристально глядя поверх генералов на Шина Йодаму.
- Чу-са Йодама, это веские аргументы против тебя. Ты и мой внук вмешивались в распоряжения этих офицеров во время битвы. Это так?
Шин зло ответил:
- Мы терпели некомпетентность до тех пор, пока нервы выдерживали. Мы своими глазами видели, как наших преданных солдат убивают их собственные командиры. Эти люди не изучили ни одного отчета о тактике кланов. Они дрались по старинке, и дрались плохо.
- Хватит, глупец! - прошипел Тодзиро. - Не воображай, что твои слова поднимут тебя в глазах остальных. Координатор лучше тебя разбирается в тактике и стратегии. А уж что могут сделать такие подонки, как ты, ему хорошо известно.
Расположенная позади кресла Такаси дверь бесшумно скользнула в сторону, и в комнату вошел высокий стройный мужчина. Шин сразу же узнал его по плавной, кошачьей походке. Появление Теодора Куриты вызвало изумление Тодзиро.
- А что вы ответите, генерал Тодзиро, если я заявлю, что Шин Йодама необходим нам для ведения войны и для того, чтобы новыми методами побеждать кланы?
Коротышка-генерал повернулся к Координатору.
- Мы лучше, чем кто бы то ни было, знаем, что от старых методов еще рано отказываться, повелитель Такаси. И мы надеемся на вашу справедливость. - Тодзиро мельком взглянул на Шина. - Нам нужен случай, чтобы показать военную мощь Синдиката.
Такаси Курита посмотрел на сына.
- Этот воин находится под твоим командованием? - спросил он.
- Но мы все служим Дракону. - Теодор поклонился своему отцу, и Шин последовал его примеру.
- Очень хорошо. - Такаси едва заметно кивнул генералам. - Вы правы. Старые методы исчерпаны далеко не полностью. Вы знаете о том, что главное для офицера - это честь и уважение к власти?
- Так точно, Курита Такаси-сама, - хором ответили генералы.
- Тогда вы знаете, что вам следует сделать. - Такаси махнул рукой. - Вы можете воспользоваться садом. Тодзиро недоуменно заморгал.
- Сумимасен, Курита-сама. Простите меня. Мы можем воспользоваться садом для чего?
- Для того чтобы вспороть себе животы! Вы, вероломные собаки! - Такаси внезапно встал, и оба трясущихся генерала раболепно припали к его ногам. - Вы называли себя моими слугами. Вы говорили, что последуете за мной, но, несмотря на это, игнорировали все, что человек, оставленный мной на попечение армии, приказывал вам делать! Вы поставили свою честь выше жизни Синдиката!
- Нет, мой повелитель, вас обманули! - залепетал Кви-Нам, беспрестанно кланяясь. - Ваш сын и его дружки из якудзы скрывают от вас правду!
- Ложь! - зарычал Такаси, отбрасывая Кви-Нама ногой в сторону. - Хватит! Я достаточно наслушался! Это вы виноваты в том, что мы потеряли мир на Таниенте, а я, возможно, потерял и внука. Радуйтесь, я дарю вам ваши жизни. Уйдите с глаз моих долой, и, может быть, я вспомню то время, когда вы были мужчинами.
На радостях оба генерала вприпрыжку выскочили из комнаты. Такаси, Теодор и Шин остались одни. Немного помолчав, Координатор заговорил, обращаясь к Шину:
- Я восхищен вашим самообладанием. Вы целый месяц терпели этих предателей на борту своего корабля.
- Я был спокойным и уравновешенным во время первой части полета. - Шин непроизвольно схватился правой рукой за ребра. - А когда терял терпение, я заставлял их быть благоразумными.
Теодор тяжело облокотился на стол.
- Получены самые свежие новости с Таниенте. Хосиро жив. Он соединил Третий и Одиннадцатый регулярные полки Пешта в один. У Хосиро есть боеприпасы и вооружение, но ему пришлось отступить. Он собирает разведданные, готовится к повторному нападению, но шансы выжить очень малы.
Шин с трудом вздохнул, и по спине его пробежал ледяной озноб. Он снова вспомнил о своем предчувствии. "Неужели я действительно никогда больше не увижу Хосиро?"
- Хосиро просил прислать ему на помощь полтора полка. Он думает, что с этими войсками ему удастся выбить Новых Котов с Таниенте.
Главнокомандующий Синдиката Драконов покачал головой.
- Это можно было сделать месяц назад, сейчас мы победить кланы не сможем. Наши войска изрядно потрепаны, полностью боеспособных частей почти нет. - Он немного помолчал. - Собрать полтора полка можно, но побить с такими силами кланы? Исключено.
- Но этих сил должно хватить, чтобы забрать его с планеты. - Шин глубоко вздохнул. - Мои ребра зажили. Назначьте меня командовать этой операцией, и мы вызволим Хосиро оттуда. Мы потеряем Таниенте, но сохраним свои войска.
Теодор снова покачал головой.
- Мы не можем послать помощь на Таниенте. Лицо Координатора стало жестким.
- Что ты имеешь в виду? Мы же говорим о твоем сыне.
- Я знаю.
- Ты должен спасти его.
- Как, отец? - Теодор откинулся на спинку кресла и на вмонтированной в край стола клавиатуре набрал запрос о положении на Таниенте. Вспыхнула карта Синдиката и Свободной Республики Расалхаг. На ней было видно, что добрая четверть появившихся на дисплее миров находится в зоне оккупации кланов. - Посмотри, как стоят войска Дымчатых Ягуаров и Новых Котов. Они готовы ударить по пятнадцати различным мирам одновременно. Не исключено, что Клан Медведя-Призрака начнет пробиваться назад, в Расалхаг, и для предотвращения возможной атаки нам необходимо послать туда большую часть войск. То, что Медведи еще не пересекли линию, проходящую между зоной предполагаемого нападения и территорией, занятой Дымчатыми Ягуарами, ничего не значит. Пересекут, я в этом уверен.
- Как ты можешь мыслить гипотетически, Теодор, когда твой сын находится в опасности? - Такаси взмахом руки обвел карту. - Хосиро - твой наследник. Мы уже отдали Рагнара Магнуссона Волкам. Я бы не пожелал своему внуку попасть в плен к кланам.

Предыдущая страница 9 Следующая страница


Потерянная судьба 10

- Однажды он уже был их пленником.
- И был освобожден благодаря Йодаме. - Координатор стукнул кулаком по столу. - Дай Йодаме войска и разреши ему ехать.
- Какие войска? - Теодор резко поднялся, стиснув зубы, чтобы сдержать свой гнев. - Кого, отец, кого я пошлю? Когти Дракона? Да ты что, не знаешь, каково их состояние? Практически все наши войска, защищавшие миры Синдиката, разгромлены. Более или менее зализали раны только Волчьи Драгуны и Гончие Келла, остальным понадобится не меньше двух-трех месяцев, чтобы восстановить свою мощь.
- Есть другие части. Теодор тяжело вздохнул.
- Да, отец, есть другие части, но они защищают другие миры. - Он помолчал. - Если бы Хосиро не было на Таниенте, нам не пришлось бы вести этот разговор.
- Но он там, и мы говорим об этом. - Координатор, занятый грустными размышлениями, уставился на карту. - Должен же быть какой-то выход.
- Если он существует, отец, то мой долг найти его.
Раздалось легкое покашливание. Шин обернулся и увидел стройную и грациозную Оми Куриту. Она вошла в дверь, расположенную позади него, и, скромно наклонив голову, приблизилась к столу. Ее белое шелковое кимоно шелестело при каждом движении. Когда Оми проходила мимо Шина, он уловил нежный запах жасмина.
- Отец, дедушка, я хотела бы вас спросить: если бы у меня было достаточно войск, чтобы послать их на спасение брата, попавшего в плен к кланам, я могла бы использовать их по назначению?
Координатор резко и утвердительно кивнул:
- Хай!
Теодор посмотрел на дочь из-под полуприкрытых глаз и ответил спокойнее:
- Возможно.
Лицо Оми по-прежнему ничего не выражало.
- И вы бы разрешили мне спасти собственного брата? Правитель облокотился локтями на стол. Он сжал пальцы и посмотрел на Оми, в его голубых глазах была тревога.
- Омико, я и так уделил тебе больше времени, чем любому другому. И у меня тоже есть вопрос к тебе. Допустим, я дам тебе полк и предоставлю свободу действий, но что будешь делать ты, когда эти войска срочно понадобятся позже для защиты более важных целей?
- Отец, ты дал слово и должен сдержать его. Теодор многозначительно покачал головой.
- Это не игра, Оми. Это не то же самое, что просить передвинуть для меня пешку, когда я играю в шахматы с твоим братом. Ты должна знать, что, если мы даже и соберем войска, отправить их мы вряд ли сможем. Мы обязаны думать о безопасности всех миров Синдиката. Нельзя жертвовать армиями.
Глаза Оми превратились в сапфировые щелки.
- Отец, а что, если бы я достала войска на стороне, не в Синдикате?
Шин почувствовал, как все его тело напряглось. Услышав вопрос Оми, Теодор вскочил и горячо запротестовал. В следующее мгновение Шин уже знал источник предполагаемой военной поддержки и возмущенно посмотрел на Оми. Он сам хотел спасти Хосиро, поэтому ее предложение он воспринял как предательство. Но порыв девушки удивил Шина так же сильно, как и самого Теодора.
Главнокомандующий откинулся на спинку кресла.
- Ты выросла, не так ли, Омико? Ты играешь во взрослые игры.
- Отец, ты часто напоминаешь мне, что это не игра. Если бы я смогла достать полк, вы бы разрешили использовать его для спасения Хосиро? - Чувствовалось, что терпение начало покидать Оми: Шин заметил, как ее нижняя губа начала нервно подрагивать.
Отец посмотрел на Оми и молча кивнул. Когда же на лице девушки появилась сдержанная улыбка, Теодор поднял руку.
- Тем не менее, дочка, ты должна понимать, что взрослые игры не всегда приносят большие победы. Да, если ты соберешь войска, они могут быть посланы для спасения Хосиро. Я даже назначу чу-са Йодаму твоим связным офицером. Однако я выставлю определенные условия, и тебе придется согласиться с ними, прежде чем я разрешу приступить к делу.
Оми потупила взгляд.
- Как пожелаешь, отец.
- Мое условие следующее, и ты можешь выбрать, принять его или нет: начиная с этого момента ты должна перестать видеться с Виктором Дэвионом.
Шин ясно увидел, как от этих слов у девушки перехватило дыхание, он даже начал сомневаться, расслышала ли Оми их полностью. Она провела по пересохшим губам кончиком языка и продолжала смотреть в пол.
- Из любви к своему брату и к Синдикату ты больше не увидишь его. Правда, это условие вступит в силу только после того, как ты напишешь ему. Да, и это послание тоже будет последним.
- Хай, Омико. Только так! - торжественно кивнул Теодор. - Иди напиши ему свое прощальное послание. Чу-са Йодама, отвезет его.
Поклонившись своему отцу и дедушке, Оми покинула комнату, оставив троих мужчин восхищаться ее мужеством и самопожертвованием. Втайне Шин ликовал: впервые за все это время у него появилась хоть и слабая, но все-таки надежда на то, что Хосиро может быть спасен. Он знал, что поступок Оми требовал двойного мужества. Ведь она сначала сделала предложение, а затем согласилась на условие ее отца. "Да, - подумал он. - Очень упорная девушка. Когда она станет хранительницей чести семьи, Хосиро может и пожалеть, что не остался на Таниенте навечно".
Координатор покачал головой.
- Твоя дочь, Теодор, очень похожа на тебя. - Он широко улыбнулся. Ему хотелось рассмеяться, но это прозвучало бы невежливо. Помолчав, он прибавил: - Надеюсь, теперь ты, так же как и я, понимаешь, что в битве со своими детьми ты можешь выиграть только сражение, но не войну.

XIII

Межзвездный Т-корабль "Разъяренный Волк",
рабочая станция, континент Алуриал,
Гиперион зона оккупации Клана Волка
25 февраля 3052 г

Заложив руки за спину, Фелан Вульф стоял у кабинета ильХана. Внезапно дверь отошла в сторону и, как только Фелан вошел внутрь, тихо скользнула на место.
- Фелан Вульф по вашему приказанию прибыл. ИльХан поднял глаза от стола и улыбнулся воину.
- Пунктуален, как всегда. - Он похлопал по экрану настольного монитора. - Наташа довольно однозначно высказалась в рапорте по поводу твоего расчета времени. Она говорит, что, если бы твоя часть не передвигалась с такой быстротой, противник взорвал бы дамбу Симмонс, и тогда нашу гвардию просто снесло бы лавиной воды.
- Я думаю, Наташа немного преувеличила истинное положение вещей. Кэрью разметал этих расалхагских коммандос, а затем подоспели мы и завершили их разгром. Потом мы заняли брошенную базу местной милиции. Хотя противники могли бы с помощью оставленной там взрывчатки разнести нас в клочья, они не стали этого делать: рядом находились их дома и семьи. Честно говоря, я слишком долго гонялся за оставшимися в живых по этим чертовым развалинам Тиганито-Астако.
Улыбаясь одними глазами, ильХан откинулся на спинку кресла и посмотрел на Фелана.
- Хорошо, что ты борешься за родовое имя Уордов. Ты очень хорошо вписываешься в славный ряд воинов, носивших чего.
Фелан нахмурился.
- Я не совсем понимаю вас. - При воспоминании о том, что Сирилла отдала свою жизнь ради того, чтобы он смог принять участие в соревновании за родовое имя, его сердце больно сжалось.
Ульрик поднялся из-за стола и, махнув рукой, пригласил Фелана сесть в кресло для гостей, в нише, справа от стола.
- Как ты знаешь, родовые имена - это фамилии знаменитых воинов, которые вместе с Николаем Керенским боролись против разделяющего людей варварства. Когда Николай реформировал наше общество и появились кланы, он отменил все фамилии, за исключением родовых имен. Он издал декрет, согласно которому только двадцать пять человек удостаивались чести носить какое-либо родовое имя. И с самого начала битвы за кровные имена отличались жестокостью.
- Я знаю, - покачал Фелан головой. - Сейчас тоже есть убитые.
- Да, многие умрут с честью. - Лицо Ульрика напряглось, голос стал жестким. - У каждого из двадцати пяти родовых имен есть своя степень. Она определяется-подвигами тех, кто завоевывал его прежде. Нет, это не похоже на то, как роботы передаются по наследству от отца к сыну. - Иль-Хан придвинулся к Фелану. - Возьми, к примеру, имя Керенского, которое я имею честь носить. Только двенадцать человек носили его за все триста лет существования кланов.
Фелан, прикрыв глаза, быстро произвел подсчет.
- Это значит, что каждый из них владел именем примерно в течение двадцати пяти лет. Сирилла говорила мне, что вы носите имя Керенского последние пятнадцать лет.
Ульрик кивнул.
- А ты знаешь, что Наташа получила родовое имя в двадцать два года - самый ранний возраст среди всех когда-либо завоевавших его. Я же выиграл свое имя, когда мне было уже тридцать. Теперь ты понимаешь его значимость, квиафф?
- Афф. В кланах воин считается старым в возрасте, когда вы получили родовое имя. Даже если предположить, что вы запоздали с приобретением родового имени и что другие, имеющие его, сумели получить его в двадцать пять лет, то в среднем получается пятьдесят пять лет. Это же замечательно.
ИльХан кивнул.
- По правде говоря, я вовсе не хвастаюсь этим, я мог бы участвовать в битвах за родовое имя и раньше, но я уклонялся от них до тех пор, пока именно это, особое имя не освободилось. Я хотел получить его, потому что знал, кто носил его раньше, и знал все подвиги, которые они совершили.
- Я не понимаю. Вы отвергли честь бороться за родовое имя только для того, чтобы дождаться какого-то особого?
- Конечно. - Ульрик мягко рассмеялся. - Я считал, что мне не нужно такое имя, которое до меня носила дюжина других воинов. Зачем мне оно? Да, это имя, но его значимость меньше, чем мне бы хотелось.
Молодой воин кивнул.
- Чем больше воинов хочет дождаться лучших имен, тем меньше людей будет драться за, как бы это сказать, не такие славные имена. Тогда они завершат цикл. - ИльХан улыбнулся. - Можно также предположить, что воин с незнатным родовым именем будет пытаться совершить рискованные поступки, чтобы поднять престиж своего имени. - Ульрик пристально смотрел в глаза Фелану. - Я все больше убеждаюсь, что ты как нельзя больше подходишь для кровного имени Уордов. Подобно Сирилле и другим, носившим его, ты обладаешь интуицией и здравым смыслом, правильно оцениваешь свои способности и возможности. Родовое имя, за которое ты дерешься, - одно из самых знаменитых в кланах.
- Воображаю, как кто-то пытается улучшить степень значимости своего родового имени. - Фелан засмеялся, когда представил себе, какой бы стала степень кровного имени Наташа.
ИльХан пожал плечами.
- Родовое имя - вещь почетная и в то же время весьма опасная. Кого-то оно возвышает, а кого-то - уничтожает. Одно из родовых имен Дома Мальтусов было опозорено на Туаткроссе. Командир Соколиной Гвардии по неосторожности завел свои войска в засаду, и все воины погибли. Пока мы были в Стране Мечты, они организовали соревнование за право обладать их именем, но никто не принял в нем участия, поэтому оно перешло к одному из элементалов.
По отсутствующему взгляду ильХана Фелан вдруг понял, что мысли его находятся очень далеко от битв за имена. Ульрик явно был поглощен чем-то еще более важным.
- Я не думаю, что вы вызвали меня сюда только для того, чтобы обсуждать проблемы, связанные с родовыми именами. Чем я могу послужить вам?
- Я хочу, чтобы вы разгадали загадку Ком-Стара.
- Загадку Ком-Стара? - нахмурился Фелан. Ульрик поднялся с кресла и пристально посмотрел в глаза молодого воина.
- В последнее время мы ведем затяжные переговоры с Ком-Старом по поводу возвращения нам Терры. Смысл их - выиграть время. Но для чего? Что задумал Ком-Стар? - Ульрик медленно прошелся по кабинету, остановился и посмотрел на карту расположения войск Клана Волка. - Несмотря на трения в процессе переговоров, мы все равно позволяем Ком-Стару продолжать управлять нашими мирами. Но необходимо дать им понять, что мы играем с ними.
- Что? Ком-Стар должен знать, что мы не доверяем им полностью, квиафф?
- Афф.
Фелан нахмурился.
- Тогда разве разумно позволять им управлять нашими мирами?
ИльХан кивнул, почти не задумываясь.
- Разумеется. Если не произойдет ничего непредвиденного, мы постепенно все их каналы связи отрежем от источников материальных и военных ресурсов. Ком-Стар возмутится, возможно, начнет военные действия. Ну и что? Это не даст ему ровным счетом ничего. Мы способны вернуть любой мир, который он захватит. Даже если Ком-Стар где-то и одержит маленькую победу, рано или поздно мы все равно поставим его на место. - Ульрик повернулся к Фелану и прищурил глаза. - Нет, Ком-Стар что-то затевает по-крупному. Я вынужден признать, что он старается выиграть время и собрать силы. Большие силы. Ком-Стар хочет не одной победы, он хочет избавить всех от угрозы нашего нападения. Но какие шансы есть у Ком-Стара? Удастся ли ему создать альянс между правящими Домами Наследных Государств?
Фелан изо всех сил сдерживал улыбку.
- Да что вы, они сейчас очень слабы. Послышался громоподобный смех Ульрика.
- То же самое сказала Наташа. И с этим согласились три моих советника, специалиста по Внутренней Сфере. Но тогда выходит, что Ком-Стар попытается противостоять нам своими силами. Что ты знаешь об их военной подготовке?
Фелан посмотрел вниз, на свои ботинки, и сосредоточился. Он припоминал обрывки и кусочки разговоров, подслушанные им в детстве, но не мог найти в них ничего существенного.
- У Ком-Стара есть своя Гвардия. Я видел некоторые документы, по ним получается, что он имеет в своем распоряжении от сорока до пятидесяти полков боевых роботов, но эти цифры очень приблизительны. Большая часть войск Ком-Стара представляет собой небольшие отряды, защищающие определенные объекты. В прошлом для защиты своего центра Ком-Стар пользовался услугами наемников. Особо известных брали на службу очень охотно и даже обеспечивали их боевыми роботами. Конечно, в распоряжении Ком-Стара имеется и пехота, и воздушный флот, и техническая поддержка.
ИльХан погладил левой рукой свою козлиную бородку.
- На мой взгляд, его военная мощь недостаточно велика. Мы в конечном счете узнаем, чем Ком-Стар собирается сражаться с нами. Торг еще продолжается, квиафф? Но, мне кажется, ты не очень хорошо меня понял. Тогда поставим вопрос более четко. Предположим, что они хотят ответить силой на наше вторжение. Ответь, что ты знаешь о военном регенте?
У Фелана екнуло сердце. "Знает ли Ульрик, что однажды я согласился помочь Фохту раскрыть истинную цель вторжения?"
- Не думаю, что мне о нем много известно, - ответил Фелан.
- Вот как? - ИльХан изумленно поднял брови. - По моей просьбе ты провел с ним достаточно времени, чтобы составить хоть какие-то впечатления о нем. Ну хорошо, говори, что знаешь.
Фелан задумался, пытаясь вспомнить мельчайшие детали о военном лидере Ком-Стара.
- Он родом из Содружества Лиры, об этом говорит его имя и немецкий язык. Он также упоминал о том, что останавливался на Саммере, в поместье Лестрейд. Из этого я делаю вывод, что он либо имеет благородное происхождение, либо попал в элитные войска случайно. Просто вовремя подвернулся под руку. Такое бывает, правда, крайне редко. - Фелан нахмурился. - Он также был некоторое время в Найджелринге, где его не сильно жаловали как представителя Содружества.
- Все понятно. - Хищная улыбка промелькнула на лице Ульрика. - Удивишься ли ты, если я скажу, что никто по имени Анастасиус Фохт никогда не посещал и тем более не оканчивал Найджелринг?
Фелан подумал секунду и уверенно покачал головой:
- Нет. Всю его подноготную я, разумеется, не знаю, но некоторые вещи сомнений не вызывают. Военный регент служит в Ком-Старе только последние десять лет или около того. Кому известно, кем он был раньше? - Страшная догадка пронзила Фелана. Он взглянул на ильХана. - Так, значит, вы думаете, что Анастасиус Фохт - это прикрытие, квиафф?
- Я в этом абсолютно не сомневаюсь. Понимаешь, Фелан, имя "Анастасиус" означает "тот, кто снова поднялся", другими словами, "воскресший", а "Фохт", старое немецкое имя, значит "тот, кто борется". - ИльХан мрачно улыбнулся. - Я предполагаю, что это имя военный регент мог принять только в двух случаях: в результате блистательной победы или как постоянное напоминание о причине своего падения. Человек, выбравший это имя, очень опасен.
- Значит, вы хотите, чтобы я раскрыл тайну этого человека?
ИльХан молча кивнул.
- Наташин помощник начал вести это дело, но я назначил его на другое расследование. Мне нужно, чтобы ты не только расколол Фохта, но и добыл сведения, которые помогут нам нанести поражение Ком-Стару.
- Я сделаю это, мой Хан.
- Пойми, Фелан, что твое задание гораздо важнее всего, о чем тебя просили до сих пор как представителя Клана Волка. Терру должны захватить мы, а не какой-то другой клан. Иначе мы их не остановим.
Фелан недоуменно посмотрел на Ульрика.
- Остановить их? Кого? И зачем их останавливать?
- Клан, захвативший Терру, назначит другого ильХана. И если выбор падет на какого-нибудь жаждущего крови Крестоносца, с захватом Терры война не прекратится. Она будет продолжаться до тех пор, пока все миры не признают господство кланов или пока одна из воюющих сторон не будет окончательно разгромлена.
Стоя под горячей водой в душе, Фелан почувствовал приятное расслабление. Он провел несколько напряженных часов, просматривая тысячи файлов, но добился только одного эффекта - у него отекли руки, заныли плечи и начало резать глаза. Когда он обнаружил, что засунул тарелку с супом в микроволновую печь и при этом забыл включить ее, то понял, что ему пора отложить свои изыскания до следующего утра и отдохнуть. Поскольку встретиться с Ранной не было никакой возможности (она занималась реконструкцией своего "Волка", готовя его к грядущим битвам), то Фелан пошел принимать душ.
Душевая комната гимнастического зала была пустой. Фелан разделся и встал под успокаивающую струю воды. Через некоторое время он услышал, что в душевую вошел еще кто-то. Внезапный плеск воды позади Фелана заставил его обернуться и посмотреть на вошедшего.
- Принимаешь душ, Влад? Пытаешься отмыться? - произнес Фелан, улыбаясь.
Влад бросил в ответ ядовитый взгляд. Будущий противник Фелана не отличался привлекательностью, даже шрам, пересекавший его лицо от брови до подбородка, не выглядел экзотическим или приятным для глаз. Во всем облике и манере поведения Влада чувствовалась жестокость.
- Зачем? Я с тобой незнаком, значит, грязи на мне нет. - Скривив губы в презрительной усмешке, Влад посмотрел на Фелана. - Кажется, оставленные на тебе Дином синяки уже зажили. Поздравляю. Редко у кого есть возможность разбирать свои ошибки после рукопашной схватки с элементалом.
- По крайней мере, я встретился со своим врагом на равных условиях.
- Ну, это обычная отговорка тех, за кем охотятся. - Влад шагнул в струю воды, затем пригладил волосы. - Лично я убил своего противника почти в рекордное время. Твоя же схватка была похожа на те экранизированные бои, которые передают с Соляриса. Детская забава.
- Поговори об этом с Дином, ведь он, по крайней мере, остался жив. - Руки Фелана так и чесались схватить Влада за горло.
- Ты слишком деликатничаешь, борясь за кровное имя, Фелан. Сирилла сделала плохой выбор, поставив на тебя. - Влад презрительно покачал головой. - Пощада врагу - это слабость, которую ты должен преодолеть, вольнорожденный.
- Будь уверен, к тому моменту, как мы встретимся с тобой в финале, я исправлюсь, - засмеялся Фелан.

XIV

Военная база Высшего круга Ком-Стара,
остров Хилтон-Хид,
Северная Америка, Терра
25 февраля 3052 г.

Примас Миндо Уотерли упивалась смущением военного регента. Понурив голову, тот стоял посреди зала.
- Хорошо, что вы вернулись на Хилтон-Хид, Анастасиус.
"По крайней мере, во время наших разговоров больше не будет никаких игр в виртуальную реальность", - подумал регент.
- Как всегда, госпожа примас, я рад засвидетельствовать вам свое почтение. - Резкие складки вокруг рта выдавали его истинные чувства.
"Он что-то скрывает. Ничего, сейчас мы быстро выясним его настроение", - подумала настоятельница. Она была абсолютно уверена, что Фохт явится, у него больше не было оправданий, позволяющих избежать главного разговора.
- Вы сказали, что приняли решение по поводу моего предложения разгромить кланы.
Миндо Уотерли оставила военного регента стоять в центре круглой комнаты, сама же подошла к окну в виде арки и стала осматривать дворцовый двор. Она знала, что льющийся в окно свет окружит всю ее огненным нимбом. Она ждала этого эффекта, представляя, как яркий свет играет на ее обшитой золотом шелковой мантии. Миндо знала, что в глазах смотрящего на нее Фохта скоро появится легкое ощущение боли. Действительно, ее трюк заставил военного регента опустить глаза и почувствовать ее превосходство.
- Я просмотрела ваш план и думаю, вы правильно сделали, что остановились на Токкайдо. Ваше намерение спасти население неплохо продумано, но, мне кажется, мы все-таки будем вынуждены эвакуировать его.
Фохт резко отреагировал на предложение:
- Эвакуировать население целой планеты?
- Конечно. Это по-настоящему единственный способ свести к минимуму возможные жертвы среди жителей, не так ли? Обдумывая предстоящую битву, следует быть реалистом.
- Я не сомневаюсь, что кланам совершенно безразлично, как мы поступим с людьми, госпожа примас.
"Кого заботит мнение этих кланов?" - подумала Миндо и просунула руки в рукава своей мантии.
- Анастасиус, меня больше беспокоит то, как отреагирует на наши действия население. Эвакуируя мир, мы покажем, что Ком-Стар заботится о людях больше, чем любое правительство.
Фохт поправил на глазу повязку.
- Правительство Расалхага согласилось на этот шаг?
- Им придется это сделать, если они хотят, чтобы их непомерно раздутые разведывательные сети продолжали функционировать. - Миндо, как и военный регент, нахмурилась. "Да, Фохт. Пора бы вам знать, что будущее мира определяют не военные, а политики. Так всегда было и так будет". - Военный регент, не думайте обо мне плохо. Вы сами знаете, что нам лучше эвакуировать население, и я позабочусь об этом.
- Благодарю вас за столь неожиданную помощь. Это очень существенно, мне не придется отвлекать часть войск для защиты гражданских объектов. - Фохт учтиво поклонился. - А как насчет моих просьб относительно дополнительных войск?
Миндо развела руками.
- Гвардия - ваша. Оставьте только небольшие отряды пехоты для защиты занятых кланами миров, которыми мы управляем. Постойте. - Миндо взмахом руки остановила Фохта. - Прежде чем протестовать, позвольте мне сказать следующее: нам нужны войска, чтобы защищать наши учреждения и представительства после победы над кланами. Я просто проявляю осторожность.
Регент по военным вопросам задумчиво кивнул и, отвернувшись, спросил:
- А теперь что касается боевых роботов, хранящихся здесь, под Хилтон-Хидом. Мы сможем их получить?
- Конечно. - Примас отошла от окна и села на пол зала. - Как вы могли подумать, что я буду препятствовать вам защищать Терру? Кланы - это кинжалы, занесенные над нашими сердцами, и вы - единственный человек, способный помешать им убить Ком-Стара.
Фохт снова повернулся к ней.
- Простите меня, госпожа примас, но я был свидетелем многих дебатов в Высшем круге и знаю, что вы вполне способны манипулировать людьми, в том числе и мной. Надеюсь, вы извините меня за мою откровенность, но я ожидал большего сопротивления с вашей стороны.
Миндо заставила себя безмятежно улыбнуться.
- Анастасиус, вы меня не одурачите. Я знаю, ваши требования по поводу поставок и войск были блефом, вы предполагали, что я вам их не дам. По правде говоря, я так и собиралась сделать, но, когда я прочитала ваш план, мне стало ясно, как важно полностью вас поддержать. Я поняла, что, имея только часть затребованного, вы не сможете эффективно защитить нас.

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

Следовательно, я была вынуждена дать вам все необходимое, а не одобрить ваш план после этого было бы с моей стороны просто глупо.
Не сомневайтесь, военный регент, я очень хорошо понимаю историческое значение грядущей битвы. В вашем распоряжении будет почти пятьдесят полков боевых роботов, вооружение и артиллерия, воздушный флот и пехота. Под вашим командованием будет самая большая армия из всех. Подобной военной мощью обладал только один человек в мире - генерал Александр Керенский, когда улетал из Звездной Лиги.
Военный регент пристально наблюдал за Миндо Уотерли. Примас старалась сохранить на своем лице невинное выражение. Ее глаза встретились с его пристальным взглядом, но в них не было обычного вызова.
- Я понял все, что вы сказали, но я не могу себя заставить полностью поверить в это.
Появившееся раздражение Миндо скрыла за мягким вежливым голосом.
- Вы должны доверять мне, регент. У нас одна цель. Если я предам вас, мы оба умрем. Фохт кивнул.
- Не знаю почему, но наш разговор напоминает мне одну старинную легенду о том, как слепая собака и скорпион пересекали реку. Скорпион сказал: "Давай я взберусь тебе на спину и буду говорить, куда нужно плыть". А слепая собака ответила скорпиону, что не доверяет ему, так как он может смертельно ужалить ее. Скорпион возразил: "Зачем мне жалить тебя? Ведь тогда я утону вместе с тобой". Собака согласилась перевезти на себе скорпиона, но, как только она доплыла до середины реки, скорпион ужалил собаку, и они начали медленно тонуть. Из последних сил собака спросила скорпиона: "Зачем же ты ужалил меня? Теперь мы оба утонем". На что скорпион ответил: "Я ужалил тебя, потому что я - скорпион. Такова уж моя натура".
- Ну, я далеко не скорпион, Анастасиус.
- Вы - политик! - Фохт поправил левой рукой повязку. - А политика навсегда останется для меня ядом. Она стоила мне моего глаза, моего поста, всей моей прошлой жизни. Здесь я присутствую в качестве военного регента только потому, что, взяв меня к себе на службу, вы создали видимость альянса между собой и Теодором Куритой.
"Не стану возражать", - самодовольно подумала Уотерли.
- Ваши доводы хорошо подобраны, Анастасиус, но даже я знаю, когда политика должна подчиняться реальности. Да и никакая речь не остановит лучевой поток. Никогда еще секретный сговор не нанес поражения полку роботов, и никогда политические сделки не остановят кланы. Даже я понимаю это.
- Неужели вы наконец-то поняли, что с кланами невозможно вести честную игру? - Военный регент в волнении направился к Уотерли, чтобы с благодарностью пожать ей руки, но остановился. - Битва за Токкайдо будет нелегкой.
На этот раз Миндо не стала скрывать гнев.
- Регент, вы напоминаете мне об этом при каждом удобном случае. Свою часть вы выполнили прекрасно, но почему же вы думаете, что я не понимаю правильность ваших предложений? Сколько раз можно повторять одно и то же?
Фохт начал было отвечать, но замолчал на полуслове и склонил голову.
- Простите меня, госпожа примас. Я просто полуслепая собака, возможно, поэтому мне везде мерещатся скорпионы. Мудрая Миндо кивнула головой и взяла его за руку.
- Вы - мой военный регент, потому вы и ищете скорпионов. Я бы не хотела, чтобы лидер армии игнорировал политическую реальность, но я не хочу также, чтобы он попал в зависимость от нее. Вы - надежда Ком-Стара, и наше будущее в ваших руках.
- Ваша вера в Ком-Гвардию обоснованна, госпожа. Насколько я вас понимаю, вы разрешаете мне встретиться с ильХаном Ульриком и договориться об условиях битвы за Токкайдо?
- Да пребудет с вами благословение Блейка.
- Его слово будет исполнено.
Миндо сдерживала улыбку, пока дверь не скользнула на место за спиной Фохта.
"Иди, иди, военный регент. Отвлеки их внимание на себя. Выиграем мы или потеряем Токкайдо - не важно. Пока ты готовишься к битве, я выиграю войну с кланами".

XV

Тренировочный центр, Порт-Мосби
Федеративное Содружество
28 февраля 3052 г.

Виктор Дэвион поднял глаза на блондина, положившего ему на стол голодиск.
- Результаты очередной проверки, Гален? Гален Кокс, помощник Виктора, кивнул.
- Мы просмотрели всех, кто находился на последнем шаттле. Конечно, имитаторы - это не роботы, но все испытуемые проверку прошли. Правда, только двое смогли пилотировать роботы повышенной мощности. В основном все работали по старинке, боялись подъема температуры в кабине. Из пятидесяти проверенных только одиннадцать человек доводили мощность робота до максимума.
Виктор откинулся на спинку кресла и сложил ладони палец к пальцу.
- Какие-нибудь особые случаи наблюдались? Гален непринужденно пожал плечами.
- Да нет. Кстати, там пришел тот парень, с которым вы хотели поговорить. Он был с вами в Найджелринге.
- Кто такой?
- Ренни Сандерлин.
По тому, как Гален произнес имя, Виктор понял, что его ожидают не очень приятные новости.
- Помню его. Мы жили с ним в одной комнате. А что случилось?
Гален упал в кресло и придвинулся. Только его глаза выглядывали из-за штабеля рапортов, сложенных у Виктора на столе.
- Он был средненьким пилотом, Виктор. Учитывая его звание, я дал ему звено. Он все делал по книжке, а она оказалась четырехлетней давности. Ему и его людям удалось выжить только благодаря его осторожности. В его файле сказано, что после первой схватки с кланами он сразу же попал в больницу. Лечился от нервного истощения. Возможно, поэтому у него такие слабые результаты. Однако сейчас испытания он прошел нормально.
Гален посмотрел на пол, потом снова поднял глаза на Виктора.
- Учитывая его звание, нам придется выкинуть одного из наших командиров звена.
Виктор пожевал нижнюю губу.
- Последние два года обучения в академии Ренни тянул меня как мог. Честно говоря, я многим ему обязан. Каково его настроение?
Гауптман Кокс улыбнулся.
- Он рвется в бой, в этом нет сомнения. У меня создалось такое ощущение, будто он боялся, что его люди подумают о нем как о неудачнике, который может их подвести. Сначала он немного тушевался, но потом разошелся и, когда его звено оказалось в окружении, дрался и стрелял вполне прилично.
- Даже секундное колебание может привести к чьей-либо смерти. - Принц почесал голову. - Ладно, я поговорю с ним. Предложу ему место, но, если он начнет требовать что-нибудь соответственно своему званию, я запрошу одобрение генерала Каулкаса. В отряде Мерфи все еще не хватает людей, правильно?
Гален кивнул.
- Если мы возьмем тех одиннадцать, о которых я упоминал, и Сандерлина, у нас будет почти девяносто процентов положенного состава. Еще два корабля добровольцев находятся здесь, так что, думаю, на свободные места в этом отряде мы пилотов найдем.
- Ну и отлично, - кивнул Виктор.
Кокс поднялся, чтобы уйти, но задержался.
- Комендант, надо ли мне писать рапорт на Сандерлина или просто взять выписку из его досье?
Виктор проглотил подступивший к горлу комок.
- А как ты поступаешь с остальными?
- Писал рапорт, где приводил данные испытаний, и давал свою оценку.
"Понятно. Если в рапорте будет негативная оценка, это может повредить карьере Ренни в будущем". Виктор глубоко вздохнул.
- Ты действительно думаешь, что он мог подвергать опасности других воинов в звене, которым командовал?
- Некоторым людям не дано быть полевым командиром, особенно в таких нерегулярных частях, как эта. Виктор согласился.
- Так и напиши в рапорте.
- Слушаюсь, комендант. - Гален улыбнулся. - Вы хотите, чтобы я пригласил Сандерлина? Он ждет снаружи. Принц встал.
- Пусть войдет, зови.
Гален прошел к двери и открыл ее.
- Лейтенант Сандерлин, комендант хочет вас видеть.
Ренни Сандерлин вошел в кабинет боком, протиснувшись между Галеном и дверью. Подойдя к столу, за которым сидел Виктор, он вытянулся и выбросил руку в салюте.
- Лейтенант Сандерлин прибыл для доклада.
Почувствовав безмерную гордость, Виктор ответил салютом, затем, тепло улыбнувшись, схватил руку друга и сердечно пожал ее.
- Черт возьми, Ренни, сколько же мы с тобой не виделись!
- С Судеты, где мы планировали атаку на Туаткросс. - Высокий светловолосый Ренни широко улыбнулся. - Я слышал, ты набираешь добровольцев, вот и решил прилететь.
Гален уже собирался закрыть за собой дверь, оставляя друзей, но Виктор остановил его.
- Гален, не мог бы ты принести мне данные по переоснащению роботов? Кокс кивнул.
- Как быстро?
- Через пятнадцать минут. Включая перечень работ, которые предполагается закончить в конце недели.
- Будет сделано.
Как только Гален вышел, Виктор подвел Ренни к креслу, потом подошел к столу и сел. Увидев, что Ренни все еще стоит, он спросил:
- Что такое, Ренни?
- Сэр, я хочу быть с вами абсолютно искренним. Позволите говорить открыто? Виктор медленно кивнул.
- Разрешаю.
- Комендант, у меня были неприятности, когда я служил в полку уланов. - Ренни покраснел. - Поверьте мне, теперь я уже не тот. Я не подведу вас.
- Спасибо за честность, лейтенант. Да садись ты. - Виктор показал на кресло. - Мы с тобой друзья, поэтому и я буду с тобой предельно откровенен. Что касается Галена, то ему понравилось, как ты вел себя во время испытаний. Еще он сказал, что ты горишь желанием сражаться. Это прекрасно, мне нужны люди, которые не боятся врага и готовы выжать из своих роботов все, что можно.
- Благодарю вас, сэр.
Виктор поднял голову и посмотрел в светлые глаза лейтенанта.
- Однако твои способности как командира недостаточны для соединения, в которое ты просишься. Другими словами, если ты хочешь воевать - пожалуйста, но не в качестве командира звена.
Ренни опустил глаза.
- Я потеряю свое звание?
- Понимаешь, именно сейчас у меня есть несколько отличных боевых командиров. Я не могу выгнать ни одного из них только потому, что ты мой старый друг. - Принц развел руками. - И Гален считает, что тебе понадобится какое-то время, чтобы начать свободно работать в нашей системе. Короче, я не могу дать тебе звено, пока ты не будешь готов руководить им.
Ренни покачал головой.
- Вы совсем не изменились, не так ли, сэр? Еще в академии вы ненавидели любимчиков.
- Это удивляет тебя? Ренни улыбнулся.
- Совсем наоборот. Это как раз то, что я и ожидал. Честно говоря, вы облегчили мне задачу. Если вы считаете, что я принесу больше пользы в окопах, я согласен. Вы знаете меня, значит, и знаете, где меня лучше всего использовать. Поверьте, я не боюсь умереть. Сейчас для меня страшнее оказаться вне игры.
Принц улыбнулся.
- Ну, если генерал Каулкас одобрит твой выбор, Призраки будут только рады приветствовать тебя в своих рядах.
- А я сочту за честь служить в рядах Призраков. Виктор снова улыбнулся.
- А теперь давай отбросим формальности. Ответь-ка, ты еще встречаешься с Ребеккой Валдек?
Лейтенант кивнул головой и поднял руку.
- Мы поженились два года назад, когда я... когда я уже не был уланом. - Он покраснел и начал обматывать золотую ленточку вокруг большого пальца руки. - Она уже ждет ребенка. Он должен родиться в мае.
- Отлично, Ренни. - На мгновение Виктор позавидовал другу, ведь тот мог жениться, не уведомляя об этом службу национальной безопасности. "Единственная женщина, на которой я бы хотел жениться, находится на расстоянии многих световых лет отсюда и недостижима, как миры кланов. Ужасно, но тем не менее это так".
На экране видеотелефона Виктора замигала красная лампочка. Принц нажал кнопку включения связи, и перед ним тут же возникло взволнованное лицо оператора.
- Ваше Высочество, простите, что я прерываю вас, но генерал Каулкас хочет видеть вас немедленно. Она просит вас зайти к ней.
- Я уже иду. - Виктор взглянул на Ренни. - Вот так у меня все и идет. Боюсь, что сейчас наша беседа окончена, Ренни. Слушай, сделай мне одолжение. Найди Галена и передай ему, что я жду его в кабинете генерала.
- Так точно, сэр.
Виктор ответил на салют Ренни, затем быстро вышел из кабинета. Принц повернул за угол, подошел к лестнице и, перепрыгивая через две ступеньки, побежал наверх. Он замедлил шаг только перед самым входом в приемную генерала. Увидев его, адъютант генерала вскочил и взмахом руки пригласил войти в кабинет. Виктор прошел внутрь и сразу же догадался о причине нервозности адъютанта.
Генерал Каулкас стояла за столом, не сводя пристального взгляда с экрана, висящего на противоположной стене. Виктор посмотрел на него и увидел графически представленную систему обороны Порт-Мосби. В космическом пространстве он сразу же заметил круг, означающий корабль-"прыгун", и другой значок, поменьше. Это был шаттл. Он только что отошел от "прыгуна" и, устремляясь к планете, набирал скорость.
- Я здесь, генерал, - произнес Виктор, нахмурившись. - Похоже, к нам гости?
Андреа Каулкас ответила резким кивком головы. Она вообще отличалась поразительной экономией как в манере выражать свои чувства, так и в способе отдавать приказания. - Это "прыгун" Синдиката. Он только что появился в системе. Доставил корабль класса "Леопард", название "Несокрушимый". Согласно нашим сведениям, этот шаттл находится на службе у королевской семьи. Приземлится через двенадцать часов.
- "Несокрушимый"? - Виктор подошел поближе к экрану. - Странно. Зачем они послали его сюда? Каулкас пожала плечами.
- Пока не знаю, но скоро мы это выясним. В дверном проеме появилась голова адъютанта.
- Генерал, на связи отряд орбитальной защиты. Они хотят знать, что вы собираетесь предпринять.
- Пусть пошлют для эскорта звено аэрокосмических истребителей.
Адъютант удивленно замигал.
- Эскорт, госпожа генерал? Каулкас подтвердила приказ кивком.
- Именно эскорт. Вы же не думаете, что куританцы собираются атаковать нас четырьмя роботами, которые "Леопард" может привезти?
- Никак нет. - Адъютант поднес правую руку к наушнику и включил его. - Ваше Высочество, корабль просит свободного защищенного канала связи с вами.
Виктор мельком взглянул на экран и кивнул.
- Пошлите ответ отсюда, - приказал Виктор, стараясь не показать охватившее его любопытство и удивление. Он продолжал внимательно смотреть на экран. Внезапно картинка изменилась, и вместо изображения системы Виктор увидел молодого человека. Его восточного типа лицо принц узнал сразу. - Комбан-ва, Йодама Шин-сан.
- Приветствую вас, Виктор Дэвион. - Лицо Шина оставалось бесстрастным, хотя в его голосе Виктору послышались нотки радости. - Я прибыл из Синдиката с посланием огромной важности. Надеюсь, вы и ваши командиры поймут это, несмотря на неполные объяснения. Но сперва мне поручено вручить вам голодиск. Разрешите?
Виктор кивнул, мышцы его напряглись.
- Эта линия защищена, - произнес он, заметив нерешительность Йодамы.
- Хорошо. Тогда я начинаю передавать.
Изображение на экране быстро исчезло, словно по нему прошел ураган. Его заменила красивая безмятежная картина, по которой Виктор догадался, что это послание от Оми Куриты. Ни белое шелковое кимоно, расшитое розовыми цветами вишни, ни улыбка на ее лице, дышащая нежным спокойствием, не смогли обмануть Виктора. Он понял, что случилось нечто очень важное.
- Виктор, надежда и отчаяние заставили меня обратиться к тебе с этим посланием. Я знаю, что на тебе лежит большой груз ответственности, ведь ты реформируешь свою армию, поэтому я не буду сильно докучать тебе, рассказывая о своих бедах. Я получала твои послания и буду всегда хранить их. В некоторых из них ты открыто выражаешь свои чувства по отношению к нам, к войне и потере твоего друга. Ты часто говорил, что считаешь свои сообщения недостойными моего внимания, но ты ошибался.
Боюсь, что дальше мое послание будет столь же печальным, потому что я хотела бы уговорить тебя, попросить твоей помощи сделать то, в чем ты не заинтересован. У тебя есть свои обязанности и ответственность перед Федеративным Содружеством, а у меня - свои перед Синдикатом Драконов. И эта ответственность затрудняет наши отношения, тем более что никто из нас никогда не откажется от нее. Я, ты и наши родные - символы, мы вдохновляем наши народы и вселяем в них искреннюю веру в возможность победы над нашими врагами. Мы унаследовали свою роль, но как бы там ни было, свято относимся к ней, гордимся ею, хотя порой она сильно мешает нам.
Стараясь не выдать своих чувств, вызванных словами Оми, Виктор крепко сжал зубы. Расставаясь на Аутриче, они оба знали, что, возможно, больше никогда не увидятся, однако послания, которыми они продолжали обмениваться, только распалили их чувства. В глубине души Виктор чувствовал любовь к этой девушке и страшился этого, но еще больше его пугало другое - постоянно растущее нежелание жениться на другой.
Камера приблизила красивое, нежное лицо Оми.
- Восемнадцатого января, - продолжала она, - Новые Коты высадились на Таниенте. Мой брат Хосиро и Шин Йодама видели все это своими глазами. Обстоятельства сложились не в пользу наших войск, по командному пункту был нанесен сильный удар. В результате мой брат принял командование войсками на себя, а Шин, которого ранили во время наступления кланов, был отослан на Люсьен собрать войска для спасательной экспедиции. Хосиро предполагал продержаться два или три месяца, для этого у него оставалось достаточно снаряжения, но без дополнительной помощи мы никогда не вытащим его людей оттуда живыми.
Шин прибыл на Люсьен спустя месяц после несчастья. Он разговаривал с моим отцом, но тот сказал, что у нас нет войск, необходимых для спасения Хосиро. Я где-то понимаю его, мой отец бросил своего сына ради того, чтобы сохранить империю.
На секунду Оми отвела глаза от камеры и смахнула слезы.
- Я попросила своего отца позволить мне послать войска для спасения Хосиро, если смогу найти их. Он дал мне свое согласие, и вот я обращаюсь к тебе.
Виктор, я спрашиваю, можешь ли ты послать свою часть, чтобы спасти моего брата? У Шина Йодамы и прилетевших с ним людей есть с собой вся необходимая информация и последние донесения с Таниенте. Хосиро было приказано отступать, поскольку для того, чтобы подготовить войска для операции, потребуется время. Его спасение в твоих руках.
Оми протянула руку.
- Перед тем как ты согласишься, а я молюсь об этом, я должна сказать тебе одну вещь. Разрешив мне обратиться к тебе, мой отец потребовал, чтобы я порвала все отношения с тобой. Мы больше никогда не увидимся и не будем писать друг другу. Мне лично это причинит сильную боль, но я знаю, что смерть Хосиро причинит еще большую боль Синдикату. Как видишь, мы с тобой оба стали жертвами наших обязанностей. Прости меня.
Виктор опустился в кресло, сраженный последними словами Оми. Часть его сознания мгновенно оценила те несчастья, которые могли последовать после смерти Хосиро, и злорадствовала. В случае гибели Хосиро править стала бы не Оми, поскольку ее задача быть хранителем Чести Дома Куриты, именно для этого ее столько лет лелеяли и холили. Правителем автоматически стал бы Минору, самый младший из детей Теодора. То немногое, что Виктор знал о Минору, указывало, что тот был скорее мистиком, чем воином, а это на милитаристских устремлениях Синдиката могло отразиться только отрицательно.
Но принц подавил в себе злорадство по поводу краха Синдиката. Виктор прекрасно представлял себе ситуацию. Да, раньше Синдикат был у него как бельмо на глазу, но теперь он стал буфером между кланами и половиной Федеративного Содружества. Более того, маневры и подписанные на Аутриче соглашения были целиком направлены на создание объединенного фронта против кланов. Хотя совместных операций с силами Куриты еще не было, передислокация войск вдоль взаимных границ говорила о доверии между двумя нациями, что являлось беспрецедентным случаем в истории Внутренней Сферы.
Виктор не имел права отвергнуть мучительный крик о помощи, но он чувствовал несправедливость сделки, навязанной Оми ее отцом. Он подумал о своем отце, тот никогда бы так не поступил с ним, но внезапно Виктора пробила мысль: "А что я, собственно, знаю о своем отце? Совершенно не исключено, что Хэнс Дэвион предложил бы мне такое же условие, и, впрочем, это далеко не худший вариант сделки. Да, Оми правильно сказала, мы - рабы своих обязанностей. Так что, возможно, она еще довольно легко отделалась".
В комнату постучал и тут же вошел Гален.
- Генерал, комендант, Сандерлин сказал, что вы хотели меня видеть?
Виктор кивнул. На экране снова появилось лицо Шина.
- Если генерал не возражает против нашего приземления, то я бы хотел получить гостевые визы. У некоторых наших офицеров их нет. - Шин поклонился.
Белесые брови Галена взлетели вверх.
- Офицеры армии Куриты? - удивленно спросил он. Генерал торжественно кивнула головой.
- Заканчивай вербовку и переоборудование роботов. Пора заняться делом. - Каулкас посмотрела на Галена. - С сегодняшнего дня ты занимаешься планированием удара по кланам, захватившим Таниенте.

XVI

Элайна Трелл
зона оккупации Клана Нефритовых Соколов
1 марта 3052 г.

Пока Дейра пила, Кай, присев на колено, настороженно осматривал местность. Он старательно отводил взгляд от стройной фигуры и миловидного лица Дейры. Кай не хотел думать о своей привязанности к ней, понимая, что от этого он может расслабиться и потерять бдительность, а в данном случае любые эмоции грозят смертью. Однако с каждым мгновением ему становилось все труднее и труднее сдерживать свои чувства. Дважды за все время пути Кай был близок к тому, чтобы потерять голову, но каждый раз ему удавалось совладать со своими сердцем и гормонами. И только он сам знал, каких невероятных усилий стоило ему его благоразумие.
Пока доктор Лир, к счастью, была его союзницей. За те три недели, что прошли с момента их побега из представительства Ком-Стара, ее отношение к Каю немного изменилось, но все равно теплым его назвать было никак нельзя. Общалась доктор Лир с ним более раскованно, но иногда она становилась отдаленной и сдержанной. Неоднократные попытки Кая заговорить о своем отце и выяснить причину ее ненависти к нему кончались одним и тем же - Дейра ловко уходила от ответа и замыкалась, снова уползая в свою раковину.
С обычной ловкостью она починила его ребра, настаивая на том, чтобы найти место и побыть там некоторое время, пока Каю не станет легче и он сможет продолжить путешествие. Хотя он хотел двигаться вперед не останавливаясь, ему пришлось пойти на компромисс - выбраться с этой территории, а потом найти место для временного отдыха. Маленькая пещера стала их лагерем, в ней Кай решил переждать до тех пор, пока ему не удастся уговорить Дейру, что его ребра болят гораздо меньше, чем это было на самом деле.
Вдоволь напившись, Дейра подняла голову. Внезапный плеск воды вспугнул мирно сидящую стрекозу. Она взлетела и заметалась над поверхностью реки. Дейра сдержанно улыбнулась и начала наполнять водой бутылку. Затем она на четвереньках подползла к Каю, притаившемуся у куста.
- Иди, теперь твоя очередь, - тихо проговорила Дейра.
- Спасибо. - Кай протянул руку и смахнул капельки воды, сверкающие на кончике ее маленького носа. - Интересно знать, что сказали бы твои подружки по медицинской школе, если бы увидели тебя сейчас?
Она улыбнулась.
- Ну, учитывая, как долго мы с тобой тут пробыли, не думаю, чтобы

Предыдущая страница 11 Следующая страница


Потерянная судьба 12

многие стали сомневаться в моей способности получить зачет на семинаре по выживанию.
- Звучит правдоподобно.
- Конечно, ведь ты самый лучший инструктор из всех, кто меня раньше тренировал.
Кай ухмыльнулся и опустил автоматическую винтовку.
- Я приму это к сведению. Хотя тебе не с кем меня сравнивать, ведь, насколько я знаю, ты всячески избегала любых предметов, связанных с войной. - На четвереньках Кай пополз к ручью и, приблизившись к берегу, лег на живот. Крылья стрекозы почти касались его лица. Не обращая внимания, Кай окунул голову в воду.
Холодная вода освежила его, стекая с волос, она смывала подавляющую жару дня. Попав в бороду, она вызвала зуд. Появилось страшное желание почесать ее. Кай пил не отрываясь. Словно магический эликсир, вода оживляла его и, казалось, даже притупила боль в теле.
Кай вытащил голову из воды и потряс ее, как намокшая собака. Капельки воды полетели во все стороны. Ему хотелось громко закричать, но это было бы крайне неразумно. Впервые с того времени, когда он понял, что оставлен своими частями на Элайне, Кай внезапно поверил, что ему удастся избежать плена кланов.
Ощущение уткнувшегося в спину ствола показалось Каю почти нереальным, но услышанный голос вернул его к действительности.
- Тише, парень. Повернись-ка, а мы посмотрим, кто ты такой, - произнес кто-то, растягивая слова.
Кай перекатился на спину даже медленнее, чем говоривший. Он стоял почти рядом, наставив в грудь Каю ствол охотничьей винтовки. Кай оторвал взгляд от оружия и посмотрел вверх. Первое, что он увидел, был живот таких громадных размеров, что Кай даже не смог снизу увидеть добрую половину лица человека, взявшего его в плен. Его грязная одежда была местного покроя, на плече красовалась явно недавно полученная яркая нашивка - знак отличия Клана Нефритовых Соколов.
Сразу за ним стоял мускулистый мужчина с винтовкой наготове. Он выглядел более угрожающим и отвратительным, чем его босс, и подозрительно рассматривал Кая, словно догадываясь, что тот не один.
- О Джоко, у нас сегодня удачный день. Волосы у него подлиннее и борода не как с картинки, но я могу поклясться, что перед нами - Дэйв Джуэлл. Это так же точно, как и то, что я Гарри Трупер. - Он ткнул винтовкой Каю в живот. - Не знаю, что ты сделал, парнишка, но кланы и Ком-Стар не хотят тебе добра.
Кай уставился Труперу в лицо.
- Ты хочешь сказать, что отдашь меня им?
- Они платят, а мы работаем, - огрызнулся Джоко. - На этот раз мы поймали большую рыбу. Трупер согласно кивнул.
- Ты наш первый контрактник, которого мы нашли. Теперь у нас будет достаточно деньжат, чтобы прокормить себя до конца жизни.
- Но я такой же гражданин Федеративного Содружества, как и вы. Вы должны помочь мне, а не предавать меня. Трупер сплюнул в ручей.
- Ты совсем не такой, как мы, мальчик. Это за тобой охотятся кланы и Ком-Стар, поэтому я и держу тебя на прицеле. Кроме того, по твоему акценту я могу сказать, откуда ты. Твой Хэнс Дэвион ничего не сделал для нас с тех пор, как его невестой стала Мелисса. Он слил в канализацию всю нашу экономику и втянул нас в войну с Драконами. Я сам из Тамара. Хэнс наплевал на нас, когда мы захотели войти в состав Свободной Республики Расалхаг. После всего сказанного я бы посоветовал тебе не очень-то трепаться про федсодовское братство.
- Кончай болтать, Гарри. Приканчивай его, да и дело с концом.
Сделанное Джоко заявление заставило Кая лихорадочно искать выход из опасного положения. Он понимал, что с такого расстояния пуля винтовки Трупера прошьет его защитный жилет в мгновение ока.
- Подожди, не стреляй, я пойду с вами.
- Нет уж, извини, - растягивая слова, сказал Трупер и стал снимать винтовку с предохранителя. - Мертвые пленные не убегают.
Раздался тихий щелчок Пуля ударила Трупера прямо в жестокую ухмылку, стирая ее с лица. Его винтовка медленно выпала из вялых рук, он повернулся на каблуках и плюхнулся в ручей. Звук падающего тела потонул в разнесшемся по лугу эхе выстрела.
Кай вцепился в висящий на правом бедре игольчатый пистолет. Он освободил кобуру в тот момент, когда Джоко развернулся в сторону чащи, откуда стреляла Дейра. Кай нажал на спуск, когда прихвостень клана уже наводил винтовку на цель. Его первое облако иголок превратило колено Джоко в кровавое месиво. Как только пистолет был поднят выше, выстрелы раздробили Джоко бедро, бок и плечо.
Несмотря на полученные раны, Джоко умудрился нажать на курок. Струя пламени вырвалась из ствола винтовки, нанося предательский удар по тому месту, где пряталась Дейра. Кай набросился на Джоко и стал наносить по нему удар за ударом. Истерзанное тело предателя закружилось в смертельном пируэте. Оружие выпало из рук Джоко и навсегда скользнуло в траву. Через секунду и сам его обладатель скрылся в волнах стремительного потока.
Кай перекатился на колени и побежал к Дейре. Он продирался сквозь чащобу и резко остановился, когда увидел ее лежащей на дымящейся винтовке. Упав на колени, он попытался повернуть ее к себе лицом, но встретил сопротивление. В его мозгу завертелись зловещие картины борьбы с трупами, лежащими в застывших позах. Кай обнял Дейру и ощутил, как она дрожит. Девушка была жива.
- Тебе больно, Дейра? Он попал в тебя?
Она попыталась слабо оттолкнуть Кая. Когда это у нее не получилось, она вытащила из-под себя автоматическую винтовку и отбросила ее в сторону.
- Убирайся, - выдохнула она резким шепотом. Кай разозлился. Он резко повернул ее к себе.
- Ты ранена?
Она села, не выказав никаких признаков боли, и со всего размаха ударила кулаками в его грудь.
- Убирайся, черт тебя побери! - крикнула Дейра, и лицо ее стало как никогда прекрасным. - Я не убиваю людей, я их спасаю. Ты испортил меня. Ты превратил меня в такого же убийцу, как и сам!
- О чем ты говоришь? - Ее яростный наскок удивил Кая, но он услышал в ее голосе нотки ужаса. - Ты спасла мне жизнь!
- Но, сделав это, я стала убийцей. А я клялась никогда не убивать. - Слезы ручьем полились из ее голубых глаз. - Из-за тебя я убила человека. Я никогда не видела его глаз, я поразила его, как трусиха, из засады. Я казнила его, и это твоя вина!
Она дала Каю такую сильную пощечину, что тот даже покачнулся. Кай почувствовал вкус крови у себя во рту. Она попыталась ударить его еще раз, но он остановил ее, толкнув назад отнюдь не мягким ударом в плечо.
- Нет, доктор, это не моя вина. Если тебе надо кого-то обвинять, вини мужчину, который не оставил тебе шанса. Трупер заставил твою руку выстрелить. Ты знаешь это. Ты знаешь! - Кай медленно встал. - Ты приняла решение спасать жизни много лет тому назад. Не важно, какие мотивы тобой руководили, ты поступила правильно. Единственной твоей ошибкой была вера в то, что ты никогда не окажешься в ситуации, когда тебе придется убивать. Возможно, живя в каком-нибудь Богом забытом мире на Периферии, ты смогла бы избежать этого, но здесь, в реальной жизни, все складывается иначе.
Дейра упала на бок и прижала ноги к груди. Кай не хотел уступать своему желанию снова обнять ее, по крайней мере до тех пор, пока она не успокоится.
- Лично я нисколько не сожалею о том, что ты нажала на курок. Ты спасла мне жизнь, и я благодарен тебе за это. Там, где росла моя мать, существует такая традиция: если ты спасаешь кому-либо жизнь, ты несешь за него ответственность.
- Я не хочу отвечать за тебя. Ты унаследовал традиции, которые для меня неприемлемы.
- А здорово было бы... - Кай тяжело сглотнул. - Но единственное, что я знаю наверняка, - это то, что я унаследовал традицию чести, которая позволяет мне видеть ситуации такими, какие они есть на самом деле. Несмотря на то что ты могла обо мне подумать, я нахожу убийство не более легким делом, чем ты. Я сожалею, что мне пришлось убивать воинов клана, да и Джоко в том числе.
Дейра с горечью произнесла:
- Если тебе не хочется убивать так много людей, тогда почему ты военный? Почему бы тебе не последовать совету, который ты мне дал минуту назад, и не покинуть армию?
- Возможно, потому, доктор, что у меня на это есть свои причины. Я предпочитаю оставаться солдатом. - Кай опустил глаза, чтобы избежать ее злого взгляда. - Да, я принимаю на себя ответственность за жизни убитых мною людей, но это не значит, что мне нравится убивать. Чаще эта мера вынужденная. Например, сейчас убийство этих двоих было единственным подходящим способом выжить.
- Ты и тебе подобные - животные.
- А не все ли мы животные, доктор? - Кай поднял автоматическую винтовку и повесил ее себе на плечо. - Только некоторые из нас просто не боятся признаться в этом.
Оставив Дейру, Кай отправился на разведку. Обследуя многочисленные охотничьи тропы, он натолкнулся на старый, помятый грузовой аэрокар. В результате беглого досмотра Кай обнаружил увесистый пакет с информационными листками, выпущенными Ком-Старом для охотников за людьми. Указанные в них суммы вознаграждений понравились Каю. Он также нашел приказ поймать его самого и разорвал его. Продолжая осматривать грузовик, Кай наткнулся на документ, в котором описывались и его "подвиги", правда, имя Дэйва Джуэлла в них указано не было.
Самой удачной оказалась его последняя находка - карта местности. По отметкам на ней Кай догадался, что она принадлежала Труперу и Джоко, которым было поручено обследовать эту территорию, включая луг и берега реки. Река, кстати, вскоре сужалась, возле точки, в которой Кай узнал пожарную часть. Судя по карте, это было нечто большее, чем простое скопление хижин и нескольких складских зданий. Очевидно, что Ком-Стар использовал эту базу для чего-то другого.
"Думаю, мою догадку стоит проверить". Кай решил, что если этим охотникам за наградой была поручена данная зона, то другие зоны тоже должны прочесываться. Предположив, что остальные охотники были не такими кровожадными, как Трупер и Джоко, Кай пришел к выводу: старая пожарная часть использовалась как тюрьма для пойманных воинов.
Минуту или две он провозился с панелью зажигания и набрал код. Аэрокар завелся. Пока Кай добирался на нем до луга, в его голове созрел отличный план, теперь он знал, как пробраться на базу и покинуть ее живым.
Дейра встретила его глазами, полными слез.
- Я думала, что ты не вернешься, - всхлипнула она. Кай укоризненно покачал головой.
- Что ты. Просто пришлось немного походить. И как видишь, небесполезно. Ну а ты? Придумала для кланов правдоподобную легенду о том, как мы попали в лес?
- Нет, - призналась Дейра. - Зато я слышала выстрелы... два. Там был кто-нибудь еще?
- Никого. - Кай помялся. - Мне надо было кое-что сделать.
- Что?
- Тебе лучше не знать. - Он облизнул губы. - Доверься мне и ни о чем не спрашивай.
Дейра медленно встала и стряхнула с себя сосновые иголки. Подняв голову, она встретила его взгляд с железным спокойствием.
- Скажи мне, что ты делал.
- Я подумал, - медленно начал Кай, - что Дэйву Джуэллу пришла пора умереть, и Джоко по комплекции очень похож на него. Вот только лицо... Правда, сейчас узнать, кто это, практически невозможно. - Глаза Кая сузились. Он ждал, какова будет реакция Дейры.
Дейра во все глаза смотрела на Кая. Она открыла рот, чтобы сказать что-то, но Кай отрезал, не дав ей произнести ни звука:
- Да, доктор, я не только убиваю, но еще и уродую трупы врагов. - Он сжал кулаки. - Скажу больше. Если бы мне пришлось, я бы стал людоедом. А что ты так удивляешься, Дейра? Все, что я говорю, неплохо дополняет мой портрет. Ты же считаешь меня чуть ли не садистом, разве не так?
Ее нижняя губа задрожала, но она быстро взяла себя в руки.
- Я хотела сказать, Кай, что, пока тебя не было, я много думала. Я все еще ненавижу себя за то, что нажала на спусковой крючок, и до конца жизни мне будет сниться этот кошмар, но я не жалею, что спасла тебе жизнь. В тот момент, когда я выстрелила, я поняла, что мой поступок будет стоить тому толстяку его жизни, но тогда это не имело для меня никакого значения. Теперь же он стал частью моей жизни и тем более не должен волновать меня. Я должна смириться с ним.
Она протянула руку, которой дала ему пощечину, и погладила Кая по щеке.
- Ты прав, мы все животные. Мне нравилось думать, что я ушла дальше от диких страстей, которые приписывала вам, воинам. Я хотела быть другой, потому что должна была быть другой. Я не жду, что ты поймешь меня.
- Дейра, я... - Кай взял ее за руку, но от его прикосновения лицо ее приобрело прежнее напряженное выражение. Он видел в ее глазах борьбу чувств и решил закончить разговор: - Нам пора отправляться.
Дейра отвернулась и присела на корточки, чтобы собрать разбросанные по земле вещи.
- Куда мы идем? - спросила она.
- Нам предстоит небольшое дельце, - как можно безразличнее ответил он, вскидывая на плечо рюкзак. - Сначала зайдем на базу Ком-Стара, получим деньги за этих двоих и как можно быстрее уберемся оттуда.

XVII

Развалины Тиганито-Астако,
континент Алуриал,
Гиперион зона оккупации Клана Волка
8 марта 3052 г.

Сидя высоко в кабине своего модифицированного многофункционала "Сверхновая звезда", Фелан на мгновение почувствовал себя повелителем всего, что открывалось его взору. Включив сенсоры на максимальный обзор, Фелан рассматривал расстилающиеся перед ним обожженные солнцем равнины, извилистые ущелья и глубокие каньоны. Жар поднимался над землей, затемняя и размывая острые края, в нагретом воздухе плясали маленькие чертики пыли.
Фелан позволил себе беззаботно улыбнуться. "Подходящее царство для меня, такое же крошечное, как и мои шансы выиграть битву за родовое имя".
Уже дважды Фелан участвовал в жеребьевке, которая предшествовала очередному решающему поединку. Наташа пересмотрела ритуал жеребьевки, поскольку и Фелан, и Гли-нис служили в одном и том же Тринадцатом гвардейском полку Клана Волка. Когда Фелана попросили рассказать о своих подвигах, он повторил уже известный перечень своих достижений, а потом прибавил: "На Гиперионе я руководил защитой дамбы Симмонс и охотился за предателями в болотах. Для того чтобы быть допущенным к этой битве, я нанес поражение элементалу Дину".
Глинис, маленькая женщина со слишком большой головой - отличительная черта всех пилотов аэрокосмических сил, - начала перечисление своих достижений с бесстрастного заявления: "Я убила моего первого Дымчатого Ягуара еще до того, как закончить обучение в сиб-группе. Во время вторжения я сбила еще десять истребителей и уничтожила пять боевых роботов. На Гиперионе к своему счету я прибавила еще два истребителя, а также уничтожила всю наземную технику отступавшего противника. Чтобы быть допущенной к сегодняшней битве, я убила пилота боевого робота Манаса".
От Влада Фелан уже слышал красочный, детальный рассказ о том, как Глинис разнесла в клочья боевой робот Манаса. По мнению Фелана, тот совершил большую ошибку. Манас приготовился вести прямой бой с Глинис на открытом пространстве, для чего переоборудовал свой робот, тем самым ограничив его возможности. "Нет ничего удивительного в том, что он проиграл, - подумал Фелан. - Оставаться на открытом пространстве один на один с аэрокосмическим истребителем - просто безумие".
И снова злая судьба подшутила над Феланом. Его медальон выиграл гонку и сделал его добычей. Глинис немедленно выбрала битву при полном вооружении, что ставило их в далеко не равные условия. Ее аэрокосмический истребитель был не только лучше вооруженным, но и более маневренным, чем любой боевой робот такой же весовой категории.
Фелан получил право выбора места сражения и недолго думал перед тем, как назвать его. Он совсем недавно охотился в развалинах на расалхагских воинов и знал, насколько предательскими и коварными могли быть каньоны. Особенно часто вспоминалось, как тяжело пришлось Кэрью и другим летчикам, прикрывавшим его с воздуха. Воины испытали немало неприятных моментов, выслеживая и отстреливая врагов в узких и извилистых переходах.
"Правда, если противник смог противостоять нашим истребителям, значит, мне это тоже должно удаться", - подумал Фелан. Вначале он планировал засесть в каньонах и подождать там истребитель, но Наташа предупредила Фелана, что такая тактика в битве за родовое имя считается недостойной. Черная Вдова никак не прореагировала, когда он, смеясь, выкладывал ей идею заманить в засаду противника.
- Засада дает шанс захватить летчика врасплох, - прокомментировала она тогда. - С твоей сообразительностью сделать это несложно, но и большой чести здесь тоже нет.
Уже четвертый раз с начала своей высадки на планету Фелан проверил готовность вооружения. В возвышающемся над кабиной прямоугольном торсе "Сверхновой звезды" находилось радиолокационное оборудование и устройство для выброса радиомаяка. Там можно было бы с успехом разместить какое-нибудь вооружение, но в то же время, если ему удастся попасть в истребитель Глинис радиомаяком битву можно считать наполовину выигранной. В этом случе ракеты дальнего действия станут более эффективны, а именно этого Фелан и хотел добиться.
В левой руке "Сверхновой звезды" Фелан разместил автоматическую пушку LB10-X и снаряды к ней. Прежде всего он собирался удивить Глинис количеством боеприпасов. Правая рука робота была оснащена пусковой установкой ракет дальнего действия и запасом ракет, вполне достаточным для месячной обороны.
Устанавливая вооружение и загружая боекомплект, один из техников пошутил, что Фелан собирается осаждать хорошо укрепленный город, а не биться. Фелан посмеялся над ним, но в глубине души он знал, что только так он сможет противостоять истребителю. С одного захода Глинис была способна превратить его робот в решето, и, сознавая это, Фелан решил отвечать на действия аэрокосмического истребителя методичным, длительным обстрелом.
На панели управления вспыхнула и тревожно замигала сигнальная лампочка. Фелан вызвал на экран радара карту местности. Компьютер сразу же высветил быстро приближающуюся точку истребителя. Она двигалась прямо на Фелана. Манипулируя ручками управления, смонтированными на подлокотниках кресла, Фелан навел прицел в самый центр голографического изображения. Компьютер сжал обзор с 360 градусов до 160. Фелан следил только за центром, иногда поглядывая на экран вспомогательного монитора. Аэрокосмический истребитель приближался со скоростью, превышающей 450 узлов в час. Фелан понимал, что в пересечении линий прицела Глинис будет находиться только три десятых секунды, и приготовился встретить ее шквальным огнем. Прицел на экране замигал. Фелан надавил пальцами на все три кнопки включения орудий. Загрохотала установленная на левой руке автоматическая пушка, и навстречу приближающемуся истребителю вылетела очередь сверкающих снарядов. Из пусковой установки, расположенной на левой руке робота, с воем вылетели несколько ракет и пошли на цель. Отдачей "Сверхновую звезду" качнуло. В ту же секунду сработало устройство выброса радиомаяка, невидимого в дыму ракетной установки, но не менее опасного, чем ракета дальнего боя.
Фелана ослепил режущий голубоватый свет - это Глинис полоснула по боевому роботу очередью из ПИИ. Пульсирующие лучи прочертили по правой стороне "Сверхновой звезды" неровную линию. Робот сильно качнуло влево, на землю полетели оплавленные куски ферроволоконной брони.
На какую-то долю секунды Фелан потерял связь с роботом и лихорадочно пытался восстановить ее. Глинис не теряла времени. Пока Фелан боролся с ручками управления удерживая робота, земля вокруг "Сверхновой звезды" покрылась воронками от выпущенных Глинис ракет. Они взрывались слишком близко. По кабине тяжелым ливнем забарабанила шрапнель. Рубиновые лучи разрезали поднятую ракетами тучу песка и пыли, но только один достиг цели, полоснув по хвосту уходящего истребителя.
Компьютер "Сверхновой звезды" показал на вспомогательном мониторе изображение робота. Картина была удручающей. Лучи ПИИ срезали с правой стороны корпуса практически всю броню. В левом боку зияла прожженная лазером дыра. "Еще один такой налет - и Глинис сможет изучать внутреннее строение моего робота, - печально подумал Фелан. - Да, осталось немного. Сейчас она вспорет броню над двигателем и гиростабилизаторами - и крышка", - закончил Фелан размышления и приготовился к очередной атаке.
Стемнело. Фелан включил инфракрасный прибор ночного видения, осмотрел небо и увидел истребитель Глинис. Тот неподвижно висел в воздухе и своим свечением напоминал яркую звезду. Фелан все понял. Глинис рассчитывала на быструю победу и в первый же заход расстреляла почти весь боезапас. Она едва не опрокинула Фелана, но поднявшаяся в кабине истребителя температура заставила Глинис отложить следующую атаку. Истребитель находился слишком далеко от Фелана, можно было даже не пытаться нанести по нему ощутимый удар сейчас. Но потом, когда Глинис только начнет набирать скорость, ее истребитель станет отличной мишенью.
Фелан решил сойти с открытого пространства и уйти в каньон, времени для такого маневра у него было вполне достаточно. Фелан знал, что если он этого не сделает, то неминуемо погибнет. Находясь же в каньоне, он заставит Глинис действовать более осторожно. Она будет вынуждена сбросить скорость на сто узлов, и тогда Фелан сможет сбить истребитель залпом ракет дальнего действия.
Он улыбнулся, увидев на центральном мониторе пульсирующий голубой огонек. Ему не удалось попасть в истребитель из автоматической пушки, мимо него прошли также и ракеты, только снаряд с маленьким радиомаяком достиг цели, прошил корпус и вбросил внутрь истребителя радиомаяк. Теперь Фелану было совсем необязательно даже наводить ракеты дальнего боя, они сами пойдут на цель и уничтожaт ее, сколько бы она ни петляла и как бы далеко ни уходила. "Вот теперь мы посмотрим, кто - кого", - прошептал Фелан. Пульсация радиомаяка замедлилась - это Глинис, набирая скорость, пошла в очередную атаку.
Фелан запустил двигатель и бегом направил "Сверхновую звезду" сначала вниз с опасной равнины, затем на восток. Он знал, что сейчас произойдет самое страшное для Глинис - изображение "Сверхновой звезды" исчезнет с экрана ее радара. То же самое случится и в кабине робота, Фелан потеряет из виду истребитель Глинис, но его это нисколько не беспокоило. Месяцы тренировок с Кэрью не прошли для Фелана даром, он прекрасно знал, какими будут последующие действия Глинис.
Фелан начал осторожно спускаться вниз по отвесному склону горы. Огромные валуны покатились за ним. Некоторые из них превышали по размерам стотонный аэрокар, другие были помельче - не выше робота. Как ни странно, но Фелан радовался этому. При всей своей потенциальной опасности, валуны скрывали его, обеспечивая надежное прикрытие. Размахивая огромными руками робота, Фелан сохранял равновесие. Иногда он ненадолго прижимал "Сверхновую звезду" к скале, пропуская камнепад, затем снова шел вниз, в каньон.
Внезапно на экране радара возник силуэт истребителя с маленькой точечкой радиомаяка внутри него. Как Фелан и ожидал, Глинис попыталась взять его врасплох, заходя для атаки с противоположной стороны. Как только пульсация точки радиомаяка сравнялась по частоте с биением его сердца, Фелан медленно поднял правую руку робота и выпустил вверх весь пакет дальнобойных ракет.
"Вот и все. Извини, Глинис, но ты сама на это напросилась", - подумал Фелан и улыбнулся. Судя по звуку, Глинис резко увеличила скорость и, пытаясь уйти от ракет, легла на правое крыло. В обычных условиях этот маневр принес бы желаемый результат, ракеты промчались бы мимо, но только не сейчас. Радиомаяк, крошечное устройство, притягивал к себе смертоносные снаряды. Теперь ракеты будут неотвязно следовать за Глинис, куда бы она ни полетела. Погоня продолжалась недолго, и вскоре Фелан услышал грохот взрывов на корпусе истребителя. К его огорчению, ракеты не принесли самолету ощутимого вреда, только кое-где сшибли листы брони, а в основном просто поцарапали фюзеляж.
Но все равно, это была хоть маленькая, но победа. "Интересно, как она там себя чувствует?" - подумал Фелан о противнице. Однако он знал, что сильно радоваться пока не стоит, Глинис вернется. Так и случилось. Не прошло и нескольких секунд, как над продолжающим снижаться роботом появился истребитель. Хотя Фелан и готовился к этому, атака Глинис оказалась внезапной. Рискуя в любой момент взорваться, она зависла над "Сверхновой звездой" и дала по роботу два ракетных залпа. Первый прошел мимо и разметал валуны позади робота, второй оказался немного точнее. Ракеты сорвали с корпуса и левой ноги броню, но, к счастью, не повредили внутренние конструкции.
Основной целью Глинис было срезать Фелана, свалить его робот и расстрелять сверху. Частично ей удалось выполнить свою задачу. Взрывом левую ногу "Сверхновой звезды" оторвало от земли, она неуклюже согнулась, и робота отбросило вправо. Как Фелан ни старался, удержать "Сверхновую звезду" он не смог, и робот, словно подвыпивший техник, рухнул на бок. Оставшийся до каньона путь в пятьсот метров "Сверхновая звезда" проделала кувырком. Сначала Фелан попытался было остановить падение, но вскоре понял, что сила притяжения ему пока не подвластна. Он ругался, кричал, потом затих и принялся истово молиться.
"Сверхновая звезда" приземлилась в каньон с таким грохотом, что на мгновение Фелану показалось, будто Глинис еще раз выстрелила по нему и попала. Послышались еще несколько ударов и скрежет, по которому Фелан

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

догадался, что его засыпают валуны. "Ничего себе, - пронеслось в мозгу Фелана. - Это как же я буду сражаться?" Он включил компьютер, и на вспомогательном экране появилось изображение "Сверхновой звезды". Фелан внимательно рассмотрел его и покачал головой. Брони на корпусе робота не было ни спереди, ни сзади. Поразительно, но внутренние конструкции все еще оставались невредимыми. Абсолютно целыми оставались руки робота, Фелан догадался их сложить перед самым падением. Правда, в правой руке был поврежден механизм подачи ракет. "Черт подери. Это значит, у меня в запасе есть только один залп, - с горечью констатировал Фелан. - Вот тебе и осада. Боезапаса под завязку, а черта с два им воспользуешься".
Что самое печальное, падение вывело из строя левую ногу робота. Эндостальные кости голени были скручены и исковерканы так, что нога вывернулась пяткой вперед. Сбросив с робота валуны, Фелану удалось поднять и удержать его в равновесии, но о том, чтобы двигаться, не могло быть и речи.
В отчаянии Фелан ударил кулаком по пульту управления. "Проклятая машина! Сволочь вольнорожденная! Что же мне теперь из-за тебя, подыхать здесь, что ли?" Он потянулся к кнопке катапульты, но остановился, увидев, что "Визигот", истребитель Глинис, кружит над ним, словно акула, поджидающая водолаза
Какая-то часть Фелана хотела подать сигнал Глинис, сообщить ей, что она победила, но он сдержал себя. Фелан не стал этого делать, потому что у него не было никаких гарантий, что Глинис не попытается прикончить его. Нет, Фелан не считал ее кровожадной, просто в битве за родовое имя все условности напрочь отметались.
Не страх за свою жизнь заставил его отдернуть руку от кнопки, а сомнения. Фелан знал, что может погибнуть, ведь он начал битву практически беззащитным. Битва складывалась по-дурацки, да и цель ее Фелан считал тоже дурацкой. Он вполне мог обойтись и без родового имени. Закончить битву сейчас, остаться жить было бы самым логичным решением.
"Очень логичным, но только если ты не принадлежишь к кланам", - подумал Фелан.
Пока эта мысль формировалась в его уме, перед ним пронеслись и обдали холодом воспоминания. Это удивило Фелана. Он родился и вырос во Внутренней Сфере, но всегда чувствовал себя непохожим на остальных. Да, он всегда любил свою семью и сейчас любит, но он чувствовал, что принадлежит кому-то еще. Ему казалось, что мир, в котором он воспитывался, был не его, Фелана раздражало в нем все, от простых обывателей до представителей властных структур.
Он, как и Рагнар, сам присоединился к кланам и добровольно стал рабом. Фелан провел много времени, пытаясь узнать, что представляет собой Клан Волка и что хочет от него Ульрик, интересуясь его прошлым. Постепенно он пришел к мысли, что хищная натура кланов, которая постоянно заставляет их идти друг против друга, вполне его устраивает. В нем начинали подниматься гордость и чувство собственного достоинства. Воины клана считали Фелана пустышкой, и это его подхлестывало к действиям. Он участвовал во многих битвах и доказал, чего он стоит. Стремясь наверх, он начал лучше узнавать себя.
Но только сейчас здесь, в тесном каньоне, Фелан внезапно понял, что в результате механического выполнения законов и традиций клана он стал одним из них. Ему продолжали нравиться ценности, среди которых он вырос, но устои клана оттеснили их, отодвинули на задний план. Если три года назад он еще мог попытаться выбраться отсюда или подороже продать свою жизнь, то сейчас он думал только об одном - как уничтожить истребитель Глинис и выиграть битву.
"Потому что это единственно благоразумный поступок для воина Клана Волка".
Фелан снова пристегнул себя ремнями к креслу, сдвинул набок кобуру, чтобы не мешала, и принялся осматривать каньон. Его робот находился под выступом скалы и был надежно защищен от атак Глинис. Отрезок неба над "Сверхновой звездой" представлял собой небольшой сектор, слишком узкий для атаки на полной скорости. Справа находилась громадная скала. Атаковать Фелана Глинис могла только в одном случае - если снизится почти до самой земли и попробует ударить по нему из ПИИ и передних лазеров.
На экране снова появилась знакомая голубоватая точка. Глинис вела истребитель крайне осторожно, пульсация радиомаяка увеличивалась, но понемногу. Фелан прислонил робот спиной к скале и немного повернул его влево. Внезапно точка радиомаяка начала мигать все быстрее и быстрее. Глинис стремительно приближалась, постепенно увеличивая скорость.
"Только один выстрел, - подумал Фелан. - Ошибаться мне нельзя".
Точка перестала мигать. Она горела ровным голубоватым светом.
Истребитель опускался вниз, в каньон, словно орел, настигающий мышь. Из лазера, установленного в носовой части самолета, вырвалось ярко-голубое пламя и залило стенки каньона. С грохотом от скал оторвались громадные валуны и полетели вниз. Несколько из них ударили в кабину "Сверхновой звезды". В небо поднялись клубы пыли и камней. Раздался вой лазеров. На каменных стенах каньона появились глубокие царапины, а с корпуса "Сверхновой звезды" сорвало еще несколько кусков брони.
Фелан внимательно следил за тем, как истребитель спускается в каньон. Как только самолет показался в прицеле, Фелан дал по нему очередь из автоматической пушки. Снаряды повредили левое крыло самолета, но и только. Фелан развернул робот и дал по истребителю вторую очередь. Эффект от нее был также небольшой. Машину тряхнуло, но Глинис решила больше не рисковать и начала подниматься. Фелан не успел послать вдогонку последний залп, Глинис стремительно взмыла вверх и исчезла за макушками скал.
Точка радиомаяка исчезла с экрана. "Теперь она не скоро сюда прилетит. А что ей торопиться? Это я бьюсь за выживание, а не она". Со злости Фелан посмотрел вверх, поднял автоматическую пушку и выпустил две очереди. Раздался угрожающий треск, кое-где в стене каньона появились расселины "Не хватало только, чтобы скалы рухнули и придавили меня здесь".
Снова появилась светящаяся точка радиомаяка и начала быстро приближаться. Фелан сжал зубы. "Проклятье, да сколько еще я буду торчать здесь? Она не дура, в каньон больше не спустится. Если бы этот чертов механизм подачи ракет не сломался! А так у меня есть только один залп. Что делать? - подумал Фелан и мрачно пошутил: - Уговорить Глинис подлететь поближе и сбросить скорость до нуля". Решение пришло, как всегда, внезапно. Фелан отключил индикатор радиомаяка и повернул "Сверхновую звезду" по направлению к приближающемуся истребителю. Весь каньон заполнился ревом двигателей.
Как только самолет оказался в поле зрения Фелана, он тут же нажал на кнопку. Рев двигателей истребителя слился с грохотом автоматической пушки. Разрывные снаряды превратились в тысячи осколков, которые, рассекая воздух, впивались в нос, крылья и фюзеляж истребителя, разрывая его броню. Некоторые попадали в кабину. В ответ Глинис выстрелила из ПИИ и обоих лазеров, но все они прошли мимо "Сверхновой звезды".
Фелан развернул робота и поднял правую руку с ракетной установкой. "Сейчас или никогда!" - решительно произнес он, и, как только Глинис начала поднимать нос корабля, чтобы вылететь из каньона, Фелан дал залп. Он промахнулся, ракеты пронеслись точно под корпусом истребителя и ударили в стену каньона как раз напротив поднимающегося самолета. Тучи камней поднялись вверх. У Глинис оставалось меньше половины секунды, чтобы катапультироваться, но она не стала этого делать. Глинис попыталась уйти и, конечно, не успела. Громадный валун, поднятый вверх взрывом ракет, упал на левое крыло истребителя и оторвал его. Напротив кабины пилота открылась зияющая дыра. Истребитель завертелся в воздухе, с воем вошел в резкий штопор и ударился в подножие одной из скал. Раздались оглушительные взрывы, и вспыхнувшее пламя поглотило то, что недавно было грозным аэрокосмическим истребителем-многофункционалом.
Фелан молча смотрел на погребальный костер. Ему вдруг захотелось оплакать смерть Глинис, но он прогнал эти чувства прочь.
- Это была битва за родовое имя, - сказал Фелан, громко подбадривая самого себя. - Глинис знала, на что шла. Едва ли она пролила слезы, если бы в сердце этого пламени был я".
"Но разве родовое имя достаточно веская причина для того, чтобы проливать кровь?"
Фелан отмел свои сомнения утвердительным кивком.
- Сейчас я - воин клана. Их интересы - это мои интересы, - тихо произнес он, запустил двигатель "Сверхновой звезды" и начал медленно подниматься из каньона. - Правда, кроме их интересов, у меня еще есть и свои собственные.
Фелан улыбнулся и пошел к догорающим обломкам самолета. Ему внезапно показалось, что после всего Глинис каким-то чудом осталась жива.

XVIII

База "Танго-Зефир", Элайна Трелл
зона оккупации Клана Нефритовых Соколов
9 марта 3052 г.

Рассматривая в бинокль бывшую пожарную часть, Кай почувствовал, как его тело напряглось. Он видел хижины и приземистые низкие бункеры, обнесенные колючей проволокой. Издали витки ее напоминали серебристые заросли терновника. Кай увидел две вышки, а на них охранников с пулеметами. Он покачал головой, оценив их прекрасное расположение. При необходимости охранники могли обстреливать каждый сантиметр лагеря. На одной из вышек гордо реял флаг Ком-Стара.
Кай не видел лиц, только сгорбленные фигуры людей, одетых в грязные лохмотья, в которых с трудом угадывалась форма воинов Федеративного Содружества. Большинство узников, тощих как скелеты, едва переставляя ноги, бродили по лагерю, словно зомби. Некоторые обрабатывали садовый участок, расположенный в центре лагеря, другие, встав в цепочку, засыпали гравием дорогу. Кай посмотрел на двойные ворота лагеря и хмыкнул.
- Ну что там, Кай? - тревожно спросила его Дейра. Он опустил бинокль и почесал клочковатую бороду.
- Плоховато, но могло быть и хуже. Похоже, охрана лагеря состоит из местных. Подонки типа Трупера и Джоко. Администрация, скорее всего, назначена Ком-Старом. Воинов клана не видно, но это не значит, что их здесь нет.
Дейра кивнула, собирая волосы на затылке в хвостик. Она перевязала их веревкой, потом обмотала вокруг головы кусок грязного шифона, скрывая под ним правый глаз.
- Как ты думаешь, это сойдет для маскировки? Кай повернулся и прыснул. На Дейре был комбинезон Трупера, который подходил ей, как маленькой собачке слоновая кожа. Однако вместе с повязкой на глазу он отлично скрывал ее красоту.
- Если бы Ком-Стар догадался создать полицию моды, такую же грозную, как полицию нравов, она бы задержала тебя и расстреляла на месте. Не думаю, чтобы кто-то тебя узнал. А как я выгляжу?
Она прищурила глаз и улыбнулась.
- Ты похож на предателя-куританца. Только они носят бороды и перевязывают волосы на макушке. В таком виде даже я не узнала бы в тебе ни Кая Алларда-Ляо, ни тем более Дэйва Джуэлла.
- Это радует, - признался Кай. Он бросил бинокль в кабину аэрокара и скользнул на водительское место. - Ты готова навестить льва в его логове?
Дейра поправила плечом ремень с висящим на нем пистолетом и нетвердо ответила:
- Я готова. Поехали быстрей, пока я снова не начала отговаривать тебя от этой идиотской затеи.
Кай обернулся и посмотрел на два лежащих на заднем сиденье свертка.
- Сейчас это делать уже бесполезно. Даже если провести демократическое голосование, ты проиграешь. Ребята домой хотят. - Он набрал на панели зажигания код, и грузовик поднялся на воздушной подушке. Повернув руль, Кай повел машину вдоль колеи навстречу пасти дракона. С каждой секундой она открывалась все шире и шире.
Облака пыли, поднятые подъехавшим аэрокаром, заставили заключенных отворачиваться, протирать слезящиеся глаза и надрывно кашлять. Каю ужасно не хотелось причинять им дополнительных мучений, но боязнь быть узнанным, да еще в самом логове врага, заставила его пойти на это.
Высокий охранник-комстаровец остановил грузовик у ворот.
- По какому делу?
Кай ткнул большим пальцем в сторону заднего сиденья грузовика.
- Новые поступления. Два готовеньких, - произнес он и хрипло захохотал.
Охранник взглянул на тела и сморщил нос от отвращения. - Отвези их в здание номер три. Это морг и центр выдачи премий. - Он подал кому-то знак, и первые ворота открылись.
Кай проехал вперед и остановился. Как только первые ворота закрылись, открылись вторые. Кай въехал на территорию лагеря и направился к дальней стене.
- Помни, что ты ничего не должна говорить. Ясно?
Дейра молча кивнула, и Кай одобрительно улыбнулся. Первый этап проверки она прошла. Кай поставил грузовик перед дверью хижины, на которой красовалась огромная алая цифра три, и заглушил моторы. Аэрокар опустился на землю. Кай подождал, пока усядется облако пыли, и открыл дверь.
Дейра шла в двух шагах от него. Кай пинком открыл дверь здания, вошел внутрь и сразу же начал стряхивать с себя пыль. Дейра проскользнула следом за ним и облокотилась о стену.
Дикий вид вошедших не на шутку испугал трех чиновников Ком-Стара. Прищурив глаза, они молча оглядывали Кая и Дейру. Когда же один из чиновников увидел гору пыли на стопке бумаг на столе, он пришел в ярость.
- Может быть, хватит? - спросил он у Кая. Тот пристально оглядел чиновника, смачно сплюнул в корзину для бумаг и хриплым голосом произнес:
- Давай принимай, понял? - Он цыкнул зубом. - Иди бери, пока не протухли. Там, - он мотнул головой в сторону двери, - в машине.
Чиновник заметно погрустнел. Его коллега, видимо более сообразительный, толкнул первого локтем, призывая к осторожности.
- Ну, чего стоишь-то? - напирал Кай.
- Вы привезли двоих предателей? - спросил чиновник уже спокойнее. Кай кивнул.
- Садитесь, - чиновник показал на кресло.
Кай сел, предусмотрительно двинув плечом. Автоматическая винтовка скользнула ему на колени. Уперев локти в подлокотники кресла, Кай вытянул вперед руку, поиграл маленьким флажком Ком-Стара, стоящим на столе, и ухмыльнулся.
Чиновник переставил флажок на другой конец стола.
- Итак, - снова заговорил он, - вы привезли предателей. Как их зовут?
Кай с интересом разглядывал комстаровца. Тот поежился и переспросил:
- Так как же их зовут?
- Звали, - поправил Кай. - Гарри Трупер и Дэйв Джуэлл. Двое других чиновников переглянулись и посмотрели на Кая.
Кай шмыгнул носом и снова сплюнул.
Осмотрев Кая, двое чиновников снова зашуршали бумагами, а первый принялся нервно набивать имена на компьютере.
- Но ведь... Мистер, не знаю, как вас зовут... Ведь Гарри Трупер такой же охотник, как и вы.
- Его больше нет.
- Извините, я вас не понял. Кай медленно вытянулся в кресле.
- Он мертв, ясно? Он и этот Дэйв Джуэлл пришли в наш дом. Мы построили его с этой женщиной после того, как федераты сожгли нашу ферму. Ну и вот. Они хотели убить меня и выдать мой труп за Дэйва Джуэлла. Они сказали, что используют женщину, а потом зарежут ее, как кого-то еще, с кем Дэйв Джуэлл раньше скрывался.
Он осторожно посмотрел на Дейру, наклонился к самому лицу чиновника и доверительно прошипел:
- Им не надо было так говорить. Женщина немножко того, не в своем уме. С тех пор как федераты испытали на ней свою свободу, она чуток тронулась! Вакаримас ка? (*3) Ну так вот. Короче, она разделалась с Трупером, а я после небольшой перестрелки уложил Джуэлла. - Они оба посмотрели на Дейру. Словно в подтверждение этих слов, она засунула в рот пальцы и захихикала.
Чиновник содрогнулся.
Кай поковырял мизинцем один из своих коренных зубов.
- В общем, мы подумали, что они предатели, и не ошиблись. Мы малость побродили по лесу и нашли их аэрокар. И вот мы приехали на нем за деньгами. Так ты собираешься нам платить? - С последними словами Кай повысил голос и сжал левый кулак.
Клерк торопливо закивал.
- Конечно, конечно. Как только мы идентифицируем их, вам тут же заплатят.
Кай улыбнулся, подмигнул чиновнику и щелкнул языком.
- Ты бы видел, как она прикончила Трупера. Прямо в рожу. Джуэлл тоже выглядит не лучше, вакаримас ка? Я немного разозлился, понимаешь, потому что никто не смеет накладывать руку на мою женщину, кроме меня. - Он легонько хлопнул чиновника по плечу. - Ты же свою мисс не отдашь кому попало, правда?
- Э... - замычал чиновник и согласился. - Правда. Истинная правда.
- Точно. - Кай неожиданно улыбнулся. - Слушай, не знаю, как тебе, а мне работенка охотника понравилась. У нас есть грузовик Трупера и его оружие. Может, скажешь, на кого еще можно поохотиться?
- Обязательно, - кивнул чиновник и пододвинул к Каю электронный бланк. - Распишитесь вот здесь - и можете получать свои деньги. Сотня купюр - хорошая цена. В принципе можно было бы дать и меньше, но, учитывая, что вам пришлось повозиться...
- Вот это да, - восторженно проговорил Кай. Ему стоило большого труда не рассмеяться. Он сам видел листовку, в которой сумма награды за Дэйва Джуэлла в десять раз превышала предложенную чиновником. Кай прекрасно понимал, кто получит разницу. Он повернулся к Дейре и улыбнулся. - Слышала это, дорогая? Семьдесят купюр, тебе ровно половина. Так что считай, что целых двадцать пять бумажек у тебя в кармане.
Дейра залилась истерическим смехом и захлопала в ладоши.
Кай мигнул чиновнику.
- Денежки счет любят, - проговорил он и, схватив электронную ручку в кулак, вывел на экране большой крест.
Чиновник довольно улыбнулся и достал из ящика стола требуемую сумму. Он двумя пальцами протянул ее Каю, затем передал еще два конверта, наполненных фотографиями разыскиваемых. Кай узнал одного из них, он служил в планетарной милиции, но не подал вида.
- Так как у вас есть грузовик, можете оставить за собой территорию Трупера для поисков. Желаю удачи. - Чиновник сделал вид, что не заметил протянутой Каем руки. - Мои люди уже перенесли тела из грузовика, так что можете отправляться.
- Астрал! Поймаем еще двоих и совсем разбогатеем. Пока. - Кай улыбнулся и похлопал чиновника по плечу. - Не скучай, парень, скоро увидимся.
Сев в кабину грузовика, Кай завел двигатель и направился к воротам. Он нарочно ехал медленно, чтобы рассмотреть на экране монитора лица пленных, работавших на участке и около дороги. Выехав за ворота, Кай увеличил скорость.
- Что скажете, доктор? Как они, по-вашему, выглядят?
Она сняла повязку с глаза.
- Изнуренные. Некоторые, очевидно, больны. Странно, очень мало людей с бинтами. Значит, либо их отправляют в госпиталь, либо... - Дейра замолчала.
- Пристреливают, - закончил Кай и нахмурился. - Я так и предполагал. - Он посмотрел в боковое зеркало, но ничего не увидел, лагерь исчез в облаках пыли. - Какое счастье, что мы с тобой не там.
- Вот уж точно, - произнесла Дейра и поежилась. - Что будем делать дальше? Кай пожал плечами.
- Я так понимаю, что у нас только два варианта действий. Первый - это убежать, и чем дальше, тем лучше.
- Идея очень неплохая. Ну а каков второй вариант?
- Они оставили территорию Трупера за нами. Следовательно, теперь мы знаем хотя бы одно место на этой планете, где охотники не будут нас искать.
Она кивнула, искоса наблюдая за ним.
- Выбор небогатый. Ну ладно, других нет. Придется подумать. Кстати, что ты имел в виду, когда говорил с этим чиновником?
Кай нахмурился, пытаясь точно вспомнить, что он сказал.
- О чем ты? - спросил он. - Извини, я и не помню, что там говорил. Признаться, я не особо-то и задумывался. В основном следил за комстаровцами.
- Ничего, я напомню, - улыбнулась Дейра. - Ты сказал, что двадцать пять купюр принадлежат мне.
- Ах, ты об этом. - Кай улыбнулся. - Какие двадцать пять? Да у меня их всего семьдесят.
- Знаешь что, Кай...
Клерка Ком-Стара поразило, что Таман Мальтус мог изучать полуразложившийся труп Дэйва Джуэлла, не зажимая носа.
- Это Дэйв Джуэлл, звездный капитан, уверяю вас. Элементал поднял голову и так посмотрел на чиновника, что тот сразу пожалел, что привлек к себе внимание.
- Вы ошибаетесь, послушник, - рявкнул звездный капитан. - Посмотрите! - Он нагнулся и поднял правую руку убитого. - Вы видите мозоли? Этот человек чаще пользовался правой рукой. А Дэйв Джуэлл был левшой.
Клерк сглотнул подступивший к горлу комок.
- Это невозможно, - проговорил он.
Мальтус мягко улыбнулся и бросил руку обратно на стол.
- Да нет, возможно. Поздравляю вас, - элементал улыбнулся. - Вы заплатили Дэйву Джуэллу за то, что он принес вам свой собственный труп. - Звездный капитан хмыкнул и покачал головой. - Джуэлл становится очень интересной добычей, квиафф?
Чиновник молча кивнул.
Мальтус застегнул "молнию" на мешке, в котором лежало тело, и старательно вытер руки о рубашку чиновника.
- Я постараюсь забыть, что результатом ошибки стала ваша жадность. Она ослепила вас, но мне это безразлично. Не вижу причин беспокоить регента Халсу по такому ничтожному поводу.
- Благодарю вас.
- Не стоит. Вы сказали, что предоставили этой парочке какую-то информацию. Какую именно?
- Я сказал им, что они могут охотиться на участке, который раньше принадлежал Труперу.
- Отлично. - Элементал легонько стукнул послушника по спине, направляя его к двери. - Сейчас вы мне дадите его план.
Элементал в последний раз оглядел стол с лежащими на нем телами и открыл дверь морга.
- Вот что получается, когда доверяешь поимку воина жалкому преступнику, - наставительно произнес он. - Ну ничего. Скоро эти вольнорожденные познакомятся с нашими настоящими воинами. Схватка будет жестокой, но результат охоты стоит того.

XIX

Бетел Маршрут Капеллана,
Федеративное Содружество
20 марта 3052 г.

Николас Чанг застегнул ремни безопасности.
- При стыковке я снижу скорость до дециметра в секунду. Пожалуйста, пристегнитесь. Его пассажир слегка улыбнулся.
- Брось, Чанг. Ты говоришь, как старуха. Не для того я живу так долго, чтобы умереть от толчка при стыковке твоего шаттла с "прыгуном".
Чанг нажал на кнопку сирены, находящуюся на пульте управления слева от него. Раздались пять звуков различной высоты, предупреждая всех на корабле о готовящемся прыжке.
- Это на Спике, много годов тому назад, ты был моим командиром, здесь же, на моем "Те Куайче", тебе придется слушаться меня.
- Но это я нанял твой корабль доставить меня домой. Чтобы скрыть тревогу, Чанг улыбнулся.
- Это правда, но разве в мои обязанности не входит обеспечить моему патрону безопасный прыжок?
- Ты очень правильно все подметил.
Только после того как кресло пассажира стало на место и щелкнули застегиваемые ремни безопасности, Чанг позволил себе по-настоящему приветливо улыбнуться.
Руки его скользнули на подлокотники кресла к кнопкам управления кораблем. На главном мониторе в прицеле появился стыковочный узел "прыгуна" "Кенгсинг бэй". Двинув на себя одну из ручек управления, Чанг сцентрировал шаттл со стыковочным узлом "прыгуна". Прицел на экране компьютера замигал. Это означало, что шаттл пойдет точно на цель.
- Почти так же, как в кабине боевого робота. Правда, Чанг? - раздался голос пассажира.
- Совершенно верно, - согласился тот. Он снизил скорость до минимума и начал сближение с "прыгуном". - Только "прыгуны", к счастью, не дают ответный залп.
Пока пассажир молчал, придумывая ответ, Чанг почти физически ощутил биение тяжелых, черных мыслей и сразу догадался, откуда они исходят. Все последующее было Чангу давно знакомо. После того как его шаттл соединится с "прыгуном" "Кенсинг бэй", капитан "прыгуна" совершит прыжок на Даниэльс. В одно мгновение космическое пространство тончайшей тканью укутает оба корабля. Возникнут они уже в другой точке, за тридцать световых лет отсюда.

Предыдущая страница 13 Следующая страница


Потерянная судьба 14

"Я приближусь к Сиану и к Романо Ляо еще на тридцать световых лет".
Чанг повернулся, но в темноте ему не удалось разглядеть лица своего пассажира.
- Вы уверены, что хотите продолжить путешествие? - тихо спросил Чанг. - Вам не стоит лететь, и вы это отлично знаете.
- У меня нет выбора, Чанг. - Кулак, одетый в черную перчатку, появился из тени. - Романо Ляо убила мою любимую. Она почти осиротила моих детей. Из-за нее мои дети стали сиротами. Она предала сотни миллионов людей, сделала их рабами на собственной родине, Конфедерации Капеллана. - Кулак исчез, послышался тяжелый удар о перегородку - Это путешествие я должен был совершить намного раньше. Я слишком долго ждал, и это дорого мне стоило. Все, хватит.
Послышался удар и эхом отозвался по кораблю.
- Все. Мы пристыковались. Приготовьтесь к прыжку.
Уже давно Николас Чанг зарабатывал себе на жизнь тем, что подбирал пассажиров на разных планетах и доставлял их на "прыгуны". Чангу приходилось совершать множество прыжков, но он так и не привык к тому, что каждый прыжок переносит его из одного мира в другой. Он всегда чувствовал волнение. Он видел темноту, а затем звезды, приближающиеся в вихре разноцветных огней. Ему казалось, что космос сначала расплющивает его в одном измерении, затем закручивает в штопор и переносит в другое, потом скатывает как ковер и бросает в третье, и так до тех пор, пока непонятно каким образом, но он снова приобретает свой прежний трехмерный вид и оказывается в реальности. Чанг потряс головой. Пытаясь избавиться от подступившей тошноты, он тяжело сглотнул и вцепился в подлокотники кресла. Меньше чем через секунду Чанг протянул руку к пульту управления и нажал на переключатель.
- Шаттл "Те Куайче" отходит. Благодарю капитана "Кенсинг бэй".
Чанг посмотрел на пассажира.
- Вы говорили, что у вас есть разрешение на наш перелет из Даниэльса в Синдикат. Я не ошибаюсь? Его гость кивнул.
- Выведите на экран карту системы. Предполагается, что "прыгун" ждет нас на большой орбите недалеко от Четвертого мира.
Чанг вызвал карту системы "Даниэльс" и указал на появившееся изображение "прыгуна".
- Единственное, что я вижу, - это "прыгун" секретной службы Федеративного Содружества "Отважное сердце". Он находится в точке 2 AU. Это то, что нам нужно?
- Совершенно верно.
У Чанга опустилась челюсть.
- Вы, вероятно, шутите, - произнес он. - Это же "прыгун" Федеративного Содружества. Он явно направляется в прифронтовую зону, а не в Синдикат.
- Дорогой Чанг, - голос пассажира звучал на удивление спокойно, - не волнуйся. Сам Хэнс Дэвион знает о моем задании. Летим скорее, "Отважное сердце" ждет нас.
Чанг лег на курс и включил ускорители. Набирая скорость, шаттл устремился навстречу военному кораблю.
- Ну ладно, - сказал он со вздохом. - Будем надеяться, вы знаете, что делаете.
- Будь уверен, Чанг, знаю. Око за око - настолько простое правило, что даже Романо поймет его с первого раза. - Из угла донесся низкий смех. - Жаль только, что он окажется и последним.

XX

Тренировочный центр, форт Йен,
Порт-Мосби Федеративное Содружество
21 марта 3052 г.

Даже в тени конференц-зала Шин Йодама чувствовал себя слишком заметным среди остальных собравшихся здесь офицеров Федеративного Содружества. Сидя слева от Виктора Дэвиона, как раз напротив Галена Кокса, он хотел стать невидимым. Еще до того, как началось заседание, Шин заметил две неприятные вещи: кресло рядом с ним пустует и только Гален пытается завести с ним беседу.
Напряжение в зале было таким сильным, что Шину казалось, будто он ощущает его. Хуже того, Шин вдруг вообразил, что собравшиеся офицеры смотрят только на него. Но постепенно он отбросил эту мысль. "Да нет, внимание всех приковано совсем не ко мне. Просто я оказался рядом".
Над большим прямоугольным столом висела голографическая карта, по которой двигались боевые роботы. Шел просмотр фильма, в котором разыгрывались детали предстоящей операции. Снят он был камерами, установленными на "Саранче". Тихо звучали выстрелы, пламя ПИИ и лазеров озаряло лица собравшихся. Роботы шли в атаку и давили огневые точки противника, войска кланов яростно защищались.
Хотя Шин присутствовал на самих тренировках, он внимательно следил за действиями Призраков, одной из отборных частей Виктора Дэвиона. Ему предстояло командовать ими в операции по спасению Хосиро. Шину был дан батальон Призраков, состоящий из четырех рот - атакующей, роты огневой поддержки и двух рот быстрого ответного удара, так называемых "спринтеров". Командное звено Шина имело на вооружении высокоскоростные роботы, почти такие же, как у "спринтеров".
Шин смотрел на карту и продолжал восхищаться роботами. Из разговора с Виктором он понял, что даже принц не ожидал, что техники смогут переоснастить роботы к началу операции. То, что видел перед собой Шин, поразило его. Он видел лучшие боевые машины, которыми когда-либо владели Наследные Государства. Могучие "Дровосеки" и "Мародеры II", другие суперсовременные модели, неизвестные Шину, делали фильм больше похожим на рекламный ролик, чем на запись реальной битвы.
Жемчужиной Призраков был многофункциональный робот "Дайши" самого Виктора Дэвиона. Шину доводилось видеть его фотографии после битвы на Элайне. Тогда робот был здорово побит, сейчас же он снова блестел краской и вооружением. На его приземистом мощном корпусе Шин не заметил ни единого следа битв с кланами, техники успели даже заменить правую ступню робота. Хотя ноги "Дайши" на первый взгляд были тонковаты для корпуса, отчего его походка казалась странной и смешной, "Дайши" уверенно двигался вперед, сокрушая все преграды на своем пути. Полный набор снарядов, лазеров и автоматических пушек делали многофункционал пригодным для любого типа сражения, от фланговой огневой поддержки до самого свирепого ближнего боя.
Даже обычные роботы, успешно пережившие битвы на Элайне, такие, как, например, "Крестоносец" Галена Кокса, были переоборудованы с учетом всевозможных неожиданностей и сейчас представляли собой совершенно новые типы машин. Вначале Шину показалось, что "Крестоносец" потерял часть своей огневой мощи, с него были сняты пусковые установки ракет ближнего радиуса действия и пулемет, но дальнобойный огнемет и антиракетная система с лихвой компенсировали потерю. Кроме этого, новый тип "Крестоносца" был оборудован прыжковыми двигателями, которые придавали громадному роботу мобильность. Улучшенные поглотители тепла не давали перегреваться даже во время самой жаркой битвы.
Фильм кончился, и Виктор, щелкнув выключателем, зажег свет. Шин заметил, с какой серьезностью принц оглядел своих офицеров. "С тех пор как мы вместе тренировались на Аутриче, он здорово повзрослел, - подумал Шин. - Нам повезло, что он воюет за нас, а не против".
- Все мы уже неоднократно видели этот фильм, - Виктор махнул рукой в сторону карты, - но я хотел, чтобы вы обратили особое внимание именно на этот эпизод. Честно говоря, я доволен. Воины действуют быстро и слаженно. Не ожидал, что они так скоро освоят новые типы роботов. Прекрасно, прекрасно, - произнес Виктор, поигрывая язычком "молнии" на оливкового цвета защитном костюме. - Я попросил генерала Каулкас объявить вам письменную благодарность. Она будет занесена в ваши файлы сегодня же.
Сообщение принца вызвало довольные улыбки на лицах офицеров, но не сняло напряжения в комнате. Шин чувствовал, что собравшиеся офицеры ждут главного, и колебание Виктора, показное или искреннее, только усилило тревожную обстановку. Шин внезапно испытал прилив симпатии к принцу.
- Среди Призраков уже поползли различные слухи относительно причин наших тренировок, - наконец заговорил Виктор. - Они почувствовали, что мы готовимся к боевой операции, и кое о чем начали догадываться. Мы каждый раз меняли условия битвы, сейчас же я предлагаю начать планировать операцию. Как я ее себе представляю? Наша задача состоит в том, чтобы высадиться и ошеломить врага неожиданным и сильным ударом. Затем мы занимаем оборону, принимаем на борт корабля всех тех, кто сейчас находится на планете, и улетаем. - Виктор покосился на Шина. - Многие обратили внимание на прилет чу-са Йодамы и на то, что мы часто встречались с ним. Наши воины не очень довольны тем, что командовать ими будут офицеры Синдиката, и это породило новый слух. Теперь поговаривают, что чу-са Йодама и его офицеры формируют некую часть, которая будет действовать бок о бок с нами.
Присутствующие офицеры встретили последнюю фразу принца по-разному. Кто приглушенно выругался, другие издали вздох облегчения. Несколько офицеров посмотрели на Шина с нескрываемой злобой, но якудза не обратил на это никакого внимания, продолжая приветливо улыбаться.
Часть офицеров отвернулась, но два-три вызывающе рассматривали майора-куританца.
Виктор сделал вид, будто в зале ничего странного не происходит.
- То, что я сейчас скажу, не должно выйти за стены этой комнаты, пока не закончится совещание. Все это время мы готовились к операции, которая будет проводиться далеко отсюда. Я еще не получил разрешения начать ее, но надеюсь на положительный исход. Сегодня я встречаюсь с генералом Каулкас, а затем, в течение двух недель, с маршалом Морганом Хайсек-Дэвионом. Однако прежде мне хотелось бы, чтобы со мной согласились вы.
Он поднял руку, останавливая заверения в лояльности. Виктор вздохнул, как бы преодолев внутренний барьер, и тихо произнес:
- Вы все знаете, что я лишился двух полков. Двенадцатый полк гвардейцев Донегала был почти полностью уничтожен первым же натиском Нефритовых Соколов. - Мимолетная усмешка тронула губы Виктора, он похлопал по плечу Галена. - Меня отозвали с планеты, а гауптман Кокс, вот он перед вами, проследил, чтобы я выполнил приказ. Большинство из вас были на Элайне и в тот момент, когда Соколы повторили атаку. Тогда я лишился Второго полка. Некоторые даже утверждают, что я бы потерял и Десятый полк Лиранской Гвардии, если бы Кай Аллард не сделал почти невозможное. Он в одиночку вывел из строя целую часть. Многие сравнили меня с Ионой, а Кая Алларда - с моим добрым, верным талисманом. Теперь, когда Кая нет, те же люди скажут, что какой бы полк я ни принял, он все равно дрогнет и будет разбит.
Виктор глубоко вздохнул, и Шину вдруг стало больно за этого воина, не побоявшегося открыть всем присутствующим свою душу.
- Боюсь, ситуация не улучшится, даже когда я объясню вам причину, по которой мы готовим операцию. Вот она: Хосиро Курита, наследник трона Синдиката Драконов, зажат превосходящими силами глубоко в тылу кланов. По сообщениям трехнедельной давности, а более свежих мы не имеем, он и часть его воинов продолжают драться. Боеприпасы у них на исходе, продовольствие тоже. Шансов выбраться самим у них нет. - Виктор выдержал паузу и снова продолжил: - Никаких объективных данных о силе кланов там мы не имеем. Синдикат Драконов не способен выделить ни одной части для спасения принца Хосиро. Таким образом, если мне не удастся получить разрешение на эту операцию, Хосиро Курита останется на Таниенте навсегда. Наши тренировки имели целью отработку высадки на Таниенте, эвакуацию Хосиро и возвращение домой.
Обводя глазами лица офицеров, Шин видел на одних удивление, на других - плохо скрытое злорадство. Больше всего негодовали ветераны битв с Синдикатом Драконов. "До сих пор они считают нас более опасными противниками, чем кланы, - с грустью подумал Шин. - Старичье. Не видят очевидных вещей".
Сжав кулаки, Виктор оперся ими о стол.
- Вы правильно поняли меня. Мы собираемся спасать Хосиро Куриту, - металлическим голосом произнес он. - И мне безразлично, что вы об этом думаете. Честно говоря, ваше мнение меня не интересует, мне нужно от вас другое - уверенность в том, что я могу возглавить эту операцию. Если вы не верите в мои способности как военачальника, не доверяете мне, то любая операция под моим командованием обречена.
Принц поднялся и, сложив руки на груди, оглядел своих офицеров. Немного помолчав, он сказал:
- Я оставлю вас, чтобы вы могли обсудить это между собой. Говорите честно. Я не узнаю, что каждый из вас скажет. Когда вы решите, могу ли я командовать так же эффективно, как на учениях, или нет, Гален пригласит меня.
Виктор резко повернулся и вышел. Шин последовал за ним, но Гален, встав, рукой остановил якудзу.
- Я предпочел бы, чтобы вы остались, чу-са. Ваши предложения в предстоящем обсуждении будут такими же ценными и необходимыми, как и все другие, - произнес он.
Шин снова сел, и Гален обратился к офицерам:
- Начнем, ребята.
Женщина-лейтенант откинулась на спинку кресла.
- Прошу прощения у Дракона, гауптман, но я не думаю, что имеет смысл посылать спасательную операцию. До Таниенте очень далеко, у нас не будет никакой возможности помочь нашим частям, если дела у них пойдут плохо. Мое решение - операцию не проводить.
Гален покачал головой.
- Вы не о том говорите, Ливински. Мы обсуждаем не разумность операции, а способность Виктора руководить ею.
- Ничего подобного, - парировала она. - Я говорю как раз об этом. О том, что хороший командир учел бы все, включая и расстояние. План провальный, - закончила она.
Увидев, как закивали в знак согласия остальные офицеры, Шин подался вперед и заговорил:
- Простите, но все это уже решено. Командование вооруженных сил Синдиката посылает транспортные корабли с продовольствием, техникой и боеприпасами. Мы также пошлем группу поддержки.
- Пенсионеров в роботах, найденных на свалке, - съязвил какой-то офицер.
- Не забывай, Карсон, что эти пенсионеры разгромили Дымчатых Ягуаров и Новых Котов у имперской столицы на Люсьене. - Гален резко повернулся к Ливински. - Так что же вы думаете, лейтенант, о способностях Виктора?
Темноволосый мужчина на другом конце стола поднял руку, показывая, что будет говорить.
- Не хочу показаться неуважительным, Гален, но Виктор сам сказал, что потерял две части. Я прошел через ад на Элайне и открыто заявляю: не испытываю особого восторга при мысли, что мне придется служить под командованием человека с "комплексом Наполеона".
Шин нахмурился.
- Комплекс Наполеона? Офицер кивнул.
- Вы, Драконы, можете называть это как-нибудь иначе, но в принципе все сводится к следующему: Виктор слишком усердно пытается доказать, что быть маленьким не порок.
Шин удивленно поднял бровь.
- Я поражен. Вы в самом деле считаете, что физические данные могут определять личность воина или командира? Мужчина отмахнулся от комментария Шина.
- В данном случае все куда серьезнее, чем вы думаете, чу-са. Виктор тщится показать и себе, и нам, что он не хуже своего отца и Моргана Хайсек-Дэвиона. Но это высокий идеал, и он ему не соответствует не только по росту.
- Да хватит тебе, Мерфи. - Высокий молодой лейтенант вскочил из-за стола. - Если ты действительно думаешь, что Виктор точит на них зуб, то ты сумасшедший.
- Ты чего это разошелся, Хадсон? - презрительно глядя на лейтенанта, произнес Мерфи. - Ты думаешь, что если принадлежишь к Небесным Рейнджерам, так, значит, ты что-то понимаешь? Не заблуждайся. Кстати, ты и в настоящих сражениях-то не участвовал. Вот когда ты увидишь смерть своих друзей...
До того как Дан Хадсон сумел что-то ответить, Гален прекратил перепалку.
- Мерфи, я никогда не тащился во втором эшелоне и повидал побольше тебя. - Гален ткнул большим пальцем себе в грудь. - Это я вытащил Виктора из заварухи на Трелле. Он не хотел покидать боя, хотя мы оба знали, что планета уже потеряна. До самого последнего момента, когда я забрал его, он продолжал думать, планировать и разрабатывать способ разделаться с кланами. Даже на обратном пути, в "прыгуне", он изучал всю техническую телеметрию, поступавшую с Трелла. Он назубок выучил состав своих частей и мог назвать имя, возраст и личный номер каждого, кто погиб, находясь под его командованием.
- Великолепно, Гален! Я так рад, что кто-то будет помнить мой номер. Нет уж, - Мерфи ударил кулаком по столу, - я предпочитаю остаться в живых, хотя и всеми позабытый.
- Мерфи, ты так ничего и не понял. - Гален покачал головой. - На Туаткроссе - да, Кай спас нас, но мы-то ведь знаем, что тогда произошло, так ведь? Помнишь, как мы развернулись, заставляя кланы тоже развернуть свои силы и убивать своих же, чтобы достать нас? Или ты не помнишь, что Виктор сражался до тех пор, пока не расстрелял весь свой боекомплект? Он был последним, кто покинул поле боя. Насколько мне помнится, ты ушел раньше его.
В разговор вмешалась Ливийски:
- Гален, не забывай, что мы спорим не о достоинствах и о слабостях Мерфи. Мы говорим о Викторе. Похвально, что ты и эта крыса-рейнджер выступаете за принца, но протест Мерфи остается. Как мы можем доверить свои жизни командиру, который не задумываясь убьет нас ради своей мечты стать таким же знаменитым, как и его отец?
Хадсон бросил на Галена безнадежный взгляд. Гален потер лоб.
- Вы ничего не понимаете, - произнес он.
- Чего же это мы не понимаем? - злорадно спросил Мерфи.
- Вы думаете, что Виктор пытается подражать своему отцу, правильно? Вы думаете, он стремится стать Лисом, верно?
- Ты попал в самое яблочко, Гален.
- Идиоты. - Гален понизил голос. В нем послышались нотки презрения. - Виктор уже давно обошел своего отца, а Лиса скоро будут вспоминать только как одного из предшественников принца, не больше.
Мерфи громко хмыкнул.
- Это измена, Гален.
- Гален говорит правду. Все посмотрели на Шина.
- При всем моем уважении к Хэнсу Дэвиону угроза, которую представляли для вас Конфедерация Капеллана и Синдикат Драконов, не идет ни в какое сравнение с тем, что несут кланы. Когда Хэнс Дзвион дрался с нашими войсками, он встретил простую технику и воинов, обладающих обычными способностями. Да, Хэнс Дэвион был гением и совершал вещи, которые были не под силу никому из правителей Наследных Государств. Однако времена изменились и техническая оснащенность выросла. Сейчас дерутся иначе, - сказал Шин, и его темные глаза угрожающе сверкнули. - В последней войне Хэнс Дэвион напал на Тихонов, один из миров Конфедерации Капеллана, имея всего восемь полков копьеносцев Круциса. Тогда это считалось величайшей армией. Внутренняя Сфера не видела ничего подобного с того времени, когда Александр Керенский захватил Терру, чтобы убить узурпатора. Военные эксперты предсказывали Дэвиону поражение, но он выстоял. И победил. Тем не менее та война не идет ни в какое сравнение с недавней битвой за Люсьен. Я видел все своими глазами. У нас было шестнадцать ударных полков, включая "Волчьих Драгун" и "Гончих Келла". Мы выставили более тысячи трехсот боевых роботов, но кланы бросили на нас восемь сотен. Несмотря на передовую технику наемников и сотни самолетов с пилотами-камикадзе, мы еле отбили атаку кланов. Никому и никогда во всей Внутренней Сфере даже в голову не приходило, что за один день можно вторгнуться в страну, дойти до столицы и взять ее с налета. А кланы едва не выполнили эту задачу. Гален угрюмо кивнул.
- Да, времена сейчас не те, - подтвердил он слова Шина. - Но Виктор знает, как нужно драться с кланами, и учит этому вас, клоунов. Он получает кучу информации и от нашей разведки, и от Синдиката. Наша операция спланирована нормально. Я не знаю военачальника, который бы знал кланы лучше Виктора.
Пожилой ветеран с тяжелым лицом и в мешковатой униформе почесал небритую щеку.
- О чем это ты там говоришь, Гален?
- Я говорю вот о чем: Виктор не Хэнс Дэвион и не Джеймс Вульф. Он - самый страшный кошмар, который когда-либо снился кланам. Если мы доверимся ему, то ворвемся на Таниенте, спасем Хосиро Курита и спокойно улетим. После нашего рейда там еще долго будут дымиться поджаренные Ягуары. - Гален ткнул пальцем в Мерфи. - И последнее. До того, как ты скажешь, что Виктор очень старается походить на своего отца, подумай вот о чем: стал ли бы Хэнс Дэвион спрашивать твоего согласия или ставить в известность, что собирается предпринять спасательную операцию? Подумай, ведь Виктор ждет нашего решения. Хотя по праву рождения он может просто войти сюда и отдать приказ.
Шин видел, как сильно нервничал Виктор Дэвион, войдя с Галеном в комнату.
- Гален, Шин, каков ваш вердикт? Оба воина широко улыбнулись.
- Призраки с вами, командир. Теперь осталось только одно - получить разрешение на проведение операции, но это уже ваша задача.
Облегченно вздохнув, Виктор произнес:
- Я сегодня же начну заниматься этим.
- Хорошо, но, если вам откажут, не переживайте.
- Не понял? - спросил Виктор. Гален весело подмигнул.
- Призраки говорят, что, если операция не займет больше двух недель, они готовы вылететь с вами и без разрешения.

XXI

Элайна Трелл
зона оккупации Клана Нефритовых Соколов
21 марта 3052 г.

Кай почувствовал, что у него пересохло во рту. Он потрогал четкий отпечаток ботинка. След был совсем свежий и уходил сантиметра на два в глубину.
- Тот, кто оставил этот след, отличается громадными размерами.
- Он появился здесь совсем недавно, - произнесла Дейра, присев на корточки рядом с Каем. - И что ты думаешь по этому поводу?
- Думаю, мы правильно подозревали, что на нас охотятся, - ответил Кай, вытирая испачканные глиной пальцы о штаны комбинезона. - Скорее всего, это след элементала.
- Нам повезло, что он оставил отпечаток ног. Хотя...
- Совершенно верно. - Кай подтвердил догадку Дейры. - Оставить его могли и специально. - Он ткнул пальцем в сторону леса. - Нам имеет смысл вернуться в лагерь и собрать вещи. Наше время истекло, местность стала опасной.
Дейра согласно кивнула и начала пробираться сквозь заросли. В предрассветных сумерках она без малейших усилий прокладывала себе путь среди куманики и папоротника, устилавших землю. Словно призрак, она проскользнула между двумя березами и исчезла из поля зрения.
Кай улыбнулся, радуясь тому, как быстро Дейра привыкла к жизни в лесной чащобе. Учась в школе, она, как и Кай, проводила много времени в лесу, участвуя в походах юных следопытов. Поскольку кое-какой навык, как говорила сама Дейра, жизни на лоне природе у нее уже имелся, она быстро восстановила его. Кай, когда был следопытом, больше уделял внимания электронике и физической подготовке, Дейра же в основном занималась поиском и изучением лекарственных растений. Это, в сочетании с ее медицинскими знаниями, делало жизнь вдалеке от цивилизации более легкой.
Пройдя сквозь березовую рощу, он увидел Дейру. Она притаилась в кустах у самой кромки леса, в ста метрах от их лагеря. Заметив Кая, Дейра махнула ему рукой, встала и, пригибаясь, метнулась вперед. Спустя некоторое время ее голова снова показалась, но теперь уже на другом конце кромки леса. Торопливо миновав небольшой пригорок, Кай достиг ее первой позиции и начал осматривать лагерь.
Они устроили его на открытой территории, неподалеку от зарослей. Дейра говорила, что это место похоже на стоянку оленей, и Кай даже стал мечтать о куске хорошей оленины, но в течение всей следующей недели им не попалось ничего крупнее кролика. Березы и кусты росли достаточно близко, чтобы скрыть лагерь. Деревья заслоняли дымок от костра, который они осмеливались разводить по ночам.
Кай уныло покачал головой. Любой из его друзей охарактеризовал бы это место, включая милую доктор Лир, как место идиллическое, определенно наполненное миром фантазий. Однако Дейра не замечала романтики и продолжала держаться отчужденно, хотя их отношения были по-дружески хорошими. Спали они в шалаше, тесном и неудобном. Пытаясь заснуть, Кай часто гадал, какие события могли связывать детство Дейры и службу его отца.
Как только она направилась к лагерю, Кай достал винтовку и взял ее за приклад. Он продвинулся влево так, чтобы можно было видеть Дейру и часть лагеря. Тенью скользнув между деревьями, Кай подбежал еще ближе к лагерю и остановился за толстой сосной. Он затянул ремень вокруг предплечья, чтобы привести винтовку в устойчивое состояние.
На краю березовой чащи Дейра немного постояла и осмотрелась. Первые лучи солнца скользнули сквозь листву, зелень засверкала, и на лагерь опустилось покрывало тени. Дейра подобрала несколько кусочков дерева и направилась к лагерю.
Кай не заметил ловушки, поджидавшей ее на тропе, да и не мог ее заметить. Как только Дейра приблизилась к остаткам костра и почерневшим от огня камням, ноги ее внезапно провалились в яму. Маскировавшие ее ветки подлетели вверх. Чтобы совсем не провалиться, Дейра инстинктивно расставила руки. Кай видел, как напряглись ее плечи. Девушка повисла,

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

упираясь локтями в землю и пытаясь выкарабкаться.
- Добро пожаловать, доктор Лир, - раздался насмешливый хриплый голос. Дейра посмотрела перед собой и заметила за шалашом какое-то шевеление. - Да и вы, господин Джуэлл, тоже можете заходить. И поторапливайтесь. Если вы не сдадитесь, мне придется убить вашу спутницу.
- Кай, не выходи. Беги! - закричала Лир, поворачиваясь насколько можно в сторону Кая. - Беги отсюда!
- Ваше поведение восхитительно и глупо, - послышался тот же издевательский голос. - Я действительно убью вас.
Кай заметил красную точку лазерного прицела. Словно солнечный зайчик, она побегала по земле вокруг Дейры, затем поползла к ней и остановилась на плече.
- Итак, Джуэлл, ее жизнь в ваших руках. Выходите, не заставляйте меня стрелять.
Кай медленно встал и пошел к шалашу.
- Я здесь.
- Очень хорошо. Вытащи из автоматической винтовки затвор, сними патронник и отбрось их. И пожалуйста, проделай то же самое со своим пистолетом.
Кай подчинился приказу. Спрятанный в его правом ботинке охотничий нож остался на месте.
- Все, - крикнул он. - Можешь выходить.
Кай чуть было не проглотил язык, когда увидел элементала. Тот выпрыгнул из-за шалаша и, пролетев метров десять, приземлился, согнув ноги в коленях для устойчивости. Его длинные черные волосы были зачесаны назад, краска на лице и вокруг глаз создавала впечатление, будто его глазницы ввалились в череп. Черный комбинезон на "молнии" плотно облегал его мощное тело от горла до колен и напоминал вторую кожу. Кай вдруг вспомнил соревнования по рукопашному бою, которые часто проводились в военной академии на Новом Авалоне. Их участники надевали почти такую же одежду.
"Да, в размерах я не ошибся. Он даже больше, чем я предполагал", - подумал Кай. Элементал был выше Кая на полторы головы и вдвое тяжелее. Кай посмотрел на бицепсы воина клана и с грустью констатировал, что они явно толще его ног. Грудь элементала напоминала стартовую площадку для шаттла. "Уж лучше бы меня застрелил Трупер".
Элементал учтиво кивнул головой.
- Привет, - сказал он. - Так это ты, значит, наделал столько шуму в представительстве Ком-Стара? Как интересно. Звездный капитан предупреждал нас, чтобы мы вели себя с тобой крайне осторожно. Напрасно. Я несколько дней наблюдал за тобой и понял, что ты можешь напугать только комстаровцев. Против нас ты слабоват, я сверну тебе башку с закрытыми глазами. И мозгов у тебя совсем нет. - Элементал усмехнулся. - Здорово я тебя обманул? - Он подбросил на руке какой-то пластмассовый предмет. - Согласись, ведь ты подумал, что у меня винтовка с лазерным прицелом, правда? Да, мне пришлось здорово повоевать, прежде чем я начал охоту на вас. Мы знали, что ты, скорее всего, заляжешь здесь, в этом секторе, и устроили состязание за право взять тебя. Я выиграл его. У моей противницы была всего одна пуля, и она прошла мимо, но мой нож попал точно в цель. Вот так-то. - Элементал засунул руку за спину и достал длинный серебристый кинжал. Поиграв им, он швырнул его Каю. - Выкопай в земле ямку и срежь несколько веток.
Несмотря на то что внутри у него все разрывалось от обиды и ненависти, Кай попытался сохранить на лице безразличное выражение. Он кинул быстрый взгляд на отброшенное оружие и мысленно обругал себя. "Если бы он поболтал подольше, я бы смог..."
Дейра посмотрела на него виноватым взглядом, но Кай отрицательно покачал головой. "Нет, Дейра, это моя вина. Извини, что втянул тебя..." - печально подумал он.
Презрение в голосе элементала резануло ухо Кая.
- Ты, Джуэлл, самая жалкая пародия на воина. Таман Мальтус считает, что ты будешь неплохим рабом клана, но он ошибается. Лично я отдал бы тебя комстаровцам. Они быстро найдут тебе теплое местечко в центре по перевоспитанию. Ты прекрасный пример того, каким не должен быть воин.
Оскорбительный тон задел Кая.
- А чем лучше меня солдат, который не выполняет приказ своего командира? - Он понимал, что вопрос прозвучал глупо, но два с половиной месяца, проведенных в бегах, издергали его. - Как бы ни были плохи наши воины, они умеют повиноваться!
Поросячьи глазки элементала широко открылись, замечание Кая попало в самую точку.
- Наш звездный капитан вполне мог выиграть себе родовое имя, но оно опозорено. Никто не захотел драться за него, потому что его последний владелец на Туаткроссе показал себя как трус. Таман поступил благоразумно, не став биться за такое родовое имя. Он осторожен в своих действиях, но относительно тебя он беспокоится напрасно. Будь ты наполовину так опасен, как полагает Мальтус, я бы точно заслужил право биться за родовое имя Конрада. Но теперь, когда я расскажу, каков ты на самом деле, мне нечего и думать об участии в битвах. Дом Конрада просто не допустит меня к ним.
"Он прав, - думал Кай, с ненавистью оглядывая элементала. - Попался как школьник. - Неприязнь к себе, дикая злоба за свое бессилие начали захлестывать Кая. - Правильно, сдавайся. Ты только посмотри, кто ты, а кто - он. Слабак обязан подчиняться настоящему Воину. - Следующая мысль оказалась еще неприятней: - Раз ты не смог защитить Дейру, значит, это должен делать другой".
Усталость и нервотрепка постоянных скитаний мгновенно исчезли. Оставалось некоторое сомнение, но и оно скоро ушло.
"Ну уж нет, черт подери. Ты рановато меня списываешь со счетов, сволочь, - шептал Кай, вытягивая из-за ботинка большой, тяжелый нож. - Сейчас посмотрим, гнида, насколько у тебя хватает чувства юмора".
- Что это ты заткнулся? - крикнул Кай, поворачиваясь к элементалу. - Иди-ка сюда!
- О, да у нашего щеночка начинают прорезаться зубки, - раздался грубый хохот. - Дать тебе косточку поглодать? Брось-ка лучше свой ножичек, пока я тебе мозги не вышиб.
- Не надо, Кай! - закричала Дейра. - Не делай ничего, он убьет тебя!
"Трусиха. Испугалась. Вот так они подавляют всех. Сначала отдельных людей, а потом целые народы". Он посмотрел на элементала. На мгновение его охватил ужас, но усилием воли Кай подавил его. Перебросив нож в левую руку, он двинулся на элементала.
- Ты все-таки хочешь поиграть со мной? - произнес элементал удивленно. - Ну что ж, возможно, Таман и прав, моя прогулка по лесу оказалась не напрасной.
- Остановись, Кай! - завизжала Дейра и попыталась выкарабкаться из ямы. Это ей не удалось, Дейра в отчаянии заплакала. - Кай, сдайся! - кричала она сквозь слезы. - Не дерись с ним. Останься жить!
Кай ответил ей уверенной улыбкой, скрывающей его истинные чувства.
- Я не думаю, что регент Халса подарит мне жизнь, - ответил он. - Я слишком насолил ему, убил двух его охранников, превратил в развалины его аппаратуру, да еще похитил тебя. - Кай перевел взгляд на элементала. - Будем оговаривать условия поединка?
- Зачем? - Элементал удивленно посмотрел на Кая. - Я, Корбин из Клана Нефритовых Соколов, обещаю тебе, что ты умрешь как воин.
- Прекрасное утешение, - произнес Кай, - но мне этого мало. Ты сильнее меня, поэтому я требую уступку. Давай договоримся так. Если я смогу поранить тебя до крови, ты позволяешь доктору Лир уйти.
Недоуменный взгляд Корбина превратился в нахальную усмешку.
- Условия услышаны и приняты.
- Не делай этого! Не ради меня! - закричала Дейра. Элементал кивнул Каю.
- Из уважения к твоему поступку я гарантирую, что мы не отдадим ее комстаровцам, а сделаем нашей рабыней.
- Со своей стороны сделаю все возможное, чтобы тебе не пришлось так утруждать себя, - обрадованно ответил Кай.
Дурацкий торг и особенно ответ элементала означал, что тот проглотил наживку. Кай вспомнил еще об одной своей битве с войнами клана. Тогда на Туаткроссе ему удалось при помощи такой же уловки обмануть Адлера Мальтуса, командира звена Нефритовых Соколов, пробиравшегося по Большому Шраму. "Как странно, что история повторяется. Сейчас я опять стою перед превосходящими силами кланов, и от меня зависит судьба доктора Лир".
Воины вышли на небольшую поляну и начали кружить по ней, выбирая момент для атаки. Кай внимательно следил за плавными движениями Корбина, каждое из которых могло окончиться его смертью. Временами на Кая нападал страх: элементал мягкой, хищной походкой походил на кровожадную пантеру. Иногда Корбин останавливался и, опираясь на пятки, поигрывал кинжалом, то подбрасывая его лезвием вверх, то опуская его. Движения Корбина были быстры и отточенны.
Кай встал в стойку и перебросил нож в другую руку. Он старался держать в поле зрения всего противника, а не концентрировать внимание на его руках или ногах. Кай собрался, стараясь дышать глубоко и ровно. Он решил выжидать. О том, чтобы пробить оборону элементала быстрым броском, нечего было и думать, оставалось надеяться только на ошибку воина при атаке.
Страх перед элементалом исчез. "В конце концов, мне нужно всего лишь порезать его. Когда на его теле появится кровь, Дейра будет вне опасности, - думал Кай, отступая. - Я должен, должен сделать это".
Корбин приблизился и, быстро вытянув руку, попытался полоснуть ножом живот Кая. Кай отклонился и тут же ответил ударом в руку элементала. Лезвие ножа прошло в сантиметре от нее. Воин засмеялся.
- Ну и реакция, - проговорил он. - Да за это время можно сготовить приличный обед.
Кай не обратил внимания на издевательский тон элементала. "Я не имею права проиграть. - Лицо Кая налилось кровью. - На карте стоит жизнь Дейры", - билась в мозгу единственная мысль.
Внезапно Корбин изменил стойку. Он встал в защиту и начал размахивать правой рукой вверх-вниз. Лезвие его ножа поднималось и опускалось, словно жало скорпиона. Кай понял, что элементал готовится к свирепой атаке. Левую руку Корбин вытянул вперед, собираясь отбивать возможное нападение. Вот он пригнулся, и Кай понял, что за этим должно последовать нападение.
Но вместо атаки элементал вдруг отвел в сторону левую руку, оставив весь свой корпус незащищенным.
- Ну вот он я, открыт, - прорычал он. - Что же ты медлишь? Нападай.
"Он просто смеется надо мной, играет, как кот с мышью!"
Кай вскрикнул и бросился вперед. В прыжке он полоснул по руке элементала, а ногой ударил его в левое бедро.
Реакция у Корбина оказалась великолепной. Он успел отдернуть руку, развернулся и согнул руку с торчащим вверх лезвием в том месте, куда, по его расчетам, должен был приземлиться Кай. Элементал собирался насадить Кая на нож, как кусок шашлыка на шампур.
Кай сразу все понял. Он перебросил нож из правой руки в левую, а правой схватил правую кисть элементала. Одновременно он развернулся и дернул Корбина. Не ожидавший нападения элементал пошатнулся, и Кай нанес ему удар коленом в живот. Затем он вывернул руку Нефритового Сокола и перебросил его через себя. Элементал тяжело приземлился на крестец.
Кай сильнее выкрутил руку элементала и попытался сломать его локоть о колено, но Корбину удалось вырваться. Кай полоснул его ножом, но удар, нанесенный левой рукой, получился несильным. Кончик ножа едва коснулся спины элементала.
Корбин издевательски засмеялся. Он провел рукой по маленькой ранке возле копчика, посмотрел на нее, и его карие глаза зло сверкнули. На пальцах виднелись капельки крови.
- А ты, оказывается, кое-что умеешь, Джуэлл. Правда, я бы таким ударом перерубил тебе лопатку и позвоночник. Ну ладно. Ты порезал меня до крови, доктор Лир свободна. Держись, теперь моя очередь.
Двигаясь с невероятной скоростью, Корбин приблизился к Каю. Подражая его предыдущим действиям, элементал перекинул нож в левую руку и выбросил ее вперед. Кай успел отпрыгнуть, но зацепился ногой за корягу и упал. Корбин нанес второй удар, по правому бедру Кая. Он почувствовал, как ногу его обдало теплом, и понял, что Корбин поранил его. Кай вскочил на ноги и отпрыгнул. Последующие действия элементала не напугали, а шокировали его.
Кай ожидал, что Нефритовый Сокол отойдет, чтобы насладиться результатом своего нападения, но тот продолжал приближаться. Двигаться с пораненной ногой Каю было нелегко, но он все-таки увернулся от очередного броска элементала и нанес боковой удар ножом в висок Корбина. Тот успел нагнуться, нож просвистел над самой его головой. Элементал подпрыгнул, перевернулся в воздухе и встал лицом к Каю.
Воины недолго стояли друг против друга. Коротким ударом Корбин выкинул руку с кинжалом вперед, целясь Каю под ребра. Кай так и не понял, каким чудом он успел опередить элементала, выставить блок и отбить удар. Кай ответил боковым в корпус элементала, но тот увернулся и нанес крюк правой под ребра Каю.
Громадный, словно молот, кулак элементала вошел в тело Кая и задел нижние ребра, еще не зажившие после схватки в представительстве Ком-Стара. Кай застонал и, защищая ребра, отбил руку элементала.
Сильнейший удар ребром ладони по виску настиг его, сбил с ног и заставил пролететь несколько метров. Приземлился Кай прямо на шалаш. Он попытался подняться, но запутался в куске брезента, накрывавшем его. Выбравшись, Кай обнаружил, что потерял нож. Увидел это и Корбин. Он подошел и ударом громадного ботинка в живот подбросил Кая, словно мяч. Описав в воздухе большую дугу, Кай ударился спиной о дерево и со стоном сполз на землю.
От удара дыхание у него перехватило, в груди все горело, корни дерева давили незажившие ребра. Кай попытался подняться. Он оперся о землю, но руки не держали его. Кай беспомощно рухнул лицом в пожухлую траву. "Вот теперь тебе конец", - подумал он. В том, что элементал сейчас убьет его, Кай не сомневался.
Тень элементала упала на его лицо.
- Я ошибался, - услышал Кай. - Ты не воин, воин бы тут не лежал. - В голосе Корбина звучало презрение. - Я убью тебя и похороню в безымянной могиле, чтобы никто из твоих родственников не стыдился твоей трусости.
Горьким эхом отозвались в душе Кая слова Корбина. Они вызвали новые, еще более неприятные мысли. "Он прав. Ты трус и неудачник и всегда был им, Кай Аллард-Ляо. Тебя вычеркнут из рядов Ляо, и никто не посмеет произнести вслух твое опозоренное имя".
Кай закашлялся и почувствовал, как затрещали ребра.
- Это не важно. Я все равно побил тебя.
- Побил? Когда же?
Кай на секунду задохнулся, потом толчком поднялся на локти.
- На твоем теле появилась кровь, и ты должен позволить доктору Лир уйти. Я победил. Корбин злорадно захохотал.
- Ах, ты об этом. Ну что ты, я согласился на твое условие только для того, чтобы тебя подзадорить. Неужели ты думаешь, что я буду относиться серьезно к твоим заявлениям? Нет, я буду соблюдать условия, которые мне предлагает настоящий воин. - Корбин присел и положил руки на колени. - А вольнорожденный не имеет права диктовать мне, как я должен поступать, - произнес элементал и начал медленно подниматься.
В этот момент Кай вскочил и, бросившись вперед, ударил Корбина ладонью в горло. Воин клана захрипел и отшатнулся. Он попытался устоять, но удар был слишком силен даже для него. Хватаясь за кадык, элементал упал навзничь. Кай поднялся. Ноги едва держали его. Невероятными усилиями Кай заставил себя двигаться вперед. Он подошел к лежащему воину клана и нанес ему сильнейший удар в пах. Корбин скрючился и дико завыл. Кай решил воспользоваться паузой и, тяжело ступая, направился к развалинам шалаша, чтобы отыскать свой нож.
Резкий крик Дейры заставил его остановиться.
- Кай! Берегись!
Кай бросился на землю и, перекатившись на спину, увидел Корбина. Элементал хотел ударить Кая ногой в позвоночник. Он прыгнул, но, пролетев мимо Кая, врезался в толстую жердь, служившую опорой шалашу. Удар был так силен, что элементал переломил ее пополам и, отлетев к рядом стоящему дереву, рухнул на колени. Он оперся о него руками и замотал головой, приходя в себя.
Кай схватил половину сломанной жерди и двинулся к элементалу. Как только тот выпрямился, чтобы набрать воздуха, Кай с силой ударил элементала по голове. Кусок жерди в руках Кая разлетелся в щепки. Корбин дернулся, ударился лицом о ствол дерева и рухнул навзничь. Кай подпрыгнул и опустился на живот элементала. Корбин захрипел, попытался сбросить Кая с себя, но руки его были уже не так сильны. В ярости Кай наносил удар за ударом по голове и лицу элементала. Кулаки Кая покрылись кровью, лицо элементала превратилось в месиво, голова безжизненно болталась из стороны в сторону, но Нефритовый Сокол не сдавался.
- Проси пощады, проси, или я убью тебя! - ревел Кай. Окровавленное лицо воина клана исказила гримаса.
- И это все, что ты можешь сделать? - прошептал он. - Тогда получай.
Железный кулак элементала снова вдавил ребра Кая, заставив его заорать от боли. Сжав зубы, Кай вскочил и отпрыгнул от Корбина. Элементал поднялся, собираясь наброситься на Кая, но немедленно получил удар ногой в лицо. Кровь фонтаном брызнула из его губ. Утирая лицо и выплевывая зубы, Корбин сделал несколько шагов назад, но, споткнувшись, снова упал. Уперевшись о землю правой рукой, он согнул левую ногу в колене и рванулся вперед. Кай ожидал атаки. Вытянув руки, он схватил надвигающегося Корбина и упал на спину. Держа корпус элементала над собой, Кай нанес ему в живот удар двумя ногами, одновременно подбросил его и перекатился на бок. Всем своим весом элементал ударился о камни потухшего костра. Пепел и пыль поднялись кверху. Кай поднялся и, сжав кулаки, двинулся к Корбину. Злоба ослепила его, он даже не видел, что голова элементала повернута под каким-то странным углом по отношению к телу, а глаза его неестественно широко открыты. Кай замахнулся, но от усталости не удержался и упал на колени. Он пополз к Корбину, собираясь впиться тому в глотку и разорвать ее. Внезапно он увидел сбоку от себя большой камень, схватил его и приподнял над головой.
- Значит, собираешься швырнуть меня в безымянную могилу? - прохрипел он. - Нет уж. Только не в этой жизни.
- Кай! - раздался крик Дейры. - Остановись.
Он обернулся и увидел ее глаза, охваченные ужасом.
- Не делай этого, - умоляюще проговорила она.
- Он должен умереть, - твердо произнес в ответ Кай.
- Он уже мертв, - прошептала Дейра. - Посмотри, он не дышит. Не нужно. - Она сложила руки на груди. - Ради Бога, не поступай, как твой отец.
Еще не придя в себя от накатившей на него ярости, спасшей его жизнь, Кай перевел взгляд на согнутую фигуру элементала, затем снова посмотрел на Дейру.
- Ты говорила о моем отце? Скажи, что ты о нем знаешь?
- Твой отец убийца, - выдохнула Дейра и обхватила лицо руками. Однако, почувствовав, что начинает сползать в яму, она снова оперлась о землю. - Он убил моего отца в одной из битв на Солярисе.
Кай покачал головой.
- Этого не может быть, он никогда не дрался с воином по фамилии Лир.
- Да, это так, - подтвердила Дейра, - но это мой отчим. Моего настоящего отца звали Питер Армстронг. Твой отец подстроил ему ловушку и убил его. - Дейра повалилась на землю. - У моего отца даже не было возможности защитить себя. - Ее голос перешел на шепот: - Год или два, когда я была еще маленькой девочкой, мой отец считался мучеником, так как все полагали, что, в сущности, его убил подонок Джастин Аллард за верность Дому Дэвионов. Вольфсон и Капет также были героями. После того как моя мать второй раз вышла замуж, я долго не хотела менять свою фамилию на Лир, хотя мой отчим был очень хорошим человеком. В школе меня все любили. - Рассказывая свою историю, Дейра в изнеможении опустилась на землю. - Но потом мы вдруг узнали, что твой отец был тем самым человеком, который помог нам выиграть войну. С тех пор моего отца начали звать предателем. Мои друзья, те самые, кто еще недавно просил меня рассказать о подвигах моего отца, начали ненавидеть меня. Мне было очень тяжело слышать, что моего отца сравнивали с узурпатором Стефаном Амарисом. Но еще тяжелей мне приходилось, когда мои друзья в глаза говорили мне, что Джастин Аллард правильно сделал, что убил моего отца.
Кай поднялся, нашел свой нож и, взяв его, приблизился к Дейре. Медленно опустившись на землю, он начал рыть землю возле ее ноги.
- Вот поэтому ты и стала врачом? Дейра рассеянно посмотрела вниз.
- Нет, я стала врачом, потому что в мечтах я очень часто желала оказаться рядом со своим отцом в минуту его гибели и спасти его. Я присоединилась к вооруженным силам Федеративного Содружества, чтобы доказать всем: я не дочь предателя. Мною руководило желание возместить Федеративному Содружеству тот ущерб, который, как утверждали, принес ему мой отец. Но я всегда была уверена, что, какими бы ни были его преступления, он не заслуживал смерти.
- Мой отец не убийца, - возразил Кай, отбрасывая в сторону землю и корни. Продолжая копать, он произнес: - Прежде всего он не хотел убивать твоего отца.
- Откуда ты знаешь? Да посмотри любой головид, и ты увидишь эту сцену!
- Я никогда не говорю того, чего не знаю, - ответил Кай. - Когда я был маленьким, у нас в школе часто заходил спор о том, чей отец сильнее. - Он усмехнулся. - В каком-то возрасте мальчишки только об этом и говорят. И вот однажды я так сильно сцепился с одним из моих товарищей, что тот убежал домой весь в слезах. Почему? Я сказал ему, что, если мой отец захочет, он легко может убить его отца.
Дейра поежилась.
- Меня в школе часто дразнили. Кричали, что Джастин Аллард и меня убьет.
Кай сел на корточки и посмотрел в глаза Дейры. К горлу его подступал неприятный комок.
- В тот день, когда я пришел домой после школы, мой отец показал мне голофильм с той битвой. Когда мы смотрели его, он выключил звук и говорил сам. Он сказал мне, что был вынужден играть роль предателя-ляоиста. Кто-то должен был взять на себя роль провокатора, показать, что Ляо правильно сделали, отколовшись от Федеративного Содружества. А также нужно было и привлечь внимание Максимилиана Ляо. Кстати, первый ракетный залп моего отца прошел мимо. Он не промахнулся, он сделал это специально, зная, что убьет твоего отца. Он давал ему возможность сдаться.
- Но тот предпочел умереть в своем роботе, - выдавила из себя Дейра.
- Да, в "Грифоне", - кивнул Кай. - Мой отец всегда говорил, что недооценил Филипа Капета. Он не ожидал, что тот может научить своих воинов быть такими упорными. Еще мой отец говорил, что самое тяжелое на свете - это убить человека. Он всегда повторял, что убийство - это последнее средство, к которому нужно прибегать только в том случае, когда все остальное уже не действует. - Кай снова посмотрел на Дейру. - Крайнее решение, - прошептал он. - А это, - он кивнул в сторону Корбина, - подтверждение моих слов.
Дейра подтянулась и взяла Кая за подбородок.
- В каждом правиле есть исключения. В данном случае у тебя был выбор: ты мог сдаться, остаться жить, но ты предпочел драться, чтобы спасти меня. Что заставило тебя поступить именно так после всего того, что я наговорила тебе за эти месяцы? - Ее голубые глаза встретились с его взглядом. - Почему, после того как я обходилась с тобой, ты поступил именно так?
Кай снова принялся копать.
- Я твой должник, ведь ты спасла мне жизнь, - пробормотал Кай.
- Это не ответ, - отозвалась Дейра. - Во всяком случае, он звучит не очень убедительно. - Она подобрала один из сучков и начала помогать ему копать. - Я тебя возненавидела сразу же, как только узнала, кто ты. Но в то утро на Скондии ты мне очень понравился. Знаешь, мне казалось, что я проведу прекрасный Новый год.
Кай слегка рассмеялся, и его пронзил резкий приступ боли. Он замолчал.
- Я тоже так думал, - произнес он. Дейра с трудом сглотнула.
- Потом, когда генерал Редберн познакомил нас, я вдруг почувствовала, что предаю себя и своего отца. После этого я набросилась на тебя, пытаясь разозлить, причинить такую же боль, какую мне причинил твой отец. Я хотела найти способ обрушить на тебя всю мою ненависть, но чем больше я старалась, тем меньше я находила поводов для ненависти к тебе.
Пока Дейра говорила, Кай ощущал, как между ними исчезает отчужденность. В течение всех двух лет своего знакомства с Дейрой Лир его всегда удивляло ее двойственное отношение к нему. Теперь, когда он все понял, ее поступки приобрели смысл. Часть его сознания, всегда боявшаяся, что Дейра все еще продолжает ненавидеть его, хотела кричать от радости. У него вдруг возникло сильное желание схватить Дейру в свои объятия и никогда не отпускать.
Но леденящий страх вновь вернулся к нему. Он словно сковал его, сдавил ему горло. "Теперь ты знаешь ее секрет, Кай Аллард, но это не меняет сути дела. Ты все равно остаешься для нее убийцей, сыном убийцы. Ты - ее полная противоположность, и этого она никогда не забудет".
Кай снова нахмурился.
- Ты просто недостаточно пристально вглядывалась в меня, доктор. Во мне есть много, чего ты так ненавидишь. Например, я часто ошибаюсь, и это приводит к смерти невинных людей. Еще я заставляю других делать то, что они не хотят делать, но что нужно мне. Я заставляю своих воинов убивать. Ты хочешь знать, почему я пожертвовал ради тебя своей жизнью? - Кай усмехнулся. - Это же так просто. Что несу в этот мир я? Только смерть и разрушение. Ты же несешь в него жизнь, вот я и решил, что моя смерть пойдет миру только на пользу.
- Не обманывай себя, Кай, - сказала Дейра, выбираясь наконец из ловушки. - С твоей смертью мир не намного улучшится. Что же касается меня, то без тебя мне станет намного хуже.
- Ты бы осталась жить. Что может быть лучше?
- Не жить, а физически существовать, - поправила Дейра. Она встала рядом, положила руки ему на плечи и долго смотрела в его глаза. - Без тебя моя душа была бы мертва, - црошептала Дейра, и ее губы прижались к его губам.

Предыдущая страница 15 Следующая страница


Потерянная судьба 16

XXII

Диосд
зона оккупации Клана Волка
2 апреля 3052 г.

Увидев, как ильХан Ульрик занял место председателя за столом, Фелан улыбнулся. В большом зале базы, некогда принадлежавшей Третьему Расалхагскому полку, проходил очередной этап жеребьевки. В дальнем конце зала стояло много воинов Клана Волка, но Фелану они были по большей части незнакомы. Из его друзей в зале не было никого: после двух дней непрерывных боев Тринадцатый гвардейский полк клана сегодня отдыхал, и сам Фелан предпочел бы делать то же самое.
ИльХан подождал, пока два могучих элементала не внесли в зал уже известное Фелану гравитационное устройство, после чего началась сама церемония.
ИльХан попросил признать его права как представителя Дома Уордов. Фелан и его противник хором ответили:
- Сейла.
- Только с нашей смертью исчезнут связи, которые сплачивают нас, - произнес Ульрик.
ИльХан выглядел усталым. Он торжественно склонил голову, немного помолчал, затем обратился к стоящим перед ним воинам:
- Это будет ваша третья битва. Вы хорошо знаете, какой чести вы удостаиваетесь. Тебе, Фелан Вульф, двадцать лет. Расскажи нам о своих заслугах.
- Сирилла Уорд выбрала меня как своего наследника. Я был рабом, но был принят в касту воинов. В одиночку я покорил Ганцбург. На Саталисе я взял в плен расалхагского принца Рагнара. На Гиперионе я защищал плотину Симмонс, а затем охотился за предателями в топях. На Диосде я участвовал в сражении с командным звеном Третьего полка. В битвах за родовое имя я победил элементала Дина, летчика Глинис и добился права продолжить борьбу.
- Тебе, Лахос, двадцать семь лет. Что сделал ты?
Противник Фелана начал перечислять свои заслуги. Он, как и Фелан, был пилотом боевого робота. В одном из сражений его тяжело ранили. Он ходил прихрамывая. Левая часть его лица еще не зарубцевалась от ожогов, возле глаза Фелан увидел незаросшие швы. "Ему самое место в госпитале, а не в битве", - подумал Фелан.
Лахос закончил говорить. ИльХан торжественно сложил и поднял вверх руки.
- Теперь мы знаем, что проявленный вами героизм дает вам право участвовать в битве за родовое имя. Как бы ни сложилась ваша дальнейшая судьба, свет ваших побед не померкнет. - Ульрик опустил руки и сделал воинам знак приблизиться к нему. Махнув рукой, Ульрик предложил обоим воинам выйти вперед. - А теперь покажите мне знаки, подтверждающие ваше право находиться здесь.
Фелан протянул ильХану свой медальон. Ульрик принял его, повернулся к Лахосу и взял его медальон. Поместив их в отверстия, он снова начал говорить:
- В жеребьевке, которая предшествует битве за родовое имя, отражается весь хаос войны. Сейчас я пущу ваши медальоны. Чей медальон придет к финишу первым, тот будет добычей, а его соперник - охотником. Первый имеет право выбрать вид битвы, второй воин называет место. Таким образом, ни у кого не будет явного преимущества. Вы согласны? - обратился ильХан к воинам.
- Сейла.
Ульрик нажал на кнопку, и медальоны, набирая скорость, устремились вниз. Фелан взглянул на Лахоса. "Будь я на его месте, я бы выбрал битву в боевых роботах, - подумал он. - С такими ранами только в кабине у него есть шанс победить меня. Черт подери, да он еле стоит. В кулачном поединке я бы его победил в момент". Фелан поднял глаза и увидел, как медальоны исчезли в нижней части устройства. Фелан напряженно наблюдал за исходом. "Расслабляться не стоит. Как бы ни был слаб Лахос, он - воин и не упустит возможности победить меня. Само его появление здесь уже заслуживает уважения".
Раздался тихий звон, медальоны легли в нижней части трубки.
Наступал решительный момент. ИльХан протянул руку, достал верхний медальон и показал его залу. Фелан сразу увидел свое имя.
- Воин Фелан! - произнес Ульрик. - Ты - охотник и выбираешь вид битвы.
Фелан краем глаза заметил, как помрачнело лицо Лахоса. "Он все отлично понимает. Если я объявлю единоборство на кулаках, он не выдержит и пяти секунд".
- Фелан, - снова раздался голос ильХана, - мы ждем. Назови тип битвы.
Воин гордо посмотрел на Ульрика и твердо произнес:
- Битва в боевых роботах, мой хан.
Круговыми движениями Фелан размял плечи и услышал хруст суставов.
- Думал, нам дадут отдохнуть перед тем, как послать на битву, квиафф?
Его противник кивнул.
- Да. Я смотрю, ты в полной форме, - заметил он. - Вас, гвардейцев, ничего не берет. Деретесь вы не хуже остальных, горячих мест не избегаете, а раненых среди вас всегда меньше.
Фелан потянулся и, засунув большие пальцы под ремень, расправил пояс рубашки.
- Ты из Восьмого драгунского полка, квиафф? Значит, тоже дрался за нефтеперегонный завод в долине Ольен. Ты не тот самый Лахос, который ввел свой робот внутрь завода и поджег его, чтобы выкурить оттуда местную милицию? - спросил Фелан.
- Он самый и есть, - ответил воин и поднес ладонь к обожженной части лица. - Как только вокруг меня загорелась нефть, я подумал, что превращусь в головешку. Иногда мне казалось, что полыхают не только стены завода, но и пульт управления в кабине. Как видишь, даже нейрошлем и то не помог.
Фелан только сейчас заметил, что на Лахосе слишком длинные шорты. Приглядевшись, он заметил и на ногах воина длинные рубцы от очевидно недавно полученных ожогов.
- Да, видок у тебя неважный, - признался Фелан. - Мне бы не хотелось оказаться зажаренным в кабине собственного боевого робота.
- А ты думаешь, что я только и мечтал об этом? - улыбнулся Лахос и пристально посмотрел в глаза Фелана. - Ты знаешь, когда Ульрик вытащил твой медальон, я подумал, что ты выберешь битву без оружия. Благодарю тебя, Фелан, ты дал мне возможность показать себя.
- Ладно, - мотнул головой Фелан.
В тот же момент лифт достиг подземного этажа базы, где хранились роботы побежденных расалхагцев, и остановился. Перед тем как открылись двери, во встроенном в потолок динамике затрещал голос ильХана:
- Фелан и Лахос. Это ваш третий поединок. Вы поднялись на ступень, недоступную многим другим воинам. Гордитесь этим. Сейчас перед вами откроются двери, и вы начнете битву. Победивший в ней покроет свое имя славой, на долю проигравшему достанется великая честь.
- Сейла. - Два голоса слились воедино.
Двери лифта медленно открылись, и противники увидели перед собой ряды боевых роботов. На многих из них виднелись следы только что прошедшего сражения, вмятины, пробоины, черные полосы от лазерных очередей. Но, несмотря на повреждения, роботы напоминали замерший перед очередным броском мощный смертоносный легион. Казалось, что они только ждут руку, которая снова пошлет их в смертельную схватку. На десятках других миров Фелан уже видел подобные картины, и всегда при взгляде на грозные машины чувствовал необъяснимое волнение.
Справа, недалеко от дверей лифта, стоял "Покоритель" Лахоса. В верхней части мощного, приземистого робота Фелан заметил несколько новеньких листов брони. На почерневшем от копоти корпусе робота они напоминали заплаты. Из вооружения на нем стояли лишь двенадцать лазеров средней мощности, и все они были смонтированы на коротких и толстых руках "Покорителя". Фелан с сомнением покачал головой. "Учитывая степень ранения Лахоса, он едва ли сможет использовать больше половины вооружения", - подумал он.
Напротив "Покорителя" стоял "Волкодав" Фелана. Высокий изящный робот скорее был похож на статую бога войны, чем на боевую машину. Черный, с красными знаками гвардии Клана Волка на плечах, робот Фелана больше напоминал зверя, чем коротконогий, неповоротливый "Покоритель". Вооружения на "Волкодаве" было в три раза меньше, чем на "Покорителе", зато он сильно выигрывал в скорости и маневренности, а электронная система защиты делала его небезопасным противником даже в битве с более тяжелыми машинами.
- Удачи, Фелан.
- Взаимно, - ответил воин, и противники вышли из лифта.
Лахос не видел левой руки Фелана, когда тот сошел с лифта. Поэтому удар в необожженную часть лица застал его врасплох. Голова его дернулась в сторону, и воин повалился на железобетонный пол.
Стоя над противником, Фелан облизнул окровавленные суставы.
- Извини, Лахос, но ильХан сказал, что битва начнется сразу же, как мы выйдем из лифта. Я бы мог победить тебя прямо-сейчас, но не буду этого делать. Никакая битва, даже за родовое имя, не стоит лишней крови.
Фелан вздрогнул и снова перевел взгляд на монитор. В полутьме комнаты яркие линии пробегающих по экрану данных отбрасывали на его лицо светло-зеленые полосы. Чем внимательней Фелан изучал поступающую информацию, тем сильнее его охватывала тревога. "Неужели я ошибся? - подумал он. - Ведь этого просто не может быть. Невозможно".
Уже долгое время Фелан бился над разгадкой тайны военного регента. Он вписывал в отдельный файл все те скудные сведения, которые ему удалось обнаружить, сопоставлял и анализировал данные, перепроверял их достоверность, изучал источники, но нигде он не видел разгадки. Наиболее ценным для себя он считал сведения, полученные им от самого военного регента, но не скидывал со счетов, что и это могло быть ложью.
В конце концов он решил применить методику, называемую лезвием Оккама. "Черт его знает. Возможно, самый простой аналитический метод окажется наиболее правильным", - с горечью подумал он. Однако очень скоро Фелан убедился, что его задача еще сложнее, чем он вначале предполагал. Конечно, он мог бы и сейчас идти на доклад к ильХану. Что ни говори, кое-что ему узнать удалось. Первое - это то, что Ком-Стар давно готовил Фохта к должности военного регента, и тогда все, что он о себе рассказывал, - просто легенда. Путь легкий, к тому же подтверждает давнюю догадку о том, что Ком-Стар готовит свои кадры заранее.
Дверь в комнату открылась, и вошел Ульрик. В круге света, падавшего от слабенькой настольной лампы, фигура ильХана казалась привидением.
- Я только что из больничной палаты, навещал Лахоса, - сказал он. - Воин удручен поражением, но, по-моему, очень рад, что остался в живых. Мне удалось и поговорить с врачами, которые выхаживают Глинис. Она еще в коме, но надежда есть. Во всяком случае, все ее внутренние органы функционируют нормально.
- Я рад, что они будут жить. Благодарю вас за хорошие новости, - улыбнулся Фелан.
По лицу ильХана также пробежала улыбка.
- Я знал, что ты ждешь их, - ответил он. - Но есть и неприятности. Конал Уорд обвиняет тебя в трусости, но его поведение меня не удивляет. Он буквально умолял меня вынести на обсуждение Совета Клана твои действия в последней битве, но я отклонил его просьбу. Я сказал ему, что по законам клана ты имел полное право решать, как поступить с побежденным.
- Значит, теперь Конал будет называть меня не только вольнорожденным, но еще и трусом. Я знаю, он хотел, чтобы Лахос убил меня, - угрюмо произнес Фелан. - Он просто боится за Влада, не надеется, что тому удастся победить меня.
ИльХан с трудом подавил улыбку.
- Конал больше всех кричал о твоем предательстве, о том, что ты унизил Лахоса. Мне пришлось успокоить его, сказать, что Лахос будет участвовать в следующей серии битв за родовое имя Уордов.
- Наплевать ему на Лахоса, не за него Конал так беспокоится.
- Да нет. - Ульрик погладил свою длинную узкую бороду. - Ты напрасно думаешь, что Конал так уж печется о Владе. В предыдущей битве за право сразиться с Владом противники убили друг друга, так что он все равно проходит в финал. А дерется он отчаянно. Все его противники либо погибли, либо получили увечья.
- Ну, со мной такого не случится, - отрезал Фелан. - Надеюсь, что я смогу повыбивать ему зубы.
- Я в этом не сомневаюсь, - согласился ильХан и кивнул в сторону стоящего перед Феланом компьютера. - Как идут твои поиски? Не удалось еще раскрыть тайну Анастасиуса Фохта? Расскажи-ка мне все, что удалось узнать. Может быть, вдвоем мы сможем прийти к какой-нибудь разгадке.
Фелан посмотрел на свои записи, собрался с мыслями, вспомнил все, о чем он собирался докладывать, и начал говорить:
- Я начал исследования с того момента, когда вы послали Гэса Майклза на Элайну. Если брать это время за точку отсчета, то тогда выходит, что Анастасиусу Фохту лет сто, не меньше. Он мужчина, хотя смена пола не исключена. У него нет глаза, следовательно, он участвовал в сражениях. В последние годы его деятельность ограничивается разработкой военных операций. Современной тактики ведения военных действий на поле боя он может не знать. Известно также, что, появившись в Ком-Старе ровно двенадцать лет назад, Фохт говорил исключительно по-немецки. Из этого можно сделать вывод, что его родина Содружество Лиры и что он некоторое время провел в Найджелринге. Косвенно эти данные подтверждаются и им самим: военный регент как-то обмолвился, что встречался с моим отцом.
- Не густо, - тихо произнес ильХан.
- Согласен, но для начала поисков вполне достаточно. Я исходил из того, что Анастасиус Фохт - имя вымышленное, и проверил всех выпускников Найджелринга за последние восемьдесят лет. Применяя метод Бертильона, учитывающий рост и другие данные, я отобрал около ста кандидатов на роль Фохта.
Наклонившись над экраном компьютера, ильХан с интересом слушал Фелана.
- Вижу, ты проверил их послужные списки и биографии. Неплохо поработал, - сказал Ульрик, садясь на свободный стул рядом с Феланом. - И кроме того, выяснил, кто числится в списках погибших или пропавших без вести, квиафф? - Ульрик оперся локтями о колени, обхватил руками щеки и приготовился слушать дальше.
- Афф, мой хан, - ответил Фелан. - И не только тех, кто погиб или пропал именно в битвах. Я поднял все данные о потерях в локальных стычках, которые происходили еще за несколько лет до Четвертой войны. Кстати, данные о самой Четвертой войне принесли мне всего несколько кандидатов. Я проверил их и могу твердо заявить, что никто из них не может быть Фохтом. - Фелан задумчиво барабанил костяшками пальцев по экрану компьютера. - Это навело меня на мысль, что для поиска мы заложили в программу не те данные. Я провел один любопытный эксперимент: задал компьютеру цель - найти меня и ввел поисковые данные. Компьютер, пользуясь заложенной нами программой, начал поиск...
- И? - спросил ильХан.
- Он не нашел меня, - произнес Фелан и улыбнулся. - Я увеличил количество параметров поиска, выбросил из программы всю эту бертильоновскую чушь и добавил имя "Лудд". На этот раз результат получился получше, компьютер нашел моего отца, но пропустил моего дядю и меня самого. И знаете почему? Потому что, согласно данным Ком-Стара и Лиранской службы информации, мой дядя Патрик и я давно умерли. - Улыбка Фелана стала еще шире.
- Но ты жив, - произнес ильХан. - То же самое может получиться и с Фохтом. Занятно. - Ульрик погладил бородку. - Ну и что ты сделал потом? Изменил параметры поиска, квиафф?
- Афф. Я провел универсальное сопоставление. Отобрал тысячу наиболее подходящих кандидатов и начал искать. Меня интересовали все совпадения. Фохт как-то говорил, что в течение короткого времени находился в поместье Лестрейд на Саммере. Я принялся проверять всех, кто когда-нибудь служил там или был связан с Альдо Лестрейдом. Таким образом число претендентов на роль Фохта уменьшилось больше чем наполовину.
Слушая Фелана, ильХан сгибал и разгибал пальцы.
- То есть, - продолжал Фелан, - сделанное вскользь замечание Фохта навело меня на мысль, что он мог потерять глаз в Четвертой войне. Поскольку я проверил всех, кто остался жив, я начал проверять тех, кто числился в списках погибших или пропавших без вести. Я также ввел дополнительный параметр поиска - искать людей, знакомых с моим отцом. Перечень получился длинный, поскольку я ошибся, ввел всех знакомых моего отца, а нужно было ограничить поиск годами его военной службы. Сначала я хотел просто урезать перечень, но потом подумал, что неплохо бы все включенные в него имена проверить на связь с поместьем Лестрейд. Результаты получились очень любопытные, - произнес Фелан.
- Чем же?
- Мой список стал очень небольшим и включал только умерших или пропавших во время военных действий.
- Ты проверил? Все они действительно умерли? - ИльХан перегнулся и приблизил лицо вплотную к экрану.
- Я проверил абсолютно все, - утвердительно кивнул Фелан. - Ни к чему не придерешься. Свидетельства о смерти, данные, могилы, памятники - все как положено. Но я пошел дальше - запросил генеалогические данные. Изучая их, я наткнулся на новый сюрприз - обнаружил извещение о своей собственной смерти. Оказывается, я погиб на Арк-Ройале.
Фелан попытался говорить как можно беззаботнее, но тщетно, голос его слегка дрргнул. Однако не сообщение о собственной смерти расстроило его, а мысль об оставшихся там родственниках. Хотя Клан Волка давно стал его новой семьей, воспоминания о покинутых родных и близких нет-нет да и жгли его. Несмотря ни на что, Фелан все еще продолжал любить их. ИльХан не догадался об истинной причине задумчивости Фелана.
- Я тебя понимаю, - сказал Ульрик. - Нелегко читать сообщение о собственной гибели.
- Да нет, - ответил Фелан. - Меня не это беспокоит, а некоторые воспоминания. - Фелан нажал несколько клавишей, и на экране появился внушительных размеров гранитный памятник. На черном мраморе в обрамлении золотых листьев виднелась надпись "Штайнер". - Мне довелось присутствовать на похоронах великой правительницы Катрин Штайнер, - продолжил Фелан. - Ее погребли в фамильном мавзолее, рядом с ее выдающимися предками. И вот я случайно вспомнил широко повторявшийся в то время слух, будто в мавзолее есть еще одно место для погребения и там тоже стоит памятник, но на его мемориальной табличке ничего не написано. Это, конечно, может быть и простая сплетня, а возможно, и нет.
Фелан снова нажал клавиши, и на экране появилось новое изображение.
- Я почти уверен, что военным регентом является вот этот человек. Он три года учился в Найджелринге, но по документам является выпускником военной академии Сангламор на Скаи. Он действительно учился там, там же попал в поле зрения семейки Лестрейд, и между ними завязалась дружба. В свое время он командовал двумя лиранскими полками - Седьмым гвардейским и Десятым гвардейским. По слухам, они и сейчас являются лучшими в армии Виктора Дэвиона. А поскольку мы знаем, что каждый последующий великий правитель проходит службу именно в Десятом полку Лиранской Гвардии, то этот человек скорее всего и является тем, кого мы ищем. У него есть права на трон великого правителя. Катрин Штайнер успешно избавилась от Фредерика Штайнера, того самого, кто привел ее на трон. И именно тогда Альдо Лестрейд имел огромное влияние. Интриган, хитрый политик, он спланировал немало политических убийств, последние из которых пришлись на время Четвертой войны.
- А как складывалась его военная карьера? Он был хорошим командиром?
- Прекрасным, - ответил Фелан, продолжая работать клавиатурой. - Подчиненные прозвали его "молотом" за пристрастие бить по какой-нибудь цели из всех орудий. Особенно он отличился в войне с куританцами. Те воевали по старинке, действуя маленькими отрядами. Пару раз он очень успешно бился и с Лигой Свободных Миров. Он прекрасно владеет тактикой действий высокомобильными силами, но старая привычка дает себя знать: он постоянно загоняет противника в угол и подавляет мощным огнем.
- Похоже, что это один из тех редких командиров, которые умеют менять тактику в зависимости от противника, - заметил Ульрик. - Если это действительно так, то он очень опасен. Но за Фохтом я такого мастерства не замечал. Он, конечно, кое-что умеет, в своей новой жизни научился некоторым хитростям, но не больше. Тактик он очень слабый.
- Вы не допускаете, что он может просто обманывать? - В задумчивости Фелан пожевал нижнюю губу.
- Ты подозреваешь, что он ведет двойную игру? Пытается казаться простачком, а на самом деле хитер как лис? - спросил ильХан.
Лицо Фелана помрачнело. Его первым желанием было рассказать Ульрику о том, что Фохт просил его шпионить за кланами. Сначала Фелан колебался, но потом, став воином, отказался наотрез.
- Да нет, в коварстве его обвинить трудно. Фохт прежде всего воин. Да, во время Четвертой войны его подразделение подчинялось Лестрейду и совершало политические убийства. Однако сам Фохт вел себя достойно, в политику не вмешивался. В конце концов он со всеми своими воинами перешел к Курите и успешно воевал на его стороне. Правда, он совершил одну ошибку, которая привела к потере острова Скаи, и Курита казнил его.
ИльХан поднялся и, не отрывая глаз от лица человека на экране, произнес:
- То, что ты мне сказал, меня убеждает. Возраст и многое другое вполне сходятся. Это явно профессионал высокого класса, пост, который он занимает сейчас, подходит ему вполне, а поставленные задачи определенно по плечу. Анализ тактики и стратегии показывает, что ты на верном пути. Какие есть сомнения?
- Конечно, я не исключаю, что именно этот человек, - Фелан кивнул в сторону экрана, - и лежит в могиле на Дромини VI. Но если это не так, то Анастасиусом Фохтом может быть только он. Других кандидатов нет.
- Вот и отлично, - кивнул Ульрик. - Давай считать, что ты прав. Подготовь-ка мне полную информацию по нему и еще по четырем наиболее подходящим кандидатам. И поторопись, она мне понадобится сегодня вечером Все остальное представишь завтра.
Фелан удивленно вскинул брови.
- Почему такая срочность? Мне нужно еще кое-что проверить.
- Я верю тебе, Фелан, - возразил ильХан, - и хочу познакомить с твоими выводами офицеров. Дело в том, что военный регент прилетает к нам ровно через три дня для ведения Переговоров. Их цель - будущее Ком-Стара.

XXIII

Межзвездный Т-корабль "Разъяренный Волк",
транзитная орбита Диосд
зона оккупации Клана Волка
5 апреля 3052 г

Военный регент поднял голову. Двери мостика раскрылись, и он увидел двух огромного роста элементалов. Могучие воины, а с ними и все остальные офицеры, стоящие вдоль коридора, замерли по стойке смирно. Прямо напротив военного регента, отделенный от него рядами воинов, сидел ильХан. Наверху, под самым потолком, висели два полотнища: флаг Клана Волка и рядом с ним флаг Ком-Стара. Из громкоговорителей послышалась негромкая музыка, играли бравурный марш, некогда очень популярный в Звездной Лиге.
Фохт поправил повязку и медленно, в такт мелодии, зашагал по палубе туда, где, сидя у голотанка, его ждал Ульрик. Проходя мимо рядов воинов клана, военный регент уважительно склонил голову, точно так же, как он бы сделал, обходя шеренги своих солдат. "Это воины, и они достойны моего почтения, - говорил себе Анастасиус Фохт. Он сжал губы. - Да и простая осторожность никогда не бывает лишней. Неуважение здесь равносильно самоубийству".
Он остановился возле ильХана и торжественно приветствовал его. Вождь клана ответил таким же салютом, затем протянул военному регенту руку.
- Да пребудет с вами мир Блейка, - произнес Фохт. Ульрик слегка наклонил голову, приветствуя почетного гостя.
- Рад видеть вас, военный регент. Очень сожалею, что вы прибыли к нам ненадолго.
- Приветствую вас, ильХан, - ответил Фохт, пожал протянутую руку и сел рядом с Ульриком. Обведя глазами строй воинов, военный регент узнал многих, с кем ему уже доводилось встречаться. Не увидев Фелана на палубе, Фохт посмотрел вверх, но и там не нашел знакомой фигуры. "Интересно, - мелькнула у него мысль. - Означает ли что-нибудь отсутствие Фелана среди встречающих?"
Воины вскинули руки в приветствии, Ульрик ответил на него, раздалась команда разойтись, и воины, чеканя шаг, ушли.
- Думаю, регент, нам лучше побеседовать в голотанке, - проговорил ильХан и предложил гостю последовать за ним.
Фохту показалось, что в голосе Ульрика прозвучало нечто большее, чем просто вежливое предложение, но, чтобы понять, куда клонит ильХан, такого маленького намека ему было недостаточно. В знак согласия он наклонил голову и вошел за ильХаном в голотанк. Каждый, кто входил сюда, начинал чувствовать себя Богом-создателем - такой удивительный мир перед ним открывался. Фохт увидел объемную карту Внутренней Сферы. Граница Периферии была совсем рядом, чуть повыше головы. Милая сердцу Терра находилась внизу, у самых ног. Достаточно было одного неловкого движения ногой, и она исчезла бы. Фохт не подумал, что расположение планеты выбрано не случайно, он был слишком поглощен картой. Как ребенок, впервые попавший в планетарий, военный регент, едва не раскрыв рот от изумления, рассматривал мириады расстилающихся перед ним миров. Каждая планета была отмечена. У Фохта такого оборудования не было, по сравнению с увиденным все его реальности, вызываемые компьютером, казались топорными.
- Я надеялся, что увижу Фелана среди встречающих, - произнес военный регент. - Мне удивительно, что в стыковочном узле меня встретили

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

элементалы.
Ульрик слегка пожал плечами. Вытянув руку, он нажал на кнопку рядом с одной из звезд. В воздухе распахнулось большое, зеленоватого цвета окно, и поползли колонки цифр и сообщений. Стоя напротив Ульрика, Фохт видел их зеркальное изображение.
- Фелан будет рад встретиться с вами, регент, - уклончиво произнес ильХан. - Сейчас он на Диосде, там совершенно неожиданно вышли из подполья отряды местной милиции. Мы думали, что на Диосде будет все спокойно, но ошиблись - зилоты продолжают совершать диверсии. Недавно они вывели из строя несколько центральных компьютеров и парализовали работу нашей службы сбора и анализа информации.
Ульрик нажал на нижнюю часть окна, оно начало постепенно уменьшаться и превратилось в небольшой квадратик, который повис под звездой.
- Я вполне понимаю ваш интерес к Фелану, - внезапно заговорил ильХан. - И даже разделяю его. Прежде всего потому, что хотел бы поговорить с вами о некоторых вещах до того, как мы начнем наши переговоры. Вы не могли бы оказать лично мне одну маленькую любезность?
- Любезность? - повторил военный регент. - Конечно, уважаемый ильХан.
Вождь Клана Волков сложил руки за спиной и, стараясь не смотреть в глаза Фохта, продолжил:
- Я записал голодиск, который бы мне хотелось передать полковнику Моргану Келлу, командиру Гончих Келла. Я просил бы вас сообщить ему, что его сын не только жив и здоров, но и считается одним из лучших воинов клана. - Ульрик поднял голубые глаза и встретился со взглядом Фохта. - Вас это удивляет, военный регент? - спросил он.
Фохт сделал вид, что он поражен.
- Да, ильХан. Но это приятная новость, уверен, что Келлу она понравится.
- Вероятно, - неуверенно произнес ильХан. - Мне самому трудно это представить, но я надеюсь, что вы правы. Вы ведь лучше меня знаете семейные отношения, царящую в них мелочную зависть и некие глубокие чувства. - Ульрик сложил руки на груди. - Наша культура, как вам известно, зиждется на уважении к клану и дому. По моему мнению, это единственное, что может связывать и объединять людей. Семейные связи чаще разъединяют, поэтому у нас семей нет. Вы можете считать это недостатком, но он нам не вредит. Однако при всем нашем отрицательном отношении к семье мне не хотелось бы причинять Келлам дополнительные огорчения. А Фелан нужен клану, и это высшая похвала, которой может удостоиться наш воин. Хотя, по-вашему, кровные связи являются наиболее прочными.
- Да, - согласился военный регент, - но долг сильнее кровных уз. - Фохт внимательно разглядывал своего противника. "Изменился. Сильно изменился Ульрик. Не таким ты был раньше. Очень любопытно, куда это он клонит? Действительно говорит искренне или пытается усыпить меня?" - Правда, что касается лично меня, то я не считаю семейные связи такими уж прочными. Моя семья многого не понимала, но относительно Келлов вы не ошиблись.
- Хорошо, - сказал ильХан. - Я не говорил Фелану, что отправлю этот диск, но, если придет ответ, он его получит.
Да, кстати, вы можете включить сюда и свое послание к Келлу, сказать ему несколько слов о его сыне и о жизни в клане. Пожалуйста, не стесняйтесь. - Ульрик улыбнулся. - Хотя я прекрасно понимаю, что примас Ком-Стара может воспрепятствовать отправке этого голодиска, особенно сейчас, когда наши отношения оставляют желать много лучшего.
- Я лично передам полковнику Келлу, что его сын живет и здравствует. - Фохт многозначительно улыбнулся. - Думаю, что мне удастся обмануть бдительность госпожи Уотерли.
- Ну что ж, мне приятно очутиться в такой компании в заговоре против Миндо Уотерли, - улыбнулся ильХан. - Однако я боюсь, Большой Совет не одобрит моей переписки с врагом. - Голубые глаза Ульрика сузились. - Времена сейчас крайне опасные, Анастасиус. Все, чем мы здесь занимаемся, - это прекрасно и полезно, но некоторые политики могут всегда перевернуть все, что мы сделали, и обратить это против нас же. И тогда начнется кошмар.
- Ваши опасения мне понятны, Ульрик, но надеюсь, что мы с вами вполне доверяем друг другу. Я не собираюсь вас обманывать.
- Я тоже с вами вполне честен. Фохт улыбнулся.
- То, что нашим дипломатам не удается поделить, нам, воинам, приходится отвоевывать. Но я не хотел бы воевать с вами, ильХан. Я давно слежу за вашими успехами и считаю вас выдающимся военачальником. Не хотел бы я оказаться в списке ваших врагов.
ИльХан тихо рассмеялся.
- Увы, Анастасиус, я тоже неравнодушен к похвалам. А вы, оказывается, льстец. Если так пойдет и дальше, вы получите фору в один полк.
- Если речь идет о Тринадцатом гвардейском, пожалуй, я не откажусь.
- Интересный выбор, друг мой. Только хотел бы я посмотреть на вас после того, как вы объявите Наташе Керенской и Фелану Вульфу, что они не будут драться против вас. Они вас просто разорвут на части.
- Ну уж нет, - засмеялся военный регент. - Я воин, а не посыльный. - Фохт бросил взгляд на один из пультов управления. - Я привез с собой некоторую информацию, которая поможет нам быстрей обговорить нашу будущую битву.
ИльХан нажал на клавишу, карта звездного неба исчезла, затем снова восстановилась.
- Надеюсь, что ваша информация уже включена в мою базу данных. Начнем?
- Да, - согласно кивнул Фохт. Он внезапно выпрямился, лицо его стало серьезным. - Говорит Анастасиус Фохт, военный регент Ком-Стара и Верховный главнокомандующий вооруженными силами Ком-Стара. Миндо Уотерли, примас Ком-Стара и хранительница священного слова Блейка, дала мне право обговорить с вами условия будущей битвы. Я своей честью гарантирую, что ни одно из принятых нами решений не будет впоследствии изменено или нарушено.
Выслушав военного регента, Ульрик столь же торжественно произнес:
- Я - Ульрик Керенский, ильХан кланов и Хан Клана Волка. Большой Совет уполномочил меня вести переговоры. Я своей честью гарантирую, что ни одно из принятых нами решений не будет впоследствии изменено или нарушено. - ИльХан показал на карту. - Поскольку вы выступаете в роли защищающегося, выберите место битвы.
- Я выбираю Токкайдо, - громко сказал Фохт и дотронулся до маленького зеленоватого квадратика под планетой. - Мы будем биться на Четвертой планете.
В воздухе снова появилось окно, и перед глазами противников открылась тьма космического пространства и в нем маленькая звездочка Токкайдо. Постепенно планета приближалась, становясь все больше и больше. Разглядывая вращающуюся голубовато-желтую планету, ильХан задумчиво погладил бородку. Внезапно вид изменился, крупный план исчез, и планета начала приближаться. Фохт с Ульриком как бы понеслись над ее поверхностью. Словно орлы, парили они над необозримыми полями спелой пшеницы, спускались в глубокие расщелины, затем снова устремлялись вверх, к горным вершинам Позористу. Оттуда, с заоблачных вершин, они снова падали вниз и летели над лесами и болотами, пересекали реки и черные воды моря Горнило.
- Едва ли исчерпывающий обзор местности, но, судя по географии, эта планета подойдет для любой битвы. - ИльХан наморщил лоб. - Населения немного и в основном сосредоточено на отдельных территориях.
- Большинство людей будет эвакуировано с планеты, - предупредительно заметил Фохт. - Высадив наши войска, корабли улетят, забрав с собой максимальное количество людей. Останутся только те, кто обеспечивает круглосуточную работу ферм. Потенциально опасные производства мы вынесем за линию сражения. Места, где проживают некоторые религиозные общины, объявятся зоной, свободной от военных действий, если это вас устроит. К тому же Ком-Стар берет на себя половину затрат по восстановлению планеты после сражения, если кланы возьмут на себя другую половину расходов.
- Ком-Стар берет на себя расходы по эвакуации и возвращению населения?
Фохт утвердительно кивнул.
- Если вы согласны с нашим выбором, после битвы мы репатриируем население обратно на Токкайдо или в любое другое место по их или по вашему желанию. Хотите, выберите среди жителей наиболее почтенных, они и решат этот вопрос. Так что право выбора, по сути, остается за вами.
- Это очень приятно, - кивнул Ульрик и улыбнулся. Странная реакция ильХана вызвала недоумение Фохта. - Совершенно необязательно засорять шахматную доску ненужными фигурами, квиафф Анастасиус? - спросил Ульрик.
На мгновение перед глазами Фохта мелькнула шахматная доска. Он увидел Уотерли, она была ферзем. Рядом с Ульриком в качестве ферзя находилась Наташа Керенская. Фохт почувствовал тревогу, его испугала не противница Наташа Керенская, а сторонница примас Миндо Уотерли. Ее решения, сумасбродные и непредсказуемые, могли принести ему поражение значительно быстрее, чем военные действия Керенской.
- Хотелось бы поговорить о тех, кто может оказаться невольным зрителем наших комбинаций, - хмыкнул Фохт. - Во время матча это сделать будет затруднительно. Я имею в виду, - пояснил военный регент, - что в нашей партии кроме участников могут пострадать и посторонние фигуры.
- Вот этого-то мне хотелось бы меньше всего. - Ульрик развел руками. - Но вы должны согласиться, что все предусмотреть мы не в состоянии, какие-то потери неизбежны. Да и это по большей части ваша забота, вы в разыгрываемой партии выбрали цвет, - ильХан улыбнулся, - то есть место битвы. Теперь давайте решать, какова ценность подставленных под удар фигур и какую выгоду каждый из нас может из этого для себя извлечь. - Лицо Ульрика потемнело. - Для меня самым ценным остаются воины. Я не политик и ради сомнительных выгод не намерен бросать в мясорубку своих солдат. Гамбитов я не терплю.
Внезапно Фохтом овладел ужас. Ему померещилось, что он стоит у собственной могилы. "Да, Ульрик, на розыгрыши ты мастер. Что-то ты очень смел. Неужели разгадал мою тайну? Нет, едва ли. Хотя... Фелан может вполне сделать это. Ах, так вот почему его нет среди встречающих", - мелькнула у Фохта догадка.
- Вы дальновидный военный, поэтому я не сомневаюсь в том, что вы говорите правду, - произнес он. - Но тем не менее иногда приходится бросать воинов в пекло, проводить рискованные комбинации, если риск того стоит.
- Я понял вас, военный регент. - Ульрик задорно посмотрел на Фохта. - Какими силами вы собираетесь защищать планету?
Непонятная веселость ильХана озадачивала и настораживала Фохта. Он дотронулся до значка, висящего под Токкайдо, и перед ним и Ульриком распахнулось еще одно окно, черное, с яркими неоновыми границами по краям. Затем военный регент дотронулся до одной из планет в глубине зоны оккупации Клана Волка.
- С Расалхага прибудет Двести семьдесят восьмой дивизион. Командует им регент Бирон Коселка. - Как только открылось окно с картиной Расалхага, военный регент снял с него значок соединения Ком-Гвардии и метнул его в сторону Токкайдо.
Словно комета значок промчался по искусственной вселенной и замер, приземлившись на планете. За ним последовал другой значок, затем еще один. Снимая с других планет все новые и новые соединения, Фохт бросал их на Токкайдо. Сначала он прошелся по звездному небу по часовой стрелке, затем, немного подумав, пошел за полками в обратном порядке.
Закончив, он посмотрел на дело рук своих и удовлетворенно кивнул. На Токкайдо находилось семьдесят два полка войск Ком-Гвардии.
- Теперь вы вполне можете представить, какое количество войск будет защищать планету, - сказал военный регент, поворачиваясь к ильХану. - Даже более того, вы можете узнать, в каких битвах соединения участвовали и даже имена всех офицеров.
- Почти всех, - поправил Фохта Ульрик. - Нет вашего послужного списка.
Фохт поднял голову и внимательно посмотрел на ильХана.
- Я охотно даю вам список офицеров по одной причине: ни один из них ни разу не участвовал в настоящих сражениях. Однако не стоит считать их неопытными новичками. Что же касается меня, то я пришлю вам все данные о себе, начиная с того времени, как я стал военным регентом. До того в моей военной биографии не было ничего интересного, - улыбнулся Фохт.
- Это ваше личное мнение? - Ульрик отвернулся и, обойдя окно, посмотрел на военного регента с другой стороны Токкайдо. - Тогда скажите мне, способен ли старый вояка быстро овладеть новой тактикой и стратегией?
- Ну что вы, - отмахнулся Фохт. - Гусенице очень далеко до бабочки. Я понимаю, на что вы намекаете. Не буду лгать вам, мое настоящее имя не Анастасиус Фохт. Я выбрал его по многим причинам. Во-первых, несмотря на отсутствие глаза, я стал видеть много лучше и дальше, чем много лет назад. - Заложив руки за спину, Фохт начал прохаживаться у окна с изображением Токкайдо. - Защищать планету мы будем пятьюдесятью полками роботов. Разумеется, у них есть и артиллерия, и мотопехота. С воздуха их поддержат несколько эскадрилий аэрокосмических истребителей. Надводный и подводный флот мы решили не использовать, потому что моря там слишком мелкие и наши корабли могут повредить подводный город, находящийся на дне моря Горнило.
Ульрика поразила открытость Фохта.
- Пятьдесят полков, говорите? - переспросил он.
- Да, - утвердительно кивнул военный регент. - Это все войска Ком-Стара. Исключая, конечно, два дивизиона, которые стоят на Терре. Примас отказалась послать на битву свою охрану.
- Следовательно, - протянул Ульрик, - мы будем биться не столько за Токкайдо, сколько за Терру.
"А ты ожидал, что вначале, перед битвой за Терру, будет проба сил?" - подумал Фохт.
- Да, ильХан, - ответил он. - Даже больше. Считайте, что на Токкайдо мы будем сражаться за Терру. Ведь ни у вас, ни у нас нет желания разрушать ее ненужными битвами. Если вы победите, - продолжал военный регент, - то мы отдадим вам не только Токкайдо. Вы получите Терру. Кроме того, мы отдадим вам все наши здания и оборудование, находящиеся в зоне вашей оккупации. Мы продолжим управлять мирами, занятыми кланами, но вся прибыль пойдет вам. Мы перестанем также выполнять просьбы Наследных Государств, если вы того захотите. Все наши воины вольются в состав вашей армии. Иными словами, мы становимся частью кланов. Разумеется, если вы проявите к этому желание, - прибавил Фохт.
Теперь зашагал Ульрик. Фохт внимательно разглядывал лицо ильХана, но оно было абсолютно непроницаемым. Стояла такая тишина, что Фохту казалось, будто он слышит биение пульса в висках Керенского. Однако у него не было иллюзий, он знал, что ильХан никогда не поставит на карту Терру.
Фохт не сомневался, что Ульрик отвергнет его условия. Строго говоря, его расчет строился на неожиданности. Он хотел захватить ильХана врасплох, и это ему удалось. Фохт с интересом наблюдал, как ильХан, озираясь, ходит вдоль окна с Токкайдо. "Правда, если ему удалось раскусить меня, - думал военный регент, - то он мог ожидать все что угодно. В этом случае его задумчивость и нерешительность не более чем игра".
Не меняя выражения лица, ильХан вдруг остановился и снова внимательно оглядел Фохта сквозь яркую завесу Токкайдо.
- А что в случае вашей победы потребуете вы? - спросил он.
Фохт наклонил голову.
- По поручению примаса Ком-Стара я объявляю вам наши условия. Если мы победим, кланы уходят из Внутренней Сферы.
Это был второй сюрприз. Фохт ожидал услышать в ответ презрительный смех, но Ульрик только пожал плечами.
- Боюсь, это невозможно, - спокойно ответил ильХан. - Вы же знаете, Анастасиус, что подобные вещи решаются не мной. Даже если я соглашусь, Большой Совет аннулирует мое решение и снимет с меня титул ильХана. Нет, из Внутренней Сферы мы не уйдем.
Фохт выслушал ответ.
- Именно этого я и ожидал. Тогда обещайте мне, - Фохт провел красную пульсирующую линию параллельно полу, отсекая Терру, - что вы никогда не переступите эту черту. Пусть Токкайдо останется последней планетой на пути кланов. Я прошу вас гарантировать мне, что вы даже не попытаетесь приблизиться к Терре.
Ульрик сложил ладони и поднес их к подбородку.
- Вы говорите "никогда"? Это очень долгий срок, Анастасиус. Не только мне, но и другим ильХанам едва ли удастся заставить наших потомков уважать подобные договоренности. Как вы думаете, Анастасиус? Я могу лишь гарантировать временное перемирие, и линия его пройдет по Токкайдо. Что еще? Ну, гарантирую мир в течение года после выборов нового ильХана. Военный регент покачал головой.
- Поразительная щедрость, - не смог сдержать он саркастического замечания. - Подумать только, целый год.
- Этого времени вам хватило, чтобы вооружить и обучить целую армию, - невозмутимо ответил Ульрик. - Представляю, какие сюрпризы вы преподнесли бы нам, будь у вас в запасе еще год.
- А представьте, каких высот мы достигнем за сто лет, - парировал Фохт.
- Что? Сто лет? - переспросил Ульрик и усмехнулся. - Большой Совет никогда не пойдет на это. Максимум пять лет.
- Ульрик, они пролетят как одно мгновение. Что такое пять лет? Ровным счетом ничего. Вы опасаетесь, что мы воспитаем новых военачальников? Ерунда, предел активной жизни - шестьдесят лет. Ни один военачальник не держится дольше. Дай нам шестьдесят лет, Ульрик.
ИльХан не смог сдержать язвительную улыбку.
- Шестьдесят лет, говоришь? Да как тебе не стыдно. По сравнению с вами, долгожителями, мы просто мошки-однодневки. Шестьдесят лет - это двенадцать поколений наших воинов. К тому времени, когда начнется новая война, меня успеют забыть. Нет, на такой срок я не могу согласиться. Десять лет максимум.
- Что для нас, черепах, десять лет? Разве этого срока хватит, чтобы вырастить новое поколение воинов? Что вы! Нам для этого требуется лет тридцать. Ну хорошо, если вас не устраивает цифра шестьдесят, согласен, пусть будет тридцать. Этого времени ветеранам хватит, чтобы в будущей битве выставить новое поколение хорошо обученных воинов.
Ульрик помолчал, давая понять, что торг начинает надоедать ему.
- Боюсь, мой друг, что и этот срок несуразный. Пятнадцать лет - это самое большее, на что я могу согласиться. Все, другого вы от меня не услышите. Пятнадцать лет. Да и посудите сами, сколько лет я еще буду ильХаном? Если вы не убьете меня на Токкайдо, именно лет пятнадцать, не больше. А кто знает, что решит следующий ильХан? Вы уверены, что он станет выполнять условия перемирия? Лично я - нет.
Фохт поправил черную повязку на глазу. "Ну что, припер я тебя к стенке, да?" - самодовольно подумал он.
- Хорошо, - ответил он. - Я согласен, пусть будет пятнадцать лет. В конце концов, просто невежливо напирать на вас после того, как вы уступили мне право выбора места битвы.
- Вот именно, - согласно кивнул Ульрик. Вождь Клана Волка повернулся к окну и снова принялся рассматривать данные о войсках Ком-Стара. - И когда бы вы хотели сразиться? - спросил он, не отрываясь от карты Токкайдо.
- В начале мая. Ульрик кивнул.
- Нормально, времени на подготовку вполне хватит. Информацию о войсках, которые будут атаковать планету, я пришлю вам позже, согласны?
Фохт развел руками так, что ладони его прошли через окно и оказались с противоположной стороны.
- Условия услышаны и приняты, ильХан. Традиционная, принятая у кланов формула, прозвучав из уст регента Ком-Стара, вызвала у Ульрика улыбку.
- Общаясь с кланами, вы многому у нас научились. Думаете, этого будет достаточно?
- Вопрос очень интересный. - Фохт наклонил голову. - А ответ на него находится на Токкайдо.

XXIV

Ком-Стар, военная база Высшего круга
остров Хилтон-Хид,
Северная Америка, Терра
8 апреля 3052 г.

Военный регент закончил доклад, и его изображение, смоделированное компьютером, начало медленно таять. Примас Уотерли вздохнула и перевела взгляд с экрана на хрупкую фигуру регента с Диерона.
- Ну и что ты обо всем этом думаешь, Шарилар? - спросила она.
- Я весьма польщена тем, что вы показываете мне эту запись до того, как познакомите с ней остальных регентов Высшего круга, - учтиво ответила Шарилар. Лицо ее оставалось, как обычно, бесстрастным. - Но только я немного озадачена тем, что вы именно мне решили оказать такую честь.
- Почему? - воскликнула примас и загадочно улыбнулась. - В этом как раз нет ничего удивительного, - произнесла она, прищурив глаза и рассматривая Шарилар. - Разве ты забыла, что до тебя на Диероне регентом была я? И это я рекомендовала тебя на этот пост после того, как стала примасом?
- О нет, госпожа примас, я ничего не забыла. Напротив, я очень часто вспоминаю вас и мысленно благодарю за все, что вы для меня сделали. Иногда мне даже странно, что моя судьба так удачно складывается. - Шарилар низко поклонилась, так что начала различать сложный узор рисунка ковра, которым был накрыт пол в зале.
- Я очень рассчитываю на тебя, дорогая Шарилар. И сейчас, и в будущем. Садись рядом. - Примас пересела в кресло и похлопала по подлокотнику другого кресла, стоящего рядом. - Мне хотелось бы поговорить с тобой об очень важных вещах, - задумчиво произнесла Миндо Уотерли.
Шарилар подошла к креслу и почтительно села на самый краешек. Походка и движения регента были грациозны. Она старалась не выказывать своего волнения, но чуткая примас все равно уловила его. "Вот и чудесно, - подумала она. - Если бы ты не чувствовала ко мне почтения, не была бы взволнована этой встречей, я бы никогда не выбрала тебя. А так, дорогуша, ты мне очень подходишь".
- Так вот, регент Диерона, - продолжила настоятельница. - Я хотела спросить вас, что вы думаете об этих переговорах военного регента с кланами?
Шарилар задумчиво сжала губы.
- Конечно, хотелось бы иметь больше времени, но полагаю, что Анастасиус Фохт добился максимума. Когда он говорит, что не смог выжать из кланов еще что-то, я ему верю. Остается надеяться, что за время перемирия Федеративное Содружество и Синдикат Драконов накопят достаточно сил, чтобы противостоять возможной агрессии со стороны кланов в будущем.
Миндо улыбнулась и положила ладонь на руку Шарилар Мори.
- То, что ты говоришь, в точности совпадает с моими мыслями. А теперь давай представим, что ты примас. - Миндо Уотерли хитро посмотрела на Шарилар. - От тебя зависит, выживет ли Ком-Стар или нет. Каковы будут твои действия сейчас? Что, по твоему мнению, нужно сделать, чтобы сохранить Ком-Стар?
Вопрос ошарашил Шарилар. Глаза ее округлились, она удивленно посмотрела на Миндо Уотерли. Примас осталась довольна произведенным эффектом.
- Это очень трудный вопрос, - тихо проговорила Шарилар, - но я попробую ответить на него. Если мы проиграем битву на Токкайдо, кланы, несомненно, выкинут нас со всех миров. Все, чего мы с таким трудом достигли за два последних года, пойдет прахом. Если Синдикат Драконов и Федеративное Содружество не объединятся против кланов Терра отойдет им. По-моему, если мы не сможем убедить Государства-Наследники стать на нашу сторону, мы погибли
Настоятельница с интересом слушала речь Мори. Она откинулась на спинку кресла и снова спросила:
- Тебе известно отношение к нам со стороны Хэнса Дэвиона, не так ли? Скажи, каковы наши шансы объединить Внутреннюю Сферу? - Крайне незначительны, - ответила регент.
- Все правильно, - согласно кивнула настоятельница. - Короче говоря, Фохт подарил нам пятнадцать лет жизни, да и то только в том случае, если мы победим кланы на Токкайдо. А если нет, тогда и Ком-Стару, и священному слову Блейка суждено умереть.
Шарилар нахмурилась, лоб ее прорезали морщины.
- Но военный регент уверен в победе. Он неоднократно заявлял, что знает, как нужно биться с кланами. Вы ему не верите?
Миндо пренебрежительно фыркнула.
- Шарилар, дорогая, давайте смотреть правде в глаза. Для военного регента военный конфликт всего лишь забава, партия в шахматы. К тому же он ошибочно считает, что судьбы мира решаются только на полях сражений. Он уверен, что выиграй он битву на Токкайдо - и все будет прекрасно. Он станет победителем, ильХан поздравит его, и все разойдутся, счастливые и довольные.
- Мне кажется, вы слишком придираетесь к нему. Привычным жестом примас отбросила назад длинные белые волосы.
- Да нет, - ответила она. - Просто я хочу, чтобы ты посмотрела на события иначе.
- Как? - недоуменно спросила Мори.
- Военный регент - старый солдат и хочет закончить свою карьеру блестящим сражением, которое навсегда бы осталось в памяти потомков. При этом ему совершенно безразлично, как это сражение окончится. Почему? Да потому, что он все равно уходит со сцены. Он достиг всего, о чем мечтал, он старик. Ему нужна эффектная концовка. Между ним и нами громадная разница, он всего лишь защищает Ком-Стар, тогда как мы с тобой несем миру свет учения великого Блейка. - Примас наклонилась вперед, к лицу Шарилар, и понизила голос до трагического шепота: - Не перемирие он подписал, а смертный приговор Ком-Стару. И мы с тобой призваны помешать его исполнению. Мы не можем дать погибнуть Ком-Стару.

Предыдущая страница 17 Следующая страница


Потерянная судьба 18

До Шарилар начал доходить смысл слов Уотерли. Глядя в ее глаза, регент многозначительно кивнула.
- Вы совершенно правы, идея Джерома Блейка не должна погибнуть. Мы окажемся в роли предателей человечества, если позволим этому случиться.
- Вот именно. - Примас подняла кверху указательный палец. - То есть пока военный регент делает все возможное, чтобы расшатать могущество кланов, мы, со своей стороны, должны смотреть дальше, в будущее. Нас должна интересовать не эпизодическая победа на Токкайдо или где-нибудь еще, а победоносное шествие учения Блейка по всей Вселенной.
- Но что мы можем сделать? - настороженно спросила Шарилар. - Мы бессильны.
- Не совсем, - ответила настоятельница и загадочно улыбнулась. - Компьютер, - приказала она, - высветить перечень основных целей операции "Скорпион".
Компьютер мгновенно отреагировал. В воздухе вспыхнул голубоватый свет. На том месте, где еще недавно висело изображение военного регента, появились бумаги с текстом, написанным золотой вязью. Миндо посмотрела на Шарилар с самодовольной улыбкой. Регент читала документ, раскрыв рот от изумления.
- Да, Шарилар. По своей сути план этот смелый, даже, я бы сказала, дерзкий, но абсолютно выполнимый. Он состоит из двух фаз. Первая - вызвать восстания на тех мирах кланов, где находятся представительства Ком-Стара. Таким образом мы заслужим славу освободителей человечества.
- Определенный смысл в этом, конечно, есть, - нетвердо произнесла Шарилар. - Ну а какие действия входят во вторую фазу? Ведь закрытие наших учреждений на планетах Государств-Наследников посеет панику среди тех, кого мы считаем нашими потенциальными союзниками.
Настоятельница, прикрыв веки, внимательно разглядывала регента.
- Так я и хочу, чтобы в Наследных Государствах возникла паника. По своему невежеству и близорукости Хэнс Дэвион, Теодор Курита и Томас Марик думают, что с нами можно не считаться. Всех их мы просили помочь нам защитить Терру, но в ответ получили только туманные обещания. Они считают нас бесполезными. Ну хорошо же, я докажу этим безмозглым, что они заблуждаются. Наследные Государства содрогнутся от того, что я сделаю. Я покажу всем и каждому, чего мы стоим, и все сразу поймут, что только мы, Ком-Стар, способны стать объединяющей силой в борьбе с кланами.
- То есть вы сделаете то, что уже было двадцать три года назад с Солнечной Федерацией. Вы введете санкции, а отмените их только в том случае, если Наследные Государства пойдут на уступки. Понимаю, вы хотите, чтобы мы играли в них такую же роль, как и на мирах, занятых кланами. Я поняла! - воскликнула Шарилар. - Вы хотите взять в свои руки все виды связи между планетами, тогда правителям ничего не останется, как признать превосходство Ком-Стара и согласиться с вашими требованиями. Нет, - она покачала головой, - ни военный регент, ни регенты Высшего круга не согласятся с вашим планом.
- А кто тебе сказал, что они будут о нем знать? - спросила Миндо Уотерли. В глазах Шарилар мелькнуло удивление. - Вы не ослышались, регент Диерона, об этом плане будете знать только вы. Я выбрала вас в качестве своего доверенного лица, учитывая ваши заслуги в переговорах с Куритой. Я вижу, что вы умеете широко мыслить и способны выполнять работу, которую я не могу доверить никому другому. Итак, никто, кроме вас, не должен знать о нашем плане. Ваша задача - связаться с регентами, деми-регентами и подготовить их. Операция "Скорпион" начнется в тот самый момент, когда наши войска и войска кланов вступят в битву на Токкайдо. - Миндо победно улыбнулась. - Я уверена, что военный регент победит, но особо меня радует даже не это, а отчаяние Ульрика. Представляю, что с ним будет, когда он увидит, что войска кланов заперты глубоко во вражеском тылу. Вот тогда-то кланы навсегда оставят нас в покое.
Примас увидела злой блеск в глазах Шарилар.
- Да будет так, как вы говорите! - произнесла та. - Только позвольте еще один вопрос. Почему операция называется "Скорпион"?
- Потому что я хорошо усвоила урок из одной старинной сказки, - ответила настоятельница.
- Какой сказки?
- Сказки о старой слепой собаке и насекомом, которое научило ее правильно понимать окружающую действительность.

XXV

Шатгл "Барбаросса",
орбита перехода, Порт-Мосби
Федеративное Содружество
9 апреля 3052 г.

Сердце Виктора Дэвиона сдавило ледяным холодом
- Слушай, Морган. Ты что, издеваешься? - выкрикнул он.
Высокий, худой маршал Федеративного Содружества бросил на двоюродного брата недоуменный взгляд.
- Я? Нет, - спокойно ответил он. - Это ты издеваешься. Считаешь меня за дурака. Позвал сюда, сказал, что покажешь что-то стоящее. Вот это? - Он брезгливо, двумя пальцами, приподнял над столом голодиск и подозрительно посмотрел на Виктора. - Да ты вообще-то в здравом уме? Я тебе скажу, что ничего дурнее мне не приходилось видеть.
Лицо Виктора вспыхнуло.
- Морган, мы продумали наш план до мелочей...
- Только одно упустили, - перебил его Морган. - Забыли вышвырнуть этот диск подальше.
Виктор старался не обращать внимания на обидные слова.
- Мы предусмотрели практически все. Воины рвутся в бой, они даже готовы сотрудничать с Синдикатом. Даже генерал Каулкас одобрила план.
- Потому что ты сумел запудрить ей мозги, - отрезал маршал. Он покачал в руке голодиск и, поморщившись, швырнул его обратно на стол. - Со мной такой номер не пройдет, Виктор. Меня тебе обдурить не удастся. - Он усмехнулся. - Откуда ты его переписывал? Ну, признайся, что с экрана. Не иначе как с сериала "Бессмертный воин". Только там один солдат запросто укладывает целую дивизию. Ты себя считаешь таким же? Интересно, когда же ты успел выучиться воинскому искусству? Знаешь, что получится в результате твоей затеи? Нет? Охотно скажу: на Таниенте вместо одного попавшего в ловушку принца окажется два. Ясно?
- Нет, Морган, ты не прав. - Виктор старался говорить как можно спокойнее. - Наш план сработает. Обязательно сработает. Дай мне только возможность осуществить его.
- Исход военных действий, Виктор, не должен зависеть от случайностей. Ты обязан быть полностью уверен в результате. За твоим планом стоят люди. Ты хочешь их убить? - Глаза Моргана сверкали гневом. - Как ты можешь швырять усиленный батальон неизвестно куда? Что ты знаешь о положении на Таниенте? Ничего! Ты не знаешь ни места высадки, ни где находится Хосиро, ни количество войск клана на планете. Ты надеешься, что Хосиро выйдет с тобой на связь и поможет приземлиться? Куда? Волку в пасть! Представь, что клан уже захватил Куриту в плен и будет диктовать ему, куда посадить тебя. Что тогда? Да я вообще не уверен, что Хосиро жив.
- Все, что ты говоришь, брат, совершенно справедливо. Но они же не будут знать, кто мы.
- Ах да, - Морган хлопнул себя по лбу. - Как я мог забыть такую гениальную военную хитрость. Ведь ты же полетишь на кораблях без опознавательных знаков. Блестящая тактическая находка. Да последний идиот тут же раскусит тебя! - вскричал он.
- Но на Сиане это сработало, - возразил Виктор.
- Так то было на Сиане! Разница между ним и Таниенте огромная. - Морган начал загибаггь пальцы. - Во-первых, Максимилиан Ляо - дурак, а в тот момент был просто в панике. Но кланы не простачки. Во-вторых, тогда мы летели на чужих кораблях, их принадлежность действительно было трудно определить. Сейчас же ты собираешься только закрасить опознавательные знаки. Кроме того, у нас были стопроцентные данные о состоянии войск Ляо, в его штабе работало трое наших шпионов. Ну что, продолжать? - ехидно спросил он.
Разговор выдался горячий. Виктора так и подмывало врезать братцу левой, но он сдержался. Трясущимися пальцами он принялся расстегивать воротник рубашки и наткнулся на амулет - висящую на шее вырезанную из камня обезьянку. Ее подарил Виктору Кай Аллард-Ляо. Виктор вдруг вспомнил, как Кай произнес тогда: "Этот тотем будет напоминать тебе о том, кто ты есть. Сунь-Укун сохранит тебя". "А кто я сейчас? - подумал Виктор. - Послушать Моргана, так я не больше чем расшалившийся мальчишка". Принц заставил себя успокоиться и, положив ладони на стол, продолжил:
- Я понимаю твои опасения, но Шин Йодама заверил меня, что нам удастся обмануть бдительность кланов. Даже сам Теодор Курита одобрил наш план.
- Еще бы ему не одобрить вашу бредовую затею. Что он теряет? Нет, - Морган отмахнулся от Виктора, как от назойливой мухи, - план провальный.
- Правитель Синдиката Драконов думает иначе. Он возлагает на нас большие надежды, что мы спасем его сына, - возразил Виктор, стараясь говорить сдержанным, размеренным тоном. Он несколько раз глубоко вздохнул и окончательно успокоился. - Морган, ты не хуже меня видишь, как важен этот план. Вспомни, ты сам говорил мне, что у нас будет еще много "Элайн", чтобы отомстить и за Кая Алларда, и за многих других. - Виктор потрогал нефритовый амулет. - В данном случае мы не только отомстим за Кая, мы сделаем много больше. После гибели Кая Гален сказал мне, что, если кланы будут продолжать давить нас, смерть Кая была напрасной. Кланы хотят поработить нас, уничтожить наше правительство, весь наш образ жизни. Мы должны сражаться, а не ждать этого. Ты видел сообщения из Свободной Республики Расалхаг? - Виктор показал Моргану на стоящий сбоку от него головид. Морган молча кивнул. - Потеря принца Рагнара подкосила все население. Если раньше они отчаянно дрались, то сейчас они опустили руки. Они не видят смысла драться. Зачем? Ведь принц Рагнар находится в плену у кланов. Войска Свободной Республики Расалхаг не воюют, они отбиваются. Многие переходят на сторону кланов. Даже Тор Мираборг, старая собака, пошел в услужение к Клану Волка. Ганцбург они сдали без боя.
Морган оперся о край стола.
- Я не понимаю, зачем ты мне обо всем этом говоришь. Чего ты добиваешься, Виктор?
По уравновешенному тону Моргана Виктор понял, что пришло время нанести второй удар.
- Ничего я не добиваюсь, - равнодушно ответил он. - Я просто хочу, чтобы ты взглянул на наш план с другой точки зрения. Представь, что нам удалось спасти принца Хосиро. Как на это отреагируют в Наследных Государствах? Люди будут ликовать, говорить, что нам удалось сделать невозможное - вырвать Хосиро буквально из-под носа Клана Новых Котов. Это первое. Второе: все решат, что с Синдикатом Драконов можно взаимодействовать. Больше того, все будут уверены, что в будущем у меня с Хосиро не будет военных конфликтов. Кое-кто станет надеяться, что мы соединим усилия в борьбе с кланами. И третье: сейчас наши воины побаиваются кланов, но после нашей пусть маленькой, но победы они воспрянут духом, заговорят, что кланы можно побеждать.
- Чудесно, - ответил Морган. - Но все эти прелести произойдут только в том случае, если твой план будет выполнен. А если он окончится провалом, что тогда?
Коротышка-принц пожал плечами.
- В Синдикате Драконов все останется как прежде. Они смирятся с потерей Хосиро. Эта трагедия, всего вероятнее, только сплотит население в борьбе с превосходящими силами кланов. Что ждет Минори Куриту? Не знаю, по моему мнению он едва ли станет правителем. А хоть бы и стал, мне все равно, у меня будет чем заниматься.
- Я не об этом, Виктор. Я тебя спрашиваю, что будет, если ты не вернешься. Ты понимаешь, чем твоя гибель грозит Федеративному Содружеству?
- Да ничем особенным, - хладнокровно ответил Виктор и поднял голову. - Не нужно имитировать удивление, Морган, посмотри на вещи трезво. Все и так считают, что я недостоин легендарной славы моего отца и деда. Кем меня считают сейчас? Принцем, который тщетно пытается проявить себя. А кем будут считать в случае моей смерти? Принцем, который пытался проявить себя, но не проявил. Ну и в чем разница? Лично я ее не вижу. На трон взойдет моя сестра Катерин. Не будем скрывать, многие с восторгом примут ее. Моего брата Питера тоже любят. Так что, если я погибну, ничего страшного не произойдет.
Маршал обошел стол и сел в кресло.
- Вот теперь мне все понятно. Ты хочешь доказать всем, что чего-то стоишь.
Виктор вытянулся во весь свой маленький рост.
- Ну что ты, Морган, нет, конечно. Тем, кто не верит в меня, ничего доказывать не нужно, их ничем не переубедишь. Да, у меня есть гордость, но я умею сдерживать ее. Эта операция не шаг к самоутверждению, а миссия по спасению Хосиро. Я все продумал, но если ты не утвердишь ее, я приму это спокойно. Только я всегда буду уверен, что я в этом плане предусмотрел все.
Морган Хайсек-Дэвион сплел пальцы, положил руки на стол и опустил голову. Его длинные волосы почти накрывали эполеты на черном маршальском мундире.
- Ты прошел большой путь, Виктор, и у тебя есть опыт. Я до сих пор помню, как ты противился назначению на Трелл. Ты несколько раз обращался ко мне за помощью, просил понять, но я все время отказывал тебе. Я всегда считал, что ты должен иметь мужество принимать решения и нести за них полную ответственность. - Маршал развел руками. - И вот наконец настал тот момент, когда ты пришел ко мне с планом, за который и будешь отвечать сам. Кстати, когда я познакомился с ним, то увидел, что Кай многому тебя научил. Да, очень жаль, что его нет, однако благодаря его отсутствию ты и вырос. Ты необычный человек, Виктор. Ты принадлежишь к той категории людей, которые освещают своим светом всех, кто находится рядом с ними. Я всегда верил, что ты станешь великим полководцем. Глаза принца зло прищурились.
- Тогда почему ты постоянно мешаешь мне, ставишь разные препоны?
- Потому что такие люди, как ты, не только светят, но и быстро сгорают. Именно поэтому, каковы бы ни были мои личные чувства, я никогда не рискну своими воинами. Война - жестокая штука, брат. Она состоит не только из побед, но и поражений. Одних они закаляют, других плавят, превращают в дым. Тебя они закалили, но у тебя было слишком много поражений и ни одной победы.
Виктор опустил голову и тяжело сглотнул.
- Я понял тебя. Это окончательное решение? Прежде чем ответить, Морган немного помолчал.
- Я сделаю с твоего плана копию и вместе со своими комментариями отошлю твоему отцу. Независимо от того, утвердит он его или нет, я приказываю: Десятому полку Лиранской Гвардии немедленно отправиться на находящийся на околопланетной орбите шаттл Синдиката Драконов. Я ожидаю подтверждений о прилете с каждой точки прыжка, а также разведданных. Последнее слово, разумеется, остается за твоим отцом, но я надеюсь, что он ответит утвердительно.
- Благодарю тебя, Морган, - прошептал Виктор так тихо, что даже сам не услышал своих слов за радостным биением сердца.
- Не стоит благодарить меня, Виктор. И остынь. Для выполнения этого плана тебе понадобится все твое хладнокровие и выдержка. - Маршал внимательно посмотрел на Виктора. - Всегда оставайся самим собой, не лги себе. Запомни, что ты один, Кая рядом с тобой нет и помочь тебе некому. И последнее: если у тебя возникнет хотя бы малейшее сомнение в выполнимости твоего плана, возвращайся. Никогда не надейся на случай, ты не успеешь заметить, как он обернется против тебя.

XXVI

Элайна
зона оккупации Клана Нефритовых Соколов
12 апреля 3052 г

Кай расстелил на земле карту и начал водить по ней пальцем.
- Похоже, что ферма Малера от нас на расстоянии двухсот километров, это нормально.
Дейра присела на корточки слева от Кая и прижалась к его плечу. Обхватив колени, она внимательно разглядывала карту.
- Замечательно, - подтвердила она. - Если мы подойдем к ферме ближе, у меня возникнет соблазн зайти к Малерам. Тогда кланы обязательно нагрянут к ним. - Она вытянула руку и показала Каю на маленькую точку. - Ты говоришь, что мы направляемся сюда? Здесь у них находится радиотелескоп? Почему же тогда рядом с горой Сера нет никаких обозначений?
- Потому что это секретный объект, - ответил Кай и пожал Дейре руку. - Но Секретариату разведки известны все подобные объекты, находящиеся в пределах Федеративного Содружества. Правда, степень секретности и информация о них может быть различной. Например, Институт Наук Нового Авалона и его подземные заводы по разработке и изготовлению новых типов вооружения считаются совершенно секретными. - Кай махнул рукой. - Но о таких вещах местное население хорошо знает. Спроси любого, и он тебе все расскажет и покажет. Так что местонахождение объекта трудно удержать в тайне, остается только одно - не допустить туда посторонних.
Кай качнулся и встал. Стряхивая с колен налипшие листья и иголки, он продолжал говорить:
- Помнишь, как на Новом Авалоне все вдруг заговорили о каких-то НЛО?
- Неопознанных летающих объектах - спросила Дейра, и ее голубые глаза задорно блеснули. - Помню. Все чуть с ума не посходили от них. Я в эту чепуху не верю. А что там было на самом деле.
- В аэрокосмическом центре Федеративного Содружества - он расположен на Гудзоне - проводили испытания истребителя "Молот". Его чертежи и описание выцарапали из памяти компьютера времен Звездной Лиги. Проект считался совершенно секретным, и полеты проводились только ночью. Но однажды, когда какой-то лунатик увидел в небе самолет, выделывавший немыслимые пируэты, такое началось... Возникли целые школы НЛО. Здесь, конечно, военно-воздушные силы виноваты, отказались все комментировать. Ну и пошло, набралась целая орава любителей острых воздушных ощущений и давай вопить о том, что прилетели инопланетяне и скоро начнут всех захватывать. Даже называли даты агрессии.
Дейра махнула рукой и начала складывать карту.
- Кажется, я даже какой-то фильм об этом видела, не помню. Такие вещи мимо меня проходят. А, нет, вспомнила. В фильме какой-то ученый говорил, что на военно-воздушной базе на Гудзоне даже находится сбитый корабль пришельцев и несколько их тел. Сначала я подумала, что этот ученый бредит, но он даже называл номер ангара, где хранятся останки. Восемнадцатый, что ли?
- Точно, - подтвердил Кай. - Пятьдесят первый блок, восемнадцатый ангар. - Он медленно потянулся. Двигать руками было больно, ребра еще не зажили.
- Так это что, все правда? - удивленно спросила Дейра.
- Конечно, - ответил Кай. - Один из истребителей грохнулся прямо на ферму. Это произошло в местечке Мур-Фолли, в районе Розвелл. Военно-воздушные силы окружили ферму и собрали все останки истребителя вплоть до мельчайших кусочков брони. Но, скорее всего, кое-что они пропустили. Потом это место облазили энтузиасты НЛО и заявили, что ими обнаружено нечто, что человечество еще не научилось делать. Вот тогда-то и началась настоящая истерия. Откуда ни возьмись выпрыгнули теоретики и практики неопознанных машин и давай мозги крутить народу. Знала б ты, сколько звонков посыпалось в государственные учреждения. - Кай покачал головой. - Ужас просто.
- Значит, в летающие тарелки ты тоже не веришь? - спросила Дейра.
Кай пожал плечами.
- Честно говоря, сейчас мне очень хотелось бы в них поверить. Я был бы крайне признателен кому угодно, хоть тарелке, хоть сковородке, если бы одна из них от нечего делать приземлилась сейчас и отвезла нас домой.
Дейра весело засмеялась.
- А, так вот почему мы направляемся к этому радиотелескопу. Ты хочешь позвать на помощь инопланетян.
Кай не ответил. Он застегнул "молнию" и с улыбкой посмотрел на Дейру. Радиотелескоп был ему нужен для вполне реальных целей - с помощью его Кай хотел послать во Вселенную зашифрованное сообщение. Он знал, что такое сообщение дойдет до Нового Авалона только через несколько веков, а чтобы достичь радаров на ближайшей планете Федеративного Содружества, ему понадобятся два десятилетия. Оставалось надеяться только на то, что какой-нибудь шаттл, случайно залетевший сюда, услышит сообщение и доставит его на ближайшую планету Федеративного Содружества. Надежда очень слабая, но других способов сообщить о себе у Кая не было. Оба они, и Кай и Дейра, прекрасно сознавали, что "прыгуны" появляются здесь редко, пройдет немало времени, прежде чем какой-нибудь корабль возникнет в этой системе. "Кто знает, сколько нам будет лет к тому моменту", - печально подумал Кай.
Лишь одного Кай не сказал Дейре: ему было известно о секретной коммуникационной станции, некогда оборудованной Федеративным Содружеством перед вторжением кланов. Местонахождение передатчиков тщательно скрывалось, Федеративное Содружество не желало попадать в абсолютную зависимость от кланов. Оборудование работало не столь надежно, как ультрасовременные станции Ком-Стара, сигналы, посылаемые старинными устройствами, шли намного медленнее, но у Кая все-таки была надежда на то, что его сообщение получат намного раньше, чем они с Дейрой успеют состариться.
Кай, правда, не знал, есть ли на секретной станции факс, но надеялся, что это ему удастся выяснить на месте. Кай очень мучился, что ему приходится скрывать от Дейры такую важную информацию, но он сам узнал о тайной станции случайно: много лет назад о ней ему как-то обмолвился его отец и тут же взял с Кая обещание никому об этом не рассказывать. Кай считал, что он обязан поделиться всем, что ему известно, с Дейрой, но в то же время не хотел нарушить данное отцу обещание. К тому же информация о станции могла просто повредить Дейре, а меньше всего Кай хотел подвергать опасности жизнь любимой женщины.
- Через пару недель мы дойдем вон до той горы. - Кай показал Дейре на высокую скалу. - А оттуда полетим на галактическом такси. В общем-то добираться туда не так уж и долго, нужно только перейти через перевал Тедеско - и мы окажемся возле самой горы Сера.
Кай старался говорить как можно беззаботней, хотя в душе знал, что впереди у них с Дейрой нелегкая дорога. Им придется пройти по национальному заповеднику Уоррей, обогнуть город и пару деревушек. В качестве экскурсии такая прогулка была бы великолепной, вокруг них будут простираться живописные луга и величественный лес, но в данном случае, когда нужно соблюдать крайнюю осторожность и таиться от всякого встречного, поход измотает и его, и Дейру. Кай прекрасно знал, что, когда они достигнут своей цели, они будут едва держаться на ногах от усталости.
Дейра сложила карту и сунула ее в рюкзак.
- А ты уверен, что телескоп находится именно там, куда мы направляемся? - спросила она.
- Абсолютно, - ответил Кай, разбрасывая ботинком угли маленького костра. - Когда я учился в военной академии на Новом Авалоне, я как-то попал на лекцию профессора Тодора Меира. Он говорил о своих исследованиях, но не упоминал места, где он проводил их. Позже, на приеме, устроенном в его честь, он заметил у меня на руке часы для подводного плавания. Мы разговорились и выяснили, что оба любим плавать. В этом разговоре Тодор Меир упомянул Черное море на Элайне. Ну, а дальше все просто: я немного поразмышлял, провел кое-какие аналогии и понял и где работал профессор, и в каком месте находится станция.
Шагая рядом с Каем, Дейра улыбнулась.
- Ты очень похож на своего отца, - произнесла она.
Кай взглянул на нее, пытаясь увидеть следы былой ненависти, но прекрасное лицо Дейры выражало только радость.
- Возможно, - сказал он. - Во всяком случае, мне бы очень этого хотелось.
Дейра перепрыгнула через поваленное дерево.
- Не скромничай, ты очень похож на него. И вообще, я знаю, что твои родители очень гордятся тобой.
- Ты говоришь серьезно? - спросил Кай, чувствуя, как сердце его наполняется гордостью. - Но почему ты так думаешь?
Прежде чем ответить, Дейра задумчиво помолчала.
- Я поняла это по их глазам, - произнесла Дейра и посмотрела на Кая. - Когда на Аутриче я давала свидетельские показания о твоих действиях на Элайне, я смотрела на твоих родителей и видела все, что они чувствуют. Честно говоря, - Дейра замялась, - мне очень хотелось обидеть твоего отца, но я не смогла солгать. Как странно, теперь мне кажется, что именно он, твой отец, сделал тебя таким.
- Это плохо? Дейра засмеялась.
- Нет, именно таким ты мне и нравишься. Никогда бы не подумала, что твой отец такой прекрасный воспитатель.
- Ну, ты уже вконец меня захвалила, - усмехнулся Кай.
- Как я хотела бы сама быть такой, - проговорила Дейра.
- О чем ты сожалеешь? Ведь ты же врач, выполняешь благородную работу. Люди доверяют тебе самое драгоценное, что у них есть, - свою жизнь.
Дейра пожала плечами.
- Я просто пытаюсь загладить вину своего отца. В отличие от твоего, мое происхождение доставляло мне больше несчастий, чем гордости. Что бы я ни делала и где бы ни была, за мной вечно тянулся шлейф мнимых предательств моего отца.
Кай стряхнул с волос крошки древесной коры и по корням, как по ступенькам, начал взбираться вверх по невысокому холму.
- Мне кажется, - задумчиво ответил он, - ты слишком много думаешь о

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

поступках твоего отца. Ты считаешь их его грехами, но стоит ли осуждать его? Возможно, Питер Армстронг был не самым лучшим из родителей, но ведь, насколько я знаю, ты не его дочь.
Дейра бросила на Кая недоуменный взгляд.
- Что? Я не ослышалась?
- Послушай, Дейра, ты говоришь, что все время мечтала загладить перед Федеративным Содружеством вину своего отца и у тебя были сотни возможностей сделать это. - Кай взял Дейру за руку и помог подняться на вершину холма. - Ты выбрала медицину, поскольку, как тебе казалось, в ней ты можешь добиться лучших результатов. Но здесь я вижу влияние твоего отчима, Роя Лира, ведь он тоже врач. Так что происхождение состоит не в том, чей ты сын или дочь, а в том, кем ты хочешь стать и что собираешься делать в оставшиеся годы жизни. - Кай пожал плечами. - К сожалению, я не могу выразить всего, что думаю. Это психология, а в ней я слаб. Оставим этот разговор для ученых, - усмехнулся Кай.
Дейра поправила выбившиеся волосы.
- Я никогда не рассматривала свое происхождение с такой точки зрения. Мой отчим всегда был для меня добрым наставником, но никак не отцом. Я, конечно, любила его, но не так, как следует.
- А кто сказал, как следует любить родителей? - спросил Кай и тихо засмеялся. - Мои родители мной практически не занимались, у них было все расписано по часам: обеды, приемы, полеты на другие планеты, планирование и ведение войн. Казалось бы, что в такой жизни, где все разложено по полочкам, а все поступки диктуются необходимостью, нет места чувствам. Однако это не так. Мы любили друг друга. Часто мы не виделись месяцами, но, возможно, это-то и хорошо. Мы скучали друг без друга и с нетерпением ждали встречи. Хотя со стороны такой образ жизни может кому-то показаться ненормальным, я считаю его вполне естественным. Разве лучше постоянно иметь перед глазами нелюбимых родителей?
Дейра взяла его за руку.
- Знаешь, для солдата ты слишком сообразителен, - вдруг сказала она.
- Ты так думаешь? - улыбнулся Кай. Дейра кивнула.
- Меня только две вещи беспокоят.
- Какие же?
- Дорога на гору Сера проходит слишком близко от Голубчика Костосо. - Дейра наморщила нос - Мне не очень хочется оказаться рядом с нашим дорогим деми-регентом.
- Вот как? - Кай игриво посмотрел на Дейру. - А я подумал, что было бы неплохо заскочить к нему на чашку чая. - Кай пожал Дейре руку. - Не волнуйся, мы обогнем город. Нас никто не заметит. Мы пройдем мимо него не настолько близко, чтобы кланы захватили нас. Ну а что еще тебя беспокоит?
- Почему мы бросили аэрокар? Кай поморщился.
- Для нашего перехода он совершенно бесполезен. Точнее, он нас связывал. Нам пришлось бы ехать по дорогам либо по открытой местности. А так я его запрограммировал и пустил летать в совершенно противоположном направлении. Его, конечно, засекут, но пока это произойдет, мы хотя бы немного выиграем время. Кроме того, когда элементалы увидят в кузове своего воина, они будут вести себя поосторожней. Возможно, выбор нового охотника займет пару дней.
- Кошмар, - поежилась Дейра. - Вот уж о чем даже думать не хочется.
Кай почувствовал, как все его тело обдало холодом. Он инстинктивно ощутил опасность. "Может быть, просто показалось", - подумал Кай и посмотрел на Дейру. Девушка безмятежно улыбалась. Ее радостное лицо успокоило Кая, он заставил себя поверить, что тревога напрасна, просто его обдало порывом холодного ветра.
- Кто поспорит со мной, что мне не понадобится моя броня! - заревел один из элементалов.
- А я пойду на охоту без лазера - закричал другой.
Таман Мальтус перемахнул через ограду и очутился в центре небольшой площадки, где воины его подразделения оспаривали между собой право преследовать Дэйва Джуэлла. Расставив мускулистые ноги, одетый в шорты и легкие сандалии, Мальтус стоял непоколебимо, как скала. Тяжелым взглядом он оглядел спорящих и, сжав кулаки, сложил могучие руки на груди.
- Как трогательно, - усмехнулся Таман Мальтус. - Смотрю на вас, и просто плакать от счастья хочется. - Он переводил грозный взгляд с одного лица на другое, и воины опускали глаза. - Вы за кем собираетесь охотиться? За роботом или за человеком?
- Но, звездный капитан, - возразил один из воинов, - вы же сами видели, что он сделал с Корбином.
- Да, видел, - рявкнул Мальтус. - Джуэлл победил Корбина! Он переломал ему кости, расплющил, раздавил, как червя! Потом привязал к этому дурацкому грузовику и пустил гулять по планете. Лично мне это ни о чем не говорит. Испугались?! А я - нет. Да, Джуэлл - опасный противник, ну и что из того? И еще неизвестно, что явилось причиной смерти Корбина, его собственная глупость или сила Джуэлла. Мне кажется, что именно первое. - Таман Мальтус повернулся и ткнул рукой в сторону одного из административных зданий. - В лаборатории исследовали кинжал Корбина и нашли на нем следы крови Джуэлла. Значит, он ранен и не может быстро двигаться. Его шутка с грузовиком - акт отчаяния, его последняя попытка выиграть время, сбить нас со следа.
- Я принимаю твой вызов! - крикнула женщина-элементал воину, который грозил победить Джуэлла без лазера.
- Твой вызов ничего не стоит! - тут же откликнулся Мальтус. - И ваш тоже, - обернулся он к остальным воинам.
Мальтус поднял кверху сжатые в кулаки руки и крикнул: - Я возьму Джуэлла голыми руками!
Вначале пораженные воины смолкли, затем один из них воскликнул.
- Как? Мы даже не знаем, где он находится.
- Зато я знаю, - огрызнулся Мальтус. - Джуэлл ранен и отлично понимает, что долго скрываться от нас в зарослях он не сможет. Мы перережем ему все пути отхода. И еще - он убил нашего товарища, значит, он должен умереть. Куда он идет? Конечно, в горы. Там легче всего спрятаться или найти партизан. - Командир элементалов сложил руки на груди. - Короче говоря, мы отправляемся в погоню немедленно и выследим Джуэлла. Мы будем идти за ним, и, когда он подумает, что находится в безопасности, я отниму у него жизнь.

XXVII

Лотан
зона оккупации Клана Волка
17 апреля 3052 г

Послышался тихий стук, и на землю полетел еще один кусок брони. Фелан зарычал. "Этот чертов элементал начинает действовать мне на нервы, - раздраженно подумал он. - Скотина. Чувствует, что я прибью его сразу же, как только увижу. Но куда он уполз? Ни черта не видно. Ну, мерзавец, попадись он мне на глаза..."
Поведение Эдика очень удивило Фелана. Во время ритуала воин долго и с гордостью перечислял свои победы, поэтому он ожидал, что элементал выйдет в открытый бой, а не станет хитрить и прятаться.
Когда Наташа вытащила медальон Фелана и, улыбнувшись, произнесла: "Фелан, ты - охотник", он обрадовался и, повернувшись к Эдику, заявил:
- Битва будет при полном вооружении.
По сути, это означало смертный приговор Эдику, так как редко какому элементалу удавалось выстоять против робота больше пяти минут, но воин и бровью не повел. Он усмехнулся так, словно Фелан предлагал ему биться на водяных пистолетах. Фелана такое отношение насторожило сразу. Он знал, что молодой элементал блестяще выиграл предыдущие битвы, убил летчика аэрокосмических сил, а двух пилотов боевых роботов уложил в госпиталь с тяжелейшими травмами. Правда, все эти схватки были кулачными, но все равно. Короче говоря, Фелан ожидал от элементала все что угодно, но только не такой спокойной реакции. Тем не менее Эдик усмехнулся и, глядя в глаза Фелану, хладнокровно произнес:
- Биться будем на территории национального промышленного парка Камелот на Лотане.
Как только Фелан увидел место будущей битвы, он сразу понял, что у Эдика прекрасные советники. Все здания промышленного парка, и большие и маленькие, были сделаны из одинакового строительного материала. Вошедшему на его территорию казалось, что он попал в царство зеркал и стали. По команде ильХана все сотрудники парка были эвакуированы, и битва началась.
Фелан снова осмотрел фасады зданий, и в глазах у него зарябило от яркого света.
"Проклятый лабиринт. Тут этого чертового элементала и за день не найдешь".
Фелан переключил сканер на инфракрасное излучение и непроизвольно зажмурил глаза. В таком режиме смотреть на экран было просто невыносимо, да и отражаемое множеством зеркал тепло делало инфракрасный поиск бесполезным. Насколько Фелан смог заметить, Эдик укрылся в громадном здании слева от него и оттуда, перебегая с этажа на этаж или просто проламывая стены, стрелял из своего лазера по роботу Фелана. Хотя лазер и был маломощный, но в такой ситуации вреда он мог наделать много.
Другой пилот просто вломился бы в здание, но Фелан решил не рисковать и не наносить ненужного ущерба парку, хотя это было бы наиболее простым решением. И прежде всего потому, что с каждой секундой кабина боевого робота становилась все более опасным укрытием.
Хотя охотник и получал преимущество, по закону клана в битве за родовое имя противники оказывались более или менее в равных условиях. Учитывая жестокость схватки, честность проведения поединка ставилась на первое место. Поэтому в битве с Эдиком Фелану не разрешили взять своего тяжелого робота "Волкодав", а дали боевой робот "Меркурий", легкий и мобильный. Таким же легким было и его вооружение. В частности, установленный на роботе лазер по мощности не намного превышал лазерный пистолет Эдика. Строго говоря, даже увидев элементала, Фелан не смог бы убить его с первого выстрела, даже очень точного. Именно поэтому, чтобы прибавить схватке остроты, Фелана и втиснули в крошечную кабину "Меркурия".
"Что у меня, собственно, есть? Одни только лазеры, - думал Фелан. - Но здесь, среди этих проклятых зеркал, они просто бесполезны. Зараза! Мне бы сейчас сюда простой пулемет, и я бы вдребезги разнес все эти сверкающие окна", - раздраженно подумал Фелан, в бессильной ярости сжимая кулаки. Пальцы "Меркурия" повторили его движение.
Стоящие вокруг Фелана здания были раза в три выше его почти десятиметрового робота и доверху напичканы металлом. От этого магнитное сканирование становилось бесполезным. Фелан понимал, что не в состоянии обнаружить Эдика и инфракрасным сканированием - этому мешал яркий солнечный свет. Оставалось надеяться только на глаза, но кто мог сказать, откуда, из какой щели элементал в следующий раз высунет руку и сделает очередной выстрел? Фелан понимал, что до тех пор, пока элементал бегает по десятиэтажной громаде, он в абсолютной безопасности.
Фелан протянул руку к панели управления, отключил наушники и включил внешние громкоговорители.
- Эй, Эдик! Ты чего прячешься? Выходи и бейся, как воин.
- А ты зайди ко мне, Фелан, - немедленно прозвучал ответ. Хриплый голос элементала эхом разнесся по стеклянно-стальному лабиринту.
Странное злорадство в голосе врага удержало Фелана от того, чтобы сразу не вломиться в стоящее рядом здание и не разнести по камням его стены.
- Ничего. Дай мне только... - прошептал Фелан и, услышав, как по лабиринту громом прокатилось гулкое эхо, замолчал. "А что, если?.. Пожалуй, может получиться", - подумал он.
Не прошло и секунды, как Фелан громко рассмеялся. Внезапно пришедшая мысль понравилась ему самому. "Попробуем, сейчас все попробуем", - повторял Фелан. Он не произносил слова, он только шевелил губами, но в ответ подрагивали стекла зданий.
Фелан снова надел наушники, включил микрофон и стал медленно поворачивать ручку громкости внешних динамиков. Сначала послышался скрежет, затем визг. Постепенно он перешел в рев, и вскоре весь лабиринт начал сотрясаться от тысячекратно усиленного эхом, разрывающего перепонки звука.
Фелан сжал зубы. Вокруг его "Меркурия" все тряслось и грохотало, трещали и со звоном вываливались из окон зеркальные стекла, кое-где стены зданий сначала дали трещины, затем завибрировали и рухнули на землю.
Грохот и скрежет волнами накатывал на "Меркурия", но Фелан только крепче стискивал зубы и ждал, когда покажется Эдик. Вскоре он вывалился из одного из окон. Зажав уши, с выпученными глазами, раздирая до крови обнаженные руки и ноги, элементал завертелся в пыли. Рот его был перекошен от ужаса и боли. Иногда он порывался отнять руки от ушей и броситься к спасительному зданию, но снова падал и бился о камни. Фелану он почему-то вдруг напомнил хитрую, кровожадную крысу.
Правая рука "Меркурия" начала медленно подниматься. На мгновение сверкнул установленный на ней лазер, и длинная слепящая очередь впилась в грудь элементала. Эдик видел нацеленное на него оружие и в отчаянии замахал руками, словно пытаясь оттолкнуть от себя смерть.
- Вот и все, Эдик, - прошептал Фелан, снова включая лазер.
Вдруг перед его глазами сверкнуло пламя и послышался оглушительный взрыв. Фелану казалось, что вокруг его "Меркурия" все горит. Здание, из которого только что вылетел Эдик, исчезло в пламени. Тело самого Эдика начало гореть и через секунду исчезло в адском огне. Ударная волна прошла между зданиями. Она развернула робот Фелана и отшвырнула его к стене. Тщетно Фелан старался удержать "Меркурия" - неуклюже взмахнув руками, робот пробил головой и плечами стену и, круша три нижних этажа здания, рухнул внутрь его. При этом ноги робота подбросило вверх.
Фелан приготовился к падению, схватился за подлокотники и вжался в кресло, но удар был столь силен, что на какое-то мгновение он потерял сознание. Открыв глаза, Фелан увидел над собой зияющую пустоту и покачал головой. "Да, ну и дырищу я проделал", - подумал он. Затем Фелан повернул "Меркурия" на бок. Это было большой ошибкой. Робот начал по разрушенной стене скользить в низ здания и через несколько секунд очутился в каменном мешке.
Вытянувшись во весь рост, боевой робот лежал в горящем здании. Руки "Меркурия", зацепившись за одну из верхних балок, были вытянуты, а ноги его, протаранив несколько стен, оказались внутри другого здания, поменьше, стоящего напротив. Оценив обстановку, Фелан понял, что его положение не безнадежно - если упереться руками, то можно встать на ноги и выбраться из западни.
Сначала Фелан с грохотом развернул робот лицом вниз, затем легко поднял его и вышел на открытое пространство подальше от опасных стен. Фелан начал снова осматривать робот, но провести полную проверку ему помешал очередной взрыв, значительно более мощный, чем раньше. Огненный столб вырвался из здания, в котором он только что находился, и поглотил все строения, стоящие рядом с ним. Огненный шар пожирал все: стены, стальные конструкции, стекла. Фелан рванул рычаг, и "Меркурий" отбежал на безопасное расстояние. Почти сразу же после этого раздалось еще несколько взрывов, и огонь охватил большинство зданий парка. Вверх и в стороны полетели куски стен, балок и лестниц. Пытаясь защитить корпус робота, Фелан опустил "Меркурия" на колено и, загородив руками робота иллюминатор, смотрел на гигантское пламя, охватившее парк. Затем, словно очнувшись, Фелан повел "Меркурия" вперед и начал ногами и руками разбивать горящие стены, не давая пожару уничтожить весь промышленный парк. Послышался вой сирен пожарных аэрокаров. Фелан отошел в сторону и долго смотрел, как языки пламени слизывали с асфальта останки зданий. Где-то среди них находилось и тело Эдика.
"Ты погиб в битве за родовое имя, - печально подумал Фелан. - Мы, воины клана, считаем себя выше жителей Внутренней Сферы и гордимся этим. Мы уверены в том, что мы более цивилизованны. Но разве можно назвать цивилизованным человека, который во имя тщеславия станет разрушать творения ума и человеческих рук?"
Фелан нажал на головидеографе кнопку "пауза".
- Вон смотри, видишь там маленький лазер? - Он ткнул пальцем в небольшую точку на экране. - Вот-вот, в резиновой прокладке. Эдик прострелил в окне небольшое отверстие, надел на лазер прокладку и установил его в окне. Он бегал по всему зданию, а иногда подбегал к этому окну и стрелял в меня.
Наташа холодно усмехнулась.
- Его идея мне понятна. Он перерезал газопровод. И газ потек в здание, а чтобы самому случайно не взорваться, он предварительно отключил электроэнергию. После этого Эдику оставалось только ждать, когда ты вломишься в здание. А прокладка из термостойкой резины не давала стеклу перегреваться и не пропускала искры. Неплохо. Если бы ты поддался на его уловку и вошел в здание, от тебя остались бы одни воспоминания.
Ранна, стоявшая позади кресла, в котором сидел Фелан, положила руки ему на плечи.
- Совершенно верно! - воскликнула она. - Он постоянно стрелял в тебя, заманивая внутрь. Стоило тебе войти, как Эдик вытащил бы лазер и выпрыгнул из здания...
Фелан перебил Ранну:
- Это слишком долго. Все произошло бы не так. Эдик просто выпрыгнул бы и дал залп по окну ракетой ближнего боя. Так и быстрее, и надежнее.
Ранна содрогнулась и сжала плечи Фелана.
- Представляю, какой бы получился взрыв, - тихо произнесла она. - Здание рухнуло бы. Тебе бы никогда из него не выбраться.
- Он собирался заживо сжечь тебя, - сказала Наташа. В голосе ее звучал ужас. - Обычно, - медленно продолжила она, - элементалы никогда не участвуют в битвах за родовое имя высшего ранга. Для них предназначены другие имена. Однако родовое имя, за которое ты бьешься, настолько почетно, что даже элементалы решаются попробовать свои силы в сражениях за него. Но и к чести сказать, Эдик бился совсем неплохо.
- Он победил столько же воинов, сколько и я, - кивнул Фелан.
- Совершенно верно, - согласилась Наташа, - но в битвах за родовое имя удача играет далеко не последнюю роль. Самое страшное, что элементал не может позволить себе биться честно, вот он и пускается на разные хитрости - адские ракеты и поджог зданий. Вот тогда-то удача и отворачивается от него. Она не любит подлецов и встает на сторону только честных воинов. Методам, которые используют элементалы, нет места в битвах за родовое имя.
Фелан пожал плечами.
- А я не виню Эдика. Он должен был что-нибудь придумать. Ведь если бы он вышел на открытое пространство, я бы его тут же убил.
- И правильно сделал бы. Но что другое он мог ожидать, вступая в единоборство с боевым роботом? Он сам захотел участвовать в схватках за имя Уордов и поэтому был готов ко всему. Ему следовало бы подождать, пока не объявят битвы за родовое имя для элементалов, но он не захотел этого. Эдик сделал крупную ставку, но потерял много больше.
Внезапно дверь открылась, и Наташа прервала свой монолог. От неожиданности Фелан вздрогнул, но, увидев ильХана Ульрика, вскочил и вытянулся по стойке "смирно".
- Вольно, - сказал Ульрик. Он закрыл дверь, оглядел присутствующих и понимающе улыбнулся. - Разбор битвы? - усмехнулся ильХан.
Заложив руки за спины, Фелан и Ранна смотрели на Ульрика. Одна Наташа развалилась в кресле и протянула руку за стоящей на столе бутылкой пива.
- Прости меня, ильХан, - протянула она, - но ты выглядишь так, словно сам только что вернулся с поля боя.
- Ты почти угадала, - сказал Ульрик. - Я только что выиграл целую кампанию. - ИльХан наклонился и оперся о спинку кресла, в котором сидела Наташа. - Нефритовые Соколы рвутся к Туаткроссу как дьяволы, Новые Коты и Дымчатые Ягуары пытаются возместить свои потери на Люсьене, Медведи-Призраки, Стальные Гадюки и Бриллиантовые Акулы мечтают наверстать упущенное. Словом, все хотят обскакать Клан Волка.
- Бриллиантовые Акулы? - переспросила Наташа. - Вон как. А я и не знала, что их полки входят в армию вторжения. Ульрик поморщился и пожал плечами.
- Совет посчитал предстоящую битву очень серьезной и решил призвать дополнительные силы кланов, - ответил Ульрик и обратился к Фелану и Ранне: - А вы что стоите? Садитесь. - ИльХан махнул рукой. - "Тимбукуи темный", - прочитал он, наклоняясь. - Прекрасное пиво. У тебя случайно нет в запасе еще одной бутылочки? - ИльХан подмигнул Фелану.
Тот улыбнулся и потянулся к холодильнику.
- Вот уж кто обожает "Тимбукуи темный", так это Рагнар. Пока я жег Лотан, он занимался тем, что переворачивал магазины в поисках этого пива. Его особенно любят в районах, приграничных с Лигой Свободных Миров. Признаться, и мне оно тоже нравится. В Найджелринге я предпочитал это пиво всем другим сортам.
Ульрик взял бутылку и открутил пробку. Отпив, он зажмурил глаза от удовольствия и крякнул.
- Отлично, - проговорил Ульрик и обратился к Керенской: - Наташа, если я как-нибудь забуду взять Найджелринг, напомни мне об этом при случае.
Наташа облокотилась о подлокотник кресла. Ее черный облегающий костюм великолепно смотрелся на белой кожаной обивке. Она положила ноги на другой подлокотник и посмотрела на ильХана.
- Ну так как, тебе удалось нажать на Совет? Согласились наши старцы направить войска для битвы на Токкайдо? Ульрик вскинул голову и задорно посмотрел на Наташу.
- Я сказал, что двадцать пять галактик будет вполне достаточным ответом на пятьдесят полков Ком-Стара. То есть от каждого клана потребуется отправить три галактики, четыре галактики резерва дадим мы, Клан Волка.
- Да, - кивнула Наташа, - это вполне честно.
- Вот тут-то и началось самое интересное, - усмехнулся ильХан. - Поднялся целый скандал. Прежде всего меня сразу же заставили ограничиться двумя галаксами резерва. Совет испугался, что я припишу себе победу на Токкайдо, и потребовал, чтобы войска Клана Волка вообще не участвовали в битве в первые пять дней. - На губах ильХана заиграла такая зловещая улыбка, что у Фелана по спине забегали мурашки. - Эти мерзавцы так и хотят отравить мне жизнь. Сначала они вообще потребовали, чтобы наши войска бездействовали в течение первых двух недель битвы. Это уж я надавил на этих старых маразматиков и сократил срок до пяти дней.
- Они что, с ума все посходили? - недоуменно спросила Наташа. - Неужели они всерьез думают, что сражение на Токкайдо будет длиться только две недели? Честно говоря, ничего страшного не произошло. Да и лично мне больше по душе вступать в битву, когда фронт уже определился.
Ульрик покачал головой.
- Самое страшное началось потом. Идиоты из Совета окончательно перегрызлись между собой за право первыми приземлиться на планету. В конце концов его выиграли Дымчатые Ягуары, но мне кажется, они слишком многим пожертвовали. Вообще, меня поражает отношение Совета к предстоящей битве. Старцы настолько ненавидят Фохта и миролюбие Ком-Стара, что не видят главного - победа на Токкайдо будет трудной. Совет думает, что кланы просто сметут вооруженные силы Ком-Стара, но это не так. У противника мощная авиация, прекрасные бронемашины и сильная артиллерия. Больше всего меня беспокоит, что наши офицеры, в особенности звездные полковники и звездные капитаны, будут держать между собой пари, кто больше машин противника уничтожит, а это рассеет наши силы.
Фелану не понравился ни слишком серьезный тон ильХана, ни его осмотрительность.
- Но ведь мы же победим Ком-Стар, квиафф? - воскликнул он, но, заметив пристальный взгляд ильХана, заговорил спокойнее: - Я имею в виду, что о вооруженных силах Ком-Стара ходит много разных слухов. Я слышал и про какие-то роботы-невидимки, и про артиллерию ужасающей силы, но не встречал ни одного человека, который бы все это видел своими глазами. Да и есть ли у них эти пятьдесят полков? Не блефует ли наш уважаемый Фохт? - презрительно сказал Фелан.
- Кто знает? - уклончиво ответил Ульрик и снова приложился к бутылке. - Кстати, это я должен задавать тебе подобные вопросы. Ведь это ты составлял доклад о Фохте и приводил сравнительные данные о состоянии наших войск. Но как бы там ни было, военный регент заявил, что со стороны Ком-Гвардии эти полки будут выставлены, а это значит, что нам придется иметь дело с четырьмя тысячами боевых роботов. Это тебе не шуточки. С нашей стороны в сражении примут участие двадцать пять галаксов, кроме того, мы будем иметь пять галаксов резерва. Следовательно, в первый же день сражения Ком-Стар будет иметь преимущество в тысячу боевых роботов. Учитывая их артиллерию, аэрокосмические силы и пехоту, численность войск Ком-Стара выше, чем у нас, процентов на тридцать.
Наташа согнула руки, поставила локти на колени и посмотрела на Ульрика.
- Каждый боевой робот клана, - продолжал ильХан, - должен уничтожить одну целую и три десятых робота противника. Правда, это должен сделать каждый робот, а вот здесь-то и может возникнуть заминка. Дело в том, что не все кланы воюют одинаково. Например, Дымчатые Ягуары и Новые Коты подобных боевых результатов не достигали даже на Люсьене.
Наташа тихо рассмеялась.
- Не понимаю, что ты так разволновался? Боишься, что в первый же день у нас будут большие потери? Ничего страшного, погибнут только дураки, умные останутся. Лично я ненавижу Ком-Стар с той самой секунды, как во время переговоров относительно контракта с драгунами случайно познакомилась с одним из придурочных послушников. Этого вполне достаточно, чтобы гвардия под моим командованием смела на своем пути все. Я надеюсь, что мои гвардейцы будут участвовать в сражении, квиафф? - спросила Наташа и внимательно посмотрела на ильХана.
- Афф, Наташа, афф, - ответил он и поднял вверх руки. - Я еще не настолько сошел с ума, чтобы отказывать гвардии в битве. К тому же с тобой просто бесполезно спорить, ты все равно вырвешь право участвовать во вторжении. Зная тебя, я предпочитаю видеть в тебе друга, а не противника. Ну, ладно, хватит болтать. - ИльХан повернулся к Фелану. - Давайте лучше поздравим Фелана с очередной победой.
- Благодарю вас, мой хан, - ответил Фелан и, подумав, спросил: - Если

Предыдущая страница 19 Следующая страница


Потерянная судьба 20

сражение на Токкайдо произойдет через две недели, значит, моя следующая, последняя битва за родовое имя будет раньше?
- Нет, - ответил Ульрик. - После того как мы победим Ком-Стар.
- Ничего не понимаю, - удивился Фелан. - Почему после?
ИльХан снизил голос до едва слышного шепота:
- В сражении на Токкайдо будут потери. Кого-то могут убить, или тебя, или твоего противника. Будь осторожен, Фелан, внимательно следи за тем, что делается у тебя за спиной.
- Вы хотите сказать, что Конал или Влад способны подстроить мне какую-нибудь ловушку? - тревожно спросил Фелан.
- Все возможно. - Ульрик утвердительно покачал головой. - После сражения на Токкайдо твоим противником в решающей битве за родовое имя Уордов будет Влад. Поэтому во время сражения с Ком-Старом действуй осмотрительно. Если рядом с тобой вдруг окажутся воины из Одиннадцатого гвардейского полка Клана Волка, внимательно следи за ними Нет ильХан отрицательно покачал головой, я не думаю, что кто-нибудь из них станет стрелять тебе в спину, но подстроить так, чтобы победителя в битве за родовое имя выбрал какой-нибудь комстаровец, они могут вполне.

XXVIII

Шаттл "Дао", Гексаре
Содружество Сиан,
Конфедерация Капеллана
20 апреля 3052 г.

Не сняв плаща, гость опустился в кресло напротив.
- Ты выглядишь неважно, - произнес хозяин, глава дома Ян Раш. - Здорово устал? Гость тихо засмеялся.
- Не просто устал, а вконец измотался. Однако для покойника это не такое уж плохое состояние.
Раш улыбнулся. Улыбалась даже левая сторона его лица, обезображенная длинным шрамом, проходящим от угла рта до виска.
- Ты знаешь, я не поверил, когда мне сказали, что посланный Романо убийца застрелил тебя. Однако потом, получив от тебя послание, я подумал, что кто-то со мной шутит. Даже сейчас, здесь, мне странно видеть тебя живым и здоровым. Трудно поверить, что мы снова вместе. Странно, что мы с тобой все это затеяли.
- Обратной дороги уже нет, друг мой, - ответил гость и хлопнул рукой, обтянутой черной перчаткой, по подлокотнику. - Даже то, что я нахожусь на борту корабля, уже считается государственным преступлением.
- Не нужно так говорить. Ты знаешь, что тебе нечего опасаться. У нас нет ни трусов, ни тем более предателей. Дом Имарра верен тебе и Дому Ляо.
- И, насколько я помню, вы согласились с идеей, что Романо представляет самую страшную угрозу Дому Ляо, не так ли? - спросил гость.
- Совершенно верно. Если бы Виктор Дэвион не был так занят отражением агрессии, он бы давно отомстил ей за все ее подлости. Ну и сволочь! - вспыхнул Раш и сжал кулаки. - Как я ее ненавижу! Мир не видел более зловредной бабы. А что касается угрозы жизни, то за последние двадцать лет я настолько свыкся с ней, что перестал обращать на это внимание. После твоего исчезновения начались страшные репрессии. Я избежал их только потому, что в свое время защитил Романо, когда она бегала по планете, спасая свою шкуру. Мне повезло, я нанес несколько поражений агрессорам на Андуриене, а позже в одной из битв уничтожил целый гвардейский полк Марика. За это Дом Имарра удостоился чести стать во главе личной охраны Романо. - Раш хмыкнул. - Невелика честь защищать прислугу, - произнес он, и глаза его блеснули. - Священная обязанность нашего Дома - охранять наследников Ляо.
Верность долгу и затаенная надежда когда-нибудь исполнить его сквозили в приглушенном голосе Раша. Его гость согласно кивнул головой.
- Тебе нечего опасаться, - проговорил он. - Месть моя коснется только Романо и ее муженька. Око за око, зуб за зуб. Терять мне нечего, а защищать некого. Мои дети давно стали взрослыми и вполне способны сами позаботиться о себе. И еще надеюсь, что с твоей помощью выполнение моей задачи ускорится.
Раш доверительно улыбнулся.
- Благодарю тебя за откровенность. Теперь, когда мы договорились о самом главном, моя совесть спокойна. Я согласен сделать то, что велит мне мой долг.
- Когда мы отправляемся? - спросил гость.
- Через два дня мы совершим прыжок в Сиан. Нет, нет, раньше никак нельзя. - Раш замахал рукой. - Честно говоря, двигателю Керни-Фушиды и этого-то времени маловато для дозарядки. Впрыгнув в Сиан, дальше мы полетим с обычной скоростью. Полагаю, что приземлимся мы не позднее восьмого мая. Все, о чем ты меня просил, я уже приготовил, так что в течение недели ты сможешь выполнить свою задачу и исчезнуть.
- Прекрасно, Раш, просто прекрасно, - похвалил гость. - И в результате мы оба выигрываем. Ты получаешь стабильное правительство, а я сознание того, что отомстил мерзавцам за все их подлости. Итак, - торжественно произнес гость, - максимум в середине мая судьба Внутренней Сферы изменится.

XXIX

Перевал Тедеско, Элайна
зона оккупации Клана Нефритовых Соколов
1 мая 3052 г. (первый день операции "Скорпион")

Кай поднял правую руку, немного подождал и махнул Дейре.
- Пойдем, пойдем, дорогая. Осталось совсем немного, - сказал он.
Он осмотрел узкую, извивающуюся тропу, тянущуюся на самый гребень перевала. Идти по ней, напоминающей вырубленный в скале карниз, было трудно. Приходилось вплотную прижиматься к обрыву, чтобы не свалиться. Внизу расстилались поросшие густым лесом горы, прекрасные и величественные. Целую неделю Кай с Дейрой шли по ним, наслаждаясь покоем. Теперь они карабкались вверх. Деревьев здесь становилось все меньше и меньше.
Вся местность хорошо просматривалась, как и тропа, и верхняя часть перевала. Следить за дорогой не мешали даже гигантские деревья, росшие с самого дна ущелья. Макушки их порой не только достигали уровня тропы, но и тянулись дальше ввысь. Правда, в таких местах Дейра с Каем двигались предельно осторожно, поминутно осматриваясь. Секундная невнимательность могла стоить жизни - легко было сорваться с острого края и рухнуть вниз. Вдалеке, внизу, на фоне ярко-зеленого леса белел Голубчик Костосо. Сверху он напоминал усевшуюся в гнездо курицу. Позади него в последних лучах вечернего солнца темнели горы, те самые, откуда Кай с Дейрой начали свой нелегкий путь.
Дейра подошла к Каю и взяла его за руку.
- Кай, я очень устала, - прошептала она. - Мне не хватает воздуха.
- Вижу. Но эта бледность делает тебя еще прекраснее, - сказал Кай и поцеловал Дейру в кончик носа. - Мне тоже тяжело, - признался он. - Но осталась какая-то сотня метров.
Еще один рывок - и мы сойдем с тропы и пойдем по дороге. Дейра, потерпи немного, мы практически уже пришли. Скоро мы сделаем привал, переночуем, а утром двинемся вниз. Идти будет значительно легче. Завтра вечером уже будем у подножия горы Сера.
Дейра вздохнула и откинула назад выбившуюся прядь волос.
- Слава Богу, - устало проговорила она. - Если бы я знала, какая дорога нам предстоит, я бы сдалась деми-регенту в Голубчике Костосо.
- Кое-кто встретил бы тебя с распростертыми объятиями, - отозвался Кай.
Дейра шла медленно, без нее Кай преодолел бы расстояние до перевала куда быстрее, но оставить ее и уйти вперед он не мог. Не имел права. "Я несу за нее ответственность такую же, как и она за меня. Мы бы ни за что не выжили, действуй поодиночке", - думал он.
- Что? - Голубые глаза Дейры зло блеснули. - Уж не хочешь ли ты сказать, что я согласилась бы стать подружкой деми-регента?
- А почему бы и нет? - спросил Кай. Он подал Дейре руку и втянул ее на уступ. - Думаю, он ничего не имел бы против того, чтобы положить тебя с собой в кровать.
- Пусть помечтает! - огрызнулась Дейра. - Лично мне такое даже в самом страшном сне не может присниться.
Они поднялись на круглое неширокое плато. Дейра обвила рукой шею Кая.
- Только с тобой у меня могут быть особые отношения, - тихо сказала она. - То, что даешь мне ты, я не смогу получить и от сотни регентов.
- Если бы не ты, - Кай улыбнулся, ласково посмотрев на Дейру, - мои раны и теперь бы еще не зажили.
Прижавшись друг к другу, они стояли в центре плато. Кай огляделся и стал снимать рюкзак. Затем он прижал к себе Дейру и крепко поцеловал.
- Доктор, вам не кажется, что я серьезно болен? - шутливо спросил он. - Мне требуется уход и забота. Вы готовы мне помочь?
- Готова, - прошептала Дейра. - К вам я охотно приеду на дом. - Она прижалась к Каю.
- Браво, браво, - послышался грубый голос. Кай и Дейра испуганно обернулись. - Все это очень трогательно, но боюсь, что вам, мистер Джуэлл, придется подождать с лечением. Мне очень грустно говорить об этом, но вам скорее понадобится гробовщик, чем доктор.
С первых же слов внезапного пришельца Кай понял, что это говорит элементал. Только у них мог быть такой зычный голос. Перед ним действительно был элементал, но только значительно выше и массивнее тех, кого Каю доводилось видеть. Светлые волосы его были коротко пострижены, стальные, безжалостные глаза враждебно и насмешливо смотрели на Кая. Из одежды на элементале были только шорты и кожаные ременные сандалии.
Ветки кустов зашевелились, и с разных сторон на плато вышли еще три элементала. Один из них не торопясь обогнул Кая и Дейру, отрезав им путь к отступлению. Два других стали по бокам. Оставалось только одно - идти вперед, навстречу светловолосому гиганту.
- Мое имя Таман Мальтус, - сказал он, прикладывая правую ладонь к груди. - Я звездный капитан, командир тринария элементалов. Как воин, я не могу не восхищаться твоими действиями. Скажу честно, мне льстит, что именно я выследил тебя.
Кай видел, что Мальтус говорит искренне.
- Я очень тронут вашим отношением, звездный капитан, - холодно произнес он и опустил руку на рукоять висящего на поясе пистолета. - Только меня удивляет ваше безрассудство. Как видите, я вооружен. Почему бы вам и вашим людям не дать нам пройти? Иначе наша встреча будет иметь печальные последствия.
Мальтус хмыкнул и усмехнулся. Презрительный тон и покровительственные манеры элементала начали раздражать Кая. Он сжал рукоять пистолета, намереваясь при первой же возможности пустить его в ход.
- Насколько я могу судить, - заговорил командир элементалов, - у тебя игольный пистолет системы Маузера-Грея. Учитывая мои габариты, чтобы убить меня, тебе понадобится сделать три выстрела мне в грудь или в голову. Если ты промахнешься или иглы изменят траекторию полета, а такое бывает, я успею добежать до тебя и столкнуть вниз. Понимаю, что это тебя не беспокоит, но подумай о докторе Лир, один из моих людей всадит в нее пулю немедленно после начала нашей схватки.
- Твой последний охотник тоже пытался использовать против меня доктора Лир. Ты знаешь, чем это закончилось.
- Вот как? - удивился Таман Мальтус. - Тогда все понятно. Если раньше я только подозревал, что он погиб из-за собственной глупости, то теперь я в этом абсолютно уверен. - Он посмотрел на Дейру и махнул рукой, приказывая ей отойти. Она беспомощно взглянула на Кая, тот молча кивнул. - Обещаю, мистер Джуэлл, что я не буду ставить жизнь твоей спутницы в зависимость от твоего поведения. Обещаю, если тебе удастся победить меня, вы оба свободны.
- Твой Корбин говорил точно так же, - ответил Кай с презрительной усмешкой. - А в середине битвы он отказался от своих слов. Надеюсь, его командир окажется честнее.
Лицо Мальтуса вспыхнуло.
- Будет так, как я сказал, - не повышая голоса, заявил он, слегка наклонив голову. - Скажу больше: если ты победишь меня, я дам тебе корабль и ты сможешь улететь на нем куда угодно.
Кай заложил большой палец за пояс и пристально посмотрел на Мальтуса.
- Я возьму с собой не только доктора Лир, но и всех заключенных на базе "Танго-Зефир".
- Я не имею права распоряжаться военнопленными, - покачал головой Мальтус. - Они находятся в ведении официальных представителей Ком-Стара. Однако мне нравится идея насолить нашему доброму другу деми-регенту Халсе. Хорошо! - воскликнул элементал. - Условия услышаны и приняты. - Мальтус повернулся к одному из своих людей. - Ты все слышал? - спросил он.
- Так точно, - ответил воин.
- Тогда проследи, чтобы в случае победы Джуэлла все было сделано согласно нашему уговору. Понял?
- Афф, звездный капитан! - ответил элементал.
Кай поправил пояс с пистолетом. Отойдя от края плато, он вытянул правую ногу, затем согнул ее и принялся массировать.
- От долгой дороги по горам у меня немного затекли ноги. Не возражаешь против минутной задержки? - спросил он Мальтуса.
- Нисколько, - ответил элементал и в точности повторил движение Кая. Ноги у Мальтуса были толще тела Кая. - Мне не хотелось бы, чтобы ты обвинил меня в том, что я имел хоть какое-нибудь преимущество.
- Как тебе удалось выследить нас?
Элементал равнодушно пожал плечами.
- В этом нет ничего особенного, - ответил он. - Сначала мы, подумали, что ты направишься в город, чтобы затеряться там, и перекрыли все подступы к нему. Поскольку ты не появился, мы поняли, что вы направляетесь на перевал, а сюда ведет только одна дорога. Вот и все.
Кай начал массировать другую ногу. Он украдкой бросил взгляд на Дейру. Широко раскрытыми глазами она смотрела на него.
- Тебе лучше просто сдаться, - посоветовал Кай. - Тебя они не тронут.
- Совершенно верно, - подтвердил Таман Мальтус. - В вашем положении, доктор, это самый лучший выход. Что касается вашего спутника, то ему свободу еще предстоит отвоевать.
- Кай, смерть - не свобода. Сдайся вместе со мной. Я не хочу, чтобы ты умирал.
- Для воина, Дейра, отказ от борьбы равносилен смерти, - произнес Кай. Он сделал несколько взмахов руками, расправляя мышцы. - Звездный капитан, - обратился он к элементалу, - я прошу вас только об одном - в случае моей смерти проследите, чтобы доктор Лир не досталась деми-регенту Халсе.
- Принимается, - хладнокровно ответил Мальтус. - Делаю это только в качестве любезности за победу над Корби-ном, - прибавил он и усмехнулся. - Доктор Лир станет рабыней Клана Нефритовых Соколов.
- Это глупо с вашей стороны, - вмешалась Дейра. - Почему бы вам и его не сделать рабом клана? - Она умоляюще посмотрела на Мальтуса. - Зачем вам убивать его?
Мальтус изучающе посмотрел в глаза Каю.
- Если бы он попросил меня об этом, я бы немедленно удовлетворил его просьбу, - ответил элементал.
- Просить об этом - значит сдаться, - резко сказал Кай. - Нет, на это я не пойду.
- Но ведь ты будешь жить! - вскричала Дейра. Каю страшно захотелось подойти к Дейре и успокоить ее, но вместо этого он только повернулся к ней и произнес:
- Дейра, ты многого не понимаешь. Запомни, ты - врач, я - воин, и мы навсегда ими останемся. Ты используешь свои знания и умение для того, чтобы нести людям жизнь, но ведь и я сейчас собираюсь сделать то же самое.
- Но если меня попросят умереть за кого-нибудь, я же не стану этого делать!
- Я тоже не собираюсь. - Кай заставил себя улыбнуться. Затем он перевел взгляд на элементала. - Я готов, давай начнем.
- Тогда приступим, - ответил Мальтус и, встав в стойку, крикнул: - Бой! Начали!
Кай прекрасно понимал, что долгой битвы он не выдержит, и немедленно рванулся вперед. Он слегка выбросил вперед правую ногу, словно собираясь ударить элементала в голову, но в то же самое время левой ногой нанес Мальтусу страшный удар по колену. Маневр отчасти удался, элементал подумал, что Кай вложит всю силу в удар по голове, поставил блок и пропустил удар по колену. Кай чувствовал, что элементал покачнулся, но не стал дожидаться, пока тот ответит на его атаку, и отскочил в сторону.
Таман Мальтус потер колено и кивнул. - А ты совсем неплохо дерешься, Джуэлл, - уважительно произнес он. - Теперь мне понятно, почему Корбин умер. Он явно недооценил тебя. Однако со мной такого не случится. - Выпрямившись, элементал, махнув рукой, поманил к себе Кая. - Давай-ка попробуй еще разок.
Стремительный волчок, и Кай взлетел вверх, пытаясь нанести командиру элементалов удар в голову, но на этот раз нога его прошла мимо. В том месте, где, как предполагал Кай, будет находиться голова элементала, оказалась пустота - Таман Мальтус успел пригнуться и уйти в сторону. Резко выпрямившись, он нанес Каю мощный удар локтем в позвоночник. Каю показалось, что в спину ему попал снаряд и едва не переломил пополам. Удар отбросил Кая вперед. Он почувствовал, как онемели ноги. Кай шлепнулся на землю лицом вниз, попытался встать, но сил у него хватило только на то, чтобы перевернуться на спину. Кай поднял голову, увидел, как элементал подпрыгнул и согнул в колене правую ногу. Кай едва успел откатиться в сторону. Удар Тамана Мальтуса сверху был настолько силен, что нога его сантиметра на два ушла в грунт. В ту же секунду Кай приподнялся и нанес элементалу сильный удар пяткой и затем снова откатился на несколько метров от опасного противника.
Поднимался Кай медленно: боль, начавшаяся в самом центре позвоночника, пробила все его тело. "Похоже, Дейра права, - подумал он. - Мне лучше сдаться. Для такого гиганта мои удары значат не больше комариного укуса. Он даже не морщится". Кай смотрел на Тамана Мальтуса и видел, как тот повернулся и снова пошел на него. Двигался элементал легко и спокойно, словно прогуливался.
Едва слышный шепоток продолжал уговаривать Кая бросить борьбу, опустить руки.
Элементал неумолимо приближался. Немного не доходя до Кая, он резко бросился вперед. Правая рука Мальтуса описала в воздухе быструю дугу, но Кай успел поставить блок. Одновременно он нанес Мальтусу удар прямой в челюсть. Удар достиг цели, Кай услышал лязг зубов и недовольное ворчание элементала.
Последовала новая атака командира элементалов, более эффективная, чем все предыдущие. Удар правой в голову Кая бомбой отозвался в его мозгу. Перед глазами замелькали разноцветные круги и звездочки. На секунду Каю показалось, что ноги его стали ватными. Он пошатнулся, попытался устоять, но не смог и плашмя рухнул на землю. Кай застонал и перевернулся. Он почувствовал, что лежит лицом в грязи, приподнял голову и увидел пятна крови. Удар элементала пришелся в переносицу. К горлу Кая подступала тошнота, кровь заливала рот и нос, затрудняя дыхание.
Подняться Кай так и не смог. Через секунду он вдруг почувствовал, как могучие руки элементала схватили его и подбросили в воздух. Пролетев метра три, Кай снова ударился о каменистую землю плато. Он попытался встать, но перед глазами продолжали плыть разноцветные круги. Внезапно наступила темнота.
Мальтус обоими руками схватил Кая за грудь, приподнял и нанес ему мощнейший удар в живот. Каю показалось, что рука Тамана Мальтуса, словно смертоносный поршень, выбила из его легких весь воздух. Кай начал задыхаться. Второй удар командира элементалов, коленом под ребра, окончательно сломил Кая. Он отлетел в сторону и рухнул у небольшого камня. Сейчас ему хотелось только одного - взмолиться о пощаде. Как никогда, Кай был близок к тому, чтобы сдаться. Он попытался подняться и сам удивился, когда это ему удалось.
Изможденный битвой, с залитым кровью лицом, Кай едва держался на ногах. Он поднял голову и увидел приближающегося Мальтуса. Элементал занес руку и ударил Кая в грудь. Отклонившись в сторону, Кай частично ушел из-под удара и, не глядя, выбросил вперед ногу. Кай понял, что попал, но не знал куда.
Сопротивление Кая, каким бы слабым оно ни было, на некоторое время остановило элементала. Этого оказалось достаточным, чтобы Кай смог набрать воздуха и немного прийти в себя. Вернулось сознание, а вместе с ним отчаяние и страх за судьбу Дейры. "Ты проиграл, - снова в глубине сознания зашептал противный голосок. - Проиграл. Ты не можешь больше драться, сдавайся. Чего ты ждешь? Этот громила убьет тебя. Ты же весь в крови, ослаб и ничего не видишь. Какой смысл умирать? Конечно, твоим родителям будет стыдно узнать о твоем позоре. И Дейра видит его. Ну и что? Сдавайся - и останешься жить". Кай замотал головой, для него позор плена означал падение. Выпрямившись, пересиливая боль в ребрах и животе, он двинулся навстречу
Таману Мальтусу. Тот, стоя неподалеку, массировал колено. Увидев приближающегося Кая, элементал удивленно вскинул брови.
- Нет! - неожиданно для самого себя вскрикнул Кай. - Я не сдамся! Нет! - Словно в ответ на гаденький шепоток, он сказал себе: "Сейчас я никого не защищаю: ни Дейру, ни родителей, ни родину. Я дерусь за себя, за собственное достоинство и поэтому не сдамся. И он не победит меня".
Отгоняя проклятую боль, Кай сделал несколько дыхательных упражнений. Боль немного притупилась. Мальтус перестал массировать ногу и с интересом смотрел за действиями Кая. Тот вытер рукавом окровавленное лицо и махнул рукой, подзывая элементала.
- Хватит стоять! Давай побыстрее закончим битву, пока совсем не стемнело.
Мальтус медленно, слегка припадая на правую ногу, пошел навстречу Каю. Кай понимал, что у него есть только один способ победить гиганта элементала - сбить его с ног. Однако сильный удар невозможно сделать так, чтобы самому не открыться, а это могло бы стоить Каю жизни. "Не важно, - думал он. - Что бы ни случилось, я должен свалить его".
Кай ждал, когда Мальтус ступит на правую ногу. Как только элементал сделал это, Кай, насколько хватило сил, подпрыгнул и нанес ему удар ногой в ухо. Голова элементала дернулась, но Кай понимал, что это не результат удара, а следствие великолепной реакции Мальтуса. Тот успел слегка наклониться, и это уменьшило силу удара.
Кулак элементала впился в грудь Кая словно копье. Кай отлетел и, нелепо взмахнув руками, снова рухнул на землю. Ребра нестерпимо болели. Больше всего ему хотелось застонать и закрыть глаза, но он заставил себя следить за действиями элементала. Тот, казалось, совершенно не чувствовал усталости. Присев, он оттолкнулся и взлетел в воздух. Кай с тревогой смотрел, как Таман Мальтус приближается к нему. Он вдруг увидел в небе неясные огоньки, услышал какой-то странный шум, попытался подняться, но силы вконец изменили ему. Кай чувствовал, как его охватила настоящая паника. Уходя из-под удара элементала, отталкиваясь ногами и руками, Кай начал перекатываться. Вдруг земля начала уходить из-под него. Кай лихорадочно хватался за все вокруг, но тело его сползало все ниже и ниже в бездну. В последней отчаянной попытке остановить падение он вцепился пальцами в землю, но и это не помогло. Процарапав в грунте неглубокие борозды, ломая ногти и оставляя за собой кровавые следы, Кай продолжал сползать с плато. Ремень с висящей на нем кобурой запутался вокруг руки Кая и мешал держаться. Кай попытался позвать на помощь, но от страха дыхание у него перехватило. Он молча скользил в леденящую бездну. Прошло несколько секунд, и Кай исчез в темноте.
Халса видел, как Кай исчез с плато, и много отдал бы, чтобы услышать его предсмертный крик, но в этом ему помешал грохот тяжелого пулемета. Веер пуль разорвал одного из элементалов в клочья. "Пошел! Пошел!" - орал позади регента командир отделения прыгающей пехоты. Воины отрывались от вертолета и тут же включали двигатели. Небо над плато покрылось вспышками.
Пилот кивнул регенту и включил мощные прожекторы. Стало светло как днем. Халса увидел застывшие на плато фигуры и криво усмехнулся. Неторопливо взяв в руки микрофон, он заговорил:
- Говорит Халса, деми-регент Ком-Стара. По распоряжению примаса Миндо Уотерли мы устанавливаем на планете Священный Порядок. Отныне вся власть на Элайне принадлежит Ком-Стару. Все очаги сопротивления подавлены нашими войсками. К моему сожалению, звездный капитан Таман Мальтус, имеется много убитых. Если вы не хотите разделить печальную судьбу своих товарищей, сдавайтесь. В случае отказа буду применять оружие.
- Грязная собака! - закричал в ответ элементал. - Спускайся сюда, и я покажу тебе, что значит воин клана. - Командир элементалов грозно поднял кверху громадные кулаки. - Слышишь меня?!
- Вы очень невежливы, звездный капитан, - прогремел усиленный эхом издевательский голос Халсы. - Что ни говори, а я все-таки ваш гость. И не забывайте, что ваша жизнь находится в моих руках. Я мог бы отдать приказ своим воинам расстрелять вас, но из чувства давнишней привязанности не стану этого делать.
Вертолет приземлился в луже крови, среди кусков тела убитого элементала.
- Не отчаивайтесь, Мальтус. В том, что произошло, никакого позора для вас нет. А если и есть, утешайтесь тем, что не вы один оказались в таком печальном положении. С началом операции "Скорпион" все воины клана становятся военнопленными. Ваше господство на Элайне закончилось.
Халса выключил громкоговорители и довольно потер руки.
- Сообщи остальным вертолетам, чтобы прилетали быстрее за пленными, - произнес он, обернувшись к пилоту. - Пусть посидят немножко в тюрьме, в Голубчике Костосо, а дней через пять отправим всю эту клановскую мразь в главный лагерь, на Валигию. - Пилот кивнул. - Операция "Скорпион"... - задумчиво произнес деми-регент. - Она начинает мне нравиться. Ну, что?! - снова закричал Халса в микрофон. - Вы так ничего и не поняли, звездный капитан? Не страшно, потом сообразите. А сейчас сдавайтесь, не заставляйте моих воинов нервничать. Я победил!

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

XXX

Авалон-Сити, Новый Авалон
Маршрут Круцис,
Федеративное Содружество
1 мая 3052 г. (первый день операции "Скорпион")

Поморщившись, Хэнс Дэвион сильными пальцами потер затекшее плечо и посмотрел на жену. Она была все такая же изящная, как и двадцать пять лет назад. Красоты своей она тоже не потеряла, правда, сейчас ее лицо было искажено маской гнева. Приступы ярости случались с ней крайне редко, Хэнсу Дэвиону хватило бы пальцев на одной руке, чтобы сосчитать их все. Сейчас первым его желанием было ответить тем же, но поскольку он знал, что является причиной ее ярости, то предпочел отмолчаться. Хэнс посчитал глупостью упрекать жену.
- Хэнс! - кричала она. - Ты обязан запретить Виктору выполнить его план. Мне совершенно безразлично, что там говорит твой Морган. Нам-то с тобой хорошо известно, чем вся эта операция может кончиться! - Мелисса Штайнер-Дэвион метнула на мужа злой взгляд. Ее глаза горели. - Подумай, что ты делаешь! Разрешая Виктору лететь, ты просто убиваешь его.
Хэнс выпрямился и встал с кресла. Он подошел к жене и взял ее ладони в свои руки. Она попыталась вырваться, но Хэнс крепко держал ее.
- Не говори так, Мелисса, - сказал он. - Я люблю Виктора не меньше тебя. Если я хотя бы немного сомневался в реальности его плана, я бы немедленно запретил ему лететь. Ты хорошо знаешь меня, но и характер Виктора тебе тоже известен. Как я сейчас могу остановить его?
- Узнаю вашу породу! - проговорила Мелисса, немного успокоившись. - Вы, Дэвионы, все такие. - Высвободив ладони, она отошла от мужа. - Хэнс, здесь, в этой спальне, я узнала твою любовь. Я вижу, как глубоко ты умеешь переживать. - Мелисса покачала головой и вздохнула. - В душе ты остался тем же воином. Когда ты смотришь сообщения с фронтов, ты весь преображаешься. Я вижу, как горят твои глаза. В тот момент ты хотел бы быть там, в самой гуще битвы. - Мелисса усмехнулась. - Ты знаешь, иногда мне кажется, что вас, Дэвионов, воспитывают только для войны. Дрессируют, как собак для охоты.
Мелисса подошла к окну. Яркая полночная луна озарила ее волосы серебристым светом.
- В тебе чувствуется не просто желание воевать, а самая настоящая жажда войны, - прошептала она.
- Значит, тебя пугает не то, что Виктора убьют, а то, что через убийство он добудет себе славу, - сказал Хэнс Дэвион и тотчас же пожалел об этом. Плечи Мелиссы задрожали, она тихо заплакала. - Я знаю, воспитывая Виктора больше как потомка Штайнеров, а не Дэвионов, ты пыталась приглушить нашу природную воинственность, - проговорил Хэнс уже мягче. - Да, Штайнеры доказали миру свое могущество. Они выходили победителями из многих битв, но источником их силы всегда было и остается умение управлять и вести переговоры. Штайнеры прежде всего администраторы, а потом уже воины.
Мелисса резко повернулась к мужу и, быстро смахнув со щеки слезу, резко ответила:
- И что в этом плохого? Да, я хотела бы, чтобы мои дети и внуки жили в мире, где война считается последним средством решения проблем. Что в этом преступного? К счастью, меня воспитывали не как будущего воина, поэтому я просто не понимаю твоего увлечения военными машинами. Послушать тебя, так выходит, что боевые роботы - самые верные твои друзья, боевые товарищи, способные умирать и снова возрождаться к жизни. Я этого не понимаю. А иногда ты так говоришь, словно на войне убивают не люди, а боевые роботы. Ты все время пытаешься навязать мне мысль, что военная техника сводит войну к соревнованию технологий и эффективности производств, но ведь это же не так! Вы, Дэвионы, живете войной и не мыслите без нее своего существования. Твой брат Ян, тезка Виктора, умер в битве за безжизненную планету, не нужную ни ему, ни тем, кто погиб вместе с ним. И где? В мире Мэллори! Да это же самая настоящая дыра! Кому она понадобилась? Что он там забыл? Так нет, его понесло умирать именно туда! Поражаюсь! А ты сам?! Когда двадцать лет назад на Новый Авалон напали, то, вместо того чтобы позвать на помощь, ты сразу рванулся к боевому роботу.
Мелисса негодовала. Сжав маленькие кулачки, она кричала, и крик ее отзывался в сердце Хэнса.
- А теперь мой сын Виктор выдумал какой-то идиотский план и собирается лететь в логово кланов, на оккупированную планету. И зачем? Да только для того, чтобы привезти урну с останками какого-то Хосиро. И из-за этого он собирается так рисковать?
Тяжесть в груди не отпускала. Хэнс сжал и разжал кулаки, пытаясь отогнать тупую боль, сковывающую сердце.
- Не буду спорить с тобой, Мелисса. Скажу только, что в случае успеха Виктора ждет слава, потому что жив ли Хосиро Курита или нет, сама попытка спасти принца Синдиката Драконов - уже подвиг. Все мы хорошо знаем, что Виктор действует по просьбе Оми Куриты, и это только еще больше скрепляет союз, который я заключил с Теодором Куритой. Можно надеяться, что теперь несколько поколений будут жить в мире.
Хэнс глубоко вздохнул и продолжал говорить, выдавливая из себя слова:
- А что касается Яна, то он умер на мире Мэллори только потому, что всегда считал: командир обязан разделить судьбу своих воинов. Он никогда не заставлял своих солдат делать то, чего не сделал бы сам. Он умер, защищая своих подчиненных. Он прикрывал отступление своих войск, остался сдерживать наступающих куританцев, хотя прекрасно знал, на что он идет. - Хэнс помолчал. - Ян чувствовал, что не вернется. Перед самым отлетом он заставил меня пообещать, что я не полечу за ним.
Хэнс присел на край кровати.
- Я часто винил себя, что не нарушил своего обещания. Если бы я полетел, может быть, он остался бы жить.
- Ты посылал ему на помощь войска, но они опоздали. Вспомни, - проговорила Мелисса.
- Это не имеет значения, дорогая. Важно то, что Ян, первый принц Федерации Солнц, считал, что имеет право подвергать свою жизнь опасности ради своих людей. Он совершил великий поступок, сделал выбор, который, кроме него, не мог сделать никто.
По лицу Мелиссы пробежала слабая улыбка.
- Вы, Дэвионы, неисправимы. Мне кажется, вы считаете, что ваша фамилия - синоним слова "мессия". Принц многозначительно кивнул.
- Ты даже не представляешь, насколько близка к истине. Правитель не только имеет право подвергать свою жизнь риску, но и обязан это делать. Своим примером он должен показывать приближенным, что по сравнению с благосостоянием нации его жизнь - ничто.
Хэнс хлопнул ладонью по кровати.
- Когда Смертники-Коммандос высадились на планете, я спал в этой кровати. Узнав об агрессии, я не почувствовал ни паники, ни даже страха. Мной владели только два чувства - негодование и ненависть. Мне показалось оскорбительным, что кто-то осмелился нарушить покой Нового Авалона. Нападение на планету показалось мне оскорбительным и по отношению ко мне лично. Я счел агрессию актом неуважения к себе и к своим воинам. "Да как они только осмелились атаковать Новый Авалон?" - думал я в тот момент. Я сел в боевой робот и отправился защищать наш мир не из гордыни или хвастовства, а из желания показать врагу, что на нашей планете нет трусов. Я дал понять всем, что в минуту опасности каждый житель Нового Авалона встанет на защиту своей родины.
- Я помню ту ночь, - прошептала Мелисса. - Это было ужасно.
- Мы дрались насмерть, - продолжал Хэнс, - и мы выстояли. Мы победили, потому что обязаны были победить и защитить будущее Федеративного Содружества. Именно тогда я доказал и себе, и всем, чего я стою. Только после той битвы народ окончательно поверил, что мне можно доверить судьбу государства. Теперь доказывать должен Виктор. Пришло его время.
Мелисса энергично замотала головой.
- Нет, нет и нет, - быстро говорила она. - В обязанности Виктора, как наследника трона Федеративного Содружества, не входит болтаться по мирам в поисках сомнительных военных приключений! Он обязан находиться здесь и поддерживать стабильность на Новом Авалоне. В его руках правительство!
- Напрасно ты считаешь его искателем приключений, Мелисса, - возразил Хэнс. - Не нужно недооценивать нашего сына. Трелл вышиб из него последние остатки авантюризма. На Туаткроссе он научился быть командиром, а на Элайне он понял, что война - это не только сладость победы, но и горечь поражения. А свои обязанности он знает гораздо лучше, чем мы с тобой в его возрасте. И вот сейчас ему предоставляется шанс доказать это. Если я не дам ему возможности попробовать победить кланы, то в глазах своих подчиненных он навсегда останется ничтожеством. Нет, он должен доказать, что он является хорошим стратегом, тактиком и командиром Мстителей. Прежде всего это нужно ему самому, иначе его постоянно будет мучить комплекс неполноценности, он будет думать, что недостоин занять высокий трон правителя.
- Не слишком ли много шуму вокруг затеи, которую вполне можно назвать просто дурацкой?
- Нет, жена, - возразил Хэнс. Он снова поморщился. Боль, родившаяся в левой стороне груди, все не уходила. - Если Виктор не выполнит свой план, он никогда не взойдет на трон. Он сразу поймет, что не справится с обязанностями правителя.
- Но он может погибнуть, - в ужасе зашептала Мелисса.
- Нет. - Хэнс покачал головой. - Виктор не глуп и не станет лезть в пекло. Поражение не сломит его. Он не будет впадать в отчаяние и не станет пороть горячку. Он просто свыкнется с мыслью, что единственное, на что способен, - это заниматься правительственными делами. Он смирится со своим предназначением, дэвионовская страсть уступит место тевтонской рассудительности.
Мелисса вопросительно посмотрела на мужа.
- Значит, ты не собираешься запрещать Виктору лететь? - тихо спросила она. - Нет, конечно. Ты ведь и не собирался этого делать. Я права? - спросила она, пристально глядя на мужа.
Принц поднял голову.
- Виктор не игрушка, а наследник трона. Совершенно верно, я не собираюсь манипулировать им.
Мелисса вздохнула и покорно опустила голову.
- Да поможет ему Бог, - сказала она.
- Аминь, - произнес Хэнс.
За окном раздался сильный грохот, и яркая огненная вспышка осветила комнату. Через несколько секунд послышались звуки то ли взрывов, то ли ударов. Хэнс ощутил толчки. Внезапно все стихло.
Мелисса подбежала к окну и, откинув тяжелую портьеру, посмотрела на улицу.
- Что это было? - встревоженно спросила она. Боль начинала проходить. Хэнс улыбнулся.
- Похоже, что где-то взорвалась цистерна с химикатами. Не исключено, что водитель не справился с управлением и врезался в стену здания представительства Ком-Стара.
Мелисса пристально всматривалась в темноту. Где-то далеко вспыхнуло громадное пламя.
- Мне кажется, что горит где-то в центре города, - проговорила она, оборачиваясь к мужу. В ту же секунду раздался надрывный вой сирен. - Хэнс, ты что, ничего не слышишь? Тебе же совсем недавно сделали пересадку внутреннего уха. Принц поднялся и подошел к жене. Он обнял ее и тихо произнес:
- Теодор Курита прислал мне секретное послание, в котором говорил, что сегодня ночью Ком-Стар попытается взять власть на всех мирах Внутренней Сферы. Мы с Алексом подумали и сочли возможным устроить нашим добрым последователям Блейка маленький инцидент с последующей высылкой их с Нового Авалона. Из соображений безопасности, конечно, - улыбнулся Хэнс. - По-моему, Ком-Стару не помешает прогуляться. И не волнуйся, в здании представительства Ком-Стара никого нет, мы позаботились о том, чтобы никто из наших драгоценных управителей не пострадал. Чиновники и послушники будут живы и здоровы, заражения местности тоже не произойдет, пострадает только здание и оборудование.
- А ты уверен, что в ближайшее время Ком-Стар вновь не попытается прибрать к рукам власть?
- Нет. - Хэнс покачал головой. - Мы уже захватили процентов восемьдесят из всего оборудования Ком-Стара. Конечно, там, где нам не удалось захватить гиперимпульсные генераторы, в особенности на удаленных мирах, настоятельница Миндо Уотерли может спровоцировать волнения. Однако стоит нам только прервать поставки продовольствия, и население самых дальних миров уже не будет так горячо поддерживать регентов. Уверен, второй попытки захватить власть не последует. А если кто-то и захочет уйти под крылышко Ком-Стара, то пусть приготовится к голоду.
- Так им и надо! - воскликнула Мелисса. - Проклятые бунтовщики! - Она положила ладони на руки мужа и загадочно улыбнулась. - Значит, говоришь, токсичные химикаты?
- Примас сама надоумила нас, - ответил Хэнс. - Да и чем еще можно уничтожить паразитов, как не цистерной с пестицидами? Операция "Скорпион". Ну и название, - презрительно поморщился первый принц.

XXXI

Токкайдо
Район интервенции Ком-Стара,
Свободная Республика Расалхаг
1 мая 3052 г. (первый день операции "Скорпион")

В первый раз за все годы своей службы Ком-Стару Анастасиус Фохт наконец-то понял, каким образом настоятельница Миндо Уотерли хочет заставить весь мир видеть в ней заботливую Богиню-мать, родоначальницу человечества. Сидя в командном пункте, расположенном глубоко в горах Тамо, Анастасиус разглядывал карту северной части Токкайдо, смоделированную компьютером. На ней он видел и себя, в громоздком костюме, с большим шлемом на голове. Словно спустившийся с небес титан, тяжело переваливаясь, он ходил по планете, изучая территорию предстоящей битвы.
Над головой военного регента вращающимся нимбом мелькали тысячи картинок, обозначающих тип войск, станции слежения и виды техники. Иногда он вытягивал руку и брал одну из картинок, подносил к глазам, и тогда картинка вырастала до гигантских размеров. Военный регент внимательно изучал ее, считав информацию, после чего либо довольно кивал, либо возвращал картинку на место, в водоворот красок, людей и боевых роботов. Часто он перелетал из одного района Токкайдо в другой, в основном на равнину Прзено, где разворачивались основные события. В такие минуты все остальные картинки уходили вдаль, за горизонт, а посторонние звуки начинали заглушать переговоры между командирами соединений.
- Сообщаю! - кричал какой-то командир. - Прямо перед нами высаживается десант Нефритовых Соколов.
Военный регент увидел перед собой четыре громадных шаттла, неподвижно висящих над землей. Извергнув из своих недр смертоносный груз, они включили стартовые двигатели и уже собирались улетать. Белая земля под ними покрывалась черными точками приземляющихся боевых роботов и бронемашин. Военный регент явственно слышал рокот моторов и шум ионных двигателей шаттлов. Высадившись, десант Нефритовых Соколов тут же ушел вперед и занял круговую оборону.
Фохт включил канал внешней связи.
- Регент Гесицки, выводите из-под огня своих разведчиков. Быстро!
В голосе Анны Гесицки слышалось раздражение:
- Не волнуйтесь, военный регент, им нас не испугать. Белые Львы будут держаться до последнего. Фохт невольно усмехнулся.
- Я нисколько не сомневаюсь в храбрости ваших воинов, - сказал он. - Только перед вами всего лишь горстка Нефритовых Соколов. Вспомните, наиболее эффективной в битве с кланами проявила себя тактика нанесения множества молниеносных ударов. Так действовали войска Федеративного Содружества. Разбившись на небольшие отряды, они наносили по кланам чувствительные удары и сразу же уходили. Не вступайте в прямое столкновение с Нефритовыми Соколами! Принц Виктор полез в битву раньше времени и был разбит. Действуйте так, как я вам сказал, для этого у вас вполне достаточно и артиллерии, и авиации. Не давайте кланам втянуть вас в битву, атакуйте и моментально отходите. Все!
- Есть, сэр, - после недолгого молчания ответила Гесицки. - Я только хотела просить вас, чтобы вы разрешили моим разведчикам остаться вблизи десанта до самого последнего момента.
- Понял вас. Он уже наступил, - резко ответил военный регент. - Прикажите разведчикам отходить. Нефритовые Соколы раздавят их сразу же, как только засекут. Больше того, они насторожатся, а я этого не хочу. Пусть воины клана спокойно идут вперед и вступают в бой с вашим передовым отрядом. После этого атакуйте Соколов и сразу же отходите. Я хочу вашими действиями преподнести клану небольшой сюрприз.
- Он его получит, - бодро ответила регент. - Я вывожу разведчиков.
- Вот и прекрасно. И запомните, что ваша задача своими ударами вывести Соколов из равновесия, заставить их действовать бездумно. Вы когда-нибудь видели, как кошка изводит собаку? (Анна засмеялась.) Видели. Вот и вы делайте точно так же. Нападайте, пускайте когти, шипите, притворяйтесь, что вы больше и сильнее, и сразу же убегайте. Отвлеките на себя побольше сил. Пусть они думают, что гоняются за серьезным противником. Конец связи.
Вытянув вверх руку, военный регент дотронулся до одной из крутящихся над ним лент с изображениями. Она сползла вниз и развернулась вокруг Фохта наподобие панорамного экрана. Выбрав картинку в серой рамке, несколькими движениями руки военный регент заставил ее висеть перед собой, на фоне голубого неба Токкайдо. Выхваченный Фохтом кадр показывал нестарого еще военного оператора, сидящего за клавиатурой компьютера.
Военный поднял голову и посмотрел на Фохта.
- Слушаю вас, военный регент, - отчеканил он.
- Мне нужно кое-что проверить, Хеттиг, - сказал Фохт и максимально развернул кадр. - Насколько я знаю, Клан Нефритовых Соколов высадился на равнине Прзено, Дымчатые Ягуары заняли горы Динджу и дельту Рачице. В долине Кошице находятся Бриллиантовые Акулы, а Медведи-Призраки приземлились в Спанаке и Люке. Новые Коты ударили по Джодже, Тосте и Лосидже. Верно?
- Так точно, - отрапортовал оператор. - Есть дополнительные сведения. Стальные Гадюки приближаются к Токкайдо и, по всем расчетам, сядут где-то в районе Холодных Ручьев. Я предупредил наши войска, так что змей уже ждут.
- Отлично, - проговорил военный регент. - А что делается в Брзо и Скупо?
- Там все тихо, - ответил оператор. - Похоже, что Волки еще не заглотили наживку.
Фохт нахмурился. Ему не хотелось верить, что Ульрик откажет себе в удовольствии атаковать совершенно открытые местности. Фохт поставил там две свои части: Шестьдесят шестой и Двести семьдесят восьмой дивизионы - и предусмотрительно сообщил Ульрику, что это одни из самых лучших частей Ком-Гвардии. Фохт не сомневался в том, что, если дивизионы будут строго следовать разработанной им тактике, они выстоят.
- Не торопись с выводами, Хеттиг. Пока ничего определенного мы сказать не можем. Ты проследил за всеми шаттлами, которые подлетали к Токкайдо?
Лицо Хеттига нахмурилось.
- Вы хотите сказать, военный регент, что я мог не заметить приземляющийся корабль? Да я его увижу прежде, чем вы о нем подумаете. Токкайдо у меня как на ладони! - вспылил оператор.
- Не стоит так волноваться, Хеттиг. - Фохт повернул ручку, и на его лице в стоящем рядом с оператором видеофоне появилась радостная улыбка. Хеттиг повеселел.
В течение последних лет военный регент добивался от своих войск одного - энтузиазма и готовности к битве. Сейчас, после десятилетий упорных тренировок, Ком-Гвардия представляла собой армию, которая рвалась в бой, жила предвкушением будущих сражений. Воины были готовы драться не за Ком-Стар и не за определенные убеждения, а просто из жажды битвы. Здесь, на Токкайдо, армия Ком-Стара получила то, к чему так стремилась.
- Я понял вас, - миролюбиво ответил офицер-оператор. - Вы хотите знать, вступил ли Клан Волка в битву или нет. Ответ может быть только отрицательный. На Токкайдо воинов Клана Волка нет.
Анализ Хеттига подтвердил подозрения Анастасиуса Фохта. "Но почему? - спросил он себя. - Почему Ульрику отказали в участии в битве? - Фохт задумчиво пожевал нижнюю губу. - Если совет запретил ильХану вводить свои войска в битву, это тревожный сигнал. Значит, Ульрик не задержится на своем троне. А если так, то заключенное между нами соглашение уже сейчас и гроша ломаного не стоит".
Фохт был в панике. Дело, которому от отдал столько лет жизни, шло к полному развалу. Поверить в подобный финал военный регент не хотел, все его существо отвергало саму мысль о безуспешности усилий. Ведь если кланы отказались от перемирия с Ком-Старом, то тогда они могли и пересмотреть условия сражения на Токкайдо. "Нет, - шептал Фохт. - Этого не может быть. Мы пошли им навстречу, согласились на то, что кланы будут атаковать нас, - успокаивал он себя. - Условия битвы кланы не пересмотрят. А Ульрик? Он тоже будет биться. Просто остальные ханы перехитрили его или уговорили принять участие в битве позже, когда она уже разгорится. Да, да, конечно. Ханы считают, что военные действия на Токкайдо долго не продлятся, и решили оградить от них Ульрика. Они хотят выиграть битву без него. - Фохт кивнул, соглашаясь со своими доводами. - Конечно, ханы надавили на Ульрика, и он согласился не вводить в бой свои войска. Он набросится и на Брзо, и на Скупо, но не в первый день. Он сначала посмотрит, как действуют мои войска. Ну ничего, пусть смотрит. К его прилету я смогу ввести в бой резервы".
- Хеттиг, прикажите резерву оставаться на месте и в бой не вступать, - приказал военный регент. - Кроме того, сообщите, чтобы каждый резервный полк выделил по батальону. Из них мы сформируем Шестнадцатую резервную армию.
- Передано, сэр, - ответил Хеттиг.
- Прекрасно.
Фохт надеялся на свой талант стратега. Он был уверен, что, если все командиры будут действовать согласно разработанному плану, кланы будут разбиты. Предварительная работа заняла много времени. Организационно вся Ком-Гвардия состояла из двенадцати армий, семь из которых участвовали в битве на Токкайдо. Каждая армия занимала свой участок и готовилась к сражению с приземляющимися полками кланов. Самые немногочисленные и малоопытные армии находились в резерве. На них возлагалась задача вступить в бой и поддержать своих товарищей в случае, если кланы начнут побеждать. За исключением Шестьдесят шестого дивизиона, который совсем недавно был переведен из резерва в состав Пятнадцатой армии, все остальные соединения могли долгое время драться автономно, не нуждаясь в поддержке остальных частей.
Каждая армия состояла из шести дивизионов. В противовес вооруженным силам Внутренней Сферы Ком-Гвардия являлась совокупностью частей, обладающих артиллерийской и авиационной поддержкой. Благодаря разнообразному вооружению, большому количеству боеприпасов и высокой выучке они в случае необходимости могли драться отдельно от остальных частей. Фохт много сил отдал профессиональной подготовке воинов. Каленым железом он вытравлял из офицеров чувство зависти и соперничества. Любое неповиновение приказу он подавлял самыми жестокими методами. Его методика дала плоды, Ком-Гвардия превратилась в хорошо вооруженную, спаянную железной дисциплиной армию, которая не раз наводила ужас на противника. "Если бы правители Внутренней Сферы хотя бы одним глазком увидели моих воинов, - с гордостью подумал Фохт, - они пожалели бы, что не уничтожили их, да и меня вместе с ними лет десять назад".
Мысли военного регента снова вернулись к предстоящему сражению. Согласно плану, первыми в битву вступят бронемашины. Затем Фохт собирался ввести в действие артиллерию и авиацию. Тем временем бронемашины должны были перегруппироваться и, взяв кланы в кольцо, ударить им по флангам. Части, состоящие из боевых роботов, по замыслу Фохта, должны были наносить кланам постоянные удары, но не вступать с ними в битву, а сразу же после атаки отходить. Благодаря способности частей действовать самостоятельно такая тактика должна была оправдать себя. Идея Фохта в принципе была очень простой - постоянно атаковать. Когда же силы кланов будут на исходе, дивизионы Ком-Гвардии - должны были соединиться и нанести решающий удар.
- Значит, все идет по плану, - проговорил Фохт чуть слышно.
Оператор от неожиданности вздрогнул.
- Простите, что вы сказали? - спросил он и удивленно посмотрел на военного регента.
- Это я так, просто мысли вслух. Где у нас сейчас самое жаркое место?
- Прямых столкновений пока нигде нет. Правда, в Динджу и Спанаке они могут начаться каждую секунду, - ответил оператор. Вдруг голос его заметно задрожал. - Вам сообщение от примаса. Срочность альфа-один, - заговорил он.
Военный регент почувствовал, как его охватывает злость.
- Я отвечу ей здесь, в Прзено, - ответил Фохт и отвернулся. Изображение оператора начало постепенно таять и вскоре растворилось. Вместо него в небе Токкайдо показались сполохи огня. Послышался неясный гром.
В кадре возникло лицо Миндо Уотерли.
- Кланы начали высадку на планету, - произнес Фохт. Миндо Уотерли задумчиво кивнула головой, отчего ее длинные серебристые волосы колыхнулись.
- Я вижу, вы не в боевом роботе, - надменно произнесла она.
- Если битва пойдет не так, как я планировал, мое появление ничего не изменит, - вызывающе ответил Фохт.
- Но разве вы не знаете, что армия Синдиката Драконов потерпела

Предыдущая страница 21 Следующая страница


Потерянная судьба 22

поражение на Таниенте только потому, что у ее командующих был стационарный командный пункт? - Примас, не скрывая презрения, смотрела на Фохта. - Вы что, так ничему и не научились?
- Как раз наоборот, настоятельница, - раздраженно ответил военный регент. - Из моего бункера я могу связаться с любой точкой Токкайдо. Оптико-волоконная связь позволяет мне получать сообщения с каждой подстанции и направлять на них свои приказы. Искажения, конечно, есть, но зато, не выходя отсюда, я могу разговаривать со всеми моими командирами по спутниковой связи. А задержка в одну-две секунды роли не играет. Главное, кланы никогда не засекут мое местонахождение. Для этого им прежде всего нужно узнать, где находятся подстанции, а на это у них просто нет времени.
Военный регент поморщился и повернул ручку. На компьютерном изображении его лица появилась почтительная улыбка.
- Кстати, этот сеанс связи может нам очень дорого стоить, - заметил он. - И не только в финансовом смысле.
- Не волнуйтесь, надолго я вас не отвлеку. - На губах ее заиграла фальшивая, хищная улыбка. - Я только хотела напомнить вам, насколько для нас важна ваша победа. Особенно сейчас. - Она многозначительно посмотрела на Фохта. - От вас зависит судьба Ком-Стара.
- Я прекрасно это понимаю. - Военный регент склонил голову.
- Может быть, не совсем, - деликатно поправила Фохта Уотерли. - От ваших действий зависит и ваша собственная судьба. - В глазах примаса появился хищный блеск. По спине Фохта побежали мурашки. - Если вы победите, вы получите то, о чем столько лет мечтаете.
- Выполнение обязанностей не требует награды.
- И тем не менее вы ее получите, друг мой. Многообещающие слова прозвучали больше как угроза.
- Вы оказываете мне большую честь, госпожа примас, - произнес Фохт.
- Не только, - сказала Миндо. - Я уверена, что вы будете крайне рады услышать то, что я вам скажу. Так слушайте. Если вы победите кланы, я верну вам право рождения, - торжественно произнесла примас, поднимая вверх руки. - Вы обретете свою былую славу и станете Великим принцем Содружества Лиры. Вы слышите меня, Фредерик Штайнер?

XXXII

Таниенте
зона оккупации Дымчатых Ягуаров
4 мая 3052 г. (четвертый день операции "Скорпион")

Виктор Дэвион не отрываясь смотрел на экран. На лице принца играла улыбка, такая же уверенная и самодовольная, какая обычно присутствовала на лице у Моргана Хайсек-Дэвиона. Виктор считал, что таким и должно быть выражение лица уверенного в себе командира: мужественным и немного высокомерным. Виктор был одет в форменные шорты и хладожилет, поверх которого, касаясь прочной ткани, сделанной из кевлара (*4), висел подаренный Каем амулет. Затянутой в перчатку рукой принц нажимал кнопки и по очереди связывался с командирами своих трех кораблей.
- В атмосферу планеты мы войдем ровно через сорок восемь часов и сразу же начнем окончательную подготовку к высадке на Таниенте, - говорил Виктор. - Пока все идет по заранее намеченному плану. - Улыбка принца стала еще шире. - Мы находимся у цели, и ничто не заставит нас отменить операцию. - Довольный огонек в глазах принца блеснул и тут же погас. - Подобный рейд войска Объединенной Федерации предпринимали очень давно, еще во время существования Федерации Солнц. Многие из нас тогда были просто мальчишками и играли в пилотов боевых роботов. Тогда мой двоюродный брат Морган Хайсек-Дэвион говорил своим воинам, что историки будущего еще поломают голову над вопросом, как им удалось такими малыми силами сделать так много. Он был абсолютно уверен в победе. Я не историк, но понял, каким образом Моргану удалось успешно завершить ту операцию. И помогли мне в этом вы. Мы с вами пережили Элайну, и нам в этом помогло желание отомстить кланам за каждую пядь земли, захваченную ими. Все предыдущие годы мы много работали, и наше упорство принесло свои плоды - мы стали соединением, способным противостоять кланам. Мы разработали новую тактику и стратегию, у нас появились новые машины, и вот настало время испробовать все это в деле. Теперь мы переносим битву на территорию кланов. - Взгляд Виктора стал холодным и тяжелым. - У нас есть возможность доказать кланам, и не только им, что Внутренняя Сфера не покорилась воле захватчиков. Нет, мы не собираемся идти на смерть! Мы сядем на планету, спасем тех, за кем прилетели, и отправимся домой. Конечно, хотелось бы, чтобы наша операция прошла бескровно, но скорее всего нам придется сражаться. И я не сомневаюсь, что мы сумеем дать им достойный отпор. Однако напоминаю вам, что мы прилетели сюда не вернуть себе назад Таниенте, наша задача - спасти Хосиро Куриту. Собирать скальпы воинов клана мы будем позже. Для Призраков это первая битва, но, надеюсь, далеко не последняя. Прошу вас, за то время, пока мы подлетаем к планете, проверить роботы, вооружение и оборудование. Дважды и трижды осмотрите все, сделать это в бою будет некогда. Советую готовиться к горячей встрече с кланами, и помните: наша операция откроет новую страницу в истории борьбы с ними. Убежден, что кланы будут вспоминать наш прилет как ночной кошмар. - Виктор выключил связь и посмотрел на Шина. - Ну, что скажете? Якудза согласно кивнул. Взгляд его был серьезен и угрюм.
- Меня радует ваша твердость, вера в своих воинов и тот доверительный тон, каким вы говорили с ними. За таким командиром они последуют в любую битву. Не завидую тем, кто встанет на вашем пути.
Подняв большой палец кверху, Гален восхищенно произнес:
- Отлично!
На стоящем позади него мониторе связи замигала красная сигнальная лампочка. Виктор и Шин сразу же отошли от экрана. Гален накинул широкий плащ, надвинул на глаза глубокий капюшон, подошел к монитору и нажал на кнопку.
- Шаттл Ком-Стара "Ясное предвидение" на связи, - твердо сказал он.
- "Ясное предвидение", с вами говорит оператор станции наземного слежения, сектор Кункай.
- Говорите, Кункай.
Голос оператора поник.
- К сожалению, "Ясное предвидение", у нас нет никаких распоряжений относительно вас, а также шаттлов "Восторг разума" и "Героическая мудрость". Здесь у нас произошли кое-какие изменения, - доверительно произнес оператор. - Вы можете назвать мне причину вашего прилета? - неожиданно спросил он.
Держась как можно свободнее, Гален откинулся в кресле, но так, чтобы капюшон не переставал закрывать половину его лица.
- Сектор Кункай, - спокойно заговорил он. - Наша миссия отвечает требованиям допуска к секретной работе Бета-Предейр. Приказ на прилет выдан отделом Лима-Зебра ноль девять сорок пять.
- Вас понял, - кивнул оператор. - Сейчас переключусь, держитесь на связи.
Гален перевел монитор в режим ожидания и повернулся к Шину.
- По-моему, я все сделал правильно.
- Просто превосходно, - ответил представитель Синдиката Драконов. - Допуск, который вы назвали, Гален, дает нам право приземлиться на Таниенте без особых затруднений.
Виктор непроизвольно сжал кулаки и тут же разжал их, понимая, что его подчиненные не должны видеть, как он нервничает. Принц заложил руки за спину. Ожидание очередного сеанса связи со станцией слежения проходило в полном молчании. Тускло светился экран монитора. Капли пота катились по лбу Виктора, он почувствовал, что в нем возникает желание найти розетку и включить хладожилет. Принц заставил себя улыбнуться.
Экран монитора зажегся.
- Кункай, я на связи, - произнес Гален.
- "Предвидение", - послышался голос оператора, - говорит Кункай. Сегодня ночью Ком-Стар приступил к выполнению операции "Скорпион". В связи с этим, как сообщает деми-регент, вы обязаны действовать так, как предписано ситуацией Альфа. В сообщении сказано, что на вашем борту есть войска. Направьте их в следующую точку: сорок пять и тридцать три сотых градуса северной широты, два градуса одна минута западной долготы. Там срочно нужна ваша помощь. Вы садитесь через сорок восемь часов, правильно?
Виктор нахмурился. Ему показалось, что в динамике слышатся странные шумы, похожие на взрывы. Он посмотрел на Галена и недоуменно пожал плечами.
- Что там у вас происходит? - спросил Гален, наклоняясь к динамику. - На вас что, куританцы напали?
- Хорошо еще, если б это были они, - вздохнул оператор. - Какой-то чокнутый командир роты войск клана решил в начале недели совершить марш-бросок по горам. - Раздался еще один взрыв, еще слышнее. - Мы попытались окружить его, но он ушел. Вот теперь и ловим его. Проклятье, - проговорил оператор. Новый взрыв был такой силы, что вызвал помехи.
- Ну хорошо, Кункай, мы летим к вам. "Ясное предвидение" заканчивает связь, и да пребудет с вами мир Блейка.
Виктор слушал оператора, но ничего не понимал. В его мозгу все перевернулось. "Как? Ком-Стар бьется с кланами? Выходит, я был прав, когда просил нанести на наши корабли опознавательные знаки Ком-Стара".
Гален снял плащ и бросил его на панель управления.
- Виктор! Я ничего не понимаю, - сказал он. - Что тут делается? И что нам делать? Если мы сядем в той точке, которую нам указали, операторы на станции слежения нас немедленно раскусят.
- А если мы сядем в другом месте, нас встретит тот самый командир роты, - хладнокровно прибавил Шин.
- Прежде всего, - с ледяным спокойствием сказал Виктор, - давайте признаем, что кланы обладают аппаратурой, которая мгновенно засекает все переговоры. Следовательно, после этого сеанса связи для них мы уже стали мишенью. - Виктор задумчиво пожевал губу. - Поэтому не важно, куда мы сядем, кланы нас обязательно атакуют.
- Значит, наша миссия отменяется, - мрачно заметил Шин и вопросительно посмотрел на Виктора.
- Ни в коем случае, - ответил принц. - Улетать с пустыми руками? Никогда! Просто меняем план. Если вначале мы намеревались сесть и спокойно выяснить местонахождение Хосиро Куриты, то теперь нам придется действовать оперативно. Неизвестно, может ли в создавшейся ситуации принц Хосиро долго держаться.
- Слушаюсь, - ответил Шин.
- Значит, будем помогать Ком-Стару, - улыбнулся Гален. Глаза Виктора блеснули дьявольским огнем.
- Как ты думаешь, что будет, если комстаровцы вдруг обнаружат, что мы не те, за кого себя выдаем?
- Да они сделают все что угодно, чтобы не дать нам сесть, - ответил Гален.
- Правильно. Поэтому при случае сообщи на станцию, что мы садимся прямо им на голову. Пусть поволнуются, - усмехнулся Виктор. - И передай это сообщение широкополосной связью, чтобы и кланы его услышали. Вот тогда-то между ними и начнется настоящая война. Гален выпрямился.
- Слушаюсь, - отчеканил он. - Ну а мы что будем делать, когда Ком-Стар сцепится с кланами?
- То, что и задумали, - сядем и спасем принца Хосиро. Драки мы не ищем, но если кому-нибудь вздумается помешать нам, то он очень об этом пожалеет.

XXXIII

Голубчик Костосо, Элайна
зона оккупации Клана Нефритовых Соколов
5 мая 3052 г. (пятый день операции "Скорпион)

Камера, куда бросили Дейру, была сырой и узкой. Обхватив руками колени, она прижалась спиной к стене и закрыла глаза. Воспоминания нахлынули на нее, Дейра опустила голову и зарыдала. Щеки и подбородок горели от слез, они пропитывали ткань защитного костюма. Дейра сжала зубы, чтобы не закричать от горя.
Когда Кай говорил ей, что значит для него схватка с Мальтусом, она заставила себя не делать поспешных выводов. В глубине души она понимала, что Кай совершает глупость, вызывая на битву гиганта. Победить его Кай не мог прежде всего потому, что был явно слабее своего противника, к тому же и долгая дорога измотала его. Да и раны Кая еще не зажили по-настоящему. Дейра предполагала, что битва будет жестокой, и не ошиблась. Странно, но в продолжение всего боя ей казалось, что она видит своего отца.
Когда схватка началась, Дейра очень удивилась. Несмотря на усталость и раны, Кай выглядел прекрасно. Временами она даже ловила себя на мысли, что ей нравятся его движения, его атаки и умелая защита. Дейра, конечно, понимала, что бой дается Каю нелегко и что он действует на пределе своих возможностей, но ей не хотелось думать об этом. Она восхищалась Каем и его желанием защитить ее.
Считая удары, Дейра внимательно наблюдала за поединком. Как ни странно, это занятие захватило ее, но не как болельщика, а как стороннего наблюдателя, которому интересно само действие и почти безразличен его исход. Подобное состояние Дейра испытывала в клинике, когда кто-нибудь из ее коллег делал операцию. Когда Кай нанес элементалу удар ногой в бедро, она хладнокровно отметила последствия удара: "Разорвана ткань и повреждены кровеносные сосуды. У Мальтуса как минимум гематома. Если бы размах был чуть побольше, Кай раздробил бы ему кость".
Однако потом, когда Кай начал заметно уставать, Дейра все чаще отворачивалась. Увидев, как элементал сбил Кая с ног, она едва не потеряла сознание. Сердце у нее замерло, Дейра поняла, что наступает конец единоборства. Ее первым желанием было закричать, заплакать, умолять Кая, чтобы он сдался, но Дейра остановила себя. Затем она увидела, как Мальтус ударил Кая под ребра, и мучительно застонала. Что-то подсказывало ей, что ее страдания помогают Каю облегчить боль.
Когда Кай нанес элементалу удар в голову, Дейра обрадовалась. Она хотела кричать от счастья, но потом Кай упал. Она сразу поняла, что Кай не встанет, и облегченно вздохнула. "Бой окончился, элементал победил, и теперь Кай останется жить", - подумала она.
И в эту секунду над площадкой появился вертолет Ком-Стара. Загрохотал пулемет, и одного из элементалов разорвало на куски. Дейра в ужасе смотрела на окровавленные останки, а когда повернула голову к Каю, того уже не было. Дейра не видела, как он падал.
Сжав кулаки, она впилась ногтями в ладони, но даже пронизывающая боль не оторвала ее от горестных воспоминаний. В последнее мгновение Кай что-то крикнул ей, но слова его заглушил рев вертолета и свист пуль.
"Кай! Кай! Кай!" - кричало сознание Дейры. В ту ужасную секунду, когда пальцы Кая исчезли в темноте, Дейра застыла. Страх сковал ее движения. От ужаса она даже не могла кричать.
Дейра вскинула голову и посмотрела на элементалов, сидящих в камере напротив. Ей захотелось вскочить, заорать на них, но она, стиснув зубы, сдержала себя. Кай учил Дейру никогда не показывать свою слабость. Она метнула в сторону гигантов полный ненависти взгляд. "Никому, ни кланам, ни Ком-Стару, меня не сломать. Они могут делать со мной что угодно, но я не сдамся".
Она услышала тонкий писк, кто-то набирал код. Со скрипом открылась дверь, и Дейра почувствовала запах пищи. В желудке сразу же заурчало, но от боли и переживаний есть ей не очень хотелось. Она даже не посмотрела в сторону вошедшего в камеру надзирателя. Тот молча поставил поднос и ушел. Дейра услышала скрип закрываемой двери, лязг ключа и вздохнула.
Шаги надзирателя стихли, и она подняла голову. В камере напротив она увидела трех элементалов. Они стояли у толстой решетки и с ненавистью смотрели на проходящего по коридору охранника. В глазах их было желание, но не еды, а крови.
Одним из элементалов был Таман Мальтус. Его лицо еще носило следы недавнего единоборства с Каем, на левой щеке виднелись пятна запекшейся крови, под глазом красовался большой лиловый синяк. Несмотря на тяжелые воспоминания, Дейра злорадно улыбнулась.
Сколько времени она разглядывала элементалов, Дейра не знала. Внезапно дверь снова открылась, и она увидела толстую фигуру человека, медленно входящего в камеру. Левой ногой деми-регент отодвинул поднос с едой, протиснулся внутрь, закрыв за собой дверь, и принялся разглядывать Дейру. Комстаровец улыбался так широко, что кончики рта исчезали в складках дряблых щек. В своей длинной кроваво-красной мантии деми-регент напоминал монаха-обжору, приглашенного к столу. В предвкушении сладкой еды он сглатывал слюну и облизывался.
- Доктор Лир, мне сказали, что вы отказываетесь есть, - пропел Халса и положил пухлые руки на огромный живот, - Я бы поспешил прийти к вам раньше, но помешали дела. Пришлось расправиться с партизанами, дэвионовские крысы не хотели сдаваться. Послушайте, доктор Лир. Не стоит так убиваться. Этот человек не стоит вас. - Голос Халсы перешел на шепот. - Еще во время Федеративного Содружества у него была семья. Он бросил жену и детей, вас ждала та же самая участь.
Красными от слез глазами Дейра презрительно посмотрела на Халсу. Она не решилась говорить, боясь, что дрожь в голосе выдаст ее, покажет комстаровцу, что она напугана. Кроме того, Дейра просто боялась ненароком выдать Кая, скрывающегося под вымышленным именем. "Я буду молчать, этот подонок не должен видеть моих слез, - думала Дейра, сжимая губы. - Но чего мне бояться? Ведь Кай умер, как я могу ему навредить?"
Халса медленно вполз в камеру и прижался толстыми ягодицами к стене.
- Вам нужно поесть, доктор Лир, - гнусавил он. Дейра продолжала молчать.
Халса покачал головой. Он явно нервничал, на лбу его появилась капелька пота.
- Очень жаль, - сказал он. - Вообще-то я ожидал, что вы поедите, и тогда мое сообщение прозвучит как награда. Но, поскольку вы отказываетесь, думаю, вам нужно немного встряхнуться. - Деми-регент улыбнулся. В этот момент он очень напоминал убежденного в своей правоте проповедника, знающего заветные слова. - Как говорит госпожа примас: "Когда ликует душа, совершенствуется весь мир". Так вот, руководство Ком-Стара решило переправить взятых в плен элементалов в наш основной лагерь на Валигию. Вас оставили здесь, в Голубчике Костосо, - произнес он и тихо прибавил: - Со мной. - При этом он хлопнул в ладоши, словно сообщал Дейре радостную новость.
В глазах деми-регента, злобных и хитрых, светилась почти детская радость и страсть обладать Дейрой. Дикая смесь эмоций в сочетании с отталкивающей внешностью покоробила девушку. Она презрительно отвернулась от Халсы. Когда волна охватившего ее отвращения прошла, Дейра внезапно почувствовала злость.
- Так что вам не придется больше соседствовать с этими убийцами, - продолжал деми-регент, осторожно положив руку на колено Дейры.
Она резко отдернула ногу.
- Не смей прикасаться ко мне, жалкий червяк, - прошипела она и сжала кулачки. - Даже под страхом смерти я не буду с тобой. Да, элементалы убийцы, но они этого и не скрывают. Все знают, что воины клана - враги, но они и не притворяются друзьями. В определенном смысле они благороднее тебя, поскольку ищут честной схватки.
Лицо Халсы стало серым, как пол камеры.
- Не забывайте, что это они убили вашего любовника, - рявкнул Халса.
- Но натравил их на нас ты! - вызывающе крикнула Дейра. - Предатель! Ты прятал свою гнилую сущность под рваным плащом нейтралитета. И вспомни, разве не ты упрятал нас в подвал в представительстве Ком-Стара? На ком лежит большая вина: на собаке или на ее хозяине?!
Халса заерзал.
Дейра вскочила и начала наступать на него. Деми-регент попятился, задел за поднос с едой и едва не упал.
- Ты сумасшедшая! - крикнул он, трясущимися руками открывая дверь. - Подумай, женщина, что я тебе предлагаю. Или ты хочешь гнить в лагере? Пожалуйста, я тебе это устрою. - От волнения Халса никак не мог попасть ключом в замочную скважину. Наконец ему это удалось, он рывком открыл дверь и вылетел из камеры. - Ты сама выбрала свою судьбу! - крикнул он, со скрипом поворачивая замок.
Дейра бросилась к решетке и вцепилась в ненавистную рожу. Халса взвизгнул и отпрянул. На лице его Дейра увидела четыре царапины от своих ногтей.
- Ну что же, мерзавка, - дрожащим голосом проговорил Халса. - Ты допрыгалась. У тебя не хватило мозгов понять, что я мог бы устроить тебе рай, для этого у меня есть все средства. Но ты выбрала другое. Хорошо, ты получишь ад, остаток своей жизни ты проведешь в страшных мучениях.
- Беги, беги! - крикнула Дейра. - И запомни, пока я жива, ты не будешь спать спокойно. Я буду твоим ночным кошмаром. Я отравлю все твое существование, нигде ты не будешь чувствовать себя в безопасности. И каждая моя рана, каждая моя боль отзовется в тебе, в твоем сознании. Ты будешь страдать точно так же, как и я. - Дейра неистово захохотала. Халса побледнел, глаза его округлились от страха. Он неуклюже повернулся и, приподняв полы своей мантии, побежал, шаркая ногами по шероховатому полу коридора. - Придет день, и ты почувствуешь, что я победила тебя! - закричала ему вслед Дейра. Она немного помолчала, раздумывая, стоит ли дальше пугать нервного регента, и, решив, что стоит, снова разразилась неистовым смехом.
Таман Мальтус медленно поднялся и подошел к решетке.
- Ты очень подходишь к своему другу, - произнес он.
- Не льсти себе, - прошипела Дейра. - Очутись я в плену у вас, я вела бы себя точно так же. Даже хуже. У тебя на руках кровь моего друга. Ты убил его. Мясник! Убийца!
- Вы ошибаетесь, доктор Лир, я не убийца. Мы, элементалы, самые лучшие воины во Вселенной и должны доказывать свое превосходство в схватке с лучшими. - Мальтус сжал прутья решетки, затем медленно разжал пальцы. - Ваш друг сбил меня с ног, но не смог победить. Он знал, что он обречен, и хорошо представлял, какую цену ему придется заплатить за свой смелый поступок. То, что вы называете убийством, для меня всего лишь очередная победа над прекрасным противником. Я не считаю вашего друга своей жертвой, нет. Он - мужественный человек и погиб, как воин.
Тело Дейры начало дрожать. В отчаянии она схватилась за прутья решетки.
- Он стал жертвой твоей кровожадности, страшной войны, развязанной вами.
Злость проходила, уступая место страшной усталости. Дейра чувствовала, что каждый мускул ее тела слабеет.
- Не закрывайте глаза на очевидные вещи, доктор. Ваш друг принял условия игры и ринулся в бой. Я не могу не уважать его, поскольку он - больший воин, чем многие в клане. Если бы Ком-Стар не украл у меня победу, я, Таман Мальтус, выполнил бы все обещания, которые давал вам.
"Какой бессмысленной была смерть Кая", - подумала Дейра. Несмотря на справедливость слов командира элементалов, она никак не могла примириться с потерей возлюбленного. Мысль о том, что Кай погиб напрасно, жгла ее. Она даже заслонила собой горечь от потери отца. Гибель Кая только еще больше убедила Дейру в том, что война и потери - это ужас, от которого человечество должно поскорее избавиться. Она знала, что и Кай думал точно так же, но война убила его. Он, как мотылек, полетевший на свет, сгорел в его безжалостном пламени.
Дейра хотела возразить Мальтусу и уже открыла было рот, но в эту секунду дверь в коридоре снова угрожающе заскрипела. Дейра увидела красную тушу Халсы, и в ней опять начала закипать злость. Однако решила молчать. Вдруг что-то во всем его обличье показалось Дейре подозрительным. Халса сделал несколько шагов вперед, и Дейра увидела еще одного человека. Лица его за тушей Халсы Дейра не видела, зато заметила автомат, ствол которого упирался в мясистое, подрагивающее тело деми-регента.
Халса, подталкиваемый незнакомцем, потащился к камере Дейры. Подойдя к решетке, Дейра услышала голос второго, не видимого за тушей Халсы человека.
- Я понимаю, что сейчас не время и не место разбираться в обидах, - произнес он, - но мне кажется, доктор, что у вас возникли небольшие неприятности.
Дейра сразу узнала его. Лицо ее засветилось радостью, на глаза навернулись слезы.
- Кай, - прошептала она.
Кай, несмотря на охватившее его волнение, старался держаться спокойно.
- Тише, - негромко произнес он.
Дейра испуганно прижала ладони ко рту и быстро закивала головой. Внезапно глаза ее раскрылись от удивления, словно она увидела призрак.
- Кай, - спросила она, - это действительно ты? Кай выглянул из-за Халсы и улыбнулся.
- Точно не знаю, - пошутил он. - Спроси об этом у нашего друга. - Он ткнул деми-регента стволом автомата. - Он тебя убедит. Как вы думаете, господин Халса, я вправду живой?
Губы деми-регента затряслись.
- Живой, живой, - залепетал он.
- Тогда открывайте дверь, - приказал Кай и для убедительности наставил ствол автомата в щеку деми-регента. - И побыстрее.
Халса вытащил из-за пояса ключи.
- Вам не уйти отсюда, - произнес он. Кай едва сдержался, чтобы не нажать на спусковой крючок.
- Когда мне потребуется твой совет, я вскрою твою черепную коробку и покопаюсь в мозгах. Поторапливайся, я несколько часов сползал по стволу сосны, пока добрался до дна ущелья, и поэтому очень устал. А когда я усталый, я злой. Открывай дверь, мразь. Ты меня хорошо слышишь?
Деми-регент зазвенел ключами. Кай рывком распахнул дверь, и Дейра, словно на крыльях, вылетела к нему. Она бросилась на грудь Кая и крепко обняла его.
Боль пронзила все тело Кая, но он только улыбался.
- Я люблю тебя, Дейра, - прошептал он.
- Это ты, ты, - повторяла девушка. - А я думала, что потеряла тебя.

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

Кай почувствовал на щеке слезы Дейры. Легко приподняв ее, он оттолкнул плечом Халсу и поставил Дейру рядом с собой. В этот момент ствол автомата скользнул с физиономии деми-регента, тот резко отскочил и выхватил из кармана мантии игольчатый пистолет. Но воспользоваться им не успел: ствол автомата тяжело опустился на висок деми-регента. От боли Халса застонал и отпрыгнул к решетке камеры, в которой находились элементалы. Тут же между прутьев проскользнули руки Мальтуса и вцепились в горло деми-регента. Тот захрипел и выпустил пистолет. Раздался тихий звон, вслед за ним послышался хрип. Кай резко обернулся и увидел, как тело Халсы бьется в судорогах. Могучие руки Мальтуса все крепче и крепче сжимали морщинистое горло комстаровца.
Кай прижал к себе перепуганную Дейру, загородив собой сцену убийства Халсы.
- Спасибо, - прошептала она.
Руки Мальтуса разжались, обмякшее тело деми-регента медленно сползло на грязный пол.
- Извини, по всем законам он был твой, - проговорил Мальтус, - но я просто не смог сдержаться.
- Ничего, будем считать, что ты помог мне сэкономить патрон, - ответил Кай, выпуская Дейру из своих объятий. - Как ты чувствуешь себя, любимая? Ты готова продолжить наш путь к радиотелескопу? Правда, на этот раз путешествие будет комфортабельным. Мы поедем в лимузине деми-регента.
Дейра в последний раз всхлипнула, растерла по лицу остатки слез и слабо улыбнулась.
- Я думала, что ты умер, - проговорила она.
- И то правда, я был очень близок к этому. Ну, пойдем, нам нужно поторапливаться. Этих ребят мы оставим здесь. - Кай ткнул стволом автомата в сторону элементалов. - Твое отсутствие не скоро заметят. Пока комстаровцы будут разбираться, кто убил Халсу, мы успеем далеко уйти. Вперед.
- Постой, - послышался голос Мальтуса. Кай обернулся.
- Извини, - произнес он, - но нам придется отложить нашу схватку. Я спешу. Понимаю, что дело касается твоей чести, но ничем помочь не могу. Я отказываюсь. - С этими словами Кай показал элементалу руки, через лохмотья костюма были видны ссадины и кровоподтеки. - Нет, на сегодня единоборств хватит. А для утешения можешь считать себя победителем.
- В нашей схватке я и есть победитель, - хладнокровно заметил Мальтус. - И я рад, что мне удалось одержать победу над одним из лучших воинов Внутренней Сферы.
- Ты, конечно, имеешь в виду меня? - спросил Кай.
- Отчасти да, - ответил элементал. - Правда, мне доводилось слышать об одном выдающемся воине, но я никогда не видел его. - Элементал кивнул в сторону Дейры. - Я говорил этой женщине, что я выиграл схватку, и это правда. Но я уважаю тебя за то, что ты решился биться со мной. Честно говоря, твое поведение даже изменило мое мнение о наших противниках. Но я хочу сказать не об этом. Несмотря на то что ты проиграл, я могу выполнить свое обещание дать тебе корабль. Правда, на одном условии: если ты назовешь мне свое настоящее имя.
- Вон что ты хочешь, - задумчиво протянул Кай.
- Скажи, как твое имя, - повторил Мальтус и поднял вверх руки. - Только не обманывай, я знаю, что ты не Дэйв Джуэлл. Тот был левшой, я читал его досье и видел фотографии. Я должен знать, с кем я бился.
Лицо Кая покраснело. Дейра долго смотрела на него и внезапно произнесла:
- Звездный капитан Таман Мальтус, позвольте представить вам лейтенанта Кая Алларда-Ляо, - негромко сказала она.
От неожиданности Мальтус широко раскрыл глаза и опустился на матрас.
- Так ты и есть тот самый Аллард-Ляо, который бился на Туаткроссе? - изумленно спросил элементал. Лицо Кая продолжало гореть. Он молча кивнул.
- Значит, это ты здесь, на Элайне, расстроил наши планы и не дал заманить в ловушку принца Виктора Дэвиона?
Кай снова кивнул.
Мальтус долго смотрел на Кая, затем повернулся к своим воинам.
- Кай Аллард-Ляо, - задумчиво проговорил он и вдруг засмеялся, сначала тихо, затем все громче и громче. Постепенно смех Мальтуса перешел в дикий хохот, от которого у Дейры зазвенело в ушах. Остальные элементалы тоже смеялись. Один из них даже покатился по полу. Кай и Дейра с удивлением смотрели на воинов клана.
- Ничего себе, - задумчиво произнес Кай. - Впервые в жизни вижу, чтобы, услышав мое имя, люди так смеялись. Что такое? - крикнул он. - Вы смеетесь надо мной?!
- О нет, простите нас, лейтенант. - Захлебываясь в смехе, Мальтус прижал руки к груди. - Мы смеемся над собой.
После этого элементалы снова закатились в смехе. Некоторые воины мотали головами и вытирали слезы.
- Кай Аллард-Ляо. Надо же! Тот самый Кай, - говорили они, глядя друг на друга.
- Послушайте! - крикнул Кай. - Я ничего не понимаю. Объясните же.
- Не понимаешь? - спросил Мальтус. - Туаткросс! Элайна, - проговорил он и схватился за голову. - Кого я посылал за тобой! - причитал он. - Да знай я, что мы гоняемся именно за Аллардом-Ляо, я бы поднял целую звезду в полном вооружении.
"Целую звезду элементалов? На одного меня? Ничего себе, вот это почет".
- А я думал, что вы, воины клана, всегда бьетесь на равных, - сказал он, улыбаясь.
- А если на равных, - сквозь смех проговорил один из элементалов, - то тогда можно и две звезды послать.
- Точно, - подтвердил другой элементал.
- Да вы просто с ума сошли, - отмахнулся Кай.
- Да нет, - сказал Мальтус, вставая. - На Туаткроссе ты уничтожил батальон Соколиной Гвардии. - Да и здесь, на Элайне, в результате твоих действий погибло немало прекрасных воинов. Какую ловушку мы приготовили для Виктора Дэвиона! - мечтательно произнес он. - Если бы не ты, он бы болтался у нас на крючке как рыба. А вместо этого нам пришлось месяцами сражаться с войсками Федеративного Содружества. Вот черт подери. Просто приятно вспомнить, как ты провел комстаровцев и получил деньги за свою смерть. К тому же ты, водитель боевого робота, в единоборстве победил элементала. И сейчас, - элементал покачал головой, - упал с плато, сполз по дереву, добрался до Голубчика Костосо и вломился сюда, в тюрьму. Да нет, ты великий воин. - Мальтус уверенно кивнул. Кай энергично замахал рукой.
- Ты преувеличиваешь мои возможности. Ничего особенного в моих действиях нет. Дейра недовольно нахмурилась.
- Постой, Кай, - вмешалась она в разговор. - А если бы все это сделал Виктор? Ты бы тоже говорил, что в этих поступках нет ничего особенного?
Кай с удивлением посмотрел на нее.
- Да ты что, Дейра! Разумеется, я бы оценил их совсем иначе.
- Тогда почему сейчас, о себе, ты говоришь с таким пренебрежением? - Она дотронулась до его исцарапанного лица. - Я понимаю тебя. Для своего поведения ты установил слишком высокие критерии и всю жизнь живешь так, словно самые главные дела у тебя только впереди, а то, что происходит сейчас, - просто мелочь. Нет, Кай, ты напрасно недооцениваешь себя и принижаешь свои достоинства. То, что удается тебе, никто другой сделать не сможет. Это не мои слова, это сказал полковник Вульф после того, как на Аутриче ты уничтожил пять боевых роботов.
- Пять боевых роботов?! - удивленно повторил Мальтус.
- Это три звезды элементалов, - прошептал кто-то из воинов.
- Ну хватит, Дейра, перестань, - взмолился Кай. - Ты меня совсем захвалила. - Он прижал пальцы к ее губам. "Но ведь то, что они говорят, - правда. Неужели я действительно такой воин или они все просто льстят мне? Да нет, едва ли, - подумал Кай и вспомнил слова, сказанные ему много лет назад инструктором по пилотированию боевых роботов: "В бою многое решает удача. Так что намного лучше быть удачливым пилотом, чем умелым". Кай задумчиво усмехнулся. - Не исключено, что я в самом деле себя недооцениваю".
Кай ждал, когда внутренний голос, как всегда, одернет его, произнесет, что высокомерие является первым шагом на пути, к гибели, но этого не произошло. "Кто знает? Может быть, я и впрямь великий воин, а может быть, мне просто везет. Но как бы там ни было, задираться и важничать не стоит. Да я, собственно говоря, и не важничаю. Хотя, конечно, воин я неплохой". Кай улыбнулся. От этой мысли ему вдруг стало легко и спокойно. Усталые плечи расправились, боль в груди улеглась.
Дейра поцеловала Кая в щеку.
- Ваши слова и действия, доктор, обладают мощным психологическим воздействием, - сказал Кай. - Еще немного, и я начну вам верить. - Кай поднял голову и посмотрел на Мальтуса. - Выходит, сейчас мы с вами оказались по одну сторону укреплений. Ненадолго, кажется, но тем не менее. Если насчет корабля вы говорите серьезно, я мог бы освободить вас. Только договоримся сразу - наше единоборство окончено.
- А зачем мне драться с союзником? - спросил Мальтус. - Это неразумно. К тому же я надеюсь, что до отлета с Элайны вы поможете мне освободить моих людей. Предполагаю, что комстаровцы засунули их в лагерь возле Валигии.
Дейра напряглась.
- Я слышала о нем. Это крепость, построенная бывшим военным комендантом планеты. Он был здесь полновластным хозяином, что-то вроде средневекового феодала. Не думаю, чтобы элементалы, даже до зубов вооруженные, смогли ворваться туда.
- Оружие у нас есть. Прежде чем отправиться за вами, мы спрятали его в горах. Правда, у нас нет ракетных установок, - задумчиво проговорил Мальтус. - Да, с тяжелым вооружением могут возникнуть проблемы. Ком-Стар заставил население сдать все оружие, а Ком-Гвардия еще четыре года назад дочиста обобрала все склады с запасными частями для боевых роботов. Даже с поля боя вывезли абсолютно все, что могло бы пригодиться.
Услышав жалобы элементала, Кай улыбнулся.
- Я знаю, где можно достать тяжелое вооружение, - сказал он. - Например, винтовку Гаусса. - Он хитро подмигнул Мальтусу. - Есть у меня на примете одно местечко.
Кай нагнулся, поднял ключи от камер и коридорной двери и подал их Мальтусу.
- Я собираюсь отправить Ком-Стару срочное сообщение, - усмехнулся Кай. - А если вы со мной, то это будет не просто письмо, а заказная бандероль.

XXXIV

Скупо, Токкайдо
Район интервенции Ком-Стара,
Свободная Республика Расалхаг
6 мая 3052 г. (шестой день операции "Скорпион")

Фелан сидел в кресле своего модифицированного "Волкодава" и смотрел на золотистые волны пшеничного поля. Оно расстилалось вокруг его боевого робота на многие километры вокруг. Иногда посреди поля вдруг возникало дерево, оно казалось сорняком, выпрыгнувшим посреди заботливо возделанного сада. За исключением узкой, уходящей далеко вперед тропинки и двух широких, похожих на рваные раны борозд, оставленных "Волкодавом", поле лежало нетронутым. От него веяло спокойствием и миром.
Но именно это и настораживало Фелана. Он знал, что тишина на войне обманчива и за каждой идиллической картинкой может скрываться смерть. Тем не менее следов противника Фелан не заметил нигде - ни на поле, ни на склоне высокой горы, из-за вершины которой поднималось яркое солнце. Фелан еще раз осмотрел склон. Он был очень крут, на таком большой скорости не разовьешь. Это еще раз убедило Фелана в том, что противник находится где-то поблизости.
"Уверен, комстаровцы спрятались на вершине и ждут, когда мы полезем вверх. Тут они нас и накроют", - прошептал он и включил связь.
- "Броненосец", вас вызывает звезда "Секира", - произнес он в микрофон.
- Говорите, вас слушают, - прозвучал ответ.
- Мы прошли сектор тридцать двадцать один и тридцать двадцать два. Противника не обнаружили. Очень странно. Либо у акулы выпали все зубы, либо мы попали в хорошо подстроенную ловушку. Вышлите воздушную поддержку в сектора тридцать двадцать три и тридцать двадцать четыре, мы направляемся туда.
- Вас понял, оставайтесь на связи.
- Есть, - ответил Фелан и переключился на командный канал связи. - Остаемся здесь, - сказал он своим воинам. - Ждем поддержку. А пока давайте-ка прощупаем все вокруг. Должны же комстаровцы хоть как-то подготовиться к нашему визиту.
В ставке Клана Волка Ульрик Керенский размеренно ходил по голотанку. Четвертый гвардейский полк клана готовился броситься в контратаку. Все утро в этом районе Токкайдо кипел бой. Клану Волка не удалось сомкнуть кольцо окружения вокруг Брзо, где находилась, Десятая армия Ком-Стара. С прибытием к ним подкрепления, Десятой ударной армии, комстаровцы воспряли. Ульрик нахмурился, он рассчитывал взять Брзо с ходу, теперь же операция могла затянуться.
"Проклятье. Быстро же они успели получить помощь, - недовольно пробурчал ильХан и внезапно усмехнулся. - Ты оказался неплохим противником, Анастасиус Фохт. Такой прыти я от тебя не ожидал. Я надеялся, что когда ты не увидишь нас в первый день битвы, ты бросишь свои лучшие силы на другие кланы. Молодец, что и говорить. Здорово ты сковал Бриллиантовых Акул в долине Кошице. Да и Новых Котов в Джодже ты тоже разделал очень славно. Ну ничего. Посмотрим, как ты станешь действовать против меня здесь, в Брзо".
Вошел адъютант, ильХан вскинул голову.
- Что случилось?
- Докладывают Пауки, мой хан. Их авангард, звезда "Секира", просит авиационной поддержки в секторах тридцать двадцать три и тридцать двадцать четыре. - Пальцы адъютанта забегали по клавиатуре. Голотанк заполнило изображение района Скупо. - Одиннадцатый гвардейский полк клана только что наткнулся на передовые подразделения Двести семьдесят восьмого дивизиона Ком-Стара. К югу от Скупо Тринадцатый гвардейский вступил в бой со Сто шестьдесят девятым дивизионом по всему фронту.
Весь западный фланг на тактической карте оставался открытым, и Ульрик понимал, что именно здесь нужно ожидать удара комстаровцев. Следовало защищать фланг, но для этого у Ульрика не было дополнительных сил. Конечно, можно было бы взять одну группу из галакса "Альфа". Немногочисленное соединение, оно могло успешно сражаться с превосходящими силами противника. Ульрик задумался. "Если верить карте, либо у Фелана все чисто и противника там нет, либо Фохт применил при защите Скупо ту же самую тактику, что и прежде. Тогда Фелан попал в засаду, выбраться из которой ему будет трудновато".
Ульрик провел пальцем по краю карты.
- Если они встретят сопротивление, то это должно случиться только здесь. Противник пойдет в атаку не раньше, чем звезда "Секира" поднимется на середину горы. Пошли им сильную авиационную поддержку. Пусть истребители просмотрят горы, а потом пошли одно крыло истребителей вдоль вот этой линии. - ИльХан показал на карту. - За это время "Секира" вполне успеет подняться на вершину. Звезда "Секач" идет впереди "Секиры", не так ли?
- Так точно, - отчеканил адъютант.
- Вот и прекрасно. Передай звездным командирам Фелану и Эвенте, что они должны выйти вот сюда. - ИльХан ткнул в карту. - "Секач" налетит первым, пошумит немного и уйдет. Затем через некоторое время то же самое пусть сделает Фелан. Да, и сообщите звездному полковнику Наташе Керенской, чтобы она поторопилась. Ее группа должна подойти как можно быстрее, максимум за десять минут. Все, идите.
- Слушаюсь, сэр. - Адъютант лихо щелкнул каблуками и вышел.
Ульрик потер правую ладонь, затем пригладил козлиную бородку.
- Твой первый выстрел, Анастасиус, был прекрасен. Но вот вопрос, будет ли второй, - довольно пробормотал Ульрик. - Если Наташа прорвется за эту линию, можешь считать, Анастасиус, что Скупо я взял.
Усталость валила Фохта с ног, но он упорно продолжал сидеть в своем искусственном мире. Перед его глазами расстилался район Скупо. Две звезды боевых роботов Клана Волка застыли у подножия горы. Далеко за ними Фохт видел ударную группу, возглавляемую Наташей Керенской. Часто останавливаясь и осматривая местность, она осторожно шла вперед. Даже без увеличения Анастасиус Фохт сразу узнал боевые роботы командиров - "Волкодава" и черный как ночь силуэт "Дайши".
- Превратности войны, - прошептал Фохт. - Вот я и нашел вас, Фелан Вульф и Наташа Керенская. Неумно вы поступаете. Противника следует переоценивать. Я знаю Пауков не хуже любого собственного соединения, прочитал о вас все, что только попадало мне в руки. Да, мне известна ваша мощь, вы неоднократно побеждали врага, который в три раза превосходил вас по численности. Но теперь я разобью вас, уничтожу, скольких бы жизней и машин мне это ни стоило. Фохт вызвал на связь регента Крега Йернберга.
- Регент, на ваш Сто тридцать восьмой дивизион движется Тринадцатый гвардейский полк Клана Волка. Голос Йернберга был бесстрастен и тих.
- "Смерть бандитам" выдержит удар.
- Не сомневаюсь, - сказал военный регент. - Я просто хочу напомнить вам, что наше основное оружие - внезапность. Если вы окопаетесь и затаитесь, это вас не спасет. Кланы рано или поздно обнаружат вас. Нападайте первыми, но действуйте крайне осмотрительно. Вам противостоят отличные воины. И не бойтесь отступать, в данном случае в этом не будет никакого позора.
- Мы продержимся, - уверенно ответил регент.
- Ну и хорошо, - заставил себя произнести Фохт. "Да, как же глупа война", - подумал он. - Попробуйте отсечь "Волкодава" и "Дайши". Если вам это удастся, то победа вам будет обеспечена.
- Можете считать, что они уже покойники, - невозмутимо ответил Йернберг.
- Переключить радары на нижний обзор. Звено "Стрела" - ко мне, - скомандовал Кэрью и выключил связь. Быстро нажимая на кнопки пульта управления, он перешел с режима слежения "воздух - воздух" на режим "воздух - земля". Перед ним развернулось голографическое изображение местности, расстилавшейся под самолетом.
"Странно, - пробурчал Кэрью. - Ни магнитный резонанс, ни инфракрасное сканирование ничего не показывают. Но они же где-то здесь. Почему я их не вижу?"
- Командиру "Стрелы", - прозвучало сообщение одного из разведчиков - Провожу обзор секторов три и четыре, результат отрицательный. Возможно, они прикрылись защитным экраном.
- Вас понял, Трей, - ответил Кэрью и, повернув свой "Визигот" влево, начал описывать широкую дугу над местностью. - Все тут отрицательное, - прошептал Кэрью. - Только комстаровцы где-то здесь. Затаились. Представляю, каково Фелану там, внизу. Наверное, глаз не сводит с прицела. А собственно, что мы тут думаем! По виду место совсем нетронутое. Хотя постой-ка. Что это там?
Кэрью ввел в компьютер программу и стал ждать. Нацеленный на землю радар принялся метр за метром ощупывать внешне нетронутую местность. На экране компьютера возникла карта местности. Затем Кэрью наложил на нее еще одну карту, составленную Королевским географическим обществом Расалхага, и тут же заметил разницу. Почти у самых вершин гор он разглядел слабую сетчатую полоску. Структура почвы там была несколько иная, чем на карте, составленной несколько лет назад расалхагскими геодезистами.
Кэрью ввел новую программу, и компьютер начал тщательно анализировать все различия между картами. По мере анализа лицо Кэрью становилось все более серьезным.
- Да, - прошептал он. - Окопались они прочно. Таких укреплений нарыли, что будь здоров. Но сразу видна слабость технологий, все несоответствия между картами устранить не удалось.
Кэрью продолжал обследование.
- Вот оно! - радостно воскликнул он, увидев, как на экране компьютера начала медленно появляться зеленая зубчатая полоса. - Вот я вас и нашел, - сказал Кэрью и включил канал внутренней связи. - Говорит командир. Примите данные об укреплениях. Залп из всех видов оружия. Ввалим им как следует, ребята.
Сказав это, Кэрью переключился на канал внешней связи.
- "Секира"-один, "Секач"-один, внимание! Говорит "Стрела". Видим цель. Следите за нами. Как только мы закончим авианалет, сразу вступайте в дело, - сказал Кэрью и со смехом прибавил: - Спешите собирать обломки.
Как только пятерка "Визиготов" с ревом начала заходить на укрепления комстаровцев, Фелан включил максимальную скорость и повел своего "Волкодава" вверх по горе. Воин видел, как истребители на бреющем полете веером рассыпали по далеким вершинам сотни ракет, видел взрывы и поднимающиеся к небу столбы земли и дыма. Земля стонала под мощным авиаударом, вершины гор сдвигались и сползали вниз, увлекая за собой десятки тонн камней. Огненные шары поднимались в небо и с оглушительным грохотом лопались, вырывая почву. Черный дым заслонил солнце.
Чудом Фелану удавалось удерживать робот от падения. Бежать становилось все опаснее, видимость затрудняла стена камней и густого дыма. Изредка ее разрезали вспышки ПИИ и лазеров - это авиация прикрытия рвала укрепления комстаровцев. Фелан мчался вперед, остальные роботы шли чуть позади.
Фелан с удовольствием отметил, что ответных выстрелов не было. "Может быть, наши истребители уничтожили их", - подумал он и мрачно усмехнулся, понимая, что так бывает только в кино. Добежав до половины горы, Фелан остановился и начал осматривать местность. Как бы ни был внезапен и эффективен удар истребителей, Фелан по опыту знал, что у противника всегда есть кое-что в запасе.
Регент Крег Йернберг замотал головой. Авианалет оглушил его, но ненадолго. Очнувшись, Крег посмотрел на треснувший защитный купол, под которым находился, и начал поднимать своего робота с колен. Упершись мощными руками о стену укрепления, массивный "Убийца" выпрямился, разбивая остаток ставшего ненужным купола.
- А теперь - за мной! - скомандовал регент. - В атаку! Да сбудется святое слово Блейка!
Йернберг рванул на себя рычаг, бросился вперед, но тут же остановил робота. То, что он увидел, потрясло его. Вырытые в полный рост укрепления были наполовину разрушены. Теперь роботы Ком-Гвардии были видны, и это уменьшало их эффективность. Однако отступать было некуда, и Крег заорал:
- Вперед! За Блейка! За примаса! Мы победим!
Эвента Фетларал буквально прорубала себе дорогу сквозь горы земли и камней, то и дело посматривая на вмонтированный в левую часть шлема экран. По нему медленно ползли данные о состоянии звезды элементалов "Секач". Несмотря на то что элементалы оказались в непосредственной близости от укреплений, атакованных истребителями, ни один воин не пострадал.
- Все нормально, - проговорила Эвента. - Теперь главное - приблизиться к ним.
- Двинем-ка им по-нашему, Секачи, - прохрипела она в микрофон. - Сначала обстреляем ракетами их боевые роботы, а затем проверим, не осталось ли там артиллерии. Командиры лучей, держать связь между собой!
Клубы черного дыма окутывали Эвенту. Из-за этого она не сразу заметила приближающегося "Убийцу" Ком-Гвардии. Он выполз из полуразрушенного, обложенного дерном укрепления и остановился. Вот теперь "Убийца" был хорошо виден Эвенте - ярко-белого цвета, с большой золотой звездой Ком-Стара на груди. Правда, его внешний вид здорово портила рана на левой стороне корпуса. Нескольких листов брони не было, а часть ее обгорела. Эвента сразу определила, что боевому роботу крепко досталось, по нему явно дали залп из ПИИ, а возможно, и не один.
Эвента затаилась и начала наводить ракеты на "Убийцу". Увидел ли водитель элементала или просто инстинктивно почувствовал опасность, но только руки робота начали подниматься. Для Эвенты это послужило сигналом. Сжавшись, она нажала на пусковую кнопку, и в боевого робота полетела пара ракет ближнего боя. Эвента сразу же отстегнула ставшую ненужной ракетную установку и, увидев, что все ракеты попали в цель, перевела взгляд на новый объект. Эвента осмотрела край укреплений и поползла вперед. Воины ее луча последовали за ней.
Боевой робот Ком-Гвардии "Убийца" вырос перед Феланом совершенно неожиданно. Губы воина пересохли от волнения, и неудивительно: этого типа роботов боялись все. Неизвестный во Внутренней Сфере в течение нескольких веков, "Убийца" был специально сконструирован и изготовлен для уничтожения командных роботов. Спасенья от него не было: увидев жертву, мощный, скоростной "Убийца" неотступно шел за ней и уничтожал. Для борьбы с этим роботом создавались целые отряды, воины в которых проходили специальную выучку. Когда перед глазами Фелана возник "Убийца", сердце у него ушло в пятки, он сразу понял, что робот охотится за ним.
Но поднять руки робот не успел. Фелан увидел две яркие вспышки и только тогда заметил засевших в складках местности элементалов. Их ракеты пошли точно в цель, в груди "Убийцы" появилась черная дыра, внутренности робота задымились. Раздался еще один взрыв, и могучий "Убийца" зашатался. Двух секунд хватило Фелану, чтобы прийти в себя и уйти с линии огня "Убийцы". Фелан резко свернул влево и дал по комстаровцу залп из ПИИ. Остальные роботы, уже увидевшие "Убийцу", открыли по нему шквальный огонь.
Взрывы покрыли корпус "Убийцы", робот бросало из стороны в сторону. Тщетно его водитель пытался удержать машину и прицелиться. Раздался глухой удар, затем послышался характерный треск и из груди робота повалил голубоватый дым. Фелан облегченно вздохнул - воинам удалось повредить прыжковый двигатель "Убийцы". Вспыхнуло пламя. Через секунду оно перекинулось на антиракетную пушку, и все пространство вокруг комстаровца заполнилось воем. Антиракетные снаряды вылетали из его груди и тут же взрывались. Продолжалось это недолго, антиракетную пушку

Предыдущая страница 23 Следующая страница


Потерянная судьба 24

заволокло пламенем, и снова раздался взрыв. В груди "Убийцы" образовалась зияющая дыра. Взмахнув руками, робот качнулся и стал заваливаться на спину. Он упал на остатки защитного купола, под которым он прятался от авианалета. Фелан с удовольствием полюбовался бы сценой гибели комстаровца подольше, но в эту секунду из-за укрепления показался еще один робот Ком-Гвардии - "Страж".
Фелан дал по нему очередь из лазера средней мощности. В бой вступил еще один робот клана, "Оскал". Его лазеры обожгли правую руку "Стража" и сбили с нее несколько листов брони. Фелан дал еще один залп, но он прошел ниже цели, попав в защитный купол. Брызнули осколки разбиваемого стекла.
Следующий выстрел Фелана был точнее. Он прицелился в поврежденную руку "Стража" и включил автоматическую пушку. Вереница снарядов сшибла с руки "Стража" остатки брони. Смонтированную там автоматическую пушку взрывом отбросило в сторону. Потерявший равновесие робот зашатался, сделал несколько неуклюжих шагов в сторону, но водителю удалось не только удержать "Стража" на ногах, но и ответить на выстрелы.
С груди робота Ком-Гвардии взвились две ракеты и устремились к "Оскалу". Взорвавшись, они сбили с него несколько листов брони. Одновременно "Страж" не целясь дал по "Волкодаву" Фелана очередь из импульсного лазера малой мощности. Она не принесла "Волкодаву" особого вреда, только попортила краску.
Ответная атака Фелана была неожиданной для комстаровца. Бросившись вперед, "Волкодав" нанес "Стражу" удар рукой в разбитый корпус. Комстаровец пошатнулся и рухнул назад, в глубь укрепления. Он со всего размаха ударился о противоположную стену укрепления и упал рядом с дымящимся "Убийцей". Сверху, с разбитой стены, на оба робота посыпались камни и комья земли.
Фелан рванулся было добить упавшего противника, но внезапно увидел, как в сторону укреплений метнулась группа элементалов. Он повернул налево и медленно пошел вперед, расчищая дорогу для сопровождавшего его луча. Фелан не сделал и десятка шагов, как вдруг увидел еще одного боевого робота Ком-Гвардии, маленького "Ланселота".
- Да будет с тобой мир Блейка, - с усмешкой прошептал Фелан, наводя прицел в узкую грудь комстаровца. - Отправляйся-ка к своему учителю. Он тебя заждался. - Фелан со смехом нажал на кнопку, и хлипкий робот упал.
Военный регент мрачно наблюдал за тем, как звено Фелана очищает укрепления. Вырытые зигзагообразно, они затрудняли передвижение и прицельную стрельбу, но роботы клана неумолимо шли вперед, нанося Ком-Гвардии ощутимые потери. Фохт тяжело вздохнул: его роботы, особенно такие легкие и слабовооруженные, как "Ланселот", гибли в жестоком ближнем бою.
- Еще немного, и они войдут в самую дальнюю часть укреплений. Тогда все, конец, - прошептал военный регент, не сводя глаз с "Волкодава", в котором находился Фелан. Не глядя на пульт управления, Фохт нажал кнопку экстренной связи. - Хеттиг, - глухо произнес он - приготовьтесь к отходу. Приказываю Сто тридцать восьмому дивизиону покинуть Скупо. И попробуйте найти регента Йернберга, он не выходит на связь. Ваш отход прикроет артиллерия. И помните, что воины у вас в основном необстрелянные, опасайтесь паники. Объясните им, что отступление - это еще не бегство.
- Слушаюсь, военный регент.
Фохт начал просматривать остальные участки. Боевые роботы Пауков, одного из лучших подразделений клана, бегом поднимались вверх по склону. Чтобы преодолеть расстояние от подножия гор до вершин и соединиться со звездой Фелана, им потребовалась всего пара минут. Военный регент смотрел, как Пауки, взлетев на гору, с ходу вступали в бой с его отборным дивизионом. "Сто тридцать восьмой потеряет как минимум треть своего состава", - угрюмо констатировал Фохт. Он сложил руки на груди и задумчиво опустил голову.
"В чем моя ошибка? Вроде бы и место я выбрал подходящее, и тактику соответствующую. Недостаток опыта? Но тогда сколько же я должен бросить дивизионов, чтобы остановить всего одну звезду?" Фохт исподлобья разглядывал боевой робот Фелана. "И самое ужасное в том, что меня побеждают воины, которых я и в грош не ставлю. Таким проигрывать просто стыдно".
- Хеттиг, - снова заговорил военный регент, - прикажите Двести восемьдесят второму дивизиону покинуть Брзо и заняться Пауками.
- Чтобы добраться сюда, им потребуется день, а то и два, - ответил оператор. - Сто тридцать восьмой столько не продержится.
- Вы правы, Хеттиг. - Голос Фохта был сух и сдержан. - Спасти Сто тридцать восьмой дивизион нам не удастся. Но этого и не нужно делать. Двести восемьдесят второй дивизион должен остановить Пауков клана. А если это невозможно, пусть хотя бы ненадолго задержит их.

XXXV

Таниенте
зона оккупации Клана Новых Котов
6 мая 3052 г. (шестой день операции "Скорпион")

Виктор Дэвион бросил взгляд на пульт управления "Прометея", боевого робота класса "Дайши".
- Проклятье, - прошептал принц и включил связь. - Коса-один, где они? Я ничего не замечаю. Они что, успели проскользнуть мимо нас?
Голос Шина, искаженный динамиками, затрещал в наушниках нейрошлема.
- Они приближаются, Ваше Высочество. Они просто снизили скорость до минимума.
- Слушай, Шин, у нас почти не осталось времени.
Виктор раздраженно стукнул по клавишам, вызывая на экран монитора тактическую карту местности. Далеко позади его звена Виктор увидел застывший треугольник шаттлов. Приземление прошло быстро и спокойно. Большая часть воинов расположилась полукругом вокруг шаттлов, под защитой их орудий. Нападения кланов Виктор ожидал каждую секунду. Он напряженно вглядывался в экран, где большим квадратом было отмечено предполагаемое скопление войск клана, а квадратом поменьше - последний лагерь куританцев. Данные были, конечно, приблизительными, но, чтобы испортить настроение Виктору, вполне хватало и таких - оба квадрата находились практически рядом с местом высадки его войск.
- Шин, скажи им, чтобы они бросили к чертям все поврежденные роботы, - недовольно произнес принц. - Что они таскаются с этой рухлядью?!
- Не могу. - Шин огорченно вздохнул. - Многие из роботов считаются бесценными семейными реликвиями, в них бились предки воинов.
- О Боже! - прошептал Виктор, хватаясь за голову. - Ну хорошо, - процедил он в микрофон, максимально увеличил масштаб тактической карты и наконец на самом краю ее увидел плетущуюся вереницу роботов Синдиката Драконов. Квадрат последнего местонахождения кланов начал угрожающе приближаться. По всему было видно, что роботы клана шли на полной скорости. "Придут, придут, не волнуйся, - говорил себе принц. - Кланы хорошо знают, что единственная пригодная для посадки площадка находится только здесь. И уйти отсюда нам никак нельзя. Неприятно. Так что уже в самом начале кланы имеют преимущество, мы оказались прикованными к этому месту".
Виктор включил канал связи с шаттлом "Ясное предвидение".
- Капитан Койр, у вас нет лишнего горючего? Нужно бы сделать один незапланированный полет.
- Конечно, найдется, и не только на один. Высоко придется лететь?
- Не очень. Пока оставайтесь на связи, я скажу вам, что и когда нужно будет сделать.
- Есть, сэр. Остаюсь на связи.
Принц снова переключился на командную частоту.
- Шин, я знаю, что ты хотел бы как можно быстрее привести звено "Коса" сюда и повоевать с кланами, но обстоятельства изменились. Отправь звено в разведку. Пусть поищут следы Хосиро. Гален, Мерфи, Хадсон и ты, Купер, быстрее идите сюда. Разворачивайте свои звенья, попробуем отвлечь кланы и увести их на запад. Майклз, принимай командование над оставшимися звеньями. Ты останешься здесь и добьешь тех, кого нам не удастся отпугнуть. Если через полчаса я не выйду на связь, садись в "Героическую мудрость" и улетай отсюда ко всем чертям. Все понял?
- Так точно, - отвечал Майклз. Виктор вздохнул.
- Ну что ж, тогда начали. Вперед.
На экране появилось все подразделение клана. Виктор поморщился, он никак не ожидал, что преследовать их будет такое количество роботов. "Их тут раза в два больше, чем нас, - подумал принц. - Правда, если они бросили на нас такие силы, значит, в основном здесь находится обычный гарнизон. То есть многофункциональных роботов будет немного. Ладно, спасибо и на этом".
Что-то внутри Виктора дрогнуло. Он почти физически услышал чей-то крик: "Не делай этого! Это безумие!" Виктору вдруг вспомнился Найджелринг и соревнования по шахматам. Многие участники его, в основном самые плохие игроки, использовали защиту Кастера (*5), больше известную под названием "защита камикадзе". Этим же термином впоследствии на занятиях по тактике называли придуманный каким-нибудь нерадивым курсантом откровенно провальный план. Расчленить свой немногочисленный отряд перед превосходящими силами противника было равносильно самоубийству, то есть попахивало "защитой камикадзе". Виктор чувствовал, что поступает неразумно, но в душе не хотел признавать этого. Что-то говорило ему, что командир отряда клана не будет бросать на него все свои силы. "Он боится возможной атаки со стороны Ком-Гвардии, - не переставая твердил себе Виктор, - поэтому поддастся на нашу уловку. Мы сможем увести его отсюда, а потом вернемся". Виктор связался с командиром "Предвидения".
- Капитан Койр, летите к куританцам и возьмите их на борт.
- Слушаюсь.
Шаттл включил ионовые ускорители и, не зажигая сигнальных огней, взмыл в ночное небо. От стоящих позади Виктора черных боевых роботов потянулись длинные тени. Сплетаясь, они образовывали на земле замысловатые узоры. Когда шаттл улетел, отряд Виктора снова окутала темнота.
Виктор посмотрел на экран, где продолжала гореть тактическая карта.
- Двинулись, - произнес принц. - Судя по приборам, роботы клана находятся километрах в десяти от нас, но мне кажется, что они ближе. Похоже, техника нас подводит.
- Вы знаете, принц, у меня такое же ощущение, - раздался голос Галена. - Данные поступают со станции Ком-Стара, а верить им мне совсем не хочется.
Виктор двинул рычаг, и "Дайши" на максимальной скорости понесся вперед. Идеей Виктора было уйти на запад, затем резко свернуть на восток и ударить по противнику. Времени для маневра вполне хватало, столкновение с кланом должно было произойти не раньше чем через десять минут. Виктор считал, что его отряду понадобится всего шесть минут, чтобы уйти с места посадки, пересечь невысокую горную гряду и внезапно напасть на боевые роботы клана.
- Гален, идем к тем горам, переходим на противоположную сторону, двигаемся на север, а затем резко сворачиваем к востоку, - сказал Виктор, продолжая внимательно разглядывать карту. - Роботы клана находятся в трех километрах от нас. Вперед, наше главное оружие - внезапность. Мы должны застать их врасплох.
- Вас понял, - ответил Гален. - Леди и джентльмены, - скомандовал он, - за мной! Мы находимся в зоне обстрела, так что внимательно смотрите по сторонам.
Когда Виктор подбежал к горам и начал переваливать через них, слова Галена все еще продолжали звучать в его ушах. Только то, что он увидел, было не зоной обстрела, а зоной входа в преисподнюю.
Командир подразделения клана, так же как и Виктор, считал вершины гор наиболее надежным укрытием, поэтому когда принц взлетел наверх, то увидел около тридцати боевых роботов клана, мчащихся прямо на него. Принц включил систему идентификации, и меньше чем через секунду компьютер выдал ему все данные о роботах противника. Виктор понял, что командир подразделения пустил вперед самые скоростные машины. Они должны были отсечь основной отряд Виктора от идущего ему на помощь подкрепления. Правда, командир роботов клана не знал, что подкрепление состоит из развалюх, роботов Синдиката Драконов, больше представляющих историческую ценность. Командиру было неизвестно, что роботы куританцев не выдержали бы самой слабой атаки.
- За мной, Призраки! - крикнул Виктор в микрофон. Одновременно он выпустил по передовому роботу клана, маленькому "Шершню", несколько ракет. Прицел был взят точный, и корпус робота покрылся вспышками взрывов. Куски брони полетели с груди и ног "Шершня". Робота несколько раз развернуло. Водитель его, не ожидавший атаки, силился удержать машину на ногах, но все его усилия были бесполезны. Робот упал и покатился вниз по склону горы.
Виктор увидел, как от груди могучего "Центуриона" оторвались несколько ракет и устремились в его сторону. Принц не успел совершить обманный маневр, ракетный залп настиг его "Прометея". Из десяти пущенных пилотом клана ракет в цель попали не более шести - сработала антиракетная система, уничтожившая в полете остальные. От удара в правую часть корпуса "Дайши" слегка качнуло.
Виктор прицелился в грудь "Центуриону" и нажал на кнопку. Из жерла винтовки Гаусса, смонтированной на левой руке робота, вылетел серебристый снаряд. Полета его Виктор не видел, он заметил только, как рука "Центуриона" отлетела в сторону и робот зашатался. Виктор полоснул по вражеской машине большим лазером, и с груди "Центуриона" полетели куски расплавленной брони.
Внезапно Виктора ослепил яркий свет - это Гален включил прыжковые двигатели своего "Крестоносца" и вылетел вперед. Одновременно в сторону роботов клана полетели выпущенные Галеном ракеты дальнего действия. Виктор тоже дал по противнику залп. Из расположенных на плечах "Прометея" ракетных установок в роботы клана полетели ракеты ближнего боя. Виктор не видел, какой из роботов клана упал. "Вероятно, тот, который подошел слишком близко", - усмехнулся принц. Робот Галена снова прыгнул и выпустил десяток ракет по "Поджигателю", тяжелому роботу клана.
- Виктор, уходите влево! - послышался в наушниках чей-то встревоженный голос, и принц, не раздумывая, ушел в сторону. Краем глаза он заметил "Вулкана" клана. Робот дал длинную очередь из двух лазеров, средней и большой мощности, как раз в то место, где только что стоял Виктор. В суматохе боя он не сразу обратил внимание на говорившего, и теперь ему казалось, что это был Кай.
- Да нет, - прошептал принц. - Это невозможно, Кай умер. Но почему этот голос так похож на голос Кая?
Внезапно рядом с роботом Галена возник "Горбун", напичканный артиллерийскими орудиями. Он быстро навел на "Вулкана" квадратный ствол установленной на его плечах автоматической пушки модели Калияма и дал по роботу клана длинную очередь. От грохота у Виктора зазвенело в ушах. Разрушительные урановые снаряды забарабанили по всему корпусу "Вулкана", сшибая с него броню и прожигая внутренние конструкции. Во все стороны брызнули оплавленные куски металла и проводов. В считанные секунды могучий робот был превращен в дуршлаг. "Вулкан" едва держался на ногах, руки его висели словно плети. Робот сделал шаг назад, пытаясь уйти из-под обстрела, но оплавленный каркас не выдержал, и его торс переломился пополам.
"Спасибо за помощь", - просигналил "Горбуну" Виктор.
В наушниках послышался довольный голос Ренни Сандерлина.
- Спасибо вам, принц, за доверие.
Призраки явно давили противника. Стена огня росла перед роботами клана. Шквал ракет, лучи лазеров разрезали темноту. Не в силах противостоять жесткому напору отряда Виктора, и более мощному, и лучше вооруженному, легкие роботы клана гибли почти сразу. Принц поймал себя на мысли, что, ему даже жалко воинов клана, сгорающих в своих малоэффективных машинах, но внезапно он вспомнил, как хладнокровно кланы расстреливали Двенадцатый гвардейский полк Донегала, и им овладела ярость.
- Там, на Элайне, загнав нас в ловушку, они безжалостно убивали моих людей. Сейчас они заплатят мне за все, - прошептал он, наводя прицел.
Роботы клана дрогнули и начали поворачивать. Это придало Призракам сил, и они с удвоенной энергией набросились на врага. Роботы клана падали все чаще, и все громче в наушниках звучали победные рапорты воинов. Если какой-то робот клана вдруг вырывался вперед, он сразу же попадал под обстрел десятков орудий, лазеров и ракет, и тогда срок его жизни исчислялся секундами, долями секунды. С рваными ранами на груди, переполосованные лучами, с оторванными руками и ногами, роботы клана падали, зачастую не успевая даже ответить на выстрелы. Многие, правда, и не старались этого сделать. Перед лицом смерти пасовали даже воины клана. Уцелевшие после мощного удара роботы просто разворачивались и позорно бежали.
Заметив, что строгая линия атаки начала размываться, Виктор скомандовал:
- Призраки, отходим!
- Но они же бегут, - немедленно отозвался Мерфи. - Принц, давайте добьем их.
В голосе командира Виктор услышал тоску по победе и жажду мщения. "Уверен, что и остальные хотели бы того же. Я бы и сам, по правде говоря, не отказал себе в удовольствии поджечь клану пятки", - подумал принц.
- Не выдумывай, Мерфи, - вмешался в разговор Гален. - Командир их подразделения так и ждет тебя в гости.
- Да мы его выкурим из робота в два счета, - не унимался Мерфи.
Виктор понимал настроение своих воинов. После стольких поражений они только сейчас начинали избавляться от самой страшной болезни - боязни противника. Их уже не охватывала паника при виде надвигавшейся громады робота клана, они поняли, что могут не только выстоять, но и победить ненавистного врага. "Ведь сегодня, сейчас, - думал Виктор, - впервые в истории войска Внутренней Сферы нанесли жестокое поражение агрессорам. И именно поэтому нам нужно соблюдать осторожность".
- Отходим, - снова скомандовал он. - Мы прилетели сюда не для того, чтобы возвратить себе кусок земли. Мы пришли доказать, что есть сила, способная противостоять кланам, - произнес принц и посмотрел на карту. На ней не было видно основных сил клана, но Виктор чувствовал, что с каждой секундой они все ближе и ближе подходят к шаттлам. - Очень хорошо, - произнес он. - У нас есть еще несколько минут, чтобы обнаружить их разведчиков". - Гален, - произнес Виктор, - включи-ка прыжковые двигатели и пробегись по горам. Мне кажется, что основные силы клана должны быть где-то поблизости. Надо бы встретить их разведчиков.
Когда три звезды разведки Новых Котов приблизились, Виктор увидел второй круг ада. Равнины Таниенте вспыхнули огнем. Ракеты и лазеры, ПИИ и снаряды лавиной рванулись навстречу приближающемуся противнику. Земля стонала от взрывов, вой орудий смешался со скрипом и треском ломающихся боевых роботов клана. Не переставая стрелять, Виктор и его воины бросились с гор навстречу Котам и буквально раздавили их. Вставший на пути "Прометея" маленький "Разрушитель" был сбит, тяжелые ноги робота Виктора втоптали в землю его кабину. Второго робота клана Виктор расстрелял в упор из винтовки Гаусса.
Роботу клана "Локи" (*6), черному, с игривой голубенькой полосой на груди, чудом удалось ускользнуть из-под обстрела. Он поднял левую руку, наводя на "Прометея" принца автоматическую пушку, но не успел сделать ни единого выстрела. Расстояние между противниками было слишком маленьким, и Виктор не стал раздумывать. Бросившись вперед, он занес ногу "Прометея" и ударил робота клана в колено. От удара "Локи" отбросило назад, но пилот робота в последний момент все-таки смог выстрелить. Сверкнуло пламя, и снаряд ударил в ногу "Дайши", развернув робота Виктора вокруг своей оси. Удержать робота после такого волчка не смог бы никто. "Прометей" рухнул на землю.
Виктор замотал головой. Падение было более или менее успешным, боекомплект не сдетонировал. Пальцы Виктора забегали по кнопкам. "Прометей" оперся одной рукой о землю, приподнялся и направил правую руку с установленным на ней импульсным лазером в сторону пошатывающегося "Локи". Выстрелить Виктор не успел - справа внезапно вышел какой-то робот и осыпал "Локи" ракетами.
Ренни Сандерлин в основном орудовал автоматической пушкой Калияма. Стреляя направо и налево, он крушил смертоносными снарядами роботов клана. Досталось, правда, и его роботу: через всю грудь "Горбуна" проходил черный шрам от лазерного луча. Ренни дал по "Локи" длинную очередь. Взрезая броню, снаряды прошили корпус от одного плеча до другого. Несколько снарядов попало в кабину, и "Локи" рухнул на спину.
Виктор включил связь и только собирался в очередной раз поблагодарить вовремя подоспевшего Ренни, как вышедший откуда-то справа робот клана почти в упор выпустил по "Горбуну" вереницу ракет. С корпуса "Горбуна" во все стороны посыпались куски сбитой брони, робота заволокло черным дымом. Пошатываясь, он сделал несколько шагов вперед, слегка задел "Прометея" Виктора и упал. Сначала робот рухнул на колени, постоял немного, затем голова его начала клониться все ниже и ниже и наконец уткнулась в землю.
Виктор увидел "Тора", того самого, который свалил Ренни. Робот клана неуклюже приближался к "Прометею".
- Вот уж нет, сволочь, - зло прошептал Виктор и попытался поднять руку "Прометея". Но она не поднималась. "Вот и все, - пронеслось в мозгу принца. - Конец".
"Тор" лениво подходил к своей жертве, словно смакуя будущее убийство. Он лениво поднял левую руку с автоматической пушкой и стал тщательно прицеливаться в голову "Прометея". Виктор сжал зубы, он был беспомощен перед безжалостным противником. Внезапно "Тор" вздрогнул, затем еще раз и еще. Виктор удивленно смотрел на него. Броня на груди робота клана стала красной, затем побелела и начала стекать на землю. Не прошло и трех секунд, как в том месте, где находилось термоядерное сердце "Тора", образовалась дыра. Еще немного, и оттуда сначала брызнул сноп искр, затем полыхнуло пламя.
"Что такое? - пронеслось в голове принца. - Кто это сделал?" Но долго раздумывать над ответами на свои вопросы он не стал. Быстро подняв робота, принц начал прощупывать радаром местность.
- Ничего не понимаю, - проговорил он. - Ладно, кто бы ни свалил "Тора", спасибо. Ты здорово мне помог.
- Не стоит благодарности, принц Виктор Дэвион, - послышался в наушниках спокойный голос. Акцент выдавал в говорившем куританца.
- Хосиро, - обрадованно крикнул принц, - это ты?
- Это Триста одиннадцатый Пештский полк, - прозвучал ответ, и в ту же секунду Виктор увидел выходящих из-за вершин роботов Синдиката Драконов. - Подождите еще немного, и мы соединимся с вами. Нам очень бы не хотелось, чтобы кто-нибудь нападал на наших гостей на нашей же земле.

XXXVI

Содружество Сиан
Конфедерация Капеллана
8 мая 3052 г (восьмой день операции "Скорпион")

Годы, проведенные во дворце, закалили Сун-Цу. За это время он всякого насмотрелся, видел и стоны жертв, и кровь, и смерть умирающих от яда, но то, что он увидел в покоях, потрясло даже его. То, что его родители валялись голыми, Сун-Цу нисколько не шокировало. Он и раньше видел их любовные игры и следующие за ними сцены умиротворения. Он всегда думал о том, какие чувства испытывает его отец, идя в постель к его матери. Сун-Цу нисколько не сомневался в том, что его мать, Романо, не любила своего мужа, и все же Цзень-Шань не переставал повторять, что она никогда не посмеет убить его. Сам же Цзень-Шань говорил, что никогда не сможет покинуть Романо. Была ли это любовь или просто двух злобных завистников навеки связали общие цели? Кто знает?
Сун-Цу удивило то, что его родители были застигнуты убийцей внезапно. Об этом говорило лицо Цзень-Шаня, на котором застыло выражение удивления и злобы одновременно. Отец, видимо, сопротивлялся смерти. Он бросился к столу, на котором лежал его лазерный пистолет, но не смог дотянуться до него, остановленный пулей убийцы. Цзень успел только схватиться за скатерть и сдернуть ее со стола. Пистолет валялся рядом с посиневшей рукой отца. В предсмертной агонии он пытался дотянуться до него - на ковре виднелись следы от его ногтей.
Крови вокруг раны на спине Цзеня не было, и это тоже поразило Сун-Цу. Только еле заметная, бледная струйка крови текла по лопатке. Со стороны ее вполне можно было принять за кровь убитого насекомого. Цзень-Шань был силен и рана такого размера едва ли лишила его возможности сопротивляться, но стрелял, конечно, профессионал. Пуля попала прямо в сердце Цзень-Шаня.
Закончив осмотр тела отца, Сун-Цу брезгливо вытер ладони об ковер и встал.
- Ты умер счастливо, - пробормотал он. - Ты пытался защитить мою мать. Здесь, на Сиане, такой поступок - редкость.
Судя по положению тела, Сун-Цу пришел к мнению, что она не сопротивлялась. Романо лежала на спине, устремив вверх широко раскрытые глаза. Прижав к груди руки с растопыренными пальцами, она была похожа на кошку. Страх смерти и злоба виднелись на ее мраморном лице. Несмотря на угрожающую позу, мать выглядела жалкой. Смерть родителей принесла Сун-Цу облегчение.
Сложив на груди руки, он снова посмотрел на мать и еще раз оценил быстроту и четкость работы убийцы - на лбу Романо, между глаз, Сун-Цу увидел крошечную ранку. Он почему-то подумал, что такой, согласно Библии, должна быть Каинова печать, но внезапно вспомнил увлечение Романо оккультизмом и хмыкнул.
- Он попал ей точно в третий глаз, - прошептал Сун-Цу. - И убил.
Сун-Цу был доволен, ему удалось в точности восстановить все, что произошло в спальне его родителей. Беспокоила только странная аналогия, не давала покоя всплывшая в сознании Каинова печать. "Что она имеет общего со случившимся здесь? Каин, если я правильно помню этот миф, убил

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

своего брата". Сун-Цу знал, что некогда Романо приказала убить свою сестру, поскольку подозревала ту в отравлении их отца. "Тогда все случившееся глубоко символично", - пришел Сун-Цу к заключению.
Имя убийцы родителей угадать ему было нетрудно. "Как своевременно, как кстати", - подумал Сун-Цу. Он нагнулся и осторожно поднял лазерный пистолет отца. Это было надежное оружие. Сун-Цу ощутил его тяжесть и холод металла. Прежде всего Сун-Цу необходимо было встретиться с убийцей и достойно отблагодарить его прежде, чем тот закончит свою работу. В том, что убийца еще проявит себя, Сун-Цу нисколько не сомневался.
Он вышел из спальни и торопливо зашагал по пустынным коридорам дворца. Сердце его учащенно забилось, но не от страха, а от ожидания.
"Возмездие - неплохое начало моей деятельности как Канцлера Конфедерации Капеллана", - думал Сун-Цу. По его мнению, он должен был бы взойти на трон много раньше. Он не желал смерти своему отцу, хотя в душе признавал, что, в случае если бы тот ушел от Романо, он был бы вынужден убить его.
Вслед за осознанием своей власти в голове новоиспеченного канцлера мелькнула еще одна догадка, но Сун-Цу не обратил на нее внимания. Он был слишком занят, обдумывал свои новые обязанности и возможности. "Прежде всего, - думал Сун-Цу, - нужно собрать вокруг себя всех союзников и сплотить нацию". Средства, которые для этого использовала Романо, Сун-Цу не подходили. Он считал ее действия топорными, способными породить не лояльность и не доверие режиму, а ненависть. Романо всегда ненавидела оппозицию, но, по мнению Сун-Цу, своей жестокостью она сама провоцировала народ на восстания. "Я буду вести себя не так. Я буду заигрывать с народом, покритикую мамашу, но мягко, без истерики. Даже выплачу компенсацию тем, чьи родственники пострадали во время ее правления. Необходимо сразу вызвать к себе любовь народа, пусть все считают меня гуманистом".
Пылкое воображение Сун-Цу рисовало ему идиллические картинки его будущего царствования. Он конечно же знал, что ничего так сильно не объединяет нацию, как маленькая победоносная война. Сун-Цу понял, что ему нужно сделать - нанести молниеносный упреждающий удар на одну из баз повстанцев, действующих по указке его дяди Тормано. "Правда, все они находятся на территории Федеративного Содружества, - вспомнил Сун-Цу. - Это плохо: если повстанцы поймут, что это сделал я, они активизируют свои действия. Нет, с этим придется подождать. Попробуем для сплочения нации найти внешнего врага".
Сун-Цу перебросил пистолет в левую руку, правой вытер вспотевший лоб, затем снова переложил в нее пистолет. Левой рукой он слегка толкнул дверь, она бесшумно отошла. Сун-Цу усмехнулся. "Непростительная ошибка", - подумал он и вошел внутрь. Теперь Сун-Цу был в полной безопасности. Он плотно прикрыл за собой дверь и оглядел пыльную, давно не убиравшуюся комнату. Недалеко от входа, перед старым столом, в большом кресле Сун-Цу увидел неподвижно сидящую фигуру.
- Сведения о твоей смерти, Джастин Аллард, похоже, были слегка преувеличены, - произнес Сун-Цу и поднял пистолет. Теперь ствол его смотрел точно в спину сидящего, с такого расстояния промахнуться было невозможно. - Поздравляю тебя, стреляешь ты очень неплохо. Я слышал, что на Аутриче ты даже получал призы, но такого искусства я, признаться, от тебя не ожидал.
- Ты многого не ожидаешь, Сун-Цу Ляо, - прошипела Кандэйс. Голос у нее был тихий. Сняв капюшон, она повернулась к Сун-Цу. - А что касается Джастина, то он действительно прекрасно владел пистолетом. Достаточно сказать, что он одним выстрелом уложил убийцу, которого подослали к нам. Однако и сам умер от смертельной раны. Увидев Кандэйс, Сун-Цу остолбенел.
- Как? - прошептал он, - Ведь все же говорили, что ты умерла, - залепетал он.
Кандэйс резким движением поправила накидку, затем сбросила ее на пол.
- Не дождетесь, - огрызнулась она и презрительно ухмыльнулась. - Как ты знаешь, шесть лет назад меня лечили от рака груди на Новом Авалоне. Там мне сделали операцию, вырезали опухоль и заменили некоторые мышцы. Теперь у меня в груди миомер. - Кандэйс хрипло засмеялась. - Так что убийца даже не ранил меня, миомер - не плоть, его из лазерного пистолета не прострелишь.
- И теперь ты вернулась сюда, чтобы расквитаться со своей сестрой? - сквозь зубы проговорил Сун-Цу. Пытаясь испугать Кандэйс, он сделал зверское лицо, но та даже бровью не повела. Сун-Цу стало не по себе. - Ты хочешь занять трон Канцлера Конфедерации Капеллана? - спросил он.
- Не заводись, ты хорошо знаешь, что я не претендую на трон. - Кандэйс грубо рассмеялась. - И не строй из себя придурка, ты такой же сумасшедший, как я - покойница. Стоило бы мне только захотеть, и он давным-давно был бы моим, а ты лежал бы в могиле. Двадцать лет назад, когда я убежала отсюда, мы с Джастином не раз обсуждали планы захвата трона. Самым простым из них было просто вернуться сюда. Отец бы принял меня, в этом я не сомневаюсь. А если бы он этого не сделал, армия Объединения Святого Ива прибавила бы ему мудрости. Ты знаешь, как она умеет драться. Не забыл еще, что именно войска Объединения разгромили агрессоров с Андуриена? Вспомни, нападение Хэнса Дэвиона на Конфедерацию Капеллана остановило Объединение Святого Ива, и для этого ему понадобилось всего лишь порвать дипломатические отношения. Запомни, Сун-Цу, стоило мне только пошевелить пальцем, и мне принесли бы трон Конфедерации на руках. От желающих помочь отбоя не было, - говорила Кандэйс. - Здесь на меня работали сотни агентов. Иногда Романо удавалось обнаружить двух или трех из них. Какой шум по этому поводу устраивали! Ты не представляешь, как это меня веселило. Сун-Цу, - Кандэйс вытянулась в кресле и наклонила голову, - даже сейчас во дворце моих людей значительно больше, чем ты можешь себе представить. "Плохо, - подумал Сун-Цу. - Напрасно я верил матери, когда та говорила, что знает сестру как свои пять пальцев".
Сун-Цу облокотился на дверь. Дверная ручка впилась ему в спину, вызвав острую боль.
- Почему ты так долго ждала момента для мести? Кандэйс улыбнулась, сплела пальцы рук и сквозь них хитро посмотрела на Сун-Цу.
- Да потому, что я не хочу быть Канцлером Конфедерации Капеллана, - ответила она. - Твоя мать считала меня последней сукой и предательницей. И за что? За мое сотрудничество с Федеративным Содружеством. Но только так мне удалось сохранить культурное единство и национальную особенность моего народа. И при этом мы остались независимыми, Федеративное Содружество не покорило нас. И хотя, по моему мнению, Хэнс Дэвион очень способный и дальновидный правитель, я не хотела, чтобы мой народ влился в его империю и потерял присущие ему природные черты. Но союзы с Хэнсом я бы, бесспорно, заключала, так как они помогли бы закончить войну. Таким образом, - Кандэйс подняла палец, - я бы стала своего рода посредником между Лигой Свободных Миров и Федеративным Содружеством. Конечно, это бы заставило меня вступить в войну с Мариком в три тысячи тридцать девятом году, но уж пусть лучше льется кровь где-то там, - Кандэйс махнула рукой в сторону, - а не на моей земле.
Трезвая логика и холодный расчет Кандэйс поразили Сун-Цу. Его мать говорила о Кандэйс крайне редко и только в пренебрежительном тоне, расписывая ее как полную дуру. Теперь Сун-Цу видел, как она ошибалась.
- Но если ты не собираешься стать Канцлером, зачем же ты вернулась сюда? - спросил он. - И именно сейчас.
Кандэйс посмотрела в ту сторону, где находилась спальня ее сестры.
- Моя месть Романо имеет личные мотивы, а не политические, - прошептала она. - Это было последним актом изрядно подзатянувшейся драмы.
- Тебе не кажется, что кое-кто потребует возмездия за ее смерть?
- Дорогой племянник, даже Романо при всей ее глупости предпочитала никогда не касаться смерти нашего отца. Ведь и ты тоже не знаешь причину его гибели, не так ли? - ответила Кандэйс. - Я дам тебе первый урок искусства быть Канцлером Конфедерации Капеллана. Запомни, правдой считается не то, что произошло на самом деле, а то, что ты выдаешь за правду. - Кандэйс нагнулась, подняла с пола накидку и укуталась в нее. - Да я и не убивала твою мать, - устало проговорила она. - Романо сама убила твоего отца в припадке ненависти. Ты знаешь, с ней такое случалось. - Кандэйс помолчала. - А потом она застрелилась. Романо оставила видеозапись, просмотрев которую ты все поймешь. Только не забудь сразу же уничтожить ее, там слишком много такого, что не следует знать никому из посторонних. Что касается смерти Романо, то на все вопросы отвечай уклончиво, в дебри не лезь. На людях постарайся скорбеть о потере и не забывай повторять, что смерть матери должна быть отомщена. - Кандэйс скривила губы в презрительной усмешке.
"Ну и ну. Она просто читает мои мысли", - подумал Сун-Цу. Он мотнул головой, пытаясь стряхнуть с себя наваждение.
- Ну а каким будет второй урок? - спросил он.
- Не доверяй своей сестре Кали. Она такая же стерва, как и твоя мать. Да нет, - сказала Кандэйс, немного подумав, - эта будет похлеще. И заодно я дам тебе третий урок. - Кандэйс вскинула голову и посмотрела в глаза Сун-Цу. - Не трогай моих детей. Никто из них никогда не будет претендовать на трон Конфедерации Капеллана. Забудь о них, и будешь спать спокойно.
- Одно их существование грозит мне потерей Поднебесного трона.
- Нисколько, - парировала Кандэйс. - Твой трон останется при тебе, а вот если ты попытаешься убить моих детей, тогда берегись - потеряешь не трон, а жизнь. - Сун-Цу отшатнулся, злобный взгляд Кандэйс не на шутку испугал его. - В любой момент я могу прилететь в Конфедерацию и улететь отсюда, путей для этого больше чем достаточно. У меня здесь сотни агентов, которые по моему приказу начнут охоту за кем угодно.
- Если я убью тебя, - сказал Сун-Цу, поднимая пистолет, - ничего не случится. Кандэйс захохотала.
- Ты еще глуп, племянничек. В этом случае ты умрешь еще быстрее. Я подстраховалась, оставила приказ, и после моей смерти здесь произойдет восстание. На трон вступит Куан Ин, а тебя задушат. И я считаю, что ты очень легко отделаешься, другой вариант - попасть в лапы дэвионовцам - грозит тебе большим. За меня они с тебя с живого кожу сдерут.
Сун-Цу помрачнел и опустил пистолет.
- Почему ты отомстила только моему отцу и матери? Почему не убила меня и Кали? Кандэйс весело усмехнулась.
- Тебя я пожалела, потому что ты хоть и глуп, но умеешь учиться. Только ты способен возглавить Конфедерацию Капеллана. Да, я всегда ненавидела Романо, но народ не должен страдать. Я люблю свою страну и не желаю ей плохого правителя. После Максимилиана и Романо на трон должен вступить Канцлер другого уровня. Мне кажется, что ты очень подходишь на роль главы государства. А твою сестру я пожалела ради тебя же самого. При отсутствии конкурентов ты отупеешь и расслабишься. Сознание того, что власть может выскользнуть у тебя из рук, в любой момент будет подхлестывать тебя, подводить к принятию правильных решений. Ты станешь мудрым, сильным и хитрым, а эти качества, как никому другому, нужны руководителю страны.
Кандэйс встала, прошла через всю комнату, остановилась у дальней стены и нажала потайную кнопку. Сун-Цу изумленно смотрел, как часть стены отъехала и показалась дверь.
- Итак, Сун-Цу, в твоих руках будущее Конфедерации Капеллана, - напоследок сказала Кандэйс. - Считай, что боги вверили тебе в руки судьбу нашей страны. Ты стал правителем, так знай же разницу между реальным миром и игрушечным, с которым ты имел дело на Аутриче: ты не имеешь права на ошибки. Если ты хотя бы на секунду забудешь это правило, то твоя жизнь как властителя сразу закончится.
Сун-Цу покачал головой, посмотрел на пистолет и сунул его сзади за пояс. "Так. Подведем итоги. Годы жестокого правления моей матери закончились, я остался жив. Что ж, неплохо", - подумал он.
Сун-Цу подошел к глубокому креслу Джастина и сел в него. Посмотрев на древний компьютер, Сун-Цу нажал на клавиши и удивленно воскликнул:
- Вот это да! Оказывается, этот музейный экспонат еще работает! Очень интересно. И очень символично. Машина, развалившая Конфедерацию Капеллана, еще может убивать.
Сун-Цу откинулся на спинку кресла.
- Мои мать и дед, - зашептал он, - слишком сильно ненавидели Хэнса Дэвиона. Их ненависть застилала им глаза, они даже не замечали, что их методы работали против них же. Я не слепой и буду действовать иначе. Против Хэнса Дэвиона я использую его же тактику. - Сун-Цу улыбнулся. - Конфедерация Капеллана жива, а то, что должно было убить ее, отныне будет служить ей.

XXXVII

Токкайдо
зона вторжения Ком-Стара,
Свободная Республика Расалхаг
9 мая 3052 г. (девятый день операции "Скорпион")

Словно древний Атлас, военный регент стоял в своем искусственном мире. Перед ним лежали горы Динджу, вдоль которых отступали Дымчатые Ягуары. Битва длилась уже восемь дней. Фохт видел ошибку командования клана, оно попросту не подозревало, что дивизионы Пятой армии получат подкрепление так быстро. Дымчатые Ягуары слишком стремительно начали свое наступление, они думали, что перед ними жалкие остатки войск, и обрушили на них лавину огня. Теперь под ударами соединенных армий, Пятой и пришедшей на помощь ей Второй, кланы уходили. Их Первый кавалерийский полк был практически полностью уничтожен в дельте Рачице, а здесь, в горах, Ягуары угодили в хорошо расставленную ловушку. "Этим скоро конец", - подумал военный регент.
Наблюдая за отступлением Дымчатых Ягуаров, Фохт не мог сдержать горделивую улыбку. Это была хоть и маленькая, но все же почетная победа. Дело в том, что Дымчатые Ягуары были первым кланом, который прилетел на битву. Его Хан Лео Шоверз особенно надоедал Фохту во время его последней поездки в кланы. К тому же именно Лео подавил восстание в Заливе Черепах и сровнял с землей город Эдо. Теперь Фохт смог наконец-то отомстить ильХану.
"Не увлекайся, Анастасиус, - шептал осторожный внутренний голос. - Не думай, что ты или твои люди невидимы". Фохт попытался унять радость и успокоиться, но гордость продолжала распирать его. Военный регент провел много бессонных ночей, анализируя тактику кланов, пока не разгадал ее, и теперь это давало ему несомненные преимущества. Его воины воспользовались им и победили Дымчатых Ягуаров в горах Динджу. В Прзено, на Холодных Ручьях и в долине Кошице дело тоже шло к победе. Четыре клана разгромил Фохт.
"И все же это еще не окончательная победа", - думал военный регент. Он поднял руку и опустил вращающийся нимб. Выбрав одну из картинок, театр военных действий района Брзо, он расширил ее и начал внимательно рассматривать. После нескольких минут изучения обстановки в горах на юго-востоке Брзо Фохт связался с оператором.
- Слушаю вас, военный регент, - послышался его голос.
- Сообщите, какова активность Клана Волка.
- Одну секунду, сейчас узнаю.
Брзо, довольно обширный агрокомплекс, сейчас был похож на громадный бетонный диск, расположенный в центре золотистого поля. Чуть ниже его находились горы Позористу, заснеженные вершины которых длинными акульими зубами вытягивались к небу. По всему Брзо военный регент видел следы недавно прошедших перестрелок и сражений.
- Похоже, военный регент, что Клан Волка приостановил движение. Они подвозят боеприпасы - видимо, готовятся к решающему броску в горы. Активных действий нет. Наша Одиннадцатая армия неплохо закрепилась и готова держаться. Остатки Девятой и Десятой армий отходят. Пауки Клана Волка преследуют Двести восемьдесят второй дивизион.
Фохт тяжело вздохнул.
- Передайте регенту Волламу, чтобы он принял Двести восемьдесят второй под свое командование и отвел его в горы.
- Он только что сообщил, что готов сделать это, как только выяснит точное расположение Пауков. Они где-то спрятались.
- Это невозможно, - раздраженно перебил оператора Фохт. - Пауками командует Наташа Керенская, а это значит, что отсиживаться по щелям они не будут. Передайте нашим разведчикам - пусть делают что угодно, но в ближайшее время у меня должны быть данные о базах Клана Волка. Я чувствую, что они находятся где-то между равниной и горами. Передайте разведчикам, Хеттиг, что мне нужны координаты баз клана. Как только они будут установлены, сразу направьте туда авиацию. И еще: если одна из баз окажется неподалеку от расположения Двести восемьдесят второго дивизиона, сразу пошлите туда Воллама.
- "Слушаюсь! - ответил оператор.
Фохт принялся поглаживать щеку, но тут же отдернул руку и ухмыльнулся. От долгого общения с ильХаном Ульриком военный регент невольно перенял кое-что из его манер. "Так что же у тебя на уме, великий Ульрик? - думал Фохт. - Почему ты не меняешь навязанную мной тактику ведения битвы? А, понимаю, тебя она вполне устраивает. А меня - нет. Разве честно с твоей стороны выбивать моих воинов из укреплений? Почему ты так вытянул линию своих войск? Что это, недальновидность или, наоборот, предвидение? Но чего?"
Фелан успел согнуть ноги "Волкодава", и три ярко-белых луча ПИИ прошли над самой головой боевого робота.
- Звезда "Секира", - продолжал Фелан кричать в микрофон, - отходим. Прямо по курсу бронемашины. - Фелан переключился на командную частоту. - Наташа, тут у нас становится жарко. Появились бронемашины, ползут с гор прямо на нас. Мы идем вниз, - произнес Фелан и нажал на кнопку. На экране монитора сразу же появился "Жестокий Волк" Керенской. Несмотря на помехи, компьютер работал четко, из лавины данных выбирая нужные. Не подводили и датчики, они моментально обнаруживали противника и предупреждали Фелана. - Вот проклятье, похоже, Ком-Стар решил угробить пол-армии, но перевал Кровавая Ванна сохранить за собой.
По экрану поползли данные о приближающихся бронемашинах противника. Их было шесть: три тяжелых танка "Душитель", две установки "Ураган" и один "Носорог". Это один из танков дал по "Волкодаву" Фелана залп из ПИИ, а другой выпустил по роботу вереницу ракет средней дальности. Самыми опасными были "Ураганы" - мощные, с усиленной броней машины, способные одним залпом своих орудий вывести из строя любой робот.
"Носорог", тяжелая ракетная установка, не слишком беспокоила Фелана. Неповоротливая, она имела небольшую дальность стрельбы и использовалась больше для того, чтобы не давать боевым роботам подходить слишком близко к удерживаемым позициям. Правда, если двигаться очень быстро, то можно было прорваться сквозь простреливаемую "Носорогом" полосу, попасть в мертвую зону и легко уничтожить установку. По составу машин Фелан понял, что они не собираются бросаться на его звезду, а скорее будут сдерживать ее.
- Наташа, - Фелан снова перешел на командную частоту, - танки встали. Как там звено "Стрела"? Можно вызвать его на подмогу?
- "Секира"-один, - послышался голос Наташи. - Звено работает с нами, мы гоним остатки комстаровцев прямо на ваши позиции. Осторожнее! Что я тебе могу посоветовать, Фелан? Только расправиться с бронемашинами и ломать укрепления, больше ничего.
- Черная Вдова, вас понял, - ответил Фелан. Он понимал, что должен разгромить бронетехнику, но не знал, как это сделать. Тем временем машины, огрызаясь, вползли в вырытые укрытия. "Теперь их оттуда долго не выкуришь, - сокрушенно подумал Фелан. - Попробовать вызвать воздух?" - Слышит меня кто-нибудь? - произнес Фелан без особой надежды.
- Слышит, слышит. - Фелан сразу узнал голос Кэрью. - Готовься, буду у тебя ровно через тридцать секунд.
- "Стрела"-один, вас понял! - воскликнул Фелан. - Жду! Начинаем работать. - Он снова переключился на тактический канал связи. - Выше голову, ребята, авиация скоро будет здесь. Тэя и Эйс, включайте прыжковые двигатели и нацеливайтесь на "Носорога". Крепкий орешек, но если по нему ударить хорошенько, колется быстро. Остальные идут на первого "Душителя". "Ураганы" пока не трогаем: если все пойдет нормально, они рванут отсюда, да так, что мы их не догоним.
- Все поняли, командир. Идем в атаку, - раздались голоса воинов.
Кэрью включил радио и передал напарнику:
- Прикрой-ка меня, Вирджил. Потом я прикрою тебя. На экранах пустота, а такое ощущение, что где-то рядом летят комстаровские истребители.
- Давай, Кэрью, я посмотрю.
Кэрью включил радар, засек цель и, завалив самолет на левое крыло, стал заходить для атаки. Компьютер показал расположение Фелана и его звезды, бронемашины Ком-Гвардии находились совсем рядом. Кэрью двинул рычаг, и "Визигот" вошел в пике. Скорость была на грани возможной - 650 узлов в час. Когда до земли оставалось не больше пятисот метров, Кэрью вывел машину из пике и начал заходить на цель.
Несколько миллисекунд было у Кэрью, чтобы атаковать бронемашины Ком-Стара. Новичку справиться с такой задачей не под силу, но Кэрью не раз обстреливал противника на бешеных скоростях. Вот и сейчас он нажал на кнопку в тот момент, когда цель была еще на телеграфе. Загрохотали расположенные в носовой части истребителя ПИИ и спаренные лазеры, кабина озарилась ярким светом. Затем истребитель тряхнуло, из установок, смонтированных под крыльями, вырвались ракеты и устремились к бронемашинам. Скорость истребителя упала до сорока узлов.
После выстрелов температура в кабине подпрыгнула до пятидесяти градусов. Кэрью потянул рычаг на себя и направил самолет вверх и вправо, уходя из-под ответного огня комстаровцев. Набрав высоту, Кэрью выровнял самолет и переключился на канал связи "воздух - воздух".
- Давай теперь ты, Вирджил, - сказал Кэрью и тут же увидел, как истребитель напарника клюнул носом и резко пошел вниз.
В ту же секунду в кабине тревожно завыли сирены. Он бросил взгляд на экран и увидел два истребителя Ком-Гвардии. Быстрые, маневренные "Рапиры" стремительно приближались к "Визиготу".
- Вирджил, давай вверх, у нас гости, - произнес Кэрью.
От непрекращающихся взрывов у послушника-стрелка Флюта зазвенело в ушах. Башню "Носорога" трясло из стороны в сторону. Послушник крепче пристегнулся ремнями к креслу и крикнул в микрофон:
- Проклятье, этот мерзавец сшиб почти всю лобовую броню. Андерсен, у меня башню заклинило, я не могу вести прицельный огонь. Придется отходить.
- Не придется, - отозвался механик-водитель. - Повредило гусеницу.
- Только этого еще и не хватало! - воскликнул Флют. - Так, посмотрим, что там у нас осталось. "Ураган"-два - подбита башня, "Ураган"-один - повреждений нет. Прекрасно. "Душитель"-один - повреждения такие же, как и у нас, "Душитель"-два стоит без брони. А что с "Душителем"-три? - продолжал бормотать послушник. - Ничего хорошего. Ракетная установка разворочена, ПИИ нет.
Сидящий внизу у самых ног послушника радист вытянул длинную, как у журавля, шею и, просунув голову между ботинок Флюта, мрачно произнес:
- Командиры машин спрашивают, что им делать.
- Драться! - крикнул Флют. - Мы сюда не на праздник приехали! Передай им, чтобы открывали огонь из всех орудий. Кланы пошли в атаку.
Не дожидаясь окончания атаки Вирджила, Фелан бросил "Волкодава" вперед, по направлению к ущелью. "Визигот" недолго полосовал позиции Ком-Гвардии из ПИИ: дав несколько залпов, он неожиданно для Фелана вдруг взмыл вверх. Фелан знал, что только одно может прервать атаку истребителя - это самолеты противника. Он сразу же вспомнил Глинис, чудовищную скорость ее истребителя, подавляющее волю приближение смертоносной машины и поежился. Фелану удалось добежать до ущелья. Только войдя в него, он увидел, как беспомощны стали бронемашины после налета истребителей. Фелан мысленно поблагодарил пилотов и помолился за их победу над истребителями Ком-Стара.
Бронемашины Ком-Гвардии выглядели так, словно их сутками жгли лазерной горелкой. Всюду валялись почерневшие куски брони, корпуса машин были изрезаны шрамами. Несколько машин - пять или шесть, Фелан не успел толком сосчитать - были буквально расплавлены и превращены в бесформенные груды металла. Рваные гусеницы и торчащие из башен обрубки орудий довершали печальную картину разгрома, учиненного Кэрью и Вирджилом.
"Неплохо поработали, - удовлетворенно покачал головой Фелан. - Теперь мы их быстро прикончим".
Наверху, прямо над Феланом, появились два робота клана - "Призывник" Тэи и "Паук" Эйса. Торопливо прицелившись, "Призывник" дал по "Носорогу" залп ракетами дальнего действия, но только четверть из них попала в бронемашину. Большая часть ракет взрыла землю вокруг нее, засыпав "Носорога" землей. Стрелок "Носорога" поднял ракетную установку, и вся пачка, все сорок ракет устремились вверх. Несмотря на плохой прицел, с десяток ракет попали в корпус "Призывника" и сбили с левой стороны несколько листов брони. Для робота помощнее такая потеря была бы незаметной, но для легкого "Призывника", да еще стоящего перед бронемашинами, это было серьезным повреждением. Эйс пилотировал своего "Паука" с таким изяществом, что Фелану на мгновение показалось даже, что он видит перед собой не боевой робот из стали и сплавов, а неведомое инопланетное живое существо, громадное и сильное, словно всесокрушающий мифический Джаггернаут (*7).
Подняв короткую левую лапу со смонтированным на ней ПИИ, робот выпустил в "Носорога" сверкающий ослепительно белый шар. Одновременно "Паук" ударил по бронемашине из лазера, установленного на правом предплечье.
Ослабленная броня "Носорога" не выдержала удара и начала плавиться. Тяжелые капли ударялись о землю и застывали. Башня начала сползать набок, но в ту же секунду взорвался боекомплект, и ее подбросило высоко вверх. Последовали еще несколько взрывов - это рвались ракеты в задней части "Носорога". Взметнулось пламя, и бронемашину окутало черным дымом.
Фелан не обращал внимания на взрывы, хотя один из них прозвучал как-то странно, он шел откуда-то сверху. Разбираться в причине его Фелан не стал, целиком концентрируя внимание на оставшихся бронемашинах. Один из "Душителей" попытался накрыть "Волкодава" огнем из своих лазеров, но Фелан бросил робот влево и ушел из-под обстрела. Оказавшийся на линии огня "Ураган" вспыхнул. Фелан улыбнулся. Разозленный своей ошибкой комстаро-вец снова дал по Фелану залп из ПИИ, но он не причинил его роботу почти никакого вреда, лишь сбил несколько листов брони.

Предыдущая страница 25 Следующая страница


Потерянная судьба 26

Эльза Спир, командир "Урагана", была в бешенстве. Ее подбитая бронемашина с едва вращающейся башней и рваными гусеницами неподвижно стояла, боезапас кончался, связь работала плохо. Ужасало голографическое изображение местности, утыканное роботами клана. В глазах Эльзы рябило от наведенных на ее "Ураган" прицелов. Командир понимала, что жить ей осталось считанные секунды. Надеяться на то, что все роботы промахнутся, не имело смысла. Эльза обхватила руками голову, застонала, но, подавив взрыв эмоций, заставила себя вновь всматриваться в приборы. Идущий впереди "Волкодав" попал в ее прицел случайно.
- Гадина, - прошептала Эльза и, стараясь не упустить счастливое мгновение, нажала на кнопку. - Перри! - закричала она. - Он попал в прицел. Стреляй же по этой сволочи! Стреляй скорее!
Из жерла винтовки Гаусса вылетел серебристый шар и ударил в правую ногу "Волкодава" чуть ниже колена. Шедший рядом с "Волкодавом" боевой робот "Оскал" остановился. "Вот это удар, - подумал Фелан, стараясь удержать робот от падения. - Еще один такой, и мой "Волкодав" останется без ноги. Нет уж, пора всерьез заняться этими "Ураганами".
Боевой робот клана "Новая звезда" был похож на отвратительную жабу. Подняв правую руку с автоматической пушкой, робот осыпал "Урагана" снарядами. Фелан внимательно посмотрел на экран и поморщился. "Ураган", казалось, неполучил после длинной очереди ни одной новой царапины. "Много шуму и - ничего", - подумал Фелан. "Новая звезда" выпустила в "Ураган" несколько ракет, и башню бронемашины охватило пламя.
Экипаж "Урагана" вел себя так, словно не знал о пожаре. Из башни бронемашины вырвался еще один шар. Теперь он попал в левую ногу "Новой звезды", сбив с нее тонны брони. Хотя "Новая звезда" была защищена лучше "Волкодава", ее водитель понимал, что еще один такой выстрел - и его робот обречен.
Димитрия повела свой робот "Ледовый охотник" влево, на самый край линии атаки. Первый залп "Ледового охотника" из автоматической пушки прошел мимо "Душителя", так же как и серия ракет. Они лишь взрыли землю вокруг установки. Залп из лазера был точнее, но для тяжелой бронемашины один удар ничего не значит.
Ответный залп "Душителя" был более эффективен. Один из огненных шаров ПИИ прошел немного выше "Ледяного охотника", зато два других взяли робота в огненные клещи. С обеих рук его посыпалась броня, кое-где обнажились и начали плавиться внутренние структуры. К атаке подключился еще один "Душитель", но его выстрелы, к счастью для Димитрии, прошли мимо робота.
Фелан нервно поежился, такого ответа от комстаровцев он не ожидал. "Господи, помоги нам выстоять до подлета Кэрью, - зашептал он. - Сделай так, Господи, чтобы Кэрью поскорее вернулся, иначе эти звери нас в клочья разнесут".
Кэрью сжал зубы и, рванув на себя рычаг, петляя, повел истребитель вверх. Ему удалось не только выйти из-под обстрела "Рапир", но и взлететь над ними. Это было солидным преимуществом - атаковать сверху конечно же удобнее и безопаснее. Кэрью посмотрел вниз, туда, где Вирджил уходил от наседавших на него комстаровцев. "Рапиры" плотно сидели у него на хвосте.
- Вирджил! - закричал Кэрью. - Поворачивай вправо! Быстрее!
На мгновение "Визигот" Вирджила застыл в воздухе, повернул вправо на девяносто градусов и рванулся вперед. Маневр не помог, один из преследователей в точности повторил его и вскоре снова оказался рядом с "Визиготом". Меньше чем через секунду к нему присоединилась и вторая "Рапира". С выступающими вниз длинными клювами, раздвоенными, как у ласточек, хвостами, "Рапиры" приготовились нанести своей жертве последний удар. Кэрью охватил ужас, он понимал, что легкому "Визиготу" не уйти от скоростных, хорошо защищенных "Рапир". Один из комстаровцев дал по "Визиготу" длинную очередь из автоматической пушки.
Кэрью почувствовал, как самолет тряхнуло. Он еще продолжал лететь, но тянувшийся за ним шлейф из листов брони становился, все больше. Второй преследователь дал по "Визиготу" залп из ПИИ, и истребитель потерял управление. Он, как подбитая птица, начал вращаться в воздухе. Это продолжалось недолго, раздался взрыв, и окутанный черным дымом самолет с воем пошел вниз. Кэрью надеялся, что Вирджилу удастся катапультироваться, но в ту же секунду горящий "Визигот" развалился на части.
Кэрью тупо смотрел, как на голографическом изображении медленно тает значок "Визигота", в котором находился Вирджил. Один из истребителей Ком-Стара взмыл вверх и исчез с экрана радара. Кэрью покачал головой, ему удалось увидеть самолеты-невидимки Ком-Стара, о которых ходило столько разговоров, но этот опыт слишком дорого обошелся. Повернув самолет, Кэрью устремился за комстаровцем. Он вел истребитель по спирали, не давая второй "Рапире" открыть по нему прицельный огонь.
Комстаровца Кэрью нагнал быстро и буквально засыпал его ракетами. В крыльях самолета появились рваные отверстия. Кэрью включил лазеры средней мощности, и с фюзеляжа "Рапиры" полетели куски брони. Вскоре задымился двигатель "Рапиры". Пилот попытался сбить пламя, вращая истребитель вокруг своей оси. В то же время вторая "Рапира" все стремительней поднималась вверх. Каким бы соблазнительным ни был шанс уничтожить подбитую "Рапиру", Кэрью решил атаковать второй самолет. Он завалил свой "Визигот" на правое крыло, развернулся и пошел вверх.
Пилоту удалось сбить пламя с "Рапиры", но, как только Кэрью заметил это, он тут же снова атаковал комстаровца. Два залпа из лазеров сбили с "Рапиры" еще больше брони, чем в первый раз, и срезали ему часть крыла. Вторая "Рапира" усиленно привлекала к себе внимание Кэрью. Истребитель вертелся перед его глазами, вызывая на себя огонь.
- Подожди, парень, - угрюмо произнес Кэрью, - ты еще свое получишь. Сейчас я разделаюсь с твоим приятелем, а потом расквитаюсь и с тобой. Я отомщу за тебя, Вирджил. - Кэрью нажал на педали, прибавил скорости и снова пошел в атаку.
Фелан пристально вглядывался во вспомогательный экран, пытаясь определить, чем был вызван тот странный взрыв. В конце концов он догадался, что упал один из истребителей. Сердце Фелана замерло.
- Только бы не Кэрью, - прошептал он.
Затем вдруг он увидел две "Рапиры" и одного "Визигота". Истребители кружили высоко в воздухе, поливая друг друга огнем. Фелан был в недоумении, он не знал, что ему делать - то ли молиться за упокой души Кэрью, то ли за его победу. Фелан решил произнести уклончивую молитву, пожелав Кэрью, в случае если он жив, скорейшей победы, а если ранен - скорой и безболезненной смерти.
События, происходящие на земле, быстро отвлекли Фелана от забот небесных. "Новая звезда", которую пилотировал Ли, вырвалась вперед и, бросаясь то вправо, то влево, мешала Фелану сконцентрироваться на бронемашинах. Передний из "Ураганов" находился под постоянным огнем роботов. Огнем из лазеров и очередями автоматических пушек с бронемашины срывало все больше и больше брони, но "Ураган" продолжал держаться. Особо эффективными были его выстрелы из винтовки Гаусса - очередной залп повредил корпус "Новой звезды" настолько, что возникла опасность потерять робот.
Фелан приказал "Оскалу" уйти вправо, надеясь, что перекрестный огонь поможет уничтожить "Урагана". Сам Фелан рванул "Волкодава" вперед, зашел во фланг одному из "Душителей" и открыл по нему огонь из всего вооружения. Фелан немного поторопился - один из выстрелов прошел мимо, зато все остальные попали в цель. После второго залпа с "Душителя" начала капать броня и показались разрезанные внутренние конструкции бронемашины.
Башню "Душителя" заклинило, и бронемашина не могла отвечать прицельным огнем. "Оскал" прошел слева от беззащитной установки и, словно на учениях, начал методично расстреливать ее. Фелан прекратил огонь, давая понять своим воинам, что не стоит убивать комстаровцев, которые не представляют угрозы.
"Паук" Эйса почти вплотную подошел к единственному уцелевшему "Урагану" и открыл по нему шквальный огонь. В считанные секунды лобовая броня машины превратилась в бесформенный комок расплавленного металла. "Ураган" попытался оказать сопротивление, выстрелив в "Паука" из винтовки Гаусса. Сверкающий магнитный шар ударил в грудь "Паука", слегка развернув робота влево.
Димитрия сконцентрировала огонь на втором "Душителе", но в суматохе битвы не смогла взять точный прицел, и все ее выстрелы прошли мимо бронемашины. Экипаж "Душителя" оказался неплохо подготовленным к битве, башня танка повернулась, и раздались два выстрела из ПИИ. Искусственные молнии метнулись к "Ледовому охотнику", одна из них попала в грудь робота, другая - в его левую руку. Сшибая с робота остатки брони, молнии начали вгрызаться в миомерные мышцы и плавить стальные кости "Ледового охотника".
Третий "Душитель" полоснул лучами ПИИ по "Призывнику". Фелан увидел ту же самую картину: броня "Призывника" начала плавиться. Тэя выдержала удар, она рванула робот в сторону, ушла из-под обстрела и открыла огонь по "Душителю". Из установок вырвалась серия ракет и ударила в лобовую часть машины.
Раздался мощный взрыв, танк сильно тряхнуло. Затем прогремел еще один взрыв, и изнутри бронемашины вырвалось громадное пламя. Несколько секунд танк полыхал в огне, затем начал на глазах разваливаться. Сначала с грохотом оторвались гусеницы, и танк тяжело сел брюхом на землю. Внезапно угловатая башня его завращалась из стороны в сторону, робот Фелана пошатнуло очередным взрывом, и башня "Душителя" взмыла высоко вверх. Несколько раз перевернувшись в воздухе, разбрасывая по сторонам камни и комья земли, она рухнула и рассыпалась на тысячи осколков. Загоревшийся двигатель и боезапас танка принес ему больше вреда, чем все атаки роботов, вместе взятые.
Сидя в уютной кабине, словно в мягкой утробе, Кэрью сделал два полезных вывода. Первый касался технических возможностей "Визигота". Оказалось, что истребитель может делать то же самое, что и "Рапиры", только быстрее. Кэрью обнаружил это, когда, легко сделав мертвую петлю, снова набросился на подбитого комстаровца. Пилот "Рапиры" попытался уйти и сблизиться со вторым истребителем, но Кэрью пресек его попытку несколькими короткими очередями из автоматической пушки.
Кэрью начал обрабатывать подбитую "Рапиру" обоими лазерами и ракетами. Левое крыло самолета покрылось вспышками разрывов, в цилиндрическом корпусе Кэрью увидел несколько сквозных отверстий. "Вышел из строя компьютер управления", - с удовольствием констатировал Кэрью, заметив, как беспорядочно задвигались раздвоенные концы хвоста "Рапиры".
Следующим выстрелом Кэрью сшиб последние листы брони с двигателя истребителя и дал по нему залп из лазера, На экране компьютера сразу же появились данные о повреждении основного двигателя "Рапиры". Через секунду истребитель заволокло черным дымом, и "Рапира" начала быстро терять скорость. Но даже в таком состоянии самолет еще мог сесть, а именно этого Кэрью и не хотелось. Он сжал зубы, приготовившись нанести противнику окончательный удар.
В этот момент Кэрью и сделал свое второе, не менее важное открытие. Он понял, что если будет и дальше преследовать подбитую "Рапиру", то второй комстаровец собьет его. Петляя, тот падал на Кэрью сверху. Кэрью повел рычаг вправо, ушел в сторону и начал плавно подниматься. Комстаровец не ожидал своевременного маневра Кэрью и с ревом промчался мимо, к земле. Через секунду, поняв, что пилот клана перехитрил его, пилот "Рапиры" резко развернул машину и помчался за "Визиготом", пытаясь перехватить его. Кэрью выключил двигатель и камнем полетел к земле, затем снова включил двигатель и, дав полный газ, в одно мгновение оказался над "Рапирой". Кэрью посмотрел на высотомер: от противника его отделяло меньше километра.
Пилот "Рапиры" понял, что Кэрью собирается обстрелять его, и сделал петлю Иммельмана, маневр, на который не всегда решаются даже самые отчаянные пилоты. Комстаровец застыл в воздухе, резко задрал нос истребителя и в таком положении, вращаясь вокруг своей оси, не давая Кэрью возможности стрелять по крыльям, начал двигаться назад и вверх. Ровно три секунды понадобилось комстаровцу, чтобы взмыть на ту же высоту, на которой находился Кэрью. Теперь оба самолета летели вперед. Кэрью понимал, что их траектории пересекутся, и ждал этой минуты. Сойдясь почти вплотную, оба истребителя открыли друг по другу бешеный огонь.
Кэрью почувствовал, как его "Визигот" задрожал, но не обратил на это никакого внимания. Он не сводил глаз с экрана монитора и видел, как заработала его автоматическая пушка. Осыпанный градом снарядов истребитель Ком-Гвардии попытался уйти из-под обстрела и сделал это, но с рваным крылом и покореженным фюзеляжем. Кэрью послал вдогонку комстаровцу два залпа из ПИИ, но в ту же секунду почувствовал, как его истребитель начало швырять по сторонам - это ракетный залп "Рапиры" сбил с "Визигота" часть брони. Истребители снова сошлись в поединке, но на этот раз ни залп "Рапиры", ни выстрел "Визигота" не достигли цели. Кэрью долго не смотрел на экран, опасаясь, что сравнение полученных обоими истребителями повреждений окажется не в его пользу. Когда же он наконец бросил взгляд на экран, то не смог сдержать радости. Его выстрелы были точны, компьютер показывал, что и двигатель, и корпус "Рапиры" начал угрожающе перегреваться. Сам двигатель был почти без брони, но главное состояло в том, что у "Рапиры" вышел из строя компьютер противопожарной системы.
"Представляю, каково тебе сидеть сейчас в кабине. Ничего, это только начало", - грозно произнес Кэрью. Он завалил самолет на правое крыло и, петляя, снова пошел в атаку. "Рапира" тоже развернулась и, набирая скорость, пошла прямо в лоб "Визиготу".
На прицеле у Фелана оставался последний из "Ураганов". Прежде чем Фелан успел дать залп, танк развернул башню и выстрелил из винтовки Гаусса. Серебристый магнитный снаряд, срывая броню и сокрушая ракетную установку, ударил в левую руку "Призывника". Боевой робот покачнулся, но пилот не только сумел удержать машину на ногах, но и сразу же дал по "Урагану" ответный залп. С лобовой части танка полетели листы брони.
"Паук" Эйса нацелился на самый опасный из "Ураганов". Робот дернулся, выпуская по комстаровцу два шара-молнии из ПИИ. Они впились в башню танка и закончили то, что начал делать "Призывник". Сталь и броня плавились, ручьем стекая по колесам гусениц. Потеряв большую часть брони, "Ураган" стал беззащитен, он неуклюже накренился, но от этого его залпы не стали менее опасными. Однако экипаж его уже не думал о сражении, танк дернулся, пытаясь двинуться с места, но гусеницы заклинило комьями расплавленного металла.
Фелан выстрелил в "Урагана" из импульсных лазеров. Температура в кабине, и без того слишком высокая после битвы, подскочила на несколько градусов. Глаза Фелана заливал пот, он ел лицо, затекал за воротник костюма. Фелан вытер лоб и посмотрел на экран. Лобовая часть комстаровского танка исчезла, словно ее там никогда и не было, а вместо нее зияла огромная дыра. Раздались взрывы, внутри танка, сотрясая его корпус, рвались снаряды и ракеты. Следующим взрывом вырвало центральную часть башни, и она взлетела в воздух, увлекая с собой части тел погибшего экипажа. Фелан ничего не видел, все вокруг заволокло черным дымом.
Эльза Спир рвала рычаги бронемашины, пытаясь поймать в прицел "Черного орла", но боевой робот постоянно ускользал.
- Перри! - кричала Эльза. - Да будешь ты стрелять когда-нибудь, черт тебя подери?!
Заработала наставленная на бронемашину автоматическая пушка боевого робота, и в глазах Эльзы засверкали яркие вспышки. Командир бронемашины так и не услышала, что ей ответил стрелок Перри, - раздался дикий грохот разрываемого металла, и "Ураган" на несколько метров подбросило в воздух. Словно тысячи колоколов ударили в ушах Эльзы. Она схватилась за голову и дико закричала, но нестерпимая боль рвала ей перепонки и уходила вглубь, пронизывая Эльзу до самого сердца. Внезапно все стихло, Эльза посмотрела на экран, снова увидела пушку и вздрогнула. Глаза ее округлились от ужаса, Эльза не хотела умирать. Она кричала, но взрывы заглушали ее голос. И затем начался настоящий ад. Вокруг Эльзы начала постепенно закипать броня. Вздувались тяжелые капли металла и падали ей на ноги. Потом они начали брызгать, собираясь на стенах башни. Эльза устала кричать, она молила только об одном, чтобы смерть взяла ее поскорее. Но та, словно наслаждаясь видом Эльзы, не торопилась. И Эльза начала отбиваться от набрасывающихся на нее стоградусных капель. Сверкающие шарики сдирали с рук и ног Эльзы кожу, вырывали куски мяса. Внезапно Эльза поняла, что уже не чувствует боли. Ее охватило дикое, безудержное веселье. Она посмотрела на свои руки, увидела белеющие костяшки пальцев, рваные мышцы, болтающиеся лоскутки кожи и захохотала.
Кэрью прибавил скорости. "Рапира" шла в лоб "Визиготу", поливая его из автоматической пушки. Снаряды грохотали по фюзеляжу самолета, срывая броню. В кабине беспрестанно выли сирены, но Кэрью заставлял себя не обращать на них внимания. Истребитель подбросило, компьютер выдал Кэрью сообщение, что пробит один из охладительных баков. "Сейчас начнется перегрев", - хладнокровно констатировал Кэрью.
Выждав еще немного, он открыл ответный огонь. Выстрелы из лазеров средней мощности сбили комстаровца с курса, отбросив его в сторону. Кэрью взглянул на экран и сразу увидел, что теплозащита "Рапиры" выведена из строя полностью. Повернув "Визигота", Кэрью дал по уходящему комстаровцу залп из ПИИ. Огненные молнии настигли противника и, попав в двигатель, мгновенно разрушили его покрытие. Вокруг двигателя образовался кроваво-красный ореол. Постоянно расширяясь, он охватывал весь самолет. Яркая вспышка ослепила Кэрью, он увидел, как "Рапира", словно подталкиваемая чьей-то невидимой рукой, рванулась вперед. Пилот истребителя попытался взмыть вверх, но инстинкт самосохранения оказался сильнее, и, вместо того чтобы дать газ, он, опасаясь взрыва, заглушил двигатель. Какую-то часть секунды "Рапира" неподвижно висела в воздухе, затем медленно развернулась носом вниз и стала стремительно падать.
Сначала Кэрью хотел броситься за противником и в упор расстрелять его, но вскоре понял, что его участие не потребуется. Ослабевший корпус "Рапиры" не выдержал бешеной скорости, и истребитель начал разваливаться на глазах. Сначала треснула и разлетелась кабина, затем начали ломаться его крылья. Кэрью летел за комстаровцем, наслаждаясь картиной его гибели. Снова сверкнуло пламя, и от самолета отделилась небольшая капсула, внутри которой находился пилот. Включились двигатели, и капсула начала плавно снижаться.
- Говорит "Стрела"-один, - произнес в микрофон Кэрью. - В секторе четыре сто двадцать три приземляется пилот Ком-Гвардии. Вышлите туда элементалов. Не убивайте его, он неплохо сражался.
Сознание вернулось к Эльзе неожиданно, а с ней вернулось ощущение дикой боли. Эльза достала аптечку, сделала себе несколько обезболивающих уколов и начала накладывать повязки на изодранные руки и ноги. Это не заняло много времени. Закончив, Эльза сорвала с себя ремни и начала выбираться из машины. "Хватит с меня этой чертовой войны, - лихорадочно думала она. - Все кончено. Что мы можем сделать против роботов?" Три боевых робота клана - "Овод", "Тор" и "Фенрис" - били по "Урагану", превращая его в обломки. Эльза уже не думала отвечать на их выстрелы, ее не интересовало, что случилось с Перри; сейчас она вела совсем другую битву - битву за свою жизнь. Защелка люка никак не открывалась. Ее, видимо, заблокировало. Эльза схватила отвалившийся рычаг и ударила им по защелке. Та отскочила в сторону, и люк открылся.
В башню хлынул прохладный воздух. Он освежил Эльзу, она подтянулась и выглянула наружу. По полю битвы стлался серый дым. Искореженные машины казались невиданными чудовищами, вышедшими из преисподней. Эльза выпрыгнула из машины, и затихшая было боль снова пронзила ее тело. В серой мгле Эльза заметила несколько человек в форме Ком-Гвардии. Подняв кверху руки, они понуро двигались навстречу роботам клана.
"Ну и пусть плен, - подумала Эльза. - Военный регент послал нас на смерть. Но я не хочу подыхать за Блейкову бредятину. Провались пропадом весь этот Ком-Стар". С этой мыслью Эльза присоединилась к своим товарищам.
Увидев, как уцелевшие комстаровцы покидают свои машины, Фелан обрадовался. Он включил мегафоны и обратился к воинам.
- Вы мужественно дрались. - Он показал в сторону бункеров. - Теперь идите в укрытие. На нас идут дополнительные силы Ком-Стара, так что не стоит рисковать, тем более сейчас. - Фелан переключился на командную частоту. - "Секира"-один вызывает Черную Вдову. Мы взяли ущелье и перевал. Звезда еще может сражаться, но недолго. "Стрела" уничтожила самолеты противника, но потеряла один из истребителей. Подтвердите прием, - произнес Фелан и стал ждать ответного сигнала.
В голосе Наташи чувствовалось недовольство.
- Сообщи командованию, что возвращаешься за подкреплением и боеприпасами.
- Что случилось? - спросил Фелан и попробовал пошутить: - Ты раздражена тем, что комстаровцы слишком быстро убегают?
- Даже очень, - ответила Наташа. - Мы отходим. Воллам ушел куда-то на северо-восток. Ищем его, но нигде не можем найти.
- Что?! - закричал Фелан. - А если бы он появился у нас?! Да мы бы здесь все погибли.
- Хорошо, что хоть ты это понимаешь, - угрюмо заметила Наташа.
- В любом случае, полковник, мы выполнили свою задачу, - произнес Фелан.
- Я другого и не ожидала, - ответила Керенская. - Меня беспокоит вот что: я не понимаю, чего хочет ильХан.
"Действительно, - подумал Фелан. - Подставлять нас под удар просто так Ульрик не будет. Следовательно, он затеял крупную игру".
- Вас понял, - произнес Фелан. - Ждите, мы возвращаемся с пленными.
Ульрик поднял голову и посмотрел на экран. На темном от гари и копоти лице Конала Уорда струйки пота оставляли тонкие белые следы. Воин поправил нейрошлем.
- Благодарю вас, командующий галаксом, что вы наконец-то соблаговолили связаться со мной, - проговорил Ульрик. - Только в следующий раз попытайтесь выйти на связь побыстрее, не ждите, пока пройдет опасность и вам будет можно вылезти из боевого робота.
Полковник насупился и слегка склонил голову.
- Прошу извинить меня, ильХан, но пока мои Красные Волки бились с комстаровцами, отряд диверсантов нарушил связь с вами. Чтобы получить ваше сообщение, мне даже потребовалось посылать связного. Мы...
- Не ври мне, Конал, - оборвал воина ильХан. - Ты атаковал Двести семьдесят восьмой дивизион и продолжал добивать их даже после того, как я приказал тебе отойти.
- Но мы же давим комстаровцев, - возразил Конал. - И ты не имеешь права отнимать у нас победу.
- Все правильно, - согласился Ульрик и тем же недовольным голосом, но несколько мягче, продолжал: - Только ты истратил столько боеприпасов, что их хватило бы еще на один бой.
- Да мы же их наголову разбили. Какой смысл считать, сколько мы израсходовали снарядов и ракет? - спросил Конал. Внезапно выдержка изменила ему, и полковник взорвался: - Перестань придираться ко мне, Ульрик, я не позволю тебе позорить ни меня, ни моих воинов.
- О чем ты говоришь, Конал, - укоризненно произнес ильХан. - Перестань, у меня и в мыслях нет позорить тебя. Наоборот, я всем говорю, чтобы брали пример с тебя. Это я сообщил всем кланам о том, какой смелый маневр совершил твой Одиннадцатый гвардейский полк. Особенно мне понравился Влад, здорово он со своими воинами разделал элитное подразделение комстаровцев.
- Если то, что ты говоришь, - правда, - возразил Конал, - тогда почему ты приказываешь нам отойти? Почему ты посылаешь нас в горы, в то время как Паукам даешь возможность сражаться? Значит, эта старая гильза, Наташа Керенская, может биться, а мы - нет?! - возмутился Конал. - Скажи, что тебя заставляет держать ее в рядах воинов клана?!
- Ее умение воевать, - просто ответил ильХан. - Она побеждает противника с меньшими потерями, чем остальные командиры. Посуди сам, после тяжелейшего боя у нее и люди целы, и боеприпасы еще есть. Да и не стоит тебе так говорить о ней. Одно имя Наташи Керенской нагоняет на противника страх. Так было еще со времен ее службы в Волчьих Драгунах, или ты забыл? Двести восемьдесят вторым дивизионом командует опытный командир, он участник гражданской войны. Но Наташа разгромила и его. Теперь все в Ком-Гвардии думают, что против нас им не устоять. Войска Ком-Стара деморализованы. Кстати, она тоже получила приказ отходить. Конал успокоился, но с лица его не сошло выражение недовольства.
- Все равно мне не понятно, почему тебе вдруг понадобилось одергивать нас. Комстаровцы улепетывают, сейчас самое время окончательно добить их.
Ульрик утвердительно кивнул.
- Согласен с тобой, наше поведение кажется кое-кому непонятным. Но только не военному регенту. - Ульрик посмотрел в глаза Коналу. - Он заметил, где у нас тоньше всего линия атаки, воспользовался этим и разметал Дымчатых Ягуаров. Мы привыкли к быстрым битвам и скорым победам, Конал. Все, что сейчас происходит, это всего лишь мелкие стычки. Мы не можем сконцентрировать все наши войска в кулак, потому что не видим крупных скоплений противника. А стоит ли размениваться на микросоединения? Настоящая битва, Конал, еще только впереди. И как мы к ней готовы? Крупных баз здесь нет, долго биться мы просто не сможем.
Слова ильХана не убедили Конала. Он рассмеялся.
- Мне кажется, ты преувеличиваешь. Битву мы можем выиграть хоть завтра.
- Ошибаешься, Конал, - возразил Ульрик. - И советую тебе так не думать, иначе ты не доживешь до победы. - Ульрик усмехнулся. - Ты, кажется, говорил мне, чтобы я сам приехал в войска и посмотрел, что происходит на передовой. Вот тут ты прав, я слишком засиделся в ставке. Как только мы наткнемся на комстаровцев - а это, по моим предположениям, случится в горах, - я лично поведу воинов в атаку. И там мы раз и навсегда решим судьбу Внутренней Сферы.

XXXVIII

Черное море, Элайна Трелл,
зона оккупации Клана Нефритовых Соколов
10 мая 3052 г. (десятый день операции "Скорпион")

Кай стоял у подножия утеса и наблюдал за подъемом двух элементалов-водолазов. Место их всплытия Кай угадал по обилию пузырьков воздуха на поверхности воды. Появившиеся водолазы вскинули руки и

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

помахали ими. Кай понял сигнал и передал его стоящим за ним элементалам. Мерно заработала мощная лебедка, стальной канат натянулся и пополз вверх. Вскоре, разрезая волны, появилась сначала голова, а затем рука его боевого робота. Кай увидел винтовку Гаусса и радостно улыбнулся.
Каю уже не верилось, что всего за пять дней он пережил столько невероятных приключений. Вместе с Дейрой он благополучно выехал из представительства Ком-Стара в лимузине деми-регента и кружными путями направился на ферму Малеров. Элементалы добыли себе грузовик, вернулись в горы, взяли оружие, после чего тоже приехали на ферму.
Кай с усмешкой наблюдал за удивлением Эрика, увидевшего у ворот своей фермы военный грузовик с элементалами. Встреча была, мягко говоря, не слишком дружелюбной. Отношения Малера с Мальтусом и его воинами сначала не складывались, но старая добрая Хильда относилась ко всем пришельцам с таким радушием и гостеприимством, что лед неприязни и недоверия в конце концов растаял, и все вместе принялись строить планы, как отомстить Ком-Стару за коварство. Когда Эрик Малер предложил себя в качестве активного бойца, элементалы дружно запротестовали, щадя старого воина. Но ветеран так горячо настаивал на своем участии в операции по спасению Кая и Дейры, что ему разрешили взять на себя обязанности связного с движением Сопротивления.
Позже Эрик Малер рассказал об одной из спасательных экспедиций Ком-Стара, высадившейся на планете еще во времена его службы в полку драгун. "Тогда, - говорил Малер, - после боя оставалось много роботов. Часть из них увезли, а часть побросали в море". Вот эта-то фраза Эрика и натолкнула Кая на интересную мысль. Ему показалось возможным поднять его собственный боевой робот "Центурион" и снять с него винтовку Гаусса.
В один из дней Кай вместе с элементалами отправился к тому самому утесу, с которого упал в море. Добираться туда пришлось с большими предосторожностями, поскольку всюду шныряли разведчики и патрули Ком-Стара. Добравшись до утеса, Кай обнаружил, что там уже есть несколько человек. Это обстоятельство удивило его, но вскоре он догадался, что это те самые бойцы Сопротивления, о которых говорил Эрик.
Гэс Майклз подошел к Каю и похлопал его по плечу.
- Извини, парень, но больше мы сделать ничего не можем. Простой лебедкой его не вытянешь, тут не трос нужен, а кран. Спасибо еще, что твой многофункционал лежал на шельфе, а не скатился вниз. С километровой глубины мы бы его никогда не вытянули.
- Понимаю, - кивнул Кай. "Если бы я свалился, меня бы заживо раздавило в кабине", - мрачно подумал он и поежился.
Гэс понял мысли Кая.
- Лучше быть везучим пилотом, чем умелым, - весело произнес он.
Невысокий толстяк Гэс Майклз Каю понравился сразу, Мальтус же относился к нему с плохо скрываемым подозрением. Кай понимал его причины. Майклз открытым текстом сказал, что выполняет на планете задание самого ильХана, и Кай сразу догадался, какое именно. В его боевом роботе использовался новый тип миомера, и Гэс пытался проверить, так ли это на самом деле. Вот почему, когда Кай с элементалами прибыли на место, там уже копошился Гэс и его помощники. Это они определили точное место падения робота, добыли трос и лебедку.
Вода продолжала стекать с винтовки Гаусса. Она была в прекрасном состоянии, только кое-где из нее торчали обрывки проводов, а в ствол забились водоросли. Элементалы отсоединили ее и осторожно перенесли на берег. Там они заботливо укутали пушку в плотную ткань и бережно понесли с утеса. Такую заботу можно было вполне понять: сейчас в этом орудии заключалось спасение всей группы, без винтовки Гаусса любая попытка серьезной схватки с Ком-Гвардией становилась бессмысленной.
Мальтус подошел к Майклзу и положил руку ему на плечо.
- Запомни, ты должен все рассказать ильХану. Если мы погибнем, передай ему, что мы умерли, освобождая Элайну.
Элементалы, перемигиваясь, уложили винтовку Гаусса в кузов грузовика, накрыли тентом и тут же затеяли спор с Майклзом. Каждый из присутствующих по-своему понимал освобождение Элайны.
- Да наплевать нам на то, что ты выполняешь задание ильХана! - воскликнул Мальтус. Разгорячившись, он стукнул громадным кулачищем по борту грузовика. - Я приказываю тебе - останешься на ферме. Мы справимся без тебя.
- Что?! - возмутился Гэс, и глаза его угрожающе заблестели. - Ты забыл, кто достал тебе карту Валигии? Без нее твое освобождение Элайны гроша ломаного не стоит.
- Да она сама ничего не стоит, - парировал элементал. - Во-первых, твои сведения двухнедельной давности, а во-вторых, они просто неточны. Ведь ты восстанавливал карту по памяти, а после твоего побега из Валигии комстаровцы могли там многое изменить.
- Насчет неточностей ты бы лучше помолчал. Я профессиональный разведчик-диверсант, мне достаточно одного беглого взгляда, чтобы запомнить такие детали, на которые ты и внимания-то не обратишь. Так что, раз я дал тебе карту, теперь ты мой должник. И я буду биться вместе со всеми.
Мальтус поднялся.
- Прежде всего запомни, что я ничего тебе не должен. И биться ты не будешь, твоя обязанность - запоминать события.
- Как я, по-твоему, запомню события, если я не буду их видеть? - издевательски спросил Гэс.
- Потом мы покажем тебе записи битв, - усмехнулся Мальтус. - А если мы погибнем, ты сам снимешь микровидеокамеры с нашей брони.
На лице Гэса появилась злобная ухмылка.
- Лучше дай мне броню, и я сам сниму все, что будет происходить.
Мальтус презрительно отмахнулся.
- Ты не принадлежишь к касте воинов, поэтому я ничего тебе не дам.
Кай пожал плечами.
- Извини, Таман, что я вмешиваюсь в ваш разговор, но у тебя же есть лишний бронекостюм.
- Можешь взять его, если хочешь, - сказал командир элементалов.
- Я? - удивился Кай. - Ты считаешь, что я могу биться в бронекостюме элементала?
- Конечно! - воскликнул Таман. - Ведь ты - воин, Кай Аллард-Ляо, и достоин надеть бронекостюм элементала. Наша броня - это не закованный в железо робот, который защищает и воюет за тебя. В броне ты остаешься воином и бьешься сам, твоя жизнь зависит только от тебя самого, и ни от кого больше. У тебя сердце воина, Кай, но нет его мускулов. Надевай нашу броню, и ты получишь их, - торжественно произнес Мальтус и, слегка наклонив голову, прибавил: - И не бойся отказываться, мы поймем твои чувства.
Кай посмотрел на Локе и Слэйна. Элементалы утвердительно кивнули, соглашаясь со словами своего командира. "Они оказывают мне высочайшую честь", - подумал Кай, и лицо его вспыхнуло от волнения.
- Вы преувеличиваете мои заслуги, - тихо сказал он. - Но я принимаю твое предложение, Мальтус. В этом броне-костюме я буду сражаться так же доблестно, как и тот воин, который носил его до меня.
Все три элементала улыбнулись и тепло поздравили Кая, Они дружески похлопали его по плечу, да так, что Кай даже присел.
- Но только размер брони мне немного велик, - засмеялся Кай, потирая плечо. - Надо бы ее уменьшить. И еще - мне нужно немного времени потренироваться носить ее.
- Конечно, - ответил Мальтус с многозначительной улыбкой. - Я нисколько не возражаю против тренировки. Стоящий в стороне Гэс удовлетворенно кивнул.
- Итак, Мальтус, после того как ты зачислил Кая в свою звезду, давай снова поговорим о предстоящей операции. Значит, ты собираешься совершить прогулку до Валигии на грузовике с винтовкой Гаусса в кузове, так?
- Совершенно верно, - ответил Мальтус.
- Ага. - Гэс сложил на груди руки и прищурил глаза. - Ну а кто, по-твоему, будет вести грузовик? - весело спросил он и хитро подмигнул Каю. - Уж не ты ли сам?
- Ты опять за свое? - нахмурился Мальтус.
- А ты подумал, как ты в своем железе будешь выглядеть в кабине? Уверяю тебя, ты не проедешь и сотни километров.
Так что, Мальтус, не спорь. Вам нужен водитель, и вот он, перед тобой. - Гэс ткнул в себя пальцем.
Кай посмотрел сначала на бородатого улыбающегося Гэса, затем на мрачное лицо Мальтуса, затем снова на Гэса. Мальтус неуверенно пожал плечами. От этого улыбка Гэса стала еще шире.
- Ты как-то сказал мне, - заговорил он, обращаясь к командиру элементалов, - что я не воин, а историк. Это правда, я веду записи исторических событий, чтобы наши потомки знали о своем прошлом. То есть от меня зависит, войдешь ты в историю, Мальтус, или останешься за ее бортом. И если ты хочешь, чтобы о тебе впоследствии никто не вспоминал, можешь со мной спорить, - нравоучительно произнес Гэс.
Кай и Дейра, обнявшись, стояли в лесу, позади фермы Малеров.
- Я не хочу потерять тебя, - шептала Дейра, прижимаясь к любимому.
- И я не хочу терять тебя, - ответил Кай. Он лихорадочно искал слова, которыми мог бы успокоить Дейру. - Я должен идти с ними, - говорил он. - Я один знаю план крепости, без меня операция по освобождению пленных обречена. Но ты не волнуйся, нам удастся выполнить то, что мы задумали, и тогда Мальтус выполнит свое обещание, даст нам корабль, и мы вернемся в Федеративное Содружество.
- Да, я знаю, - неуверенно шептала Дейра, - но я так боюсь. Мне не хочется расставаться с тобой. Когда я думаю о том, что ты можешь не вернуться, мне становится страшно...
Кай почувствовал, что все тело Дейры дрожит.
- Не волнуйся, со мной будет все в порядке. Я не собираюсь погибать.
- Не произноси этого слова! - вскрикнула Дейра. - Я не хочу слышать о том, что ты не вернешься. Я боюсь!
"Как мне объяснить ей, что я действительно не погибну?" - подумал Кай.
- Ты знаешь, Дейра, - медленно начал он, - дело в том, что и ты, и все остальные открыли мне глаза на многое. Вы вселили в меня уверенность в себе. Теперь я знаю, что я хороший воин и мало кто способен победить меня. Сейчас я не могу оставаться в стороне. Точно так же как врач, который не может не помогать больным, я не могу не... - Кай запнулся.
- Договаривай, - произнесла Дейра. - Ты не можешь не убивать? - Дейра настороженно посмотрела в глаза Кая. - Ведь ты это хотел сказать?
Кай положил руки на плечи Дейре и легонько потряс ее.
- Зачем ты так? Ведь ты же знаешь, что это неправда. Я не убийца и не наслаждаюсь разрушениями!
- Кого ты пытаешься убедить в этом, Кай? Меня или себя?
Кай улыбнулся.
- Дейра, воин и убийца - не одно и то же, - гордо произнес он. - Я - солдат, я защищаю свободу и права людей. Кланы пришли к нам, чтобы поработить нас, и я воевал с ними. Сейчас мой враг Ком-Стар. Его примас пытается навязать нам свой образ жизни, и я противостою этому. Я не политик, я - простой человек, который не желает, чтобы цивилизованное человечество жило в рабстве. Есть священные права человека, которые все обязаны соблюдать. - Кай поднял голову. - Врач ведет такую же войну. С помощью медикаментов он убивает бактерии, просочившиеся в клетку. Я делаю то же самое, но на другом уровне. Я убиваю бациллы, потому что, как и врач, считаю, что здоровый организм должен жить. И еще: врач, спасая пациента, часто причиняет ему боль, а иногда даже ампутирует ему руку или ногу, вырезает пораженные ткани. То же самое делаю и я, я стараюсь предотвратить распространение заболевания, удаляя больные органы. Лучше убить болезнь в самом зародыше, пожертвовать малым, сохраняя большее. И моя миссия столь же благородна, как и работа врача. Ты понимаешь, о чем я говорю?
Дейра кивнула.
- Даже слишком хорошо, - ответила она и тяжело вздохнула. Внезапно лицо Дейры просветлело, она радостно посмотрела на Кая и прижалась к его груди. - Я знаю, какое это счастье - спасти страдающего человека. Но мне неприятна мысль, что ты отнимаешь у людей их жизни.
- Но разве я хочу это делать? - спросил Кай и сам же ответил: - Нет. - Глаза Кая потухли, он задумчиво смотрел куда-то вдаль. - Но кто-то должен взять на себя ответственность, за жизни других ради благополучия всего человечества. Я сделал этот выбор, и теперь моя обязанность выполнить это. Я не наслаждаюсь убийством, я освобождаю других от необходимости убивать.
- Я знаю, - прошептала Дейра. - За это я и люблю тебя. - Она легонько поцеловала Кая в губы. - До операции осталась всего неделя?
- Да, - ответил Кай. - Все заняты с утра до позднего вечера. Планирование операции, тренировки, отработка техники. Я тоже должен в этом участвовать, - тихо сказал он.
Дейра взяла Кая за руку и повела к дому.
- А с позднего вечера до утра - мое время, Кай Аллард-Ляо. И если твои дни заполнены подготовкой к убийству, то ночи будут полны любви и жизни.

XXXIX

Шаттл "Ясное предвидение",
Таниенте, переходная орбита
зона оккупации Клана Дымчатых Ягуаров
14 мая 3052 г. (четырнадцатый день операции "Скорпион")

Люк шлюза закрылся. Виктор с интересом начал осматривать корабль. Принц улыбнулся, увидев нарисованную поверх легендарного Арктура эмблему Федеративного Содружества. Открылась дверь, и принц увидел перед собой солдата. Тот отсалютовал ему и отошел в сторону. Принц вошел в коридор. Обернувшись, он заметил, как в узкий люк, пыхтя и работая локтями, начал протискиваться Гален.
Солдат проводил принца Виктора в одну из кают, где его ожидали Шин Йодама и принц Хосиро. Последний сильно хромал, тяжело опираясь на палку. "Причиной этому совсем не недостаток притяжения, - подумал Виктор, оглядывая его. - Месяцы скитаний утомили его. И тем не менее и Хосиро, и его воины дрались неплохо". Виктор подошел к Хосиро.
- Я скоро улетаю, - сказал принц Синдиката Драконов, - и хотел бы еще раз поблагодарить вас и ваших воинов за все, что вы для меня сделали. Без вашей помощи мне никогда бы не выбраться с Таниенте.
Виктор слегка поклонился.
- Вы преувеличиваете наши скромные заслуги, принц, - ответил он, едва сдерживая довольную улыбку.
Хосиро понимающе улыбнулся, но его лицо оставалось серьезным и усталым.
- Когда я посылал Шина за помощью, честно говоря, я не надеялся получить ее, - произнес он. - Тем более от Федеративного Содружества.
- В наши дни получить своевременную помощь трудно, - согласился Шин.
Виктор решил разрядить гнетущую обстановку.
- Федеративное Содружество иногда делает красивые жесты, - произнес он, и все рассмеялись. - Когда мне передали вашу просьбу, - продолжал принц, - я сразу же решил лететь сюда, поскольку не сомневался в том, что, случись такое со мной, вы не оставили бы меня в беде. И надеюсь, что мой отец не отклонил бы вашу помощь.
Хосиро опустил голову, затем посмотрел на Шина.
- Мой друг рассказал мне обо всем. Я знаю, какую цену вы и моя сестра заплатили за мое спасение. Виктор оперся о холодную балку.
- На Аутриче мы с вами почти не были знакомы, - заговорил он, уходя от неприятной для него темы. - Но там мы научились уважать друг друга. Там мы поняли главное - чтобы выполнять свой долг, мы должны жертвовать многим. Да, эта операция причинила мне личную боль, но я утешаюсь тем, что ваша сестра будет рада вашему возвращению. А я уже тем счастлив, что Оми не будет страдать. Мне горько оттого, что ваш отец заставил ее принять его условия, но пусть мои страдания вас не беспокоят.
- Вы удивляете меня, принц, - задумчиво произнес Хосиро. - Вы не самурай, вам незнакомы наши традиции, но вы ведете себя так, словно понятие гири и ниндзе, то есть чувство долга и сострадания, знакомо вам с детства.
Виктор пожал плечами.
- Во-первых, у меня был неплохой учитель, а во-вторых, конфликт между долгом и чувствами известен не только самураям или якудзе. Разум должен подавлять чувства, и мы, наследники тронов, понимаем это лучше и острее, чем кто-либо другой. Нашим отцам повезло, они женились по любви. Их браки диктовались не целесообразностью и не политической необходимостью. Боюсь, что у меня не будет столь счастливой судьбы. Остается надеяться и мечтать, что я буду последним принцем, которого обстоятельства заставят ломать свою душу.
Было видно, что Хосиро устал стоять. Он двумя руками оперся на трость.
- Не надо быть пессимистом, принц Виктор. Не исключено, что реальность не так мрачна, как мы ее себе представляем. К тому же, подумайте, может быть, вам совсем не стоит улетать. Я приглашаю вас на Люсьен, домой вы можете полететь уже оттуда.
- Меня? На Люсьен? - воскликнул Виктор. - Да моего отца просто хватит удар. - Внезапно перед глазами Виктора возник манящий образ Оми. Глаза принца загорелись. Еще немного, и он бы согласился, но тут в комнату вошел Гален. Он слышал последнюю фразу Хосиро.
- Лучше сразу отрубите мне голову, - заявил он. - Потому что, если этого не сделаете вы, принц, ваш отец не откажет себе в этом удовольствии. Да вы сами подумайте! Наследник Штайнеров и Дэвионов на Люсьене. Нет, ваш отец меня живым не отпустит.
Все засмеялись, осознав, что отвечать на подобное приглашение Виктору действительно пока рановато.
- Благодарю вас, принц Хосиро. - Виктор учтиво поклонился. - Я бы с удовольствием погостил у вас на Люсьене, но не сейчас. Боюсь, что, если это устроить теперь, представители правящих Домов просто с ума сойдут.
- Я понимаю, - согласился Хосиро, отвечая легким кивком. - Оставим это на потом, мой друг. Виктор засмеялся.
- Мне, потомку Дэвионов, странно слышать такие слова от самого Куриты.
- Мне еще более странно произносить их, - признался Хосиро. - Как странно устроена жизнь, - задумчиво произнес он. - Кланы пришли, чтобы уничтожить наши народы, а вместо этого объединили нас.
- До настоящего единства еще очень и очень далеко, - сказал Виктор. - Мы проведем еще не одну операцию, прежде чем испарится последняя капля недоверия. Века ненависти и крови не забываются так скоро. Кто знает, что могут заставить нас сделать подозрительность и страх?
Хосиро положил ладонь на руку Виктора.
- Вы спасли мне жизнь, - произнес он. - Согласно нашим традициям, теперь вы несете за меня ответственность.
Виктор вспомнил мрачную тень "Тора", наведенные лазеры, и ужас неминуемо приближающейся смерти снова окутал его.
- Вы тоже спасли мне жизнь, - сказал Виктор. - И несете за меня такую же ответственность.
- Да, - серьезно ответил Хосиро и пожал руку Виктора. - Так давайте же оба помнить о том, что мы отвечаем за действия друг друга. Жизнь слишком многообразна. Не исключено, что когда-нибудь между нами может возникнуть конфликт, но я клянусь, что прежде сделаю все возможное, чтобы избежать войны. Я не хочу видеть в вас своего врага.
- И я тоже, - торжественно произнес Виктор.
- В таком случае нам придется учиться доверять и не опасаться друг друга. Только так мы сможем избежать ненужных стычек. Никто не заставит нас воевать, если мы будем искренни в своих действиях.
- Пусть мир между нами будет хотя бы в течение жизни одного поколения, - сказал Виктор и поднял голову.
Оба наследника долго стояли, молча глядя в глаза друг другу. Сейчас между представителями разных народов не было ни вражды, ни лицемерия. Они крепко пожали друг другу руки, затем то же самое сделали Шин и Гален.
Пожимая руку Шину, Виктор произнес:
- Хотя принц Хосиро считает, что его спасение - целиком и полностью моя заслуга, без вас я бы мало чего смог сделать. Мне было очень приятно встретиться и работать с вами.
Шин низко поклонился Виктору.
- Мне приятно, что вы, принц, оказали мне такую высокую честь. Я благодарен вам и за ваше доверие. Надеюсь, что со временем я смогу оправдать его.
Виктор повернулся к Хосиро.
- Никогда не отпускайте от себя Шина, - сказал он, улыбаясь. - Он стоит сотни придворных. А если вы станете разводить таких, пришлите мне парочку.
Хосиро засмеялся.
- Только в ответ на дубликат Галена и Кая Алларда-Ляо. При упоминании о друге лицо принца Виктора помрачнело.
- Кай не вернулся с Элайны, - хрипло произнес он.
- За свои зверства кланы заслуживают самого сурового возмездия, - отозвался Хосиро. - Простите меня, принц, я не знал о вашем горе. На Люсьене я закажу поминальную молитву за Кая.
- Благодарю вас, - кивнул Виктор. - Об этом я передам его сестрам и братьям. - В коридоре забегали техники, закончившие заправку горючим корабля Хосиро. - Простите меня, принц Хосиро, но я должен идти.
Опираясь на палку, Хосиро пошел провожать Виктора. Он двигался медленно, останавливаясь и отдыхая. Было видно, что Хосиро стеснялся своей временной немощи.
- Желаю вам хорошего перелета, Виктор.
- А я желаю вам скорейшего возвращения домой, Хосиро. И передайте вашей сестре... - Виктор осекся.
- Говорите, принц, я все передам ей.
- Скажите Оми... - снова начал Виктор, но слова застревали в его горле. Он вздохнул и молча пожал плечами. Хосиро понимающе улыбнулся.
- Я понял вас, - сказал он. - Можете не волноваться, я расскажу ей все, о чем вы просили.
Виктор мягко улыбнулся и вошел в шлюз. Когда люк начал медленно закрываться, он снова услышал голос Хосиро:
- Она услышит и о ваших победах над Кланом Новых Котов, и о многом другом. До свидания, друг мой. До скорой встречи.

XL

Горы Позористу, Токкайдо
зона интервенции Ком-Стара,
Свободная Республика Расалхаг
16 мая 3052 г (шестнадцатый день операции "Скорпион")

Дождь лил стеной. Сильный порывистый ветер бросал на иллюминатор тяжелые капли. Словно мелкая шрапнель, они грохотали по корпусу "Волкодава". Фелан угрюмо смотрел на голографическое изображение. Дождь размывал и его, превращая в абстрактную картину малопонятный орнамент из разноцветных мазков и клякс. Переключение в режим ночного видения не дало Фелану ничего. Окружающая робот гористая местность оставалась такой же мрачной и непроницаемой.
Поскольку свет Фелан не включал, в кабине было так же неуютно, как и снаружи. Мигали лампы, светились экраны состояния и готовности вооружения, по экрану основного монитора ползли данные о погоде. К раздражению Фелана, они не менялись вот уже несколько дней. Фелан посмотрел на экран внешнего обзора и выругался:
- Проклятье, этот чертов дождь не дает ничего увидеть.
Токкайдская операция начинала действовать Фелану на нервы. ИльХан, казалось, не знал, что следует предпринимать. Его приказы, по мнению Фелана, не имели никакого смысла и только свидетельствовали о растерянности Ульрика. Иногда Фелан и остальные Пауки вдруг снимались с места и на полной скорости неслись в горы и замирали там на несколько дней, а то вдруг им поступал приказ спускаться, и тогда роботы бежали на равнину и стояли там, напряженно всматриваясь в коварную темноту, и все без толку. Противник был везде и нигде.
Фелан заставлял себя думать, что ильХан действует по какому-то плану, но это было слабое утешение.
- Надоело! - шептал он. - То беги, то стой. Битв нет. Чего мы тогда тут делаем? - возмущенно ворчал Фелан, разглядывая приборы.
Другим полкам клана повезло больше. Фелан неоднократно слышал об их многочисленных схватках с Ком-Гвардией. Только однажды Фелану довелось участвовать в более или менее крупном сражении. Несколько дней назад Пауки отбили атаку комстаровцев, попытавшихся обнаружить базу Клана Волка и перерезать пути доставки боеприпасов и продовольствия. "Но разве это можно назвать битвой за право владеть Террой?" - постоянно спрашивал себя Фелан, и ответ всегда был отрицательным.
Погода совершенно испортила его настроение. Фелан включил режим визуального обзора и нажал на кнопку. Полусогнутые ноги "Волкодава" начали немного выпрямляться, из-за громадного валуна показались кончики его настороженных ушей. Фелан сравнил увиденное с висящим перед ним голографическим изображением и покачал головой. Все было тем же самым: те же горы, нависшие черные тучи и тусклое мерцание гранита.
Вдалеке сверкнул длинный раздвоенный язык молнии и прогремел гром. Фелан инстинктивно отпрянул и замотал головой. От яркого, неожиданного света зарябило в глазах, но он заставил себя снова взглянуть на голографическое изображение. Одна из вспышек показалась Фелану странной. Он удивленно хмыкнул и начал вводить в компьютер команду. На экране появился повтор удара молнии, и, отсчитывая секунды, Фелан удовлетворенно кивнул. Он увидел то, что хотел, - к сиянию молнии примешивался отблеск залпа стробоскопа.
Через секунду на экране появилось и другое изображение: в горы шла цепь роботов Ком-Гвардии. Фелан принялся определять их типы, но вскоре бросил это занятие, так как на голографическом изображении появились новые точки - бронемашины противника.
- Проклятье, да их тут хватит, чтобы уничтожить целую бригаду, - произнес он, понимая, что над Триста сорок первым ударным полком клана

Предыдущая страница 27 Следующая страница


Потерянная судьба 28

нависла серьезная опасность. - Так вот, значит, чего ожидал Ульрик. Да, военный регент знает, куда следует бросать войска.
Фелан нажал на кнопки и включил лазер. Буря делала радиосвязь невозможной, к тому же Фелан побоялся обнаружить себя. Он прекрасно понимал, что случится с его звездой, если она окажется между войсками клана и приближающимся противником. Только благодаря своей осторожности Фелану удавалось до сих пор выводить звезду без потерь, того же он хотел и сейчас.
Фелан повернул лазер в сторону своих, уменьшил его мощь до минимума, расширил фокус и ввел в компьютер свои координаты. Как только лазер был наведен, Фелан включил в систему лучевой генератор и начал передавать свое сообщение:
- На связи "Секира"-один. Местонахождение - сорок четыре ноля. В секторе сорок один тридцать четыре вижу роботы противника, бронемашины и пехоту. Подтвердите прием.
Фелан послал сигнал в ту сторону, где, по его мнению, должна была находиться приемо-передаточная станция клана. Через две и три десятых секунды пришел ответ, сообщение было получено и отправлено дальше, в ставку Клана Волка.
Фелан смотрел на вспомогательный экран, куда его компьютер продолжал посылать данные о надвигающихся боевых роботах Ком-Гвардии.
- Ну и ну, - буркнул Фелан. - Тринадцатая армия. Следовательно, роботы совершенно новые, некоторые модели производятся еще со времен Звездной Лиги. Понятно, Фохт вводит в бой свои резервы.
- Черная Вдова вызывает "Секиру"-один, - послышался в наушниках знакомый голос. - Приказываю ударить по ком-старовцам с фланга или с тыла.
Фелан недоуменно заморгал.
- Полковник, - ответил он, - в моем распоряжении всего одна звезда. Я понимаю, что мы воины клана, но силы в данном случае слишком неравны.
- Мы идем вам на помощь, - прозвучал ответ. - Остановите противника, это все, что от вас требуется. Хан Гард Родик и его Триста сорок первый ударный на полной скорости идут в ваш сектор и скоро будут у вас. Вперед!
Фелан усилил мощность лазера и привел остальное вооружение в боевую готовность. Теперь терять было нечего, и Фелан включил радиосвязь.
- Звезда "Секира", слушай мою команду. Недалеко от нас, в лощине, находится рота боевых роботов Ком-Гвардии. Наша задача - остановить их продвижение. Снарядов не жалеть, главное - поднять побольше шуму. Пусть думают, что на них напал целый полк. Промахнуться не бойтесь, роботов и бронетехники на всех хватит. В атаку!
- Помощь-то хоть будет или нет? - раздался невозмутимый голос одного из водителей. Фелан сразу узнал его, это говорил Трей.
"Вот что значит кланы! - с восхищением подумал Фелан. - Воинов не беспокоит ни то, что приказ идиотский, ни то, что они идут почти на верную смерть. Такие и умрут без сожаления".
- Есть слух, что помощь придет, Трей, - ответил Фелан. - Но к тому времени нужно подготовить встречу. Не бойтесь, перед нами необстрелянные части. Мы победим! - воскликнул Фелан и отключил радиосвязь. - Победим, победим, - прошептал он. - Если в живых останемся.
Посвященный Хораги Кано уже несколько часов ежился под проливным дождем. Посматривая на покачивающуюся спину медленно шагающего воина, Хораги крепко прижимался к холодному граниту; двигаться по узкому уступу становилось все опаснее, ноги то и дело скользили по камню. Внизу, прямо под Хораги, ревел "Носорог". Воин вздрогнул. "Стоит сорваться, и тут же угодишь ему под гусеницы. А он из тебя быстро протоплазму сделает", - с ужасом подумал Хораги, и его охватила легкая дрожь.
Стиснув зубы, прижав к груди легкую пусковую установку "Ад", Хораги продолжал свой страшный путь. "Вперед, вперед, - воодушевлял он себя. - Не дрейфь. Помнишь, что сказал военный регент? Мы должны любой ценой остановить кланы. На наших плечах лежит судьба человечества. Какие прекрасные слова!"
Несмотря на постоянные подбадривания, Хораги все меньше чувствовал ответственность за судьбу человечества. Мысли его в последнее время занимали вещи куда более прозаические, например промокшие вдрызг носки и вода, противно хлюпающая в ботинке. "Позор! Как ты можешь обращать внимание на такие мелочи?! - укорял себя в такие минуты Хораги. - И в такие ответственные минуты, когда только от тебя зависит, победит Ком-Стар или нет".
Хораги показалось, что наверху, на стене каньона, зашевелились камни. Он вскинул голову, но не заметил ничего подозрительного. Внезапно послышался слабый шорох падающих камней, и Хораги, поправив шлем, снова посмотрел наверх. В ту же секунду блеснула молния, и воин увидел стремительно падающую тень боевого робота.
- Вот они! - воскликнул Хораги и вскинул ракетную установку.
Позади раздался истошный вопль. Какой-то воин, не выдержав напряжения, дрогнул. Он сорвался с уступа и, неуклюже размахивая руками, полетел вниз.
Тем временем боевой робот наводил свой лазер на цепочку движущихся людей. Хораги вскинул на плечо ракетную установку и прицелился.
- Моя жизнь принадлежит Ком-Стару! - крикнул Хораги и дал залп.
Ракета ударила в корпус "Волкодава". Вырвавшееся из нее желеобразное облако сразу же окутало боевой робот. Вспыхнуло пламя, и "Волкодав" превратился в факел. Дождь гасил пламя, но две другие ракеты выплеснули горючую смесь на ноги робота.
Вой сирен оглушил Фелана. Сигнальные лампочки наперебой сообщали ему о подъеме температуры в разных частях "Волкодава". Фелану казалось, что повсюду он видит синие, красные и даже желтые аварийные огни. К счастью, перегрева не произошло, дождь, выматывавший Фелана все эти дни, загасил пламя. Фелан сжал губы и надавил на кнопку. Загрохотал лазер, огненные струи полились по уступу, сметая с него воинов. Фелан видел падающие вниз жалкие фигурки и переваливающегося "Носорога". Ливень смывал кровь с его башни и гусениц.
Экипаж увидел стоящего наверху "Волкодава" и начал наводить на него тяжелые ракеты. Фелан не стад дожидаться залпа и, согнув ноги робота, чтобы смягчить удар, спрыгнул вниз. Он приземлился почти у самой стены ущелья; чтобы не упасть, оперся рукой о его стену и принялся осыпать комстаровцев из всего вооружения.
Появление "Волкодава" Клана Волка ошеломило их. Не ожидавшие нападения пехотинцы в ужасе полезли вверх, экипажи бронемашин замерли в оцепенении, увидев перед собой громадину боевого робота. Словно явившийся с небес повелитель, надменный и жестокий, "Волкодав" возвышался среди муравейника пехоты и бронемашин. Фелан и в самом деле чувствовал себя властителем жизней этих крошечных существ, в панике разбегавшихся от него. Он на полную мощь включил прожектора, ослепляя противника.
И тогда сверху на головы комстаровцам начади прыгать другие роботы звезды Фелана. Танки комстаровцев заметались от обилия противника. Вращая башнями, они искали наиболее близкие цели.
Радость от эффектного появления прошла, уступив место осознанию опасности. Фелан рванул "Волкодава" в сторону, уходя от направленного в грудь боевого робота ПИИ.
- Ну, парень, теперь держись, - игриво произнес он. - Давно тебе пятки не поджаривали?
На другом конце ущелья, воспроизведенном в его искусственном мире, стоял военный регент. То, что он увидел, потрясло даже его. Боевые роботы слетали со стен, словно ангелы мщения и смерти.
- Не понимаю, как они обнаружили нас? - прошептал Фохт. - Если им удастся задержать колонну, все погибло.
Через секунду компьютер увеличил изображение военного регента до размеров титана. С такой высоты можно было увидеть даже изгибы земной поверхности. Оттуда, с небес, Фохт пристально начал вглядываться вниз.
"Похоже, что мы, сами того не замечая, вступили на минное поле. Мы не видим противника. А он, как оказывается, видит нас неплохо".
Нажатием клавиш военный регент уменьшил "себя" до размеров боевого робота и связался с командиром, на роту которого напала звезда Фелана.
- Послушник Даркович, на вашу часть напала звезда боевых роботов. Поверните роту "Гамма" и ударьте по ним. Регент Лебоев, ваш батальон "Альфа" атакован. Введите в бой дополнительные силы.
Войска сразу же начади выполнять приказ военного регента, но в условиях полной темноты и отсутствия связи сделать это было нелегко. Боевые роботы клана перебегали с места на место, не давая комгвардейцам вести прицельный огонь. Попутно они давили пехоту и расшвыривали бронемашины, поэтому многие выстрелы комстаровцев не просто прошли мимо, но и попади в своих. В ущелье началась паника, мешавшая собраться и ударить по незваным пришельцам. Первой отступила пехота. Боясь быть раздавленными, воины лезли наверх.
Как только Фохт разглядел среди атакующих роботов "Волкодава", на лице военного регента появились тяжелые складки, а взгляд стал злым.
Воспользовавшись паникой, Фелан перевернул один из громадных аэрокаров и спрятался за его многотонным кузовом. Из-за своего укрытия Фелан в упор расстреливал ком-гвардейцев, оставаясь в относительной безопасности. Правда, один из "Носорогов" попытался приблизиться и прожечь бронемашину, за которой скрывался Фелан, но его попытка окончилась плачевно. Ответным выстрелом из ПИИ Фелан уничтожил смельчака. Боевой робот Ком-Гвардии "Черный Рыцарь" дал по "Волкодаву" залп из ПИИ и обоих лазеров, но Фелан успел укрыться за аэрокаром. Как только прогремели взрывы, "Волкодав" выскочил, словно чертик из табакерки, и осыпал "Черного Рыцаря" очередями из лазеров. Огненные лучи содрали с корпуса робота листы брони и повредили его правую руку.
Звезда Фелана методично наносила по комгвардейцам удар за ударом. В мишенях недостатка не было. "Тор" и "Фенрис", не целясь, засыпали ущелье и противника ракетами, усиливая панику. "Стрекоза" уничтожила комстаровский "Ланселот", а "Черный Орел" несколькими выстрелами поверг на землю боевой робот Ком-Гвардии "Кинтаро", решивший подойти поближе.
- Фелан Келл не дурак, - с неудовольствием заметил военный регент. - Эта атака может закончиться нашим поражением... Хеттиг! - произнес Фохт. - Когда ожидается прибытие батальона "Гамма"?
- Через десять минут, - ответил оператор. Фохт до боли в суставах сжал кулаки.
- Поторопитесь, Даркович, - приказал военный регент. - Иначе к вашему приходу от батальона "Альфа" останутся одни воспоминания.
Фелана обуревала радость. Он никак не ожидал, что ему удастся продержаться так долго против целого батальона. Прицелившись, он снова включил лазер и отрезал правую руку "Черного Рыцаря" по самый локоть. Комстаровцы несли большие потери, повсюду горели бронемашины и рушились роботы. Пехота была не в счет, она давно вся разбежалась. Фелан понимал, что эйфория продлится недолго, Ком-Гвардия обязательно направит в ущелье подкрепление, и поэтому не удивился, увидев на экране приближающихся роботов противника.
На секунду ущелье осветил залп ПИИ, затем все снова покрылось мглой. Черноту ночи разрезали очереди лазеров. Желтые, зеленые, красные полосы метались, сея смерть. Автоматические пушки изрыгали пульсирующее пламя, проносились ракеты, оставляя за собой шлейф разноцветного дыма. Иногда он смешивался с оседающим на дно туманом, и тогда даже приборы становились бессильными. Тогда Фелан стрелял наугад, повинуясь интуиции и зрительной памяти.
Вот снова он увидел лучи лазера и укрылся за кузовом, затем поднял робот и выпустил в стрелявшего длинную очередь из автоматической пушки. Возбуждение от победоносной атаки начало проходить. Комстаровцы начинали теснить Фелана и его звезду. Медленно, метр за метром, воины клана отступали, приближаясь к стене ущелья. Когда Фелану удавалось увидеть своих воинов, он с радостью отмечал, что их роботы не получили серьезных повреждений, но от этого шансы на спасение не увеличивались. Фелан понимал, что как только Комстаровцы прижмут их к стене, все будет кончено. Их расстреляют ракетами, и тот, кто не будет убит, останется под камнями.
Высоко над стенами ущелья сверкнула молния. Ее длинный язык на мгновение осветил дно и жуткую картину развернувшейся там битвы, затем все опять погрузилось во тьму. Фелан потер глаза, ему показалось, что сквозь дым и мрак он увидел спасение. Он заморгал глазами, инстинктивно поднял руки, чтобы протереть их, но вспомнил, что на нем надет нейрошлем.
Фелан включил вспомогательный монитор и прокрутил последнюю минуту битвы. Да, он не ошибся, на стене ущелья стояли боевые роботы клана. Теперь Фелан мог даже различить машину Наташи Керенской.
Помощь, это пришла помощь.
Фелан включил опознавательные огни. Остальные воины его звезды заметили это и сделали то же самое. После прихода Наташи звезда Фелана с удвоенной энергией взялась за комстаровцев. Казалось, что камни ущелья закипели от огня. Лавина снарядов и ракет устремилась на комстаровцев. Фелан слышал в наушниках чей-то голос, но в грохоте битвы ничего не понимал. Только через минуту он догадался включить тактический канал связи и сразу же услышал взволнованный голос Наташи Керенской:
- Повторяю! Мы заблокировали выход из ущелья. Звезда "Секира", направляйтесь к нам. Противник в кольце. Он либо рванется на нас, либо уйдет на восток, навстречу нашим войскам. В любом случае это - победа. Повторяю...
- Вас понял! - перебил Наташу Фелан. - Продолжаем атаку.
Военный регент с ненавистью смотрел, как боевые роботы Тринадцатого гвардейского полка Клана Волка громят батальон "Альфа". Теперь само существование Двести восемьдесят второго дивизиона оказывалось под угрозой. Рота "Гамма", зажатая между звездой Фелана и пришедшими ему на помощь роботами, отчаянно отбивалась, но Фохт понимал, что это уже предсмертная агония. Остатки батальона "Альфа" тоже долго не продержатся и начнут отходить. Путь отступления, как видел военный регент, у них всего один - на запад, навстречу мощному соединению клана. Был и второй путь - пробиться сквозь ряды роботов клана, но такой ход приведет к большим потерям. Послушник Даркович повел своих воинов туда, откуда на "Альфу" набросилась звезда Фелана. Фохт одобрительно кивнул.
"Молодец Даркович, отвлек весь огонь на себя", - подумал военный регент и включил связь.
- Хеттиг, сколько времени до прихода два восемь два?
- Одна минута. Передовые части дивизиона уже вступили в боевой контакт с кланом.
Военный регент посмотрел вверх, туда, где блестел огнем и сталью боевой робот Наташи Керенской. Включив широкополосный обзор, Фохт начал внимательно рассматривать боевые роботы клана, затем перевел взгляд вниз, в ущелье. Первое, что увидел Фохт, был дымящийся "Головорез". Боевой робот, осыпанный со всех сторон ракетами и снарядами, рухнул, и это словно послужило сигналом для остальных комгвардейцев. Остатки батальона "Альфа" бросились врассыпную.
Когда роботы Клана Волка начали прыгать вниз, в ущелье, даже у Фохта, ветерана сотен битв, волосы зашевелились на голове. В эту минуту он хотел лишь одного - чтобы его воины спаслись. Военный регент молился, чтобы остатки его батальона побежали в одном направлении, навстречу подходящему дивизиону. Фохт не сомневался, что Наташа Керенская и ее воины бросятся добивать "Альфу" и попадут в засаду. Тогда все будет кончено, против дивизиона воинам клана не продержаться и пяти минут. Так думал Фохт и страстно желал, чтобы его ожидания сбылись. Его не смущало, что его Двести восемьдесят второй дивизион состоял из необстрелянных воинов. Это было не важно, они своей численностью задавят Наташу. Конечно, существовала вероятность, что Наташа и ее воины прорубят себе дорогу сквозь линию наступающего дивизиона, но военный регент гнал от себя эту мысль.
- Проклятая буря, - проговорил Фохт. - Жаль, нельзя поднять в воздух авиацию. Хеттиг, как ты думаешь, наша артиллерия смогла бы накрыть это чертово ущелье?
- Вполне, - ответил оператор. - Далековато, конечно, но если немного подвинуть вперед две-три передовые батареи...
- Выполняйте, - перебил Хеттига Фохт.
- Готово, - ответил Хеттиг через минуту. - Батареи находятся на позициях.
Регент Сюзэн Литто посмотрела на распечатку и включила систему открытой связи.
- Сектор девять один, пять три четыре. Четыре залпа. Траектория - высокая, впереди горы. Готовсь!
- Принято, - раздался тягучий голос стрелка Боба Рула. - Но там же наши войска.
- Через тридцать секунд там уже никого не будет, - бесстрастно произнесла регент. - Огонь!
У Фохта отлегло от сердца. Когда первый ракетный залп ударил по ущелью, там оставалась всего одно звено боевых роботов батальона "Альфа". От удара ракеты раскрылись, из них вылетели тысячи маленьких шариков, начиненных горючей смесью, и заметались по ущелью. В считанные секунды ущелье превратилось в огненную реку.
"Дикая Кошка" клана таяла на глазах. Броня робота плавилась и тонкой струйкой стекала по груди и ногам. Черный дым повалил из многофункционала.
- Ну что, слезает с тебя шкура? - прошептал Фохт.
Робот сделал несколько неуверенных шагов вперед и рухнул. Огненная волна поглотила его. Проливной дождь гасил пламя, но тут последовал второй залп артиллерии. Нескольких роботов подбросило вверх. Они упали в пекло и тут же превратились в груду расплавленного металла.
Гвардейский полк Клана Волка начал отступать из ущелья, поэтому два других залпа не нанесли роботам никакого вреда. Пальцы Фохта забегали по невидимой клавиатуре, и компьютер раскрыл перед военным регентом другую картину. Фохт увидел авангард уходящего батальона "Альфа".
- Поторапливайтесь, поторапливайтесь. Соединиться с Двести восемьдесят вторым вы должны немедленно. Иначе нас ждет поражение, - прошептал военный регент.
Система "Дракон", снабжающая Фохта видеоданными, повернула объективы в сторону от ущелья, и он увидел авангард Двести восемьдесят второго дивизиона. Мрачные предположения Фохта сбылись, боевые роботы клана вклинились в ряды Ком-Гвардии, опрокинули нескольких роботов, и не снижая скорости, начали пробивать себе дорогу. Необстрелянные, перепуганные внезапным появлением противника воины Ком-Гвардии опешили и практически не оказали никакого сопротивления. Воины клана прорвались сквозь дивизион без потерь.
Нахмурившись, военный регент посмотрел вверх, на вершины, окружающие ущелье. Засевшие там роботы Клана Волка осыпали его дивизион ракетами и лазерными очередями. Внимание Фохта привлек многофункционал клана, громадный "Гладиатор". Мощный боевой робот стрелял из ПИИ, нанося роботам Ком-Гвардии ощутимые потери. "По всей вероятности, это робот одного из командиров", - подумал Фохт и забарабанил по клавиатуре, увеличивая размер "Гладиатора".
- Ага, - произнес военный регент, увидев на увеличенном изображении "Гладиатора" эмблему клана и под ней пять золотых звезд. - Так, значит, ты Хан? Кто? Наташа Керенская или сам Ульрик? - Фохт не успел включить систему идентификации. К "Гладиатору" прорвался боевой робот Ком-Гвардии "Горец" и, подняв руки, осыпал робота клана шквальным огнем.
"Гладиатор" пошатнулся и начал поворачиваться, но тут "Горец" дал по нему залп из винтовки Гаусса.
Серебристый снаряд попал в голову "Гладиатора". На землю полетели куски раздробленной брони. В считанные секунды под ударами комстаровца голова боевого робота, а с ней и кабина пилота оказались без защиты. Из жерла орудия снова взметнулось пламя, и новый снаряд насквозь пробил голову "Гладиатора". Руки робота опустились, сам он начал медленно валиться навзничь. Увлекая за собой груду камней, "Гладиатор" рухнул в ущелье.
"Водитель мертв", - констатировал Фохт. Как бывалый воин, он понимал, что, если каким-то чудом воин и остался жив после двух залпов, падение с такой высоты убьет его.
Но военного регента больше заботил водитель "Горца". Воин поступил правильно, он понимал, что гибель "Гладиатора" и его водителя, определенно командира высокого ранга, имеет большое моральное значение. И действительно, воины клана дрогнули. Фохт сразу почувствовал, что в их рядах началась легкая паника. Почувствовал это и батальон "Альфа". Окрыленные гибелью "Гладиатора", комгвардейцы набросились на роботов клана, осыпая их точными залпами. Воины клана не выдержали атаки и начали в беспорядке отступать.
Торжество Ком-Гвардии продолжалось недолго. Фохт первым увидел приближающийся батальон Пауков. Выстроившись в цепочку, роботы клана синхронно подняли руки и дали залп.
Раздался мощный взрыв. Изображение перед глазами Фохта начало таять. Тщетно он пытался улучшить его. Роботы клана дали еще один залп, и изображение исчезло совсем. Военного регента окружила темнота.

XLI

Поместье Малеров, Элайна Трелл
зона оккупации Клана Нефритовых Соколов
17 мая 3052 г. (семнадцатый день операции "Скорпион")

Одетый, как и остальные элементалы, в шорты, Кай стоял у аэрокара. Шли последние приготовления к одеванию бронекостюма. Слэйн, поглядывая на Кая, укорачивал рукава и штанины. Таман и Локе, улыбаясь, следили за его действиями. Иногда они перемигивались и заразительно смеялись. Немного поодаль, наблюдая за происходящим и прячась за спины Малеров, стояла Дейра. Ей было не до смеха.
Кай едва сдерживал себя - столь велико было в нем желание подойти к Дейре и в который уже раз успокоить ее. Он понимал Дейру, страшные видения войны и смерти, заполняемые любовью ночью, днем наваливались на нее с новой силой. Кай посмотрел на Дейру и улыбнулся. Какой бы слабой ни была его улыбка, она отразилась на лице девушки.
Таман взял нижнюю часть бронекостюма и направился к Каю. Увидев это, Кай ухватился за край борта аэрокара и подтянулся. Потерев друг об друга подошвы ног, сбрасывая с них налипшие листья, Кай ждал основного момента. Наконец Кай медленно опустился в бронекостюм. Внутренняя часть его, отделанная черной, на вид грубой тканью, была очень мягкой. Ноги свободно скользнули вниз, в тупоносые ботинки.
- Ну как? Не жмет? - спросил Таман.
- Нет, - ответил Кай. - Точно по размеру. Вчера в левом колене жало так, что я даже ногу не мог согнуть, а сейчас - просто прекрасно. - Кай присел, встал и утвердительно кивнул. - Здорово, - произнес он, застегивая зажим на поясе.
- Все правильно, - произнес Мальтус.
Локе и Слэйн надели на Кая нагрудную броню и пристегнули к ней рукава. Ладони Кая скользнули в удобные перчатки. Три пальца, большой, указательный и средний, оставались открытыми. Поверх правой перчатки располагалась металлическая лапа с острыми как бритва когтями. Кай подвигал открытыми пальцами, и когти угрожающе зашевелились.
- Лапа работает нормально, - произнес Кай, улыбаясь.
- Так и должно быть, - констатировал Таман, пристегивая нагрудную броню к нижней части костюма. - Проверь еще раз, - посоветовал он, и Кай снова задвигал лапой. - А теперь повтори, что нужно сделать, чтобы выстрелить из пулемета. И говори все, от начала до конца, - приказал он.
Кай кивнул.
- Пулемет устанавливается на тыльную часть левой руки. В действие он приводится так. Сначала я целюсь, вытягивая указательный и средний пальцы. Как только я сгибаю большой палец вниз и обхватываю его мизинцем и безымянным пальцем, пулемет стреляет. На правой руке монтируется лазер, процедура включения его такая же.
Повторяя правила, Кай проделывал пальцами то, о чем говорил. Он понимал, что должен довести свои действия до автоматизма, и за несколько дней обучения ему это удалось. Каю нравилось оружие, которым ему предстояло пользоваться, и простота обращения с ним. И действительно, чтобы мгновенно поразить цель, нужно было всего лишь показать пальцами в ее сторону и проделать одно движение. Очень странное, но и в этом тоже была своя мудрость. "Все верно. Нет таких движений, которые включали бы в себя сгибание большого пальца вниз. А уж еще и обхватывать его безымянным пальцем и мизинцем и вовсе никому в голову не придет, - думал Кай. - Так что случайные выстрелы просто невозможны".
Надев и пристегнув рукава, Слэйн начал застегивать нагрудную часть бронекостюма. Для этого на спине его был сделан металлический нахлест. Последними надевались наплечники. Они не только дополнительно защищали грудь, но и предохраняли шею. Слэйн поднял гофрированный воротник и установил его так, чтобы он не тер Каю подбородок. Кай усмехнулся, он вспомнил, что броня элементала похожа на костюм водолаза, в который он не раз уже облачался.
Кай посмотрел на Тамана.
- Спасибо за помощь, - произнес он. - Если бы не ты, мне бы эту штуковину ни за что не надеть. А как вы сами надеваете бронекостюмы? - спросил он. - Особенно в экстренных случаях, когда сделать это нужно очень быстро?
- Вопрос понял, - улыбнулся Таман. - Мы раздеваемся лежа и, как правило, не отстегиваем от нагрудной части рукава. Так что надевать костюм в экстренных случаях не так уж и долго, нужно только быстро вползти в него.
Кай засмеялся.
- Да, - согласился Таман. - Тебе сейчас такого не сделать, но, если подольше потренируешься, сам поймешь, что это довольно просто и быстро. Ты лучше скажи, не жмет ли где? Учти, что в бою это может здорово сказаться. Устанешь. Ну-ка, пошевелись.
- Отлично, - повторил Кай. - На прошлой неделе было значительно хуже, - пошутил он, вспомнив, как первый раз надел бронекостюм. Сейчас он уже не казался таким громоздким и объемистым.
Подошел Локе, держа в руке шлем и лист дополнительной нагрудной брони. В ту же секунду к Каю подбежала Дейра.
- Подожди, хорошо? - обернулась она к элементалу. Могучий воин молча кивнул. Мальтус с любопытством смотрел на Кая и Дейру.
- Ну как я выгляжу? - попробовал пошутить Кай.

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

- Это очень подходит тебе. Теперь у тебя не только стальное сердце, но и тело.
Кая поразил тот серьезный тон, каким говорила Дейра.
- Ты ошибаешься, - возразил он. - У меня совсем не стальное сердце, и ты это хорошо знаешь. Я люблю тебя.
Девушка кивнула, затем положила руки на броню и прильнула головой к груди Кая.
- Я знаю, что ты любишь меня. И я тебя тоже люблю. Я хочу, чтобы ты знал... - голос Дейры дрогнул.
- Знал что? - спросил Кай и попытался обнять ее, но движения одетых в металл рук были такими неуклюжими и резкими, что Дейра испугалась. - О чем ты хотела сказать?
Смахнув со щеки слезу, девушка неловко улыбнулась.
- Ты самый лучший воин на планете, - прошептала она. - Ты не погибнешь, нет. - Дейра приподнялась на цыпочки, поцеловала Кая в губы, затем молча повернулась и пошла к Малерам.
Кай хотел броситься за ней, протянул руку, но металлическая лапа тут же среагировала на движение - раздался щелчок, и из защитного кожуха выскочили мощные когти.
Когда Локе надевал на него шлем, Кай видел, как Хильда Малер, обняв Дейру за плечи, увела ее в дом.
К Каю подошел Эрик, вертя в руках одну из защелок шлема.
- Не переживай, - сказал он. - Женщины не любят смотреть, как их мужья собираются на войну. Кай уклончиво пожал плечами.
- Чего еще скажешь на прощание? - спросил он ветерана.
- Представь, сколько будет у нее в глазах радости, когда ты вернешься, - проговорил Эрик, крепя защелку на шлем. - Дейра - сильная женщина, герр Аллард, и вы нужны друг другу. Поэтому будь осторожен, гибель одного из вас повлечет за собой гибель другого.
- Спасибо, Эрик, - произнес Кай.
Когда последний лист брони был укреплен на груди Кая, Локе застегнул гибкий металлический пояс. Теперь бронекостюм представлял собой единое целое. Кай ощутил, как ткань внутри его сжалась, облегая тело. Через несколько секунд раздался тихий шум - и уменьшился размер ботинок. Одновременно Кай почувствовал, как их подошва начала утолщаться. Кай пошевелил ступней, подошва, при всей своей толщине, оставалась такой же эластичной.
Внезапно перед глазами Кая возникло голографическое изображение. Кай отчетливо видел всю местность вокруг себя, только в уменьшенном виде. Внизу, под голограммой, находились два ряда квадратов-сенсоров. Кай посмотрел на один из них, под которым стояли буквы "ИК", - и все вокруг переменило цвет. "Прибор ночного видения", - сообразил Кай. Он посмотрел на квадрат с надписью "ВИЗ" - и голограмма приобрела исходные цвета. Кай перевел взгляд на квадрат "ТАКОМ" и произнес:
- Проверка систем закончена. Слышимость хорошая, даже слишком. У вас не возникает в бою проблем с радиосвязью? - спросил Кай. - Ведь каждый шорох слышен, даже трудно сориентироваться.
- Одно из основных заповедей элементала в бою - молчание, - ответил Мальтус. - Говорунов среди элементалов нет, таких мы гоним.
- Извини, - сказал Кай и улыбнулся, увидев, как напряженно Мальтус смотрит на него. - Я спросил, не подумав, - признался Кай и заметил, что выражение лица Мальтуса потеплело.
Кай знал, что надетый на него бронекостюм является последним словом техники кланов. В нем на планете с обычной гравитацией Кай мог легко и непринужденно поднять вес в пятьсот килограммов, а стальными когтями пробить или оторвать с корпуса робота лист брони. Такой хрупкий материал, как человеческая кость, ломалась от легкого сжатия когтей. Несмотря на громадный вес, одетый в бронекостюм воин обгонял автомобиль и перепрыгивал через пятиметровые стены. Имелись еще и прыжковые двигатели, которые позволяли воину взлетать до двадцати метров и выше, но Мальтус отключил их. Их использование требовало длительной тренировки, которой у Кая не было. Локе надел шлем и включил связь.
- Еще раз запомни, Кай, - сказал он. - Приведя в действие вооружение, ты можешь стрелять в любой момент. Как, ты уже знаешь. Отключаются системы вооружения тоже взглядом, но не все. Пулемет всегда находится в боевом режиме. Пока ты находишься в костюме, ты можешь в любой момент стрелять из него.
- Ясно. Это на случай внезапной встречи с противником.
- Совершенно верно, - подтвердил Локе. - Кстати, в случае, когда бронекостюм поврежден или ты ранен, автоматически выдается сигнал, и мы слышим его. Параллельно срабатывает система жизнеобеспечения воина, вскрываются ампулы с обезболивающим, им пропитывается ткань, и лекарство постепенно вводится в тело. Костюм также оказывает лечебное воздействие. Если воин получил сильный ожог, внутренняя ткань начинает генерировать искусственную кожу. Экстренная связь у тебя перед глазами, но пользоваться ей следует только действительно в самые критические моменты.
Кай улыбнулся и поднял руки. Ему хотелось побыстрее ощутить себя в новом качестве. Он довольно хмыкнул, руки двигались плавно и мягко. Кай пошел вперед, к одному из элементалов, обвязанному ветками. Ступать было легко и приятно. Кай развернулся и подошел к Мальтусу.
- Спасибо тебе за эту высокую честь, - произнес Кай. Элементал положил на плечо Кая руку с мощной лапой.
- Вот теперь, Кай, ты знаешь, что такое чувствовать себя настоящим воином. Поехали, у нас немного времени.
Мальтус и Кай направились к аэрокару, в кузове которого уже расположились элементалы.
Сидевший за рулем Гэс радовался, как ребенок. Кай подумал, что его приподнятое настроение вызвано отсутствием необходимости ехать по дорогам, ведь аэрокар двигался на воздушной подушке. Именно поэтому Гэс повел машину по таким дебрям, в которые можно было вполне и не заезжать.
Машину швыряло из стороны в сторону. Гэс, видимо, находил особое удовольствие в том, чтобы потрясти воинов. Элементалы скрипели зубами и глухо ругались на бойкого водителя, им приходилось со всех сил наваливаться на винтовку Гаусса, чтобы та не вылетела из кузова.
Голубчик Костосо находился в глубине континента, к северу от поместья Малеров, Валигия же располагалась в четырехстах километрах от него, на западе, на побережье Черного моря. Если бы Мальтус не запретил ему делать это, Гэс охотно бы повел аэрокар по морю и тогда вытряс бы из воинов душу. Хотя мысль войти в Валигию через порт была очень заманчивой, уменьшался шанс натолкнуться на слишком бдительный патруль Ком-Стара. Мальтус долго взвешивал эту идею и почти склонился к ней, но, когда увидел, как Гэс водит машину, сразу понял: при такой езде винтовка Гаусса будет потеряна в море.
При нормальном движении до Валигии было часа четыре, Гэс умудрился легко преодолеть его всего за три. Когда аэрокар влетел в город, Гэс повел себя крайне предусмотрительно. Он соблюдал все правила движения, был осторожен и вскоре подъехал к свежевыкрашенной стене крепости Ком-Стара.
Остановив машину неподалеку от главных ворот, Гэс Майклз повернулся, открыл люк, связывающий кабину с кузовом, и крикнул:
- Приехали, ребята! Комстаровский централ, как заказывали. Что будем делать? Расплачиваемся и уходим или подождать вас? Учтите, сумма на счетчике порядочная.
- Я тебе покажу сумму, - кряхтя, прошипел Мальтус. - Оставайся в кабине, двигатель не глуши. Все готовы? - спросил он воинов. Послышались тихие утвердительные ответы. - Отлично. Тогда вперед! - скомандовал Мальтус и первым выпрыгнул из машины.
Очутившись на земле, Кай задействовал пулемет, установленный на левой руке, и небольшой лазер, смонтированный на правой. Вся эта операция заняла доли секунды. Для того чтобы привести оружие в боевой режим, Каю достаточно было только посмотреть на соответствующие квадратики под голографическим изображением. Глядя на свои металлические руки, Кай вспомнил отца и прошептал одними губами: "Я справлюсь. Можешь не волноваться за меня".
Кай улыбнулся, к нему вернулось обычное чувство уверенности. Стоя у заднего борта кузова, он напряженно осматривал верхнюю часть стен крепости, ища солдат. Но стены были пусты, комстаровцы пока не видели нависшей над ними опасности. Все было тихо, на вышках никто не появлялся, не выли сирены. Продолжая осматривать стену, Кай удивился безмятежной обстановке. Недалеко от аэрокара тянулись два мощных кабеля. Они шли с территории крепости, нависали над ее высокими, восьмиметровыми воротами и проходили вдоль всей улицы. В центре крепости стояла громада трансляционной башни, сердца представительства Ком-Стара. На ее вершине красным пульсирующим светом мигал прожектор.
Следующим после Кая, держа в руках два свернутых в кольца троса с кошками на концах, выскочил Локе и бросился к ближайшему дому. Таман вытащил из машины тяжелую стальную балку. Откинулся правый борт аэрокара, и появился Слэйн с винтовкой Гаусса и легкими самодельными козлами для нее. Увидев, как Таман загоняет в ствол орудия балку, Кай поморщился. Думать о том, что его любимое оружие будет испорчено, ему очень не хотелось.
- Локе! Орудие готово! - крикнул Мальтус и установил свой лазер на стволе. Используя его как прицел, он навел винтовку Гаусса на ворота, посмотрел, металлической лапой слегка повернул его вправо и снова крикнул: - Есть цель! Как там наверху?
- Все спокойно! - ответил Кай.
Локе подпрыгнул и подбросил вверх один канат, затем второй. Раздался щелчок, кошки, коснувшись кабелей, прочно сели на них.
- Есть контакт! - крикнул Локе.
Как и большинство проходящих поверх домов кабелей, эти тоже не были заизолированы. Времени оставалось в обрез, поскольку от долгого соприкосновения с кабелями тросы могли попросту расплавиться. Мальтус схватил концы тросов, бросился к орудию и коснулся аккумуляторного отсека. Прогремел выстрел, балка вылетела из орудия и, ударив в центр ворот, сорвала их с петель. Мощные стальные листы устремились на территорию крепости, сшибая на своем пути послушников. Раздались истошные крики. Кай выскочил из-за кузова и навел пулемет туда, где секунду назад находились ворота. Из двери главного здания начали выскакивать комстаровцы. Кай согнул большой палец, сжал его и начал поливать противника короткими пулеметными очередями. По камням крепости потекла первая кровь.
Очистив путь, Кай бросился внутрь крепости, за ним бежал вперед Локе. Влетев на территорию, воины открыли огонь по всему, что только двигалось перед их глазами. Ком-старовцы метались от здания к зданию, от стены к стене, стреляли, но что могли сделать их пульки против бронекостюмов? Тяжелый пулемет на левой руке Кая грохотал не останавливаясь, и каждый выстрел уносил с собой жизнь одного из комстаровцев. В азарте боя Кай даже не понял, что он может расправиться с целой ротой противника. Его не удивляла та легкость, с которой он убивал.
"Вперед! Только вперед! Я должен выполнить то, что мы задумали!" - подбадривал он себя.
Вместе с Локе Кай подбежал к дверям тюрьмы, вышиб ее и увидел двери, ведущие в подвал. Внезапно перед Каем возник комстаровец с автоматом в руках. Ствол автомата трясся, изрыгая огонь. Не обращая внимания на шлепки пуль по бронекостюму, Кай рванулся к камерам. Позади раздалась короткая очередь, и комстаровец, сраженный пулеметом Локе, рухнул на землю. Согласно выработанному плану, Локе должен был оставаться у входа и прикрывать Кая. Кай двинулся к одной из дверей. Удара ноги оказалось достаточно, чтобы сорвать ее.
Из-за угла выскочил какой-то комстаровец с автоматической винтовкой и начал целиться в Кая. Кай инстинктивно повел в его сторону рукой с пулеметом, и по стенам зашлепали куски разорванной плоти.
Кай спустился вниз, подошел к одной из дверей и с силой вонзил стальные когти в замок. Рывком Кай выдрал его и открыл дверь. Шестеро элементалов удивленно смотрели на своего освободителя, слишком малорослого, чтобы быть одним из них.
Кай усмехнулся и взглядом включил внешний громкоговоритель.
- Вы свободны, - произнес он. - Выходите. Один из элементалов, черноволосый гигант, недоверчиво оглядел Кая.
- Кто ты? - спросил он.
- Не важно, - ответил Кай. - Меня послал сюда звездный капитан Мальтус.
Кай начал обходить двери камер, срывая или сжигая лазером их замки.
- Выходите, выходите быстрее, - везде повторял он.
Пройдя до конца коридора, Кай взбежал по ступенькам, выбил еще одну дверь и очутился в основном здании крепости, в оружейном зале. Один из охранников комстаровцев вскочил и стал наводить на Кая ракетную установку, но Кай длинной очередью пресек его попытку выстрелить. Второй охранник попытался убежать, но пулемет Кая настиг и его.
Освобожденные элементалы подошли к Каю. Они йсе еще не верили в свое спасение.
- Берите оружие, - сказал, поворачиваясь к ним, Кай. - У нас мало времени, а нужно еще очистить несколько зданий.
Элементалы рванулись в зал. Внезапно в окне засверкали вспышки орудийных выстрелов. Проламывая стены здания, Кай бросился на улицу. То, что он увидел, заставило его застыть от внезапного страха. В крепость откуда-то из города ворвался тяжелый танк "Ротонда". Его приплюснутая башня неуклюже вращалась, выискивая элементалов. Из пусковых установок вырвались две ракеты ближнего боя и с ревом полетели туда, где прятался Локе. Раздался глухой взрыв, стена здания, скрывавшая Локе, задрожала и обрушилась. Кай прислушался, но сигналов о помощи не услышал. "Значит, Локе жив", - радостно подумал он.
"Ротонда" поползла вперед, к Слэйну и Мальтусу. Остановившись, танк начал наводить на элементалов свое орудие. Кай оцепенел, он понимал, что броня элементалов беспомощна перед разрывными снарядами "Ротонды". Он с замиранием сердца ждал выстрела, и тут произошло самое неожиданное. На территорию крепости ворвался их аэрокар и, не снижая скорости, протаранил борт танка. От удара "Ротонда" круто развернулась, а аэрокар, отброшенный в сторону, покатился к воротам.
Кай подпрыгнул. Приземлился он недалеко от гусениц "Ротонды", среди окровавленных тел комстаровцев. Когда танк снова стал поворачивать орудие на элементалов, Кай вскочил и запрыгнул на его башню. Экипаж услышал шум, танк лихорадочно завертелся, но Кай крепко держался за броню башни, вонзившись в нее металлическими когтями. В сотые доли секунды он выжег лазером бронированное стекло иллюминатора и просунул руку внутрь. Раздались истошные крики сидевших внутри воинов. Кай сжал пальцы, и башня утонула в пламени.
Он соскользнул с танка и бросился к стене. Перебегая, увидел, как на одной из вышек возник вооруженный мобильной ракетной установкой комстаровец и выпустил в лежащий на боку аэрокар ракету. Оставляя за собой шлейф серого дыма, смертоносный снаряд ударил в брюхо машины. Мощный взрыв разорвал аэрокар надвое. Кай вскинул руку, но комстаровец уже падал вниз, переполосованный лазерами Мальтуса и Слэйна.
Появились вооружившиеся элементалы. Двое из них бросились вверх, на стену крепости. Забравшись, они отчаянно замахали руками.
- Звездный капитан, - крикнул один из элементалов, - на подходе еще несколько бронемашин!
Кай бросился к горящей "Ротонде" и, опершись плечом, стал толкать танк в сторону входных ворот. На помощь ему подбежал Слэйн. Вдвоем они смогли толкнуть танк, и тот покатился вниз, на улицу, навстречу подъезжающей колонне комстаровских машин. Набирая скорость, "Ротонда" вылетела из ворот как раз в тот момент, когда они уже подъехали. Две первые машины были раздавлены сразу, другие откинуты к стенам близлежащих домов. Легкий аэротанк "Габриэль" уклонился от столкновения и взлетел. В панике его экипаж не рассчитал траекторию, и танк, коснувшись кабелей, вспыхнул и взорвался. Второму "Габриэлю" повезло не больше. Его водитель ушел из-под удара, миновал кабели, но, сбитый с курса выстрелами, опустился прямо на горящий аэрокар и исчез в столбе огня и дыма.
"Ротонда" недолго продолжала свой сокрушающий разбег. Смяв несколько автомобилей, танк напоследок сплющил аэрокар с комстаровской пехотой, вдавив его в стену дома, и остановился. Раздалась целая вереница взрывов - это сдетонировали ракеты, остававшиеся в орудийном отсеке танка. Взметнулся вверх столб пламени.
В дверях главного здания возникла фигура элементала с длинным ножом в руке. Утерев со лба пот, тяжело дыша, воин произнес:
- Все, звездный капитан. Здание очищено, противник уничтожен. Гиперимпульсный генератор в наших руках. Также мы захватили местную станцию. Кстати, из ее последнего сообщения следует, что сюда направляется батальон пехоты, усиленный бронемашинами. И еще: в одном из складских помещений мы нашли шесть бронекостюмов и боевой робот класса "Дайши".
- Тогда бери остальных воинов, и идите одеваться. Как ты думаешь, - Мальтус весело подмигнул Каю, - сколько времени две звезды элементалов продержатся против батальона?
Кай не обратил внимания на игривый тон Мальтуса.
- Я не ослышался? - переспросил он элементала. - Вы нашли боевой робот, да?
- Совершенно верно, - ответил стоящий в дверях воин. - Я сам осматривал его. Внешне все в порядке, хоть сейчас в битву, только нет кодировочных модулей.
- Звездный капитан, - теперь пришла очередь подмигивать Каю, - я не хочу держаться против батальона, я хочу разгромить его. Вы не против, если к двум звездам элементалов присоединится боевой робот?
- Я нисколько не удивляюсь тому, что ты умеешь управлять нашими многофункционалами, - махнул рукой Мальтус.
- И правильно делаете, Мальтус. Именно в "Дайши" я уничтожил те пять роботов, о которых вы несколько дней назад вспоминали.
- Я все понял, - ответил Мальтус. - Только давай иди скорее, мне не терпится проучить комстаровцев за то, что они начали свою операцию "Скорпион".

XLII

Токкайдо
зона интервенции Ком-Стара,
Свободная Республика Расалхаг
20 мая 3052 г. (двадцатый день операции "Скорпион")

"И если вся эта пляска смерти - во имя слова Блейка, то чем же тогда наш пресловутый гуманист Джером Блейк лучше узурпатора Амариса? - спрашивал себя военный регент и находил единственный ответ: - Ничем. Он такой же мерзавец и чудовище". Проходя в своем невидимом для окружающих, созданном компьютером мире по горам Позористу, Фохт часто останавливался и разглядывал картины прошедших битв. Всюду валялись искореженные машины, разбитые боевые роботы, залитые кровью трупы пехотинцев. Кое-где из недр могучих боевых машин еще вился легкий дымок, временами воздух сотрясали взрывы.
Воины клана растаскивали тела убитых, несли уцелевшие орудия, сливали горючее. Вдалеке показалась колонна пленных комстаровцев. Многие из них были ранены. Они брели, опираясь на плечи своих товарищей. Некоторых несли на собранных наскоро носилках. Неподалеку, возле одного из тел, сотрясаясь в рыданиях, лежали на земле две женщины в изодранных мундирах Ком-Гвардии. На них никто не обращал внимания, лишь вооруженный элементал стоял в стороне. На лице его Фохт увидел сочувствие. Военный регент не удивлялся поведению элементалов. Часто бывая в кланах, он хорошо знал, что жестокие в бою воины помогали своим пленным, даже утешали их. Военный регент вспомнил одну из заповедей воина клана, запрещающую оскорбление побежденного. Унизить противника, тем более того, кто храбро сражался, считалось в кланах недостойным настоящего воина.
Куда бы ни смотрел военный регент, всюду он видел тела убитых. Проливной дождь омывал их. Они тонули в грязи, медленно съезжали в пропасти, исчезая в небытие. Фохт закрыл глаза. К сожалению, его компьютер не мог вознести его в небо, откуда регент уже не видел бы мертвенно-бледные лица и удивленно открытые глаза погибших.
"И так по всей планете, - подумал Фохт. - Мы все время говорим себе и убеждаем других в том, что мы выше и цивилизованнее кланов. Но так ли это на самом деле? Едва ли. Во всяком случае, убиваем мы с не меньшей жестокостью". Головная боль, следствие давнишней раны, в результате которой военный регент потерял глаз, начинала понемногу проходить. "А чем мы, собственно, отличаемся друг от друга? Только самомнением. - Фохт презрительно усмехнулся. - Сколь жалки мы перед лицом вечности".
Он потер висок, и боль окончательно исчезла. "Не ври себе. Разве ты не знал, что именно так все и должно было кончиться? - укорял он себя. - Да нет. Если бы не операция "Скорпион", потерь было бы значительно меньше".
Над вершинами гор открылся небольшой экран, в котором появилось лицо Хеттига.
- На связи ильХан. Вы согласны поговорить с ним? - спросил оператор.
Военный регент угрюмо кивнул и нажал на клавиши. Компьютер облачил его в помятую, запыленную одежду и придал лицу измученное выражение. Складки на углах рта сделались глубже, морщины на лбу выделились еще ярче. Фохт оглядел себя и усмехнулся. "Похоже, что техника меня приукрасила. В действительности я выгляжу намного хуже".
- Ну что же, Хеттиг, соединяйте меня с ильХаном, - сказал военный регент и, немного помолчав, прибавил: - И сразу же отправляйтесь отдыхать. Я вижу, вы очень устали.
Напротив Фохта появилось изображение ильХана Ульрика. Вождь кланов еще не успел переодеться, на нем был хладожилет и шорты. Окровавленная повязка на правой руке плохо закрывала рану, ноги были в ссадинах. Лицо ильХана было таким же утомленным, как и у самого Фохта.
- Приветствую тебя, ильХан кланов. Твои воины великолепно дрались, - произнес военный регент, надеясь, что его компьютер сможет передать звучащую в его голосе искренность. - Благодарю тебя за то, что ты пожелал поговорить со мной.
- Приветствую тебя, победитель, - ответил Ульрик и торжественно склонил голову. - Честно говоря, не такой я представлял себе нашу встречу.
- Понимаю. Ты хотел увидеть меня на поле боя, - кивнул военный регент.
- Да, - согласился Ульрик. - Но ничего. Возможно, сейчас нам будет легче решить оставшиеся вопросы. Фохт устало улыбнулся и покачал головой.
- Странно, что ты называешь меня победителем, Ульрик. Ведь ты заранее знал не только исход битв, но даже те места, где они произойдут. Кланы потерпели поражение, потому что ты этого хотел.
Лицо Ульрика напряглось. ИльХан медленно прохаживался, старательно обходя разбросанные вокруг него искореженные части боевого робота "Дикая Кошка".
- Да нет, - возразил Ульрик. - Ты ошибаешься. Ты говоришь, что я заранее знал о поражении. В таком случае, выходит, что я посылал своих воинов на верную смерть? Ты хочешь сказать, что я предал их? Нет, Анастасиус, в предательстве меня не может обвинить никто. Ты победил вполне заслуженно, ты выявил нашу слабую сторону и удачно сыграл на ней. Ты нашел способ побеждать нас. Все правильно, - с грустью в голосе продолжал Ульрик, - мы не привыкли к долгим битвам и не готовились к ним. Нас погубила наша самоуверенность.
- Ты не прав, Ульрик, - возразил военный регент. - Это открытие сделал не я. - Фохт протянул руку и открыл одно из мест Токкайдо, где совсем недавно кипела битва. - Первыми вашу слабость увидели Виктор Дэвион и Теодор Курита. Они давно заметили, что кланы не готовятся к затяжным боям и не заботятся о поставках боеприпасов, и попытались использовать это в свою пользу.
Ульрик засмеялся, но смех его больше походил на кашель.
- Ты пытаешься убедить меня в том, что ты не исследовал тактику и стратегию кланов. Зачем? Я же все равно в это не поверю. И не нужно умалять своих заслуг, ты победил, и победил честно. Ты здорово сыграл на том, что накануне битвы мы проводим переговоры с противником, в которых оговариваем условия предстоящего сражения. Да, они помогают нам прежде всего избежать потерь. Мы заранее видим, где у нас будут самые значительные потери, и пытаемся уменьшить их. Если какой-то командир проиграл бой, мы обвиняем его в том, что он неправильно рассчитал свои действия. В этом случае его воины не несут ответственности за своего командира, они не считаются опозоренными и могут участвовать в следующих битвах. Победивших мы награждаем тем, что продлеваем им их генетическую жизнь. И самое главное - нам чужда жестокость войны, мы справедливы и не презираем пленных. - Ульрик ткнул пальцем в расстилающийся перед ним отталкивающий пейзаж пиршества смерти. - Никогда со времен Николая Керенского мы не терпели такого поражения, - с горечью произнес ильХан. - В три дня твои воины уничтожили лучшие части Дымчатых Ягуаров, Шестой драгунский полк и Девятый гренадерский. Оставшиеся в живых бежали с планеты на десятый день. Почему? Испугались грядущих сражений? Нет, их напугало то, что битва длится слишком долго. Они начали сомневаться в себе, потому что не привыкли по стольку дней ждать победы. Ты правильно все рассчитал, Анастасиус. Теперь Дымчатые Ягуары не скоро оправятся.
- Не понимаю, почему тебя так заботят Ягуары? - спросил Фохт. - Они ваши давнишние политические противники. И еще. Я знаю, что между вашими кланами постоянно идет соперничество. Почему же ты уступил Дымчатым Ягуарам право первыми начать битву?
Светло-голубые глаза Ульрика холодно блеснули.
- На этот вопрос тебе никто не ответит, поскольку оба Хана Клана Дымчатых Ягуаров остались лежать в горах Динджу.
- На этот вопрос можешь ответить ты, - невозмутимо произнес военный регент, не замечая пафоса в словах ильХана. - Но я не буду заставлять тебя делать это. Да, я наблюдал за ходом битвы в горах Позористу.
- Следовательно, ты видел гибель Хана Гарда Радика.
- Не только. Еще я видел, как Хан Наташа Керенская и ильХан Ульрик пробивались сквозь выставленные мной заслоны. - Военный регент улыбнулся уголками губ. - Кстати, ты сразу понял мой замысел и тоже приготовился к длительной битве, создал базы боеприпасов и продовольствия. Я знаю

Предыдущая страница 29 Следующая страница


Потерянная судьба 30

также, что все твои многофункциональные роботы были снабжены дополнительными генераторами. Я попытался уничтожить твои склады, но ты перехитрил меня. Все налеты, которые мои воины делали на твои склады, были отбиты. Нет, ильХан, в битве между мной и тобой ты победил.
Ульрик задумчиво погладил свою жиденькую бороденку.
- Это, конечно, так, военный регент, но одна победа ничего не могла изменить. Горы Позористу - еще не весь Токкайдо. На плато Прзено Нефритовые Соколы смогли продвинуться вперед всего на двадцать километров. Соколиную Гвардию ты просто вдавил в плато. Здесь ты немного оплошал, пошли ты туда хотя бы одно резервное соединение - и Нефритовые Соколы бежали бы. Самое страшное началось на вторую неделю битвы, когда Бриллиантовые Аклы были выбиты из долины Кошице. Тогда-то и произошло наше поражение. Клан Медведя-Призрака бился в Спанаке до последнего, но в конечном счете они все равно потеряли все свои позиции, а вместе с ними и весь Седьмой гвардейский полк. Новые Коты всего пять дней удерживали район Лосиджа, но под ударами Ком-Гвардии были вынуждены отходить. В Тосте произошло то же самое, полки Котов позорно бежали. Только Клан Стальной Гадюки выстоял у Холодных Ручьев все тринадцать дней, но чего им это стоило! И несмотря на то что Клан Стальной Гадюки и Медведя-Призрака смогли успешно противостоять твоим войскам, ты все равно победил. А теперь о нашем уговоре. Мы привыкли держать свое слово, в течение ближайших пятнадцати лет кланы не будут продвигаться к Терре. Фохт устало кивнул.
- Наверное, ты посчитаешь меня неисправимым романтиком, если я скажу, что даже пятнадцать лет не стоят таких жертв. Слишком дорогой ценой дался мне этот срок.
- Да нет. - Ульрик посмотрел на Фохта. - Я считаю тебя прекрасным военачальником, который умеет видеть последствия операции и способен щадить своих воинов. - ИльХан вытер со лба пот. - Несколько часов назад мне представили предварительные данные о наших потерях. В Клане Волка двадцать процентов личного состава наших армий убито и ранено. А в среднем по кланам потери составляют тридцать пять процентов. Более шестидесяти процентов техники повреждено, и только половину ее можно восстановить. И я считаю, что мои люди очень легко отделались, - мрачно произнес Ульрик.
- Твои люди? Кого ты имеешь в виду? Разве ты не ильХан всех кланов? - настороженно спросил Фохт, поворачиваясь к Ульрику.
Старый воин покачал головой.
- Эта битва остановила наше продвижение к другим планетам, наш крестовый поход. Поэтому принято решение о том, что в дальнейшем Ханы кланов сами могут решать, что им делать - продолжать войну или придерживаться наших договоренностей. Мне разрешено получать данные о боях и потерях на Токкайдо, но запрещено распространять их. И еще мне предложено продолжать свою деятельность на благо кланов.
"Значит, тебя нейтрализовали. Теперь каждый Хан может идти своим собственным путем, даже не ставя тебя в известность о своих намерениях. Прискорбно", - подумал Фохт.
- Ты хочешь сказать, - проговорил он, - что, если бы Ханы послушались тебя с самого начала, ты бы разгромил меня?
- Анастасиус, ты победитель. Не стоит льстить проигравшему. И не мучай себя, жертвы этой битвы не напрасны, по крайней мере для нас. Ты в две недели научил наших Ханов тому, на что я потратил годы. И уж если ты так хочешь, вот ответ на твой вопрос. Если бы первым в битву вступил я, то в поражении сразу же обвинили бы меня. А что это означает, ты, надеюсь, понимаешь. - Ульрик оглядел жуткую картину, оставленную прошедшей битвой. Повсюду лежали окровавленные тела убитых, валялись разбитые бронемашины и израненные боевые роботы. - Пусть Ханы видят, что несет нам этот крестовый поход и какова будет его цена.
- Нелегко тебе придется, Ульрик, - сочувственно проговорил военный регент. - Ты вождь воинственного, мужественного народа, который привык к битвам, но не привык к поражениям.
- Да нет, Анастасиус, - возразил Ульрик. - Тебе будет значительно тяжелее, чем мне. Меня будут критиковать открыто. У нас, разумеется, есть своя политика, но все споры мы решаем довольно просто. Мы - воины. А вот что касается тебя, - произнес Ульрик, глядя в лицо военного регента, - тут будет все иначе. Но ты не переживай. Я-то понимаю, что операция "Скорпион" не слишком-то сказалась на наших действиях здесь, на Токкайдо.
Фохт вздрогнул.
- Я даю тебе слово, что ничего не знал о ней, - произнес он. - Если бы мне было хоть что-нибудь об этом известно, я бы предупредил тебя.
- Не нужно оправдываться, Анастасиус. Я верю тебе. Ты знаешь, у меня есть к тебе одна маленькая просьба. Пообещай, что ты не откажешь мне.
- Обещаю, - ответил военный регент. - Проси что хочешь.
- В один из ближайших дней здесь состоится битва за родовое имя Уордов. Участников ее ты знаешь, это Фелан и Влад. Позволь им остаться на планете, а не улетать вместе с остальными.
- Пожалуйста, - согласился Фохт. - Могу ли я еще что-нибудь для тебя сделать?
Ульрик отрицательно покачал головой.
- Да нет. Правда, Фелан просил Совет Ханов разрешить пригласить тебя на битву, - сказал Ульрик, и лицо его расплылось в улыбке. - И Ханы милостиво разрешили ему пригласить тебя. Так что мне передать Фелану? Фохт учтиво поклонился.
- Скажите ему, что я польщен приглашением, но присутствовать на битве не смогу. К сожалению, меньше чем через час я покидаю Токкайдо.
- Так быстро? - спросил Ульрик, и в глазах его мелькнуло удивление. - А, понимаю, - кивнул он, - примасу не терпится поздравить вас с победой.
- Боюсь, что ты прав, - уныло ответил военный регент, сложив руки на груди. - Настоятельница Миндо Уотерли срочно вызывает меня к себе. - Фохт помолчал. - Она говорит, что у нее есть для меня достойная награда.

XLIII

Токкайдо
Свободная Республика Расалхаг
23 мая 3052 г. (двадцать третий день операции "Скорпион")

Наступившая тишина показалась Фелану Келлу Вульфу гнетущей и успокаивающей одновременно. Одетый в облегаюший серый кожаный костюм с ярко-красной звездой на правом рукаве и эмблемой Тринадцатого гвардейского полка клана - красно-черным пауком на левом, молодой воин стоял, высоко подняв голову. Засунув большие пальцы рук за широкий пояс, Фелан гордо, почти высокомерно оглядывал зал. Он решил, что обязательно возьмет с собой в кабину пистолет, а как на это отреагируют присутствующие, ему было все равно. Да и зачем ему обращать внимание на то, что о нем будут говорить эти недобитки. Его клан, Клан Волка, не проиграл на Токкайдо ни одного сражения, а батальон под командованием Наташи Керенской разбил целый полк Ком-Гвардии.
Фелан сжимал в ладони серебряный медальон и вместе с его весом ощущал и важность последнего, главного испытания. Он ждал. Скоро приедет Влад, и тогда их медальоны снова устремятся вниз и упадут в приемную трубку. Они лягут один на другой, и тот, чей медальон окажется наверху, станет охотником. Он назначит тип битвы, а тот, чей медальон окажется внизу, укажет ее место.
Уже четыре раза Фелан проходил через этот почетный ритуал, и всякий раз в схватках за родовое имя Уордов выходил победителем. Только один-единственный раз он убил своего противника и до сих пор жалел об этом. Фелан успокаивал себя тем, что элементал не оставил ему никакой возможности закончить битву бескровно. Бесконечные бои на Токкайдо утомили Фелана, но он был спокоен. Теперь, как никогда, он был уверен в своей победе.
Стоя в центре круга, посреди огромного поля агрокомплекса, хозяин которого, видимо, занимался разведением лошадей, Фелан внезапно почувствовал напряжение. Зрители продолжали прибывать, заполняя стоящее на краю поля здание. В том, что поединок вызывал повышенный интерес, не было ничего удивительного. Имя Уорд, которое носила Сирилла, было для каждого воина клана легендарным, почти святым. "Зрители, конечно, надеются на лучшее, на то, что охотник выберет единоборство без оружия", - подумал Фелан и усмехнулся.
Прямо перед ним стояли видеокамеры, а высоко в воздухе висели громадные круглые экраны. Внезапно на одном из них Фелан увидел двух воинов. Они вышли из здания и направились к центру круга. Одного из них Фелан узнал сразу - это был Влад. Лица другого воина Фелан сначала не разглядел, а когда же рассмотрел его, то едва не вздрогнул от изумления. Вместе с Владом, обняв молодого воина за плечи, к Фелану приближался Конал Уорд.
Подмигнув Владу, он ввел его в центр круга, затем отошел от противников и встал на помост. Высокий, черноволосый, с симпатичным волевым лицом, Хан оглядел противников. Держался он величественно, казалось, что вся его фигура излучает уверенность и силу.
- Я, Хранитель знаний, представляю здесь Дом Уордов. Признаете ли вы меня? - спросил Конал воинов.
"Ах, так вот почему он сюда притащился. Хранитель знаний решил сам представить Уордов", - подумал Фелан.
- Сейла, - ответил он и из уважения к имени склонил голову. Тут же подняв ее, он взглянул на своего противника.
Влад стоял, выпятив грудь и презрительно сжав губы. Большие пальцы рук его также были засунуты за пояс. Фелан посмотрел на него, и лицо его вспыхнуло. Он узнал пряжку, выполненную в виде большой головы волка с глазами из малахита. Это был его собственный ремень, его подарила Фелану возлюбленная, пилот аэрокосмического истребителя. Она погибла, и пояс - это единственное, что у Фелана оставалось в память о ней. Когда Влад победил Фелана, то снял с него красивый пояс в качестве трофея.
Фелан сжал зубы, напоминание Влада о том, что он был рабом, было мучительным. Однако Фелан не собирался показывать Владу, что своей выходкой тот вывел его из равновесия. Ехидно улыбаясь, Влад смотрел на Фелана, но лицо молодого воина оставалось невозмутимым.
"Давай, давай, ухмыляйся. Только посмотрим, как ты на это отреагируешь", - подумал Фелан и, подняв левую руку, провел ладонью по лицу, от глаза до подбородка. Со стороны могло показаться, что он просто потер щеку, но Влад сразу же понял намек и вздрогнул.
Искоса следя за своим противником, Фелан увидел, как напряглось лицо Влада, а глаза его зажглись ненавистью. На левой стороне лица Влада еще был заметен шрам. Уже когда Фелан стал воином, они с Владом попали в западню. Влад был ранен, и Фелан спас его, вынес с поля боя. "Да, теперь все. Битва будет не на жизнь, а на смерть, - подумал Фелан. - Он не успокоится, пока не убьет меня".
Конал перевел взгляд с Фелана на Влада.
- То, что связывает нас, умрет только вместе с нами, - торжественно продолжал он. - Вы - лучшие воины из рода Уордов, и вам предстоит сразиться за родовое имя. Это большая честь хотя бы потому, что род Уордов не только не потерял здесь, на Токкайдо, ни одного из своих представителей, но и покрыл себя еще большей славой. Вы стоите в преддверии битвы, о которой будут вспоминать наши потомки. Вас двое, но только один из вас после сегодняшней битвы будет носить славное имя Уорда.
В молчании противники слушали напыщенную речь Конала.
- Сознаете ли вы, что, сражаясь, вы освящаете своей кровью дело Николая Керенского? Согласны ли вы с тем, что кланы должны стоять выше всех остальных народов? Один из вас проиграет, но даже участие в этой битве поставит его в ряд великих воинов клана. Тот же, кто выиграет сегодняшнюю битву, войдет в элиту элит, станет одним из тех, кем вечно будет гордиться клан. Понимаете ли вы все это и согласны ли вы с моими словами?
- Сейла.
Хранитель улыбнулся.
- Тебе, Влад, двадцать семь лет. Какие заслуги дали тебе право участвовать в битвах за родовое имя?
Влад вскинул голову. Он понимал, что тысячи глаз сейчас смотрят на него, и гордо произнес:
- В своей сиб-группе я всегда был одним из первых. Во время битвы с Кланом Новых Котов я участвовал в разведывательных операциях, за что и получил звание звездного командира. В своем первом бою я убил нескольких пиратов и наемников. Я также взял в плен того воина, который сейчас стоит рядом со мной, - произнес Влад и замолк. Слова его произвели ожидаемый эффект, по рядам зрителей прошел шепот восхищения. Немного подождав, пока шум уляжется, Влад продолжал: - В сражениях за Внутреннюю Сферу я участвовал во всех битвах. На Расалхаге я убил четырех воинов из отборного подразделения "Драконы". Здесь, на Токкайдо, моя звезда ни на метр не сдала своих позиций. В трех предыдущих битвах за родовое имя Уордов я убил двух пилотов боевых роботов и одного элементала.
Конал удовлетворенно кивнул и обратился к Фелану:
- Тебе, Фелан, двадцать один год. Что ты можешь сказать нам о себе? Каковы твои заслуги?
Фелан глубоко вздохнул и заговорил. Голос его звучал твердо, в нем не чувствовалось ни одной нотки волнения.
- Сирилла Уорд выбрала меня в качестве своего наследника. Я был рабом, но доказал свою полезность клану и заслужил право быть принятым в касту воинов. В одиночку я покорил Ганцбург, а на Саталисе пленил сына правителя Расалхага, принца Рагнара. На Гиперионе я руководил защитой дамбы Симмонс и уничтожал предателей в топях болот. Я участвовал в битвах на Диосде и уничтожил командное отделение противника. В битвах за родовое имя Уордов я победил трех человек: элементала, летчика-истребителя и пилота боевого робота.
Почувствовав, что Фелан приближается к главному, Конал попытался заговорить, но Фелан прервал его:
- Еще когда я был рабом, я спас жизнь моему сегодняшнему противнику. Я вынес его с поля боя во время битвы на Радштадте.
Последнюю фразу Фелан произнес больше для того, чтобы уколоть Влада, и это ему удалось. Лицо Влада покраснело, ноздри раздулись. Он положил ладони на пояс и попытался засунуть за него большие пальцы рук, но они не слушались его. Фелан посмотрел на трясущиеся руки противника и отвернулся.
Конал глянул на Фелана с нескрываемой ненавистью. Будь у него, Хранителя знаний, такое заветное слово, которым можно было бы уничтожить Фелана, он не задумываясь произнес бы его сейчас.
- Достаточно. - Конал поднял руки. - Несомненно, вы проявили небывалую храбрость, а ваши подвиги делают вас достойными участия в битве за родовое имя. Я считаю, что ваши притязания вполне обоснованы. И как бы ни закончилась битва, кто бы ни стал в ней победителем, свет ваших прошлых побед да не угаснет! Дайте мне знаки, доказывающие ваше право участвовать в битвах за родовое имя.
Фелан посмотрел на свой медальон и протянул его Коналу. Хранитель принял его и вставил в отверстие. То же самое он проделал и с медальоном Влада.
- Теперь будем ждать, когда медальоны столкнутся и упадут вниз, - произнес Конал. - Тот, чей медальон окажется наверху, станет охотником. Владелец нижнего медальона укажет место битвы. Таким образом, ни у кого из участников не будет полного преимущества. Пусть ваши медальоны решат вашу судьбу, - закончил Конал.
- Сейла, - хором ответили Фелан и Влад.
Конал нажал на кнопку, и блестящие кружочки понеслись вниз. Словно орел, не сводящий глаз с добычи, Фелан наблюдал за своим медальоном. Заметив, что его медальон начинает отставать, Фелан понял, что победил и теперь будет охотником. "Я выиграю эту жеребьевку. Выиграю, должен выиграть", - мысленно повторял Фелан.
Очень скоро его желание переросло в полную уверенность, и Фелан, оторвавшись от конуса, уже начал обдумывать, какой именно тип битвы он предложит Владу. Фелан знал, что сам Влад хотел бы биться в боевых роботах, поскольку здесь ему представлялась блестящая возможность расправиться с Феланом. В первой из двух предыдущих схваток с Феланом Влад выходил против его "Волкодава" в своем многофункционале, и это было серьезным преимуществом. Правда, во второй битве его уже не чувствовалось, потому что на стороне Фелана билась Наташа Керенская.
Биться с Владом в боевых роботах значило пойти на большой риск, а этого Фелан не мог себе позволить. К тому же ему просто хотелось по-хорошему набить Владу морду, и он не мог отказывать себе в этом маленьком удовольствии. Фелан решил, что выберет единоборство без оружия, схватку мужскую и менее опасную для жизни, чем битва в боевых роботах. Несмотря на свою ненависть к Владу, убить его Фелан не стремился, ему было вполне достаточно воспоминаний о том элементале.
Раздался тихий стук, медальоны упали вниз, в трубку. Левой рукой Конал снял с нее крышку и вытащил медальоны. Фелан не отрываясь следил за действиями Хранителя знаний. Тот посмотрел на медальоны и...
Дальше произошло самое неожиданное. Вместо того чтобы объявить победителя, Конал вдруг переложил медальоны из левой руки в правую и высоко поднял их.
Фелан остолбенел. "Это же просто жульничество. Конал обманул всех, - пронеслось в его мозгу. - Ведь теперь медальоны поменялись местами. Это же очевидно. Верхний стал нижним, а нижний - верхним".
Раздался тихий смешок Влада, и это подхлестнуло ненависть Фелана. Он уже собирался выступить вперед и назвать Конала мошенником, но внутренний голос остановил его. "Зачем поднимать скандал? Если ты уверен в своей победе, так какая тебе разница, как прошла жеребьевка, честно или нет? Это же просто агония. Они боятся тебя, вот и пошли на подлог".
- Влад, ты - охотник, - произнес Конал. Влад лениво расстегнул и сбросил с себя куртку, под ней оказался хладожилет.
- Фелан Келл неоднократно заявлял, что он пилот боевого робота. Я никогда в это не верил, поскольку ему приходилось сражаться с малоопытными воинами. Сейчас я готов показать всем, что против настоящего пилота боевого робота Фелан не продержится и пяти минут! - напыщенно воскликнул Влад.
Фелана разбирал смех. Он тоже снял куртку, под которой у него был надет хладожилет.
- Я готов биться с тобой как угодно, - ответил он.
- Фелан! - Как ни старался Конал, но он не мог скрыть своего удивления поведением молодого воина. Хранитель знаний ожидал увидеть на лице Фелана испуг, и решимость воина биться явно удивила его. - Твое право назначить место битвы. Где она будет происходить? - дрогнувшим голосом спросил он.
- Не вижу причин откладывать битву, - резко ответил Фелан. - Это поле достаточно ровное, нигде не спрячешься, не обманешь. - Он посмотрел в глаза Коналу. - Биться будем здесь и немедленно.
- Сейчас? - Влад криво усмехнулся. - Подумай, Фелан, ведь ты слишком слаб, чтобы сразиться со мной. Во всех своих битвах за родовое имя я убил всех своих противников. Тебя ждет то же самое.
- Позаботься-ка лучше о себе, Влад. Я в битвах за родовое имя убил только одного элементала, да и то он сам в этом виноват. Но ты скоро узнаешь, что я умею убивать. Приготовься к смерти.
Конал поднял руки и воскликнул:
- По машинам, воины, и пусть победит сильнейший!
Фелан резко повернулся и поспешил к своему роботу. Проходя сквозь толпу, он вдруг увидел, как в стоящем рядом здании открылись двойные двери. Вспыхнувший свет резанул по глазам Фелана. Вначале воин подумал, что это вспышки лазеров, но, когда ослепление прошло, он увидел своего "Волкодава". Солнечные лучи скользнули по его броне, и их отражение попало в глаза Фелана. Воин радостно улыбнулся.
На плечо легла чья-то рука. Фелан резко повернул голову! Наташа Керенская смотрела на него, в глазах ее Фелан увидел тревогу.
- Почему ты смолчал? - спросила она его. - Ведь ты видел, что сделал Конал.
- Да какое это имеет сейчас значение! - воскликнул Фелан. - В единоборстве ли, в битве в роботах, все равно я выиграю. Не переживай. - Фелан подмигнул Наташе и положил ладонь на ее руку. - Сегодня родовое имя Уордов станет моим, а Влад умрет. Это я тебе обещаю.
Черная Вдова мягко улыбнулась и хлопнула Фелана по плечу.
- Как жаль, что Сирилла сейчас не слышит тебя. Она не ошиблась, выбрав тебя своим наследником. Ты стал настоящим воином Клана Волков, Фелан. Удачи тебе!
Фелан обернулся и посмотрел в глаза Наташи.
- Таким вы сделали меня. И ты, Наташа, и Сирилла, и Ульрик. Спасибо вам за то, что вы помогли мне. Токкайдо показал, что воины Внутренней Сферы могут побеждать кланы. Теперь пришла моя очередь показать всем, что, несмотря на разницу в воспитании и тренировке, я, выходец из Внутренней Сферы, могу стать одним из лучших воинов клана.
Наташа и Фелан подошли к "Волкодаву". Фелан немного постоял, затем принял из рук Наташи пояс с пистолетом и надел его. Нагнувшись, он пристегнул кобуру к правому бедру, а когда выпрямился, увидел возле себя не Наташу, а Ранну.
Девушка посмотрела на него и обняла.
- Ты самый лучший воин из рода Уордов, - прошептала она. - Когда ты вернешься, мы отпразднуем твою победу.
Фелан поцеловал Ранну и крепко сжал ее в своих объятиях. На какое-то мгновение тела их слились.
- Ранна, я хочу сказать тебе одну очень серьезную вещь, - прошептал Фелан, легонько отстраняя от себя девушку. - Я знаю, что вы с Владом из одной сиб-группы... Я не могу обещать тебе, что он останется жив после нашей битвы.
- Не нужно об этом, - покачала головой Ранна. - Он сам выбрал свой путь. - Она подняла голову и посмотрела в глаза Фелану. - Я люблю тебя, Фелан Вульф, и прошу тебя сделать то, чего от тебя ждут все. Если ты погибнешь, то я буду оплакивать тебя. Но ты не умрешь, я знаю. Сирилла сказала, что ты будешь ее наследником, значит, ты останешься жить. А теперь иди и прими то, что по праву принадлежит тебе.
Фелан поцеловал девушку, затем поднялся по ноге робота, еще раз обернулся, посмотрел на Ранну и полез вверх.
Через люк, расположенный на шее "Волкодава", Фелан влез в кабину, заблокировал вход и включил давление. Он медленно повернул рубильник и услышал, как заработал ядерный двигатель - сердце боевого робота. Сразу же кабина засветилась мягким матовым светом. Заработали индикаторы, замигали сигнальные лампы, вспыхнули экраны мониторов.
"Спокойнее, Фелан. Не торопись, проверь все. Но прежде сядь нормально. - Фелан поправил пояс и поудобнее уселся в кресле. - А теперь давай пройди через всю процедуру. Спешить тебе некуда, давай все с самого начала".
Фелан перегнулся, вытянул из-за кресла четыре провода с медицинскими датчиками на конце и с помощью пластыря укрепил их на плечах и бедрах. Затем другие концы проводов Фелан подсоединил к приборам и занялся охлаждающим жилетом. Вытянув снизу толстый красный провод с двумя миниатюрными вилками на конце, Фелан продел его в пришитые к хладожилету кольца и подсоединил к розеткам у воротника.
Фелан осмотрел кабину, проверяя, не забыл ли он еще чего-нибудь. Удовлетворенно кивнув, он слегка приподнялся, проверяя высоту и ширину кресла, и, удостоверившись, что все нормально, откинулся на спинку. Осталось последнее - подсоединить хладожилет к командному креслу. Эта операция не заняла много времени. Фелан механически нащупал провод с вилкой и вставил ее в розетку у правого подлокотника. Сразу же по вшитым в хладожилет трубкам пошел охладитель. Сам жилет, изготовленный из двух слоев высокопрочных материалов - кевлара и гортекса, представлял собой неплохую защиту даже от пуль крупного калибра.
Фелан начал замерзать.
"Ничего страшного, согреешься. Влад, скорее всего, встретит тебя ракетами класса "Ад".
Фелан надел ремни безопасности, дважды проверил их натяжение и потянулся к расположенной над командным креслом нише, в которой лежал его нейрошлем. Надев его, Фелан укрепил шлем на наплечных пластинах и покрутил головой. Шлем немного сползал влево, Фелан покрепче натянул его, так, чтобы пластины поплотнее прикасались к вискам и затылку, и застегнул на подбородке. Затем он опустил на глаза светофильтр и подсоединил идущие от нейрошлема провода к медицинским датчикам.
Немного посидев, Фелан нажал на кнопку и произнес:
- Проверка голоса. Говорит звездный командир Фелан Келл Вульф.
- Голос опознан, - прозвучало в наушниках. - Продолжайте запуск.
Поскольку опасность подделки голоса существовала, каждый пилот боевого робота программировал свою машину кодовой фразой. Обычно это было нечто вроде заклинания, запоминающегося раз и навсегда. С подобными изречениями пилоты шли в битву, ими же и предохраняли свои боевые роботы от использования их посторонними. Была такая фраза и у Фелана. Вздохнув, он поднял голову и произнес ее:
- Воин обязан выполнять свой долг, но не должен упиваться убийством.
- Идентичность подтверждена. Управление робота в ваших руках, звездный командир.
Сразу же перед глазами Фелана возникло голографическое изображение систем боевого робота, и воин начал проверку вооружения. Три импульсных лазера, установленных в центральной части робота, были проверены быстро. Неполадок в них Фелан не обнаружил, зато они возникли в системе рецикличного управления широкополосного лазера увеличенной мощности, смонтированного на правой руке "Волкодава". Фелан ввел программу, и компьютер ликвидировал их. Боковой широкополосный лазер средней мощности работал прекрасно, так же как и сигнальная система, расположенная в настороженно поднятых ушах боевого робота.
Фелан знал, что Владу дадут робот, идентичный "Волкодаву" как по мощности вооружения, так и по силе брони, поэтому не удивился, когда на вспомогательном мониторе появился силуэт боевого робота "Гадюка", выходящего из северо-восточных ворот здания.
Фелан включил сенсоры и принялся определять тип вооружения, установленного на "Гадюке". Влад готовился к ближнему бою, надеясь в короткое время нанести по "Волкодаву" серию сокрушительных ударов. Для этого на узких плечах "Гадюки" были дополнительно смонтированы две ракетные установки класса "Разрыв". На левой руке "Гадюки" Фелан увидел лазер большой мощности, такой же, как и на его "Волкодаве". Правая рука

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

"Гадюки" была оборудована автоматической пушкой, довольно маломощной, но в ближнем бою, особенно с легким роботом, опасной. На корпусе робота Влад установил огнемет, оружие очень эффективное.
В наушниках затрещал голос Конала:
- Я вижу, воины, вы готовы. Что ж, покажите нам свое умение. Начинайте битву.
В течение почти секунды после того, как Конал дал сигнал, ни один из роботов не двинулся с места. Фелан не торопясь навел на "Гадюку" прицел и дал залп. Раздался вой лазера большой мощности, ослепляющие стрелы полетели по направлению к "Гадюке" и сорвали с плеча робота несколько листов брони. Одновременно импульсный лазер "Волкодава" полоснул по левой руке, корпусу и бедру "Гадюки". Наибольшее повреждение получило бедро боевого робота. Оно покрылось рваными ранами, лопнувшая броня кусками свисала с ноги.
Фелан включил прибор ночного видения, осмотрел корпус "Гадюки" и довольно усмехнулся. Ему удалось в нескольких местах пробить грудь боевого робота Влада. "Похоже, что задет кожух двигателя, - радостно подумал Фелан. - Представляю, какая в кабине жара. Погрейся, Влад".
Ответные выстрелы Влада показали, что атака Фелана была более успешной, чем он даже ожидал. От перегрева мощность вооружения "Гадюки" заметно снизилась.
Большой лазер не принес "Волкодаву" ощутимого вреда, просто срезал несколько листов брони, не задев внутренние конструкции. Вереница снарядов, вылетевших из автоматической пушки, забарабанила по левой ноге "Волкодава", но так слабо, что Фелан без труда удержал робот в вертикальном положении.
Компьютер не останавливаясь выдавал данные о состоянии "Волкодава".
- Пока все нормально, - проговорил Фелан и направил робот на северо-западную часть поля.
Это был довольно опасный и смелый маневр: правая сторона "Волкодава" оказывалась под ударом вооружения "Гадюки". Но Фелан понимал, что Влад стрелять не будет, просто не успеет среагировать. Фелан оказался прав: Влад не ожидал, что его противник пойдет на сближение. Орудия "Гадюки" молчали.
Внезапно Фелан заметил, что и двигается боевой робот Влада как-то неуклюже. Он еле-еле поворачивался, припадая то на одну, то на другую ногу.
- Вот это подарок! - не удержался Фелан от радостного восклицания. - Значит, ко всему прочему у тебя еще и гироскопы повреждены? Отлично! Есть, есть на свете справедливость. Подумать только, ведь я практически одним залпом победил его.
Влад попытался развернуть свой многофункционал так, чтобы встретить приближающегося Фелана огнем из всех орудий, но "Гадюка" уже не была способна быстро двигаться. Руки робота не слушались панели управления.
Фелан остановился, снова поймал в прицел корпус "Гадюки" и нажал на кнопки. В считанные секунды лазеры сорвали с правой стороны робота остатки брони. От удара "Гадюку" развернуло, и следующий залп Фелана попал точно ей в грудь. Влад успел ответить короткой очередью из автоматической пушки. "Волкодав" покачнулся, но Фелан не обратил на слабый толчок никакого внимания. Он посмотрел на экран; компьютер показал повреждения, полученные "Гадюкой" в результате второй атаки. Фелан видел рвущиеся внутренние части робота, струйки расплавленного металла, текущие по ногам робота, и клубы черного дыма. Левая рука "Гадюки" болталась на кабелях. Внезапно сверкнула вспышка, кабели лопнули, и рука робота полетела на землю.
Но Влад не хотел сдаваться. Он включил большой лазер и дал залп. На таком коротком расстоянии выстрел оказался очень эффективным - броня на правой руке "Волкодава" местами превратилась в сгустки расплавленного металла. Одна из выпущенных Владом ракет попала в грудь "Волкодаву" и едва не повредила установленный там импульсный лазер. Снаряды автоматической пушки, сшибая броню, застучали по левой ноге "Волкодава". Фелан сжал зубы.
- Ну, гадина, держись. Сейчас я покажу тебе, как нужно драться, - прорычал он, увеличивая скорость.
"Волкодав" неумолимо приближался к теряющей равновесие "Гадюке".
Фелан не стал наносить еще один выстрел по роботу Влада, это было не нужно. "Гадюка" уже не могла стоять, потеря руки для легкого робота была равносильна смерти. Робот начал крениться и как подкошенный рухнул на бок. Вверх поднялось облако грязи и пыли. Фелан равнодушно смотрел на то, как треснуло и разлетелось в стороны стекло иллюминатора, и на то, как робот лихорадочно задвигал единственной рукой, пытаясь упереться в рыхлую землю и подняться. Вскоре Влад оставил свои бесполезные попытки поднять робот, не удалось ему также и навести на "Волкодава" оставшееся орудие. "Гадюка" затихла.
Фелан сбросил скорость и осторожно подошел к неподвижно лежащему роботу.
Вскоре из иллюминатора показались ноги Влада. Пилот медленно сполз на землю, попытался шагнуть, но покачнулся и оперся руками о корпус поверженного робота. Понимая, что выглядит смешным, Влад снова сделал попытку оторваться от робота, сделал шаг вперед и упал в грязь. Фелан включил громкоговорители:
- Все кончено, Влад. Сдавайся, иначе я буду вынужден убить тебя, - спокойно, безо всякой ненависти в голосе произнес Фелан. И действительно, в эту минуту он почему-то не испытывал к противнику неприязни, только жалость.
Влад сел и, сняв нейрошлем, выкрикнул:
- Вольнорожденная сволочь, ты не победишь меня!
Фелан не хотел убивать Влада, но тот вынуждал его к этому. Фелан поднял правую руку "Волкодава" и нацелил лазер в грудь Влада.
- И ты еще оскорбляешь меня?! - спросил Фелан. - Посмотри вверх! Стоит мне только нажать на кнопку, и ты превратишься в пыль. Ты проиграл, недоносок! Сдавайся!
В бессильной ярости Влад швырнул нейрошлем в ствол лазера.
- Ты можешь делать что угодно, но для меня ты всего лишь вольнорожденный. Ты никогда не станешь равным мне!
- Сейчас посмотрим, - хладнокровно ответил Фелан. Он вздохнул, словно ему предстояло сделать что-то очень неприятное, расстегнул на груди ремни и открыл кабину. Затем Фелан опустил "Волкодава" на колено, а правую руку робота положил на землю, недалеко от того места, где находился Влад. - Мы трижды бились в боевых роботах, и два раза я победил тебя. Если тебе этого мало, давай поговорим еще раз, но уже без оружия. Подожди, я сейчас спущусь, и мы раз и навсегда решим наш спор.
Фелан снял нейрошлем и бросил его за командное кресло, затем вылез из кабины и по опущенной руке робота пошел вниз. Недалеко от локтя робота Фелан остановился и покачал головой.
- Честно говоря, я даже не подозревал, что ты такой дурак, - с сожалением произнес он.
- Какой ты у нас сегодня храбрый! - презрительно крикнул Влад, стягивая хладожилет. - Ведь у тебя есть пистолет. Фелан засмеялся.
- Конечно, ведь из него я и подбил твоего робота.
Фелан расстегнул ремень и отшвырнул кобуру в сторону, затем сбросил хладожилет и пошел навстречу Владу.
Фелан знал, что Влад не силен в рукопашном бою. Однако на этот раз соперник был слаб как никогда. Влад бросился вперед, пытаясь ударить Фелана головой в живот, но Фелан предугадал его маневр. Ударом ноги в лицо Владу он подбросил его в воздух и тут же нанес сильнейший удар в голову. Влад отлетел в сторону, как теннисный мяч, и свалился на землю. Почти минуту он лежал не шевелясь, затем руки его начали слабо двигаться. Влад постепенно приходил в себя. Он встал и, пошатываясь, снова пошел на Фелана.
- А вообще-то ты прав, - сказал Фелан, с усмешкой наблюдая за нетвердой поступью Влада. - Таким, как ты, хлюпиком я никогда не буду. Нет, до такого позора я не дойду, это точно.
Влад взревел и рванулся к Фелану. Фелан легко подпрыгнул и нанес Владу встречный удар ногой в горло. Крик ярости стих, Влад захрипел, схватился за шею и снова упал.
Фелан посмотрел на лежащего противника и, подумав, что он без сознания, отвернулся. В ту же секунду Влад вскочил и попытался сзади наброситься на Фелана, но молодой воин успел обернуться и выбросить вперед правый кулак. Встреченный мощным ударом в бровь, Влад неловко взмахнул руками и осел на землю.
"Пора заканчивать, а то это будет тянуться до бесконечности", - подумал Фелан и зашагал к зданию. В ту же секунду он услышал топот, обернулся и увидел, как Влад, припадая на одну ногу, кашляя и хватаясь за горло, бежит к "Волкодаву".
"Отправился за пистолетом, - понял Фелан. - Давай, давай, а то опоздаешь".
Влад добежал до оставленного Феланом пояса, вырвал из кобуры пистолет и, подняв его высоко в воздух, дико захохотал.
- Что я тебе говорил, мерзавец вольнорожденный! - победно закричал Влад. - Никогда! Слышишь ты, никогда ты не станешь таким воином, как я!
Фелан, прищурившись, с интересом наблюдал за действиями Влада.
- Ты - раб! - продолжал орать Влад. - Я взял тебя в плен, я! ИльХан отнял тебя у меня, но на мне твой пояс. Не волнуйся, умри спокойно, я всегда буду помнить тебя.
Фелан не торопясь начал подходить к Владу.
- Все-таки ты и в самом деле дурак, - произнес он, сокрушенно качая головой.
- Иди, иди сюда, - злобно зашипел Влад. - Ближе, ближе. Я не должен промахнуться, я должен побыстрее убить тебя.
Рука Влада тряслась, он схватил пистолет двумя руками, пригнулся и начал целиться в сердце Фелана.
- Ну хватит. Пора тебе на вечный покой, - произнес Влад с садистской усмешкой и нажал на спуск. Раздался легкий щелчок. В глазах Влада мелькнул ужас. Отступая перед надвигающимся Феланом, он все нажимал и нажимал на спусковой крючок, но выстрелов не было.
- Не стреляет? - сочувственно произнес Фелан. - Очень жаль. Ты, наверное, забыл, что у нас на Токкайдо осталось совсем мало боеприпасов. А у меня их совсем нет. Извини, поиздержался немного.
Лицо Влада стало мертвенно-бледным.
- Безмозглый дурак, - улыбнулся Фелан. - Не порть оружие, там все равно нет зарядов.
Влад заорал и бросился на Фелана. Удар прямой в челюсть сшиб его с ног, но он снова вскочил и снова бросился на ненавистного врага. Фелан схватил Влада за руку и, словно стрелку хронометра, повернул ее вокруг своей оси. Ноги Влада оторвались от земли, он описал в воздухе дугу и упал на спину. На этот раз удар о землю был, видимо, очень силен. Раздался страшный хруст, ноги и руки Влада неестественно дернулись и застыли. Внезапно раздался тихий хрип, и Фелан увидел, как зрачки глаз Влада начали медленно закатываться.
- Как хорошо, что мне не придется тратить на тебя последний заряд, - произнес Фелан и, подойдя к Владу, снял с него пояс. Перекинув его через плечо, Фелан повернулся, но, к своему изумлению, услышал тихий голос Влада.
- Ты воин, - шептал он. - Прошу, убей меня.
- Ну и живучий же ты, - произнес Фелан и прибавил: - Да, я именно воин, а не убийца. И когда ты поймешь эту разницу, вот тогда и выиграешь битву за родовое имя.

XLIV

Дворец, Имперская столица,
Люсьен военный округ Пешт,
Синдикат Драконов
30 мая 3052 г

Шина встретили во дворце очень почтительно. И причиной тому был не его новый шелковый костюм, безукоризненно сшитый императорским портным. Шин понимал, что отношение к нему диктуется не приказом великого Такаси Куриты, а его очевидной симпатией. Однако, несмотря на внешние проявления дружелюбия, Шин все-таки иногда чувствовал некоторую неуверенность и дискомфорт. Что ни говори, а для простого якудзы приглашение к Координатору было событием чрезвычайного значения. Шин неторопливо шел длинными коридорами дворца. После многодневного полета на Люсьен, постоянных прыжков по системам ему было приятно ощутить спокойствие и неторопливую жизнь столицы. Да и костюм был в самом деле неплох - зеленое кимоно, широкий черный пояс и мягкие туфли. После пропитанного потом и пылью мундира он казался майору мягкой пушинкой. Шин искоса поглядывал на вышитые на груди кимоно гербы, ярко-красные на фоне черных кругов, и довольно улыбался.
Еще до аудиенции Шин часами любовался поясом, широким оби. Частью одежды его назвать просто язык не поворачивался, это было настоящее произведение искусства. Вышитый тончайшими золотыми нитями узор, замысловатый, завораживающий, по красоте мог вполне конкурировать с татуировкой на теле самого Шина. Издали узор казался всего лишь причудливым набором линий, и, только приглядевшись, можно было заметить, что это рисунки, фрагменты битв и описание дел Шина, его службы трону.
Войдя в комнату для чайных церемоний, Шин сел на предложенное ему место - слева от камина. Небольшой коврик - татами, на который опустился Шин, был нежно-розового цвета. Искушенный в дворцовых тонкостях майор понимал, что и цвет его кимоно, и цвет коврика, а уж тем более его положение - все это имеет свой смысл. В центральной части комнаты стоял низенький столик, и Шин заметил, что его татами находится совсем недалеко от него, во всяком случае ближе, чем предполагает его общественное положение. Шин всегда был реалистом и, как говорится, знал свое место. Он прекрасно понимал, что, несмотря на все его заслуги перед правителями Синдиката Драконов, особо претендовать на что-нибудь существенное он не мог. Еще во время битвы за Люсьен Такаси Курита недвусмысленно заявил, что ему, как обычному якудзе, при дворе рассчитывать не на что. Только благодаря Теодору Курите, который в трудные времена обороны Люсьена скрепя сердце зачислил на службу некоторых бандитов, Шин смог получить хоть какое-то признание и почести.
Сидя в одиночестве, оглядывая чайную комнату, якудза анализировал свою жизнь и пришел к неутешительному выводу - он достиг максимума из того, что ему положено. "Ничего, - подумал Шин. - Этого тоже немало". По-своему Шин был прав, он достиг многого - из простого бандита он превратился в воина, участвовал в обороне Люсьена и даже удостоился чести возглавить операцию по спасению Хосиро. А подобные дела, какими бы ничтожными людишками они ни совершались, во дворце забывать было не принято. Не говоря уже о том, что некоторое время назад сам Шин не мог и мечтать о том, чтобы быть принятым во дворце. Внезапно Шин вспомнил прорицателя из группировки "Черный туман", древнего старика с длинной седой бородой и пронизывающим взглядом, который когда-то нагадал ему необычную судьбу, и тихо усмехнулся. "Старик в чем-то оказался прав", - довольно подумал якудза.
Послышался шорох. Шин обернулся и увидел, как одна из перегородок-седзи отъехала в сторону и в комнату вошел Теодор Курита. Он повернулся к стоящему в центре комнаты столику, поклонился, затем посмотрел на Шина и кивнул ему, но не вскользь, а довольно почтительно. Шин ответил Теодору долгим глубоким поклоном, как и положено вассалу. Вслед за Теодором в комнату, мелко семеня крошечными ножками, вошла Оми, а за ней - Хосиро. Оба потомка императорского рода поклонились отцу и Шину и заняли свои места на татами. Как Шин и предполагал, Теодор и Хосиро сели рядом на татами, расположенные почти в самом центре комнаты, Оми опустилась на белое татами чуть позади них.
Хосиро выглядел крайне усталым. Темные круги под глазами принца и бледное лицо говорили о бессонных ночах и болях. Шин увидел и следы от инъекций - красно-синие точки на его руках. Принц, как отметил про себя Шин, был одет в такое же кимоно, только цвет герба на его груди был другой. Хосиро садился медленно, чувствовалось, что раны сильно беспокоят его.
Шин не отрываясь смотрел на принца. Для него Хосиро был идеалом правителя, прекрасным полководцем, настоящим отцом нации. На Таниенте отряд выжил только благодаря его смелости и сообразительности. Шин знал, что сейчас о Хосиро слагают стихи и песни, причем делают это не только придворные поэты. Популярность принца росла поминутно, его называли не иначе как вернувшимся из ада. Намекали также и на то, что дед и отец не слишком-то торопились спасать наследника, отчего симпатии народа к принцу только увеличивались. Шину, разумеется, льстило и то, что в стихах, песнях, сагах, рунах, одах, пословицах, поговорках, крылатых народных выражениях и балладах его имя непременно упоминалось рядом с именем принца. Появлялись и картины, на которых, к удовольствию Шина, он видел и себя.
Шин искоса взглянул на Оми. Девушка сидела, слегка склонив голову. Прелестное белое кимоно с тонким розовым кантом удивительно шло ей. Шину показалось, что он уже видел Оми в этом наряде. Он ненадолго задумался и вспомнил, что на голодиске, который он смотрел вместе с Виктором Дэвионом, девушка была в этом же кимоно. Скоро он понял, что и одежда Оми совсем не случайна. В том, что девушка пришла на встречу с отцом и дедом в этом кимоно, есть своя символика. В комнате для чайных церемоний ничего никогда не делалось просто так.
Шин попытался предположить, что затеяла Оми, но мысли его разбегались. В конце концов он стал размышлять о том, что могло ждать его после этой встречи, но от этого занятия его отвлек звук отодвигаемой перегородки.
Шин вскинул голову и увидел, как в открывшемся проеме показался Такаси Курита. Старый правитель сидел на коленях. Он поклонился сидящим и, опираясь на руки, придвинулся к своему татами в центре комнаты. Присутствующие низко опустили головы, почтительно ожидая, когда Такаси займет почетное место.
В отличие от Шина и Хосиро, Координатор был одет в черное кимоно с вышитыми на нем зелеными гербами на красном фоне. Шин пригляделся повнимательнее и увидел, что гербы Синдиката Драконов на кимоно Координатора вышиты точно так же, как на его кимоно. Шин счел это немаловажной деталью.
Тем временем Такаси начал чайную церемонию. Из искусно вырезанного ящичка Координатор достал пять одинаковых, нежно-голубого цвета чашек. Такаси неторопливо выставил их у края стола, но Шин сразу же отметил, что стоят они неровно, некоторые чашки чуть выступают вперед, а третья чашка справа стоит ближе к краю стола, чем все остальные.
По неторопливым, но отточенным движениям рук Координатора Шин понял, что расположение чашек не небрежность и не ошибка. Тя-но-ю, то есть чайная церемония, ритуал совершенства линий и движений, в ней нет ничего лишнего и ничего бессмысленного. Всякий жест в чайной церемонии, всякое движение, даже то, как кладется и заваривается чай, как расставляется посуда, имеет свой тайный смысл. Непосвященному трудно во всем этом разобраться, но Шин понимал все очень хорошо. Он сразу же догадался, что, неровно поставив чашки, Координатор хотел привлечь к себе внимание присутствующих, и ждал.
Координатор повернулся к камину, где на тихом огне стоял небольшой старинный чайник с открытой крышкой, и опустил в него бамбуковый ковшик такой же старинной работы. Согласно классическому ритуалу, ковшик нужно было достать сразу же, но Такаси немного подождал. И это тоже не было случайностью. Взяв широкую плошку, Такаси налил в нее воды, ополоснул края и вылил в огонь. Затем Координатор налил в плошку пять ковшиков воды. Шин внимательно смотрел за действиями Такаси. Особо его заинтересовала плошка. Было похоже, что она самодельная, выполнена непрофессионалом из листа брони боевого робота. Шину показалось, что он даже видит на ней царапины. "Неужели она все-таки существует?" - подумал Шин, вспомнив ходящую среди воинов легенду о том, что после одного из боев на дальних мирах Такаси сам сделал плошку для чайной церемонии.
Такаси поставил плошку на чайник, и в ту же секунду едва тлеющие угли вспыхнули, словно в магическом сеансе, и по комнате распространился пьяняший запах ели. На сердце Шина вдруг стало так радостно, что он улыбнулся. Оглядев присутствующих, якудза увидел на их лицах то же выражение восторга. Улыбался и старый Координатор.
- Добрый вечер, - произнес он, обращаясь к присутствующим.
- Добрый вечер, - ответили ему гости и поклонились.
- Благодарю вас за честь, которую вы оказали мне своим присутствием, - сказал Такаси. - Сегодня исполнилось шестьдесят четыре года с того дня, как я впервые увидел свою возлюбленную, прекрасную Жасмин. - Такаси посмотрел на огонь, затем медленно повернулся к присутствующим. - Чайная церемония - это все, что я могу сделать для вас в благодарность за спасение Синдиката Драконов. Я понимаю, что этого крайне мало... Но доставьте старику радость. Как иначе я могу доказать, что только через служение другим человек удостаивается того, чтобы кто-то услужил и ему.
От воды начала подниматься тоненькая струйка пара. Такаси смотрел на воду и, когда она забурлила, взял в руки ковшик и начал разливать кипяток по чашкам. Наполнив первую чашку до краев, затем отлил из нее немного кипятку в другую чашку, затем в следующую и так до последней. Ополоснув таким образом все чашки, Такаси начал наливать в них кипяток. Когда все чашки были наполнены, Координатор левой рукой открыл шкатулку с чаем, бамбуковой ложечкой взял из нее крупно нарезанные листья чая и положил их во вторую чашку. Небольшой бамбуковой щеточкой он растер листья. Налитый в чашку, кипяток приобрел бледно-зеленый цвет. Такаси слегка повернул чашку вокруг своей оси и подал ее сыну.
- Теодор, ты до конца стоял на своем. Другие бы на твоем месте сдались, но ты проявил выдержку и упорство. Ты спорил со мной, потому что видишь дальше меня. Перед моими глазами начинает расстилаться туман, в твоих же глазах еще день. Твоя способность видеть будущее спасла нас. Если бы не ты, мне пришлось бы принять страшное решение. Боги, избавьте родителей от необходимости расставаться со своими детьми.
Шин внимательно следил за Координатором. Такаси склонил голову над следующей чашкой, третьей от края. Приготовив напиток, он подал чашку своему внуку.
- Хосиро, ты не только принял мантию правителя, но и подвергся страданиям. Ты выполнил свой долг, ради своей нации пошел на муки. Я вижу, что тебе не чуждо сострадание. То, что большинство из твоих воинов выжило на Таниенте, в тылу кланов, - твоя заслуга. Ты заслужил свое будущее.
Склонив голову, Шин слушал тихое постукивание щеточки и нежный звон тончайшего фарфора. Такаси положил в четвертую чашку чай и, слегка выдвинув ее вперед, поставил между двумя остальными. Оми слегка покраснела, поняв, что эта чашка предназначается ей.
- Оми, - произнес Такаси, - внучка моя, ты была настойчива в своем стремлении спасти брата. Я искренне восхищаюсь и горжусь тобой. Счастлив дом, где есть такие женщины. В Доме Куриты не всегда между родственниками царили такие отношения. Твое желание помочь Хосиро, жертвы, которые ты принесла ради него, заставляют меня думать, что будущее нашей семьи светло и радостно. Многие кричат о тяготах, которые война принесла им, но немногие сделали бы то, что сделала ты. Как бы я хотел, чтобы все те, кто меня окружает, были столь же благородны и чисты в своих делах, и помыслах.
Произнеся это, Такаси принялся за чашку, которая стояла пятой в ряду. Шин сразу догадался, что она готовится для него, и еще ниже склонил голову, пытаясь не выдать своих чувств. Он был потрясен словами Координатора. Наконец Такаси закончил и, слегка поклонившись, подвинул чашку с чаем Шину.
- Что я могу сказать тебе, Шин Йодама? - проговорил Координатор, не поднимая глаз.
Шин поразился, такого он не ожидал. Смотреть в лицо слушающему считалось во дворце верхом неприличия, но чтобы сам великий правитель Такаси Курита опустил голову, обращаясь к нему, было знаком высокого почтения.
- Ты был отребьем, - продолжал Такаси. - Разбойником, но заслужил право стать водителем боевого робота. Мы поверили тебе и не ошиблись. Ты стал воином, для которого бушидо, путь самурая, не пустые, ничего не значащие заклинания. Очень многие критикуют моего сына за то, что он принимает к себе на службу якудзу, каким когда-то был ты. Они считают, что бандитам не место в нашей армии. Дай им волю, они тебе глотку перережут. Но я думаю иначе. Я знаю, что ты, простолюдин, человек без образования, не щадил своей жизни ради Дома Куриты, и ценю твои заслуги. Скажу тебе, что не все представители знати могут похвастать таким же благородством. За это и за твои заслуги перед правящим Домом ты достоин Ордена Дракона...
Сначала Шин не поверил своим ушам. Орден Дракона давал заслужившему его титул рыцаря королевства. Шин вздрогнул и едва не поднял голову. Ему казалось, что Координатор или шутит, или смеется над ним. И тут он услышал окончание фразы:
- Но твое прошлое мешает мне наградить им тебя. И тем не менее я нашел способ отплатить тебе за честную службу. Ты, конечно, заметил, что на тебе и на моем внуке одинаковые кимоно. Так вот, я назначаю тебя командиром моей личной охраны. Отныне "Когти Дракона" находятся в твоем подчинении. В твою же честь они получают другое имя и с этой минуты будут называться "Воины Идзанаги".
Шин не двигаясь смотрел на стоящую перед ним чашку с чаем. Он знал старинную легенду о древнем воине по имени Идзанаги, который отправился в ад, победил всех врагов и вернулся на землю. "Совершенно верно. Если сложить все те битвы, которые мы прошли с Хосиро, то как раз ад и получится. Да и врагов мы не меньше уничтожили. Скорее даже побольше".
Тем временем Такаси поправил кимоно и придвинул к себе оставшуюся чашку.
- А теперь мне хотелось бы сказать о главном. Я знаю, что вы все сейчас думаете. Вы хотите сказать, что без помощи Виктора Дэвиона и его воинов нам бы не удалось спасти Хосиро. И это правильно. Я награжу и их. Каждый воин Федеративного Содружества, участвовавший в операции, получит такое же кимоно, как у Хосиро и Шина. Кроме того, я учреждаю денежный фонд, из которого их детям будут платить стипендии все время, пока они учатся. Я также буду просить Виктора Дэвиона принять участие в их судьбе и зачислить в свою личную гвардию. Следить за выполнением взятых Виктором Дэвионом обещаний будет... - Такаси немного помолчал. - Мне кажется, что наиболее для этого подходит тот, кто в будущем станет

Предыдущая страница 31 Следующая страница


Потерянная судьба 32

хранителем чести нашей семьи.
Оми низко поклонилась Такаси.
- А теперь позвольте мне еще раз поблагодарить вас. Все вы герои и заслуживаете высоких почестей, - произнес Такаси, приподнимая чашку. - Здесь нас пятеро. Так давайте же как один думать и действовать во благо Синдиката Драконов. Давайте считать нашу чайную церемонию началом пути к сохранению единства Синдиката Драконов. И посвятим себя служению нашей стране и нашему великому народу.

XLV

Военная база Высшего круга,
остров Хилтон-Хид
Северная Америка, Терра
6 июня 3052 г.

Анастасиус Фохт, военный регент Ком-Стара и победитель кланов на Токкайдо, стоял в центре зала, разглядывая величественный монумент, возведенный в честь его славной победы. Черный мраморный обелиск с массивным постаментом, усыпанным золотыми звездами покоренных Ком-Старом миров, возвышался над Фохтом. Военный регент был не взволнован, а скорее шокирован. Имитировать радость становилось ему все труднее. Он кашлянул и снова начал читать, стараясь, чтобы голос его звучал как можно более искренне и душевно:
- Сознавая, какую страшную угрозу установлению Священного Порядка несут кланы, следуя приказу примаса Ком-Стара Миндо Уотерли, Анастасиус Фохт и подчиненная ему Ком-Гвардия бесстрашно вступили в битву с захватчиками и разбили их в первые три недели три тысячи пятьдесят второго года. Благодаря победе Анастасиуса Фохта мы смогли возродить основы Священного Порядка в том виде, какими их представлял себе великий Джером Блейк, основатель Ком-Стара.
Фохт замолчал, вглядываясь в текст, хмыкнул и недовольно покачал головой. Несмотря на его неоднократные донесения о потерях, Миндо Уотерли так ничего и не поняла. Или не захотела ни понять, ни увидеть, что победа на Токкайдо стоила Ком-Гвардии тысяч убитых и раненых. В душе Фохт возмущался властолюбием и коварством примаса. Она считала кровавую бойню на Токкайдо всего лишь неплохим поводом для установки очередного памятника.
Миндо Уотерли видела в Токкайдо средство для достижения своей цели - власти Ком-Стара во всей Вселенной. И примаса совершенно не беспокоило, что ее патологическое стремление к господству оставляет повсюду свои страшные, кровавые следы. "Я должен раскрыть ей глаза на реальность", - подумал Фохт и молча расстегнул золоченую пряжку на плече. Скользнула на пол широкая мантия, под ней оказался оливкового цвета костюм офицера Восемьдесят второго дивизиона. Он был поднесен Фохту в подарок в тот день, когда военный регент принимал во Второй армии присягу у новобранцев. К ремню была пристегнута большая толстая сумка, в которой находился список погибших на Токкайдо. Больше всего воинов Ком-Гвардия потеряла в схватке Восемьдесят второго дивизиона с Пауками Наташи Керенской. Анастасиус Фохт положил руку на сумку, пальцы его скользнули по корешку книги и коснулись рукоятки пистолета, спрятанного во внутреннем кармане на бедре. "Я обязан рассказать ей все, что мы испытали на Токкайдо. Кроме меня, сделать это некому".
Обелиск представлял собой высокую стелу, пробитую стрелой. Острие ее указывало на зал истории Ком-Стара. Там, в резной каменной беседке, военного регента ждала примас. Обойдя гранитный многоугольник постамента, Фохт направился в зал. Войдя, он увидел Миндо Уотерли и рядом с ней Шарилар Мори. На настоятельнице была золотая мантия, а на ее любимице - ярко-красная. Военный регент остановился и поднял руку в комстаровском приветствии. Примас в знак восхищения действиями своего главнокомандующего сложила ладони, поднесла их к груди и учтиво склонила голову. То же сделала и Шарилар.
Когда военный регент приблизился к Уотерли, та спросила его:
- Вы, конечно, видели монумент. Как он вам понравился?
- Прекрасный памятник, госпожа примас, - ответил Фохт.
- Я очень рада, что вы довольны, - пропела Уотерли и улыбнулась. Смахнув с плеча упавшую на нее прядь длинных серебристых волос, она продолжила: - За все двадцать лет существования Ком-Гвардии ей еще никогда не приходилось биться с таким опасным и сильным противником. Не будем лукавить, сражение на Токкайдо имеет колоссальное значение для всех нас. - Миндо Уотерли снова улыбнулась. - Честно говоря, Анастасиус, я не верила, что вы способны разгромить кланы. И не только я, многие регенты Высшего круга говорили, что отправлять на битву необстрелянных воинов - безумие. Но мы проявили настойчивость, - с этими словами Миндо посмотрела на Шарилар, - и, как оказалось, правильно сделали.
- Я крайне благодарен вам за ту поддержку, которую вы оказали мне, - ответил военный регент. - Но я удивлен тем, что, кроме нас, здесь никого нет. Где остальные регенты Высшего круга? Разве я не буду выступать перед ними с отчетом?
Примас развела руками.
- Увы, слушать вас некому, - ответила она и хитро посмотрела на Фохта. - Все регенты заняты своими делами. Как вы уже слышали, Анастасиус, наступает новая эра Ком-Стара. И зажглась она с победой на Токкайдо. Считайте, что свет нам принесли вы.
- Надеюсь, вы не хотите сравнить меня с Люцифером? - спросил Фохт.
- Совсем нет, - отмахнулась примас. - Вы наш Прометей. Своей победой вы осветили человечеству путь к новой жизни, к новым знаниям.
Уотерли встала, взяла Фохта за руку и повела в глубь зала. За ними грациозно двигалась Шарилар.
- Сейчас я покажу вам чудо, - сказала примас. - Лучшие мастера Ком-Стара днем и ночью работали над его созданием. Уверяю вас, Анастасиус Фохт, ваш компьютерный мир - детский лепет по сравнению с тем, что вы сейчас увидите.
Войдя в следующий зал, военный регент остолбенел. Перед ним расстилалась целая галерея, в которой было собрано все, что имело отношение к Ком-Стару. Здесь находились все священные реликвии, личные вещи Джерома Блейка и его книги. На стенах висели картины, отображающие историю Ком-Стара от самых первых дней существования до битвы на Токкайдо. На длинных многочисленных столах лежали макеты планет и битв, в которых участвовала Ком-Гвардия. Сердце военного регента защемило, он хорошо помнил и эти битвы, и цену, которую Ком-Гвардия платила за свои славные победы.
Макеты были великолепны, выполнены с большим искусством и старанием. Фохт видел бьющиеся армии, горящие поля, разрушенные города и окровавленные тела воинов. Мастера потрудились на славу, работая над деталями. Им удалось даже передать рваные раны и смертельные муки на лицах умирающих воинов. Фохт с ужасом смотрел на удивительно точно воспроизведенные пиршества смерти. Особенно поразил его макет битвы на Токкайдо, боль о которой еще не истерлась из сознания военного регента.
"Бог мой! - думал он. - Неужели все это было? Да, было, и совсем недавно. Вот сражение под Лаком. А это горы Динджу. А это что? А, Прзено. Точно, там были очень сильные бои".
Как мотылек, привлеченный ярким светом, Фохт в молчании двигался среди пламени битв. Военный регент был подавлен обилием пылающих планет. Примас оказалась права, такой ужасающей реальности его мир, моделируемый компьютером, не давал. Даже у него, старого, закаленного воина, прошедшего сотни битв, кровь стыла в жилах, когда он рассматривал муляжи. Но хуже всего было другое: Анастасиус внезапно вспомнил то, что не могли передать мастера, - жуткие стоны и крики о помощи, проклятия и мольбу умирающих. Поразило Фохта и то, с каким умением, точнее, даже с садистским сладострастием, мастера создавали и выписывали сцены битв. "Неужели эта зараза начинает проникать во все поры Ком-Стара?!" - напряженно думал военный регент, разглядывая эпизоды битвы на Токкайдо. Его начало знобить, он почти физически ощутил ледяной холод Токкайдо, разрушенного, неприютного мира.
Главный сюрприз ждал военного регента в центре зала. Там на громадном столе стоял макет битвы в горах Позористу. Медленно обходя стол, Фохт рассматривал боевые роботы воинов Ком-Гвардии и Клана Волка, отмечая, какой громадный кровавый след оставило их продвижение вперед. Фохт увидел долину, в которой погиб Хан Гард Радик, горящих роботов, подбитую бронетехнику и отметил, что, стремясь польстить настоятельнице, мастера сильно преувеличили потери клана и преуменьшили потери Ком-Гвардии. Фохт устало усмехнулся.
- Да, Анастасиус, - произнесла примас, и глаза ее засияли от восторга. - Вот здесь вся наша слава. Но это только начало нашего шествия, всего лишь маленький шажок. Впоследствии, когда знамя Ком-Стара будет развеваться над всей Вселенной, мы выбросим эти примитивные муляжи. Мы выстроим гигантский театр, в котором будем ставить сцены битв. Мы поразим воображение людей нашим величием и могуществом!
Фохт посмотрел на настоятельницу, увидел ее возбужденное лицо, и в его голове снова, в который уже раз, мелькнула мысль о безумии Миндо Уотерли.
- Зачем вам эти кровавые представления? - спросил он. - Для истории вполне сгодятся и эти макеты. К тому же есть еще и лазерные диски, записи битв. Не проще ли просто повесить гигантский экран? Я уже не говорю о том, что это будет и гуманней.
Уотерли снисходительно посмотрела на Фохта, затем повернулась к Шарилар. В ответ на взгляд примаса Мори улыбнулась тонкой улыбкой. Миндо Уотерли снова посмотрела на Фохта, и тот краем глаза заметил, как вздрогнули плечи Шарилар.
- Ах, Анастасиус, Анастасиус, - томно протянула примас. - Вы воин. Не задумывайтесь, что нужно для истории, а что нет. Просто пишите ее, а уж о том, как ее представить, позабочусь я. Совершенно не важно, как на Токкайдо проходила битва, важно ее символическое значение. Своей победой вы доказали, что Ком-Стар способен остановить орды варваров и спасти народы Внутренней Сферы от порабощения. Теперь на нас будут смотреть как на лидирующую силу, правители станут искать спасения в Ком-Старе.
Прежде чем Фохт успел попросить настоятельницу дать ему необходимые пояснения, она взяла его за руку и многозначительно произнесла:
- Анастасиус, вы правильно сказали: то, что вы видите сейчас, - это история, вчерашний день Ком-Стара. Теперь пойдемте, я покажу вам его будущее. И знайте, что это мы с вами являемся его основателями.
Примас пошла вперед, в следующий зал, потянув за собой военного регента.
Войдя в круглое затемненное помещение, Фохт увидел в центре его впадину. Вместе с Миндо Уотерли и Шарилар он взошел на небольшой постамент и стал смотреть вниз. Постепенно снизу начал выезжать макет неба, усеянный разноцветными звездами миров Внутренней Сферы. Фохт читал имена планет, и все больше его охватывал страх. Внезапно в тех местах, где находились миры, управляемые Ком-Старом, начали вырастать громадные бледно-золотые конусы. Они тянулись ввысь, к потолку зала и, касаясь его, загорались ярким желтым светом.
Фохт все понял: золотым светом горели миры, контроль над которым захватывал Ком-Стар. Но удивило его и то, что некоторые звезды начали менять свой первоначальный цвет. Военный регент заметил, что миры Синдиката Драконов, бывшие в начале красными, постепенно становились золотистыми. "Это Люсьен, - подумал Фохт, наблюдая, как меняет цвет еще одна звезда. - А это Новый Авалон".
За ними сменили цвет Сиан и Атреус. Затем из синего в золотистый превратился еще один мир.
- Таркад, - прошептал военный регент и сердце его сжалось. - Мой Таркад, - повторил Фохт.
- Совершенно верно, - произнесла Миндо Уотерли и кивнула. Настоятельница жадно всматривалась в иглы устремленных кверху конусов. - Вы думаете, я забыла свое обещание? - повернулась она к Фохту. - Ни в коем случае. - Примас протянула руку и дотронулась до одной из панелей на стене зала. - Я вручаю вам Таркад, великий правитель Фредерик Штайнер, - произнесла Миндо и победно посмотрела на военного регента.
В ту же минуту перед Фохтом возник еще один макет. Он изображал город, в котором военный регент сразу же узнал Таркад-Сити. Он с любовью рассматривал столицу, но внезапно глаза его натолкнулись на нечто такое, что сбило Фохта с толку. Он увидел в центре города колоссальных размеров дворец, в одном из залов которого стоял великолепный трон, а рядом с ним, положив одну руку на спинку, а другой держа длинный меч, стоял он сам, Анастасиус Фохт.
Мелькавшая в голове военного регента мысль о болезни настоятельницы начала перерастать в уверенность. Он с любопытством смотрел на себя в мраморе и граните. Выполненная в стиле римского классицизма, статуя ему не очень понравилась. Особенно неприятный осадок оставляли лучи света, отходящие от дворца. Они очень напоминали железнодорожные рельсы, Фохт неоднократно видел их на старинных гравюрах. Присмотревшись, он увидел, что недалек от истины: это были дороги, только шоссейные. Они шли к центру столицы с двенадцати направлений, символизируя собой двенадцатиконечную звезду Ком-Стара.
Внезапно раскрылась задняя часть макета, и перед глазами Фохта возникло место, которое он очень хорошо знал. Он увидел большой зал, трон и два боевых робота "Грифона" по бокам. Позади трона развевалось знамя Ком-Стара, на котором был изображен протуберанец, висящий над стальным кулаком Штайнеров. Боевые роботы были выкрашены не в цвета Лиранской Гвардии, белый и голубой, а в цвета Ком-Гвардии.
То, что военный регент увидел дальше, окончательно вывело его из равновесия.
На троне сидел человек с черной повязкой на глазу. Одна рука сидящего была поднята, в ней Фохт увидел книгу с надписью "Великое Слово Блейка".
"Проклятье. В самых страшных снах я видел себя сидящим на этом троне, - возмущенно подумал военный регент. - Неужели она собирается сделать ночной кошмар явью?" - Фохт удрученно понурил голову.
- Ты не ошибся, Анастасиус, - тем временем продолжала примас. - Я сдержала свое слово, этот трон будет принадлежать тебе. Содружество Лиры, как протекторат Ком-Стара, получит все блага цивилизации.
Фохт поднял голову и посмотрел на Уотерли.
- Насколько я понимаю, Ком-Стар собирается покорить Таркад. И как же, позвольте вас спросить, мы будем это делать? Наша армия сейчас в таком состоянии, что ей вовсе не до битв.
- А мы и не будем сражаться! - весело воскликнула Миндо Уотерли и радостно захлопала в ладоши. - Пока вы бились с кланами, я покоряла Внутреннюю Сферу. Я поставила ее на колени! - взвизгнула настоятельница. - Я ввела санкции против всех государств Внутренней Сферы, запретила предоставлять им каналы связи и космические корабли. И это подействовало, Фохт, подействовало. Правда, мы потеряли несколько миров, но ничего, мы их снова вернем. Главное, что те миры, на которых есть наши представители, теперь полностью подчинены нам. Пройдет немного времени, и остальные, включая Таркад, последуют за ними. Мы ужесточим санкции и заставим их подчиниться.
- Понимаю, - сказал военный регент. - Значит, в этом и состояла ваша операция "Скорпион". А я-то думал, что вы мне доверяете.
- Разумеется, я доверяю вам, - ответила примас и показала на одну из сцен битвы. - Я вверила вам судьбу Терры. Только пока вы отвлекали и громили кланы на Токкайдо, я тоже не сидела сложа руки. Я давно задумала операцию "Скорпион", но посчитала, что вам одному будет трудно со всем справиться. Но сейчас все позади, нас ждут другие задачи. Кланы расшатали Внутреннюю Сферу, и мы должны сплотить ее. Я знаю и вас, и ваши устремления, поэтому, Анастасиус, можете смело рассчитывать на трон Таркада.
Дальше Фохт не мог выдержать. Он засмеялся, сначала тихо, но вскоре смех его перешел в громкий, заливистый хохот.
- Нет, примас, вы меня совершенно не знаете, - проговорил военный регент, вытирая глаза. От смеха он даже прослезился. - Вы считаете, что я остался таким же, каким был много лет назад. Да, не скрою, Фредерик Штайнер с радостью принял бы ваше предложение стать правителем Таркада. Только даже он не унизился бы до того, чтобы вернуть себе трон с помощью Ком-Стара. Но это что касается Фредерика.
Я же - Анастасиус Фохт, совершенно другой человек, и меня не интересует власть в том смысле, как вы ее понимаете. - Военный регент ударил кулаком по макету. - Имя, которое я ношу, я выбрал не случайно. Каждый день оно напоминает мне, что я всего лишь воин. Я правильно сделал, что перестал интересоваться политикой. Много лет назад за излишнее увлечение ею я заплатил слишком дорогую цену. Но хуже того, тогда пострадал и мой народ. Вы думали, что можете подкупить меня, подсунув обветшалую идейку господства над планетой? Нет, примас, выходит, что вы меня так и не поняли. Меня не интересует власть, я слишком хорошо знаю, что такое деспотизм.
Уотерли попыталась заговорить, но регент остановил ее:
- Помолчите! Я должен вам высказать все. Вы пытались подкупить меня, но зачем? Я - плоть и кровь Ком-Стара, на Токкайдо я дрался не за почести и награды, а за благородную идею. Я хотел только остановить победный марш кланов, и я сделал это. Но вы поступили подло! Пока я договаривался о битве с Ульриком, вы, за нашей спиной, вели свою грязную игру. Вы опозорили меня, теперь кланы могут не поверить моему слову.
- Вы можете думать что угодно, - закричала примас, - но главного мы достигли! Операцией "Скорпион" мы задавили Наследные Государства. Только мы, Ком-Стар, способны сплотить Внутреннюю Сферу. Очень жаль, что вы не хотите в этом участвовать, - неожиданно спокойно произнесла Миндо Уотерли. - У меня были некоторые виды относительно вас, Фохт. Да, - утвердительно кивнула она, - я могла бы использовать вас. И не без выгоды для вас самого. А теперь, - примас сложила руки на груди и посмотрела в глаза Фохту, - теперь я с удовольствием принимаю вашу отставку и лично прослежу, чтобы на ближайшем же корабле вас отправили в Клан Волка. Уверена, что там вам окажут очень теплый, даже горячий прием. Во всяком случае, назад вы не скоро вернетесь, это уж точно.
Примас ожидала увидеть на лице Фохта испуг и была шокирована, когда Фохт вдруг снова засмеялся.
- Отправить меня в Клан Волка? - переспросил он. - Бесполезно. Во-первых, ильХан Ульрик прекрасно понимает, кто из нас двоих нанес ему удар в спину, начав операцию "Скорпион". Кстати, неужели вы не понимаете, что она попросту провалилась? Никаких особых огорчений вы кланам не доставили. Два-три восстания на отдаленных мирах, да и только. И насчет освобождения планет вы сильно заблуждаетесь. Выбить их из ваших рук не составит большого труда, тем более сейчас, когда Ком-Гвардия ослаблена битвой. Что же касается связи, то тут вы вообще ничего не знаете. Не вы Внутреннюю Сферу, а она вас придавила. Я еле-еле смог отправить сообщение моей сестре Мелиссе на Новый Авалон. Она же мне ответила в течение часа. Так что система связи под контролем Федеративного Содружества работает даже лучше, чем под вашим.
- Этого не может быть! - воскликнула Миндо Уотерли. - Вы лжете! - Она повернулась к уходящим вверх золотистым конусам, и взгляд ее потеплел. - Как эти неучи могут знать секрет работы гиперимпульсных генераторов?
- Для этого нужно только разбираться в технике. Наука - это не религия, здесь не нужны ни ритуалы, ни глубокая вера. Во всяком случае, специалисты Федеративного Содружества смогли запустить генераторы. Но в одном вы правы, - произнес военный регент, вытаскивая пистолет, - Внутреннюю Сферу придется сплачивать, но делать это будете не вы.
Примас с брезгливой гримасой посмотрела на Фохта, на направленный ей в сердце ствол пистолета, повернулась и неторопливо пошла к выходу из зала.
- Не переоценивайте себя, - сказала она, повернув голову. - Вы всего лишь воин, поэтому не станете стрелять мне в спину. Ваши дурацкие этические нормы запрещают убивать беззащитных женщин. Запомните хорошенько: у вас есть только пять минут, чтобы покончить счеты с жизнью, после того как я выйду отсюда. Жаль, конечно, что вас не будет, но ничего, мне не составит большого труда найти какого-нибудь вояку, который станет беспрекословно подчиняться своему хозяину. Прощайте. Уходите с миром, а я останусь воплощать в жизнь бессмертные идеи Блейка.
- Ошибаетесь, - произнес Фохт. - Вы делаете из этих идей параноидальный бред, и я не позволю вам насаждать его. Народы не заслуживают этого кошмара.
Примас отвернулась и величаво проследовала к двери. Раздался щелчок вошедших в ствол игл. Миндо Уотерли вздрогнула и остановилась. В ту же секунду из ствола пистолета вылетело пламя. Настоятельницу отбросило к стене зала, послышался тихий стон, и Миндо Уотерли, оставляя кровавые пятна, рухнула на пол.
- Ну а что мне делать с вами? - спросил военный регент, направляя пистолет на Шарилар Мори.
Ни один мускул не дрогнул на красивом лице молодой женщины. Она недоуменно развела руками и простодушно ответила:
- Даже не знаю, что вам и посоветовать. Строго говоря, я не совершала ничего такого, за что меня следовало бы убивать.
- Вот как? - спросил Фохт. - Значит, вы считаете обвинение в предательстве недостаточно серьезной причиной? Или я ошибаюсь и это не вы шпионили в Ком-Старе в пользу Синдиката Драконов?
- Очень интересно, - улыбнулась Шарилар. - Откуда вам это известно?
- Может быть, вы забыли, так я напомню вам, что разведка подчиняется мне. Обнаружить утечку информации было несложно, оставалось только выяснить, откуда она идет. Я немного подумал и решил, что от вас. Вас интересует, почему я пришел к такому выводу? Да прежде всего потому, что именно вы несколько лет назад устроили Миндо Уотерли пышную встречу с Теодором Куритой в Синдикате Драконов. Простому человеку, не связанному с правящим Домом Синдиката, такое просто не под силу. Я сразу догадался, что ваши связи с правителями Синдиката не случайность. А дальше все просто: я проследил за характером информации, и моя догадка начала перерастать в убежденность. Только вы могли передавать в Синдикат данные о военных действиях кланов и о начале операции "Скорпион". А полученное мной сообщение от Мелиссы окончательно расставило все точки. Кстати, незнание примасом истинной ситуации - целиком ваша заслуга. Это вы отсеивали всю информацию, в которой говорилось о провале операции "Скорпион".
Шарилар скорбно покачала красивой головкой.
- Да, ваш анализ безукоризнен. Что же, я знала, на что шла. Стреляйте. - Она посмотрела на Фохта и вдруг загадочно улыбнулась. - Но все-таки скажите, много я нервов вам попортила?
- Немного больше, чем все остальные шпионы вместе взятые, - угрюмо признался Фохт.
- А, постойте! - воскликнула Шарилар. - Вы не имеете права меня убивать.
- Это почему же? - поинтересовался военный регент.
- Потому что настоящий заговорщик - Миндо Уотерли, а она мертва. Да, я шпионка, предательница. Но кого я предавала? Подлую правительницу. Но ее вы уже убили. Зачем же теперь мне умирать?
- Действительно, - произнес Фохт и опустил пистолет. - Хотя оправдание, честно говоря, слабенькое и малоубедительное.
Приложив ладони ко рту, Шарилар тихо засмеялась.
- Я верю в будущее Ком-Стара, - продолжал говорить военный регент. - Но, в отличие от Миндо Уотерли, вижу его совсем другим. Битва на Токкайдо убедила меня в том, что мы не должны расходовать наши ресурсы по пустякам. Многому научили меня и сражения между Наследными Государствами. Но я не политик, я не могу продумывать каждое действие Ком-Стара, я могу участвовать только в определении общей линии.
- Я понимаю ваши трудности, - вздохнула Шарилар. - Трудно становиться политиком, да еще в вашем возрасте.
- Совершенно верно, - кивнул Фохт. - Время, отпущенное мне, подходит к концу. А вы, - Фохт посмотрел на Шарилар, - несмотря на свой возраст, уже прожженная интриганка.
- О, вы мне просто льстите. - Шарилар прижала руки к груди и учтиво поклонилась.
- Да-да, вы разбираетесь в политике лучше, чем десяток таких, как я. И не отпирайтесь, не всякий проныра за год службы в Ком-Старе станет регентом Высшего круга. Для такой головокружительной карьеры нужен особый талант, талант политика. - Военный регент почесал затылок рукояткой пистолета. - Ответьте мне только на один вопрос. Считаете ли вы, что способны воплотить мечту в реальность, не искажая ее?
- Вы ставите меня перед очень трудным выбором, - ответила Шарилар. - Если я скажу "да", вы меня убьете, а если я скажу "нет", вы мне просто не поверите.
Фохт задумчиво пожевал губами.
- Весь парадокс ситуации состоит в том, что вы и ваши хозяева верят в идеи Блейка, - задумчиво говорил Фохт. - Если бы они были плохи, если бы Священный Порядок был бредом сумасшедшего, на Ком-Стар просто никто внимания бы не обращал. Однако вас заслали к нам, и это можно рассматривать как признание правильности нашего дела. Какова была ваша цель? Добиться высокого поста, и вы оправдали возложенные на вас надежды. Это значит, что вы, с одной стороны, верите в дело Блейка, и в то же время в вас нет этой псевдорелигиозной чепухи. Вы - верящий в идею прагматик. Вот такой мне и нужен. К тому же вы часто рисковали своей жизнью, то есть способны к принятию ответственных решений. Вы лично предотвратили несколько действий настоятельницы, направленных на разрушение Внутренней Сферы. Нет, вы мне подходите. Итак, я вам поверю, если вы пообещаете мне, что готовы исправить то зло, которое принесла народам Миндо Уотерли, прикрываясь знаменем Ком-Стара.
- Именно это я и мечтала сделать, - ответила Шарилар. Фохт спрятал пистолет и обнял Шарилар за плечи.
- Тогда первое, что мы с вами сделаем, это вобьем в сердце Миндо Уотерли осиновый кол и похороним ее. А поверх нее положим ее любимую книжку - толкование заповедей Блейка.

XLVI

Валигия, Элайна
зона оккупации Клана Нефритовых Соколов
10 июня 3052 г.

Услышав гудки автомобиля, Кай Аллард поднял голову и увидел Эрика

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

Малера. Фермер сидел за рулем аэрокара и отчаянно сигналил. Кай передал металлическую щетку и крышку от соленоида стоящему рядом технику и принялся вытирать руки ветошью.
- Кончай шуметь, Эрик! Сейчас иду! - крикнул Кай, выглядывая в иллюминатор кабины боевого робота. Он подошел к умывальнику, смыл остатки смазки, опустил рукава рубашки и надел куртку.
Подойдя к двери, Кай обернулся и снова оглядел кабину. Пять месяцев пребывания в морской воде оставили свой след, но сейчас, после нескольких недель работы, боевой робот выглядел уже почти как новый. Мальтус охотно дал Каю техников, считая, что им будет полезно посмотреть на новую машину. Техники согласились работать с роботом Кая сразу же. После спасения из комстаровского плена он стал для них героем. Многие из заключенных на базе "Танго-Зефир" находились еще в госпитале, под присмотром врачей и санитаров, командовала которыми Дейра Лир. Работы у нее хватало, кроме операций и лечения раненых ей приходилось каждый день отбиваться от тех, кто уже встал на ноги. Воины рвались из госпиталя, а некоторые попросту убегали оттуда.
Краска на корпусе местами слезла, но, несмотря на это, "Йен-ло-йонг" выглядел по-прежнему могучим красавцем. Из обрубка правой руки, откуда была снята винтовка Гаусса, свисали провода и кабели, но само орудие лежало неподалеку, ожидая установки. Правда, это было другое, новое орудие. Старое взорвалось вместе с аэрокаром, которым управлял Майклз.
Постепенно "Йен-ло-йонг" превратился в своего рода музей. Всем хотелось посмотреть на робот, в котором Кай сокрушал противников. То и дело в кабину залезал какой-нибудь любознательный воин, понимающе оглядывал кабину, подмигивал Каю и исчезал. Проходило немного времени, и в дверях кабины появлялся следующий экскурсант.
- Возрождение боевой машины к жизни - самое захватывающее зрелище, какое только можно придумать, - кивнув Каю, произнес Эрик. - Честно говоря, если бы не куча дел, я бы и сам торчал здесь с рассвета до темна. Мне вид боевого робота напоминает о днях моей службы. Я понимаю, почему ты так много времени возишься с боевым роботом, для тебя это не просто техника, знаю, - сказал Эрик, открывая дверь кабины. - Ничего удивительного, что воины клана толкутся тут с утра до ночи. Увидишь, пройдет немного времени, и они своих малышей, тех, кто плохо ведет себя, будут пугать твоим "Йен-ло-йонгом".
Кай с улыбкой посмотрел на Малера, приподнялся и сел в кабину его грузовика. Фермер включил вентиляторы, бросил взгляд на Кая и достал из кармана рубашки сложенный лист бумаги.
- Почитай-ка, - он передал листок Каю. - Это ответ на твое сообщение. Мне передали его ребята с комстаровской станции. А можешь и не читать, я сам тебе все расскажу, - усмехнулся Эрик. - Через две недели за вами прилетит корабль. Он уже стартовал с Егуаса в Морже. В течение ближайших двадцати четырех часов клан отправит вас отсюда, так что готовься к встрече.
- А как же быть с больными? Они не перенесут прыжка.
- Клан не возражает, если они останутся здесь до полного выздоровления. Не волнуйся, они прилетят позже. Кстати, в благодарность за твою помощь в битве с комстаровцами Мальтус отпускает с тобой всех пленных воинов Федеративного Содружества. Поэтому рейсы в Морже станут регулярными. - Эрик похлопал Кая по плечу. - Поздравляю, Кай, все складывается отлично.
- Значит, в двадцать четыре часа, - задумчиво повторил Кай.
Эрик поднял аэрокар и через несколько минут влился в поток машин, направляющихся в город.
- Похоже, ты еще не решил, что делать, - проговорил Малер.
- Нет, - ответил Кай и тяжело вздохнул. - Я люблю ее, но у нас с ней настолько разные характеры, что я боюсь, вместе мы не уживемся. Сердцем чувствую, что через месяц-два у нас начнутся скандалы. Эрик весело рассмеялся.
- Не знаю. Поговаривают, что самые лучшие браки как раз у людей с разными характерами. Скорее всего, оно действительно так. Ведь большинство притягивает именно то, чего у них нет. Я помню наш первый год жизни с Хильдой. Вот было времечко! Такие скандалы друг другу закатывали - любо-дорого посмотреть. Чуть до драки не доходило.
Кай мрачно кивнул.
- Здесь, на Элайне, я понял одну вещь. Раньше я только догадывался об этом, но сейчас знаю точно: я воин, профессионал. Мне многие об этом говорили, родители, Виктор Дэвион, но я им не верил.
- Звездный командир Мальтус повторяет это каждый день, - сказал Эрик. - Шутки шутками, Кай, но то, что ты сделал на Элайне, - это просто фантастика.
- Да ну тебя, - отмахнулся Кай. Лицо Эрика стало серьезным.
- Мальтус сказал, что, если бы ты попал в плен, он лично ходатайствовал бы перед Ханом, чтобы тебя приняли в касту воинов Клана Нефритовых Соколов. Он сказал, что в Клане Волка есть какой-то знаменитый воин из Внутренней Сферы, бывший раб. Думаю, что речь идет о том самом, кто взял в плен расалхагского принца Рагнара. Нефритовые Соколы дорого бы дали, чтобы иметь в своем клане такого же.
- Мальтус вечно преувеличивает, - ответил Кай. - У него есть к этому склонность.
- А чего это ты вдруг покраснел? - весело спросил Малер.
- Ничего я не покраснел. Просто в последнее время ты слишком часто говоришь о моих заслугах. И Дейра тоже, - задумчиво проговорил Кай. - Хотя, конечно, все вы правы. Почему я не должен гордиться своими поступками? Если бы их совершил кто-то другой, я бы восхищался им. - Кай помолчал. - Да, я стал воином, потому что хотел быть им. Для достижения своей цели я много работал и многого достиг. Но вот в этом-то и беда. - Кай опустил голову.
- Какая беда? - удивленно переспросил его Эрик, подруливая к зданию центрального госпиталя Валигии. Кай угрюмо смотрел на приземистые строения. - Не переживай. Я много видел ребят, которые влюблялись, расходились, снова влюблялись, и так годами... Не знаю, мне кажется, что у вас с Дейрой все по-настоящему. Не вижу, что тебя так смущает.
- Мы с Дейрой любим друг друга, но наша любовь зародилась в экстремальной, искусственной ситуации. Как ты можешь гарантировать, что она настоящая? Сохранится ли она в обычной, нормальной жизни? Вот что меня беспокоит.
- Как-то ты странно смотришь на вещи, Кай. Хотя все твои возражения говорят о том, что ты уже решил расстаться с доктором Лир. Тогда о чем мы с тобой разговариваем? Если ты считаешь, что ваша любовь - это эпизод и вам не стоит жить вместе, при чем тут твои воинские качества? Ты не запутался?
- Да нет, - вздохнул Кай. - Я знаю, что мне нужно сделать, и я это сделаю. Дейра не сможет жить со мной, ей слишком не нравится то, чем я занимаюсь. А рвать ей душу я не могу.
- Мне кажется, ты ее недооцениваешь, - возразил Малер. - Она вполне способна примириться с некоторыми ситуациями.
- Возможно, но я не хочу заставлять ее это делать. Одно сознание, что я вынуждаю ее подчиняться, убьет нашу любовь. Нет, ради нее и ради меня самого, я не имею права рисковать.
Малер подрулил к главному входу в госпиталь и припарковал машину.
- Итак, какие у нас дальнейшие планы? - деловито спросил он. - Что ты решил?
- Я скажу ей, что наша любовь была ошибкой и что нам лучше расстаться, - ответил Кай.
- Ну, очень серьезный аргумент, - сказал Малер и расхохотался. - Да она тебя просто слушать не станет, закатит такой скандал, что ты забудешь, зачем пришел.
- Знаю, - проговорил Кай, нервно кусая ногти. - Но я буду разговаривать с ней пренебрежительно, как аристократ. Это оскорбит ее. Она подумает обо мне черт знает что, ну и пусть. Потом она поймет, что у меня не было другого выхода. Конечно, противно... Можно еще сказать, что я из жалости полюбил ее, но теперь любовь прошла и я возвращаюсь. Есть и другой аргумент - убедить ее в том, что мои родственники не примут ее, девушку из простой семьи.
Малер сочувственно смотрел на Кая.
- А вот после таких слов она тебя просто возненавидит, - сказал он.
- Пусть. Я дам ей повод подумать, что она лучше и выше меня. "А на самом деле так оно и есть", - мелькнула в голове Кая мысль. - Конечно, - продолжал он, - Дейра меня прогонит, но ради нее самой я готов пойти на унижение.
- Тогда уж и предложи ей денег. Скажи, что даешь их на подарок, - съязвил Малер.
- Единственно, что она на них купит, так это пистолет, чтобы пристрелить меня. - Кай посмотрел на Эрика. - Похоже, приятель, что ты сам бывал в подобных переделках. Уж больно ты опытный.
Малер выключил двигатель.
- Да нет. Я же говорил, что видел, как ребята из моего взвода расставались со своими девушками. Да, сколько их прошло! В пятницу познакомились, в субботу крепко полюбили друг друга, а в понедельник, смотришь, - надавали друг другу пощечин и разбежались. Ничего, бывает...
Понурив голову, Кай потянулся к ручке и открыл дверь.
- Не знаю, сколько это все продлится. Подождешь меня? - спросил он Эрика.
- Подожду, не беспокойся.
Кай кивнул и вышел из аэрокара. Он прошел по эстакаде ко входу в госпиталь, открыл дверь и, пройдя через холл, сел в лифт. На четвертом этаже он вышел и у первой попавшейся медсестры спросил, где находится Дейра. Молоденькая сестра улыбнулась и, хихикнув, указала ему на вход в детское отделение. Кай медленно, оттягивая тяжелый разговор, открыл дверь, обрадовался, увидев перед собой лестницу, и неторопливо спустился на один пролет.
Войдя в коридор, он ткнулся в первую же палату и сразу увидел Дейру. Девушка стояла спиной ко входу и не слышала, как Кай вошел. Раскачивая на руках младенца, Дейра что-то тихо напевала ему. Слов песенки Кай не слышал, но мелодия ему понравилась.
"Слушай, а не делаешь ли ты ошибки, отталкивая от себя Дейру? Ведь ты любишь ее и знаешь, что она любит тебя. То, что вы разные люди и брак у вас не получится, - чушь. Наоборот, ваша семья будет на редкость крепкой. Подумай. Это правда, что твои родители не встретят Дейру с распростертыми объятиями, но ты должен доказать им правильность своего выбора. На войне и не такое случается, в брак вступают люди самых разных национальностей и общественных слоев. Какой же ты, к черту, воин, если не можешь убеждать?"
От этих мыслей желание проститься с Дейрой сразу же исчезло. Кай почувствовал себя так, словно у него гора с плеч свалилась. Он улыбнулся и посмотрел на любимую. В палату через противоположную дверь вошла какая-то медсестра. Она увидела Кая, что-то шепнула Дейре на ухо и взяла младенца. Дейра подошла к Каю.
- Ты знаешь, клан... - заговорил Кай.
- Давай выйдем отсюда, - предложила Дейра. - Здесь нельзя находиться посторонним. Не знаю, как тебя сюда пропустили.
Кай кивнул и отправился за Дейрой, удивляясь ее осторожности. О том, что они должны были скоро улететь, знали все, и взрослые, и дети. "Непонятно, к чему такая таинственность, - думал Кай. Ему показалось странным, что Дейра скрывает от больных и врачей свое желание покинуть Элайну. - Может быть, не хочет расстраивать прежде времени?"
Дейра повернулась к нему и решительно произнесла:
- Нам нужно серьезно поговорить, Кай. Он кивнул.
- Да. Эрик Малер сказал, что посланный за нами корабль прибудет завтра. Я так думаю, что нам пора складывать вещи, - сказал Кай и улыбнулся. Все его страхи и сомнения прошли, перед ним снова была его дорогая Дейра. - У нас всего несколько часов, - прибавил Кай. - Для нас самое главное - попасть на территорию Содружества, а там уж я позабочусь о том, чтобы разрешение лететь на Новый Авалон дали как можно быстрее, - радостно сказал Кай, подвинул к себе стул и сел.
Дейра стояла, глядя в покрытый красивым ковром пол.
- Ты знаешь, Кай, я решила остаться, - глухо сказала она.
- Что? - переспросил ее Кай. - Остаться? Сердце у него сжалось.
- Да, Кай, я остаюсь. Я врач, и мое место здесь. Ты же видишь, сколько у нас больных и раненых. Я не могу их бросить.
- Хорошо, - кивнул Кай. - Тогда я тоже останусь.
- Нет, ты должен улететь, - решительно сказала Дейра. - Обязан!
Кай увидел, как сжались ее кулаки.
- Дейра, я не понимаю тебя. Объясни, что произошло, - залепетал Кай. Он попытался встать со стула, но Дейра остановила его, протянув руку. - Да что с тобой происходит? - вскрикнул Кай.
Дейра подошла к окну и оперлась о подоконник. Пристально глядя в глаза Каю, девушка заговорила:
- Наш брак будет мучительным для нас обоих. Мы слишком разные люди, Кай.
Кай вскочил, подошел к Дейре и попытался обнять ее, но девушка резко оттолкнула его руки.
- Хватит, Кай, - твердо сказала она. - Игры кончились, пора возвращаться в реальность. Я не хотела тебя обижать, но, видимо, придется. - Дейра сложила руки на груди и окинула Кая презрительным взглядом. - Ты нормальный парень, Кай, - насмешливо заговорила она. - Не скрою, бегать от кланов мне с тобой было очень приятно. - Дейра улыбнулась. - Но я отправилась с тобой только потому, что Малеры не смогли бы меня защитить, да к тому же я не хотела подвергать их жизнь опасности. И не забывай, что я женщина, и мне нужен мужчина. Не горюй, Кай, как любовник ты просто великолепен.
Кай почувствовал, что у него оборвалось сердце. "Значит, она ложилась со мной только для разнообразия. Секс как защита от ужасной окружающей действительности? Значит, все то, что она мне говорила, - просто ложь? Обычная приправа? Конечно. Проклятье, как я мог всего этого не заметить. Дурак, вообразил черт знает что..."
- Ты туповат, Кай, и тебе не понять такую сложную натуру, как я. Что ты мне предлагаешь? Торчать дома и ждать, когда ты придешь? Да ты в уме ли? Мне нужен настоящий мужчина, который поймет и по-настоящему оценит то, что я могу дать ему. Нет, Кай, ты еще слишком молод, чтобы понять такие вещи. Когда-нибудь, возможно, поймешь, вот тогда и поищи себе женщину. А сейчас...
Кровь бросилась в лицо Каю. Ошарашенный словами Дейры, он тупо смотрел в пол. Он хотел что-то сказать Дейре, но сам не знал что. Слова застревали у него в горле. "Какой же я кретин, - подумал он и покачал головой. - Хотел обидеть ее, вызвать к себе ненависть. Детство. Правильно она сказала, сначала нужно стать мужчиной. Да нет, она же намекнула, что моя служба в армии будет мешать нам. Конечно, она хочет, чтобы я постоянно уделял ей время. Но как? Я просто не могу этого делать".
- Я вас понял, доктор, - тихо произнес Кай и покорно склонил голову. - Мне все предельно ясно. Не важно, что вами двигало, но я благодарю вас за то, что вы для меня сделали. А сейчас... Нет, я не обижаюсь на вас. Напротив, вы помогли мне, излечили от тяжелой болезни. Я никогда не забуду вас и сделаю все, чтобы оправдать те жертвы, на которые вам пришлось пойти.
Дейра Лир повернулась лицом к окну. Кай видел, как дрогнули ее плечи.
"Нужно уходить, - подумал он. - Еще немного, и она рассмеется мне в лицо".
- Прощайте, доктор, - произнес Кай. - Вы больше не услышите обо мне. - Он резко повернулся и зашагал к выходу. У самой двери Кай вдруг обернулся. - Единственно, о чем я вас прошу, - хотя бы иногда вспоминайте меня. Прощайте. - Кай резко открыл дверь. - А я никогда не забуду вас, доктор Дейра Лир, - сказал он и медленно закрыл за собой дверь.
Выходя из здания, Кай чувствовал, что на Элайне останется не несколько месяцев его жизни, а часть его души.

XLVII

Межзвездный Т-корабль "Разъяренный Волк"
переходная орбита Диосд
зона оккупации Клана Волка
12 июня 3052 г.

Одетый в серый церемониальный костюм, Фелан стоял под ослепляющим светом направленных на него прожекторов. Напротив него, на небольшом возвышении, так же ярко освещенный прожекторами, стоял Ульрик. На ильХане была длинная черная мантия, отороченная серым мехом, и маска в виде оскаленной волчьей пасти. Между Феланом и Ульриком, на резной подставке, находилась искусно выполненная золотая лампа. Плафон на ней напоминал фигуру ощетинившегося волка. Фелан ощущал на себе взгляды воинов клана, собравшихся посмотреть на торжественную церемонию. Они сидели наверху, в темноте Фелан не видел их серьезных лиц.
- Предки и братья, видимые и невидимые, далекие и близкие, живущие и умершие, смотрите на этого мужественного воина. Сегодня мы омываем кровью имя. - Голос иль-Хана разрезал звенящую тишину, и эхо разнесло его по всей громаде зала. - Пять лучей у нашей звезды, и пять битв выиграл этот воин. Все мы были свидетелями его побед, и никто из нас не оспорит его подвигов.
- Сейла, - раздался шепот невидимых воинов. Колыхнулась лампа, и голова волка склонилась перед Феланом.
- Фелан, ты пришел к нам рабом и доказал, что ты настоящий воин клана. Мы приняли тебя в касту воинов, дали тебе возможность проявить себя. Ты успешно прошел все испытания, ты покорил Ганцбург и пленил принца Рагнара. Даже на Токкайдо, где мы проиграли битву, ты остался непобежденным. Наш клан выстоял там, где остальные бежали.
Фелан улыбнулся, услышав чей-то недовольный шепот. Ульрик подождал, пока представители других кланов перестанут возмущаться, и продолжил:
- То, что ты сделал для клана, доказывает твое мужество и возвышает тебя над многими. Только двадцать пять человек носили имя, которое ты получаешь сегодня. Отныне ты становишься членом Совета Клана и получаешь право решать судьбу нашего народа. Но эта высокая честь налагает на тебя и большую ответственность. Ты получаешь родовое имя редкой славы. Десять воинов из тех пятнадцати, кто заслужил его до тебя, стали Ханами. Их мужество стало легендой в клане. Я счастлив сказать, что и ты прибавляешь славы своему родовому имени, ведь ты заслужил его всего в двадцать один год. Ты самый молодой воин Клана Волка, получивший родовое имя.
Фелан опустил голову. Перед его глазами проплыло лицо Сириллы Уорд. "Не оплакивай меня, Фелан. Я хочу гордиться тобой", - вдруг услышал он ее последние слова. "Я надеюсь, что выполнил твой наказ", - подумал Фелан.
Ульрик сделал шаг к Фелану и поднял правую руку.
- Подай мне твой кинжал, - произнес ильХан.
Фелан нащупал ножны кинжала, полученного им в день посвящения в касту воина, вытянул его и подал ильХану. Правой рукой Ульрик принял кинжал, ручка которого была искусно вырезана в виде волчьей пасти, левой рукой взял правое запястье Фелана и поднес к нему лезвие. Сделав на ладони воина небольшой порез, ильХан сжал ее. Из раны начала сочиться кровь.
Фелан сжал ладонь в кулак. Кровь тяжелыми каплями начала падать на лампу. Раздалось шипение, и к потолку зала взвился легкий кровавый дымок. Пламя лампы затрепетало и начало таять. На какое-то мгновение оно как будто совсем исчезло, но внезапно разгорелось с новой силой.
ИльХан взял кинжал за лезвие и подал его Фелану.
- Слушайте все! - воззвал Ульрик. - Отныне и навсегда имя этого воина - Фелан Уорд. Да будет так во веки веков!
- Да будет так, - эхом отозвались слова ильХана.
Прожектора над ильХаном начали гаснуть, темнота окутала фигуру Ульрика. Только Фелан продолжал находиться в кольце яркого света.
Прошло немного времени, и Фелан начал подумывать, что, как и во время церемонии принятия в касту воинов, остался в зале один. Внезапно вспыхнувший свет ослепил его, Фелан зажмурился, а когда открыл глаза, увидел перед собой ряд кресел, стоящих полукругом. В большинстве из них сидели воины. Сидящих рядом Наташу Керенскую и Эвенту Фелан заметил сразу. Внезапно Конал Уорд встал со своего кресла и направился в центр зала, где сидел ильХан. Наташа Керенская с явной неохотой поднялась и последовала за ним. Фелан сел на ее место. Эвента повернулась к нему и, улыбнувшись, прошептала:
- Поздравляю тебя, Фелан Уорд.
- Спасибо, Эвента Фетларал, - ответил Фелан и кивнул в сторону центра зала, где на помосте сидели трое вождей Клана Волка: Ульрик, Наташа Керенская и Конал Уорд. - Это Совет Ханов?
Девушка-элементал торжественно кивнула, тряхнув косицей.
- Да, - ответила Эвента. - Несмотря на потери в битве, необходимое количество воинов все-таки есть. Удаленность от наших миров небольшая. - Элементал кивнула в сторону висящих видеокамер. - Поэтому принято решение провести Совет Ханов здесь.
- Но к чему такая срочность? - удивился Фелан. - Разве нельзя было несколько дней подождать?
- Да нет, - ответила Эвента, - нельзя. В бою убит один из Ханов, и его место должен занять другой. Этот Совет проходит с большой задержкой.
Фелан понимающе кивнул и стал смотреть на Конала. "Вот мерзавец, - подумал он. - Выскочка. В прошлый раз его чуть не избрали Ханом. Тоже мне Хранитель знаний. Что побледнел? Не удалось тебе спасти своего любимчика Влада?" - подумал Фелан. Внезапно перед ним снова возник образ Сириллы Уорд. Ему показалось, что он перенял у старой наставницы не только ее мужество, но и образ мыслей. Фелан повернулся к Эвенте.
- Как ты думаешь, есть у него шансы стать Ханом на этот раз? - спросил он.
Девушка пожала плечами.
- Трудно сказать. Сторонники у него есть. Глаза Фелана недобро блеснули.
- А если рассказать о том фокусе, который он проделал накануне моей последней битвы за родовое имя? Много у него останется сторонников?
Эвента широко улыбнулась.
- Наташа сказала, что ты обязательно задашь мне этот вопрос. Видишь, она оказалась права.
- Да? Ну и что?
- Она просила меня передать тебе, что Ханы уже обсудили поступок Конала. Наказание, которое он понесет, будет очень суровым.
Конал Уорд, бледный как полотно, поднялся со своего кресла и заговорил:
- Я, Хранитель знаний, призываю вас к порядку. Тише! - крикнул он и поднял руку.
Наташа встала, грубо схватила Конала за плечо и швырнула на место.
- Как все вы хорошо знаете, - начала она, - Хан Гард Радик был убит в битве за Токкайдо. Кроме того, вскоре соберется Великий Совет Ханов. Это означает, что мы должны выбрать нового Хана, и именно сегодня. На Великом Совете речь пойдет о том, что произошло на Токкайдо, и представлять Клан Волка должен человек умный и дальновидный. Я закончила, приступаем к выдвижению кандидатов.
- Слушай, Эвента, ты неплохо билась здесь. Я хочу выдвинуть тебя. Ты не против? Девушка поморщилась.
- Научись правильно говорить, Фелан. Иначе тебе будет трудно здесь.
- Так ты против или нет?
- Сиди и жди, - резко ответила Эвента. - Все увидишь сам.
- Я узнаю тебя, Кевин Карсон, - сказал Конал. - Говори. Поднялся довольно молодой воин. Он заложил руки за спину, слегка поклонился и произнес:
- Братья Волки. Среди нас есть только один полноценный кандидат на пост Ханаь и вы его хорошо знаете. Он командует полком "Красные Волки". Этот полк неоднократно бил Ком-Гвардию, а в последнем сражении прорвал окружение в горах Позористу. И еще. Он уже избирался ханом на последнем Совете, но не прошел. Вы знаете, о ком я говорю. Это наш Хранитель знаний Конал Уорд. Я вношу предложение избрать Ханом Конала Уорда и прошу поддержать его.
Фелан с удивлением заметил, что, когда Карсон сел, Конал побледнел еще больше. "Что это с ним?" - подумал Фелан.
Наташа Керенская подалась вперед и зловещим голосом громко спросила:
- Не хочет ли наш уважаемый Хранитель знаний сказать что-нибудь?
Конал прокашлялся и закивал головой.
- Да, Наташа, конечно, - ответил он. Конал поднялся и, нервно потирая руки, начал говорить. - Для меня большая честь слышать, что мое имя называют в числе претендентов на почетный пост Хана. Однако я должен отказаться.
В зале раздались удивленные возгласы.
Конал обернулся к Наташе.
- Дальше, дальше, - приказала она. - Говорите все, что вы хотите сказать. Не стесняйтесь.
Конал снова повернулся к залу. Вид у него был крайне подавленный, но воин нашел в себе силы продолжать:
- Мне кажется, для своей отставки я выбрал не самое подходящее время. Да. - Конал возвысил голос. - Несмотря на трудности, стоящие перед Кланом Волка, я вынужден сообщить о том, что не могу продолжать выполнять обязанности Хранителя знаний.
- И это все? - с насмешливой улыбкой снова спросила Наташа Керенская.
- Нет, - хрипло ответил Конал. - Я прошу ильХана освободить меня от командования полком "Красные Волки". Наташа удовлетворенно кивнула.
- Ваша просьба будет удовлетворена. Но я чувствую, что вы хотели бы еще что-нибудь добавить к сказанному. Продолжайте, мы вас слушаем.
Конал поморщился, словно ему без анастезии вырвали несколько зубов.
- Напоследок мне хотелось бы назвать имя кандидата, который, как мне самому кажется, по всем качествам заслуживает поста Хана. Я выдвигаю, - Конал немного помолчал и выдохнул: - Фелана Уорда. - Сказав это, Конал буквально рухнул в кресло.
Фелан остолбенело глядел на него. "Да, наказали тебя крепко", - подумал он.
Эвента поднялась со своего места.
- Я поддерживаю предложение Конала Уорда. Считаю, что Фелан Уорд, как

Предыдущая страница 33 Следующая страница


Потерянная судьба 34

самый молодой воин, заслуживший родовое имя, достоин стать Ханом. Кто из нас может похвастать такими же подвигами?! Покажите мне такого воина, который без единого выстрела завоевывает миры! А дерется он так, - Эвента потерла челюсть, - что не всякий элементал против него выстоит. Предлагаю голосовать за Фелана Уорда, - сказала Эвента и начала садиться. - Что смеетесь? - вдруг обратилась она к двум воинам. - Не верите? Тогда вызовите Фелана на единоборство и сами все узнаете.
Громкий хохот заглушил последние слова Эвенты.
Она села, но внезапно снова поднялась.
- К тому же кто лучше нас знает те народы, с которыми нам еще предстоит сразиться? Поэтому прошу вас - пока есть возможность, давайте выбирать Фелана Ханом.
Эвента с шумом опустилась на свое место и хлопнула Фелана по колену.
- Вот так-то, - сказала она. - А меня предлагать не нужно, мое время еще не пришло.
- Я думал, что ты настоящий друг, - покачал головой Фелан. - А ты обошлась со мной точно так же, как Ульрик с Наташей.
- Фелан, я твой друг и ты всегда можешь на меня рассчитывать, - ответила Эвента. - Но прежде всего я думаю о Клане Волка и тебе советую делать то же самое. Все мы - инструмент в его руках. - Эвента показала в сторону Ульрика. - Он сделал тебя воином, потому что еще несколько лет назад увидел в тебе Хана. Это Ульрик внушил нам, что нашим вождем должен стать выходец из Внутренней Сферы. Только такой человек может влить в клан свежую кровь, новые знания и новые идеи. Тебе предстоит встретиться с Великим Советом и многому научить его.
Фелан пристально смотрел на Эвенту, обдумывая ее слова.
- Ты знаешь, я смотрела на тебя, когда Конал назвал твое имя. Честное слово, лицо у тебя было такое, что я едва не рассмеялась. Молодец Конал, здорово он нас потешил, квиафф? - сказала Эвента и отвернулась.
- Афф, - ответил Фелан, вспоминая свою жизнь в клане. Теперь ему многое становилось ясным, незначащие события, мелкие дела, которым он и значения-то не придавал, начали выстраиваться в логическую цепочку. Теперь Фелан начинал понимать, что в его общении с ильХаном не было ничего случайного. Ульрик постоянно проверял его, ставя перед ним самые разные, порой даже странные, задачи. Да, ильХан часто расспрашивал его о Внутренней Сфере, но Фелан полагал, что это простое любопытство, не более. Теперь же оказалось, что все это важно, необходимо. Фелан вспомнил, как ильХан уговаривал его вступить в касту воинов, добиваться родового имени.
"Понятно, - думал Фелан. - Все понятно. Ульрик видел во мне себя. Или меня в себе? - Мысли Фелана путались. - Не знаю. Одно определенно: он хочет, чтобы я стал связующим звеном между кланами и Внутренней Сферой. И принц Рагнар ему нужен для того же. Верно. Он уже сейчас думает о том времени, когда мы покорим Внутреннюю Сферу. И тогда управлять ею станут люди, знакомые с обычаями и образом мыслей ее народов".
Наташа встала и показала на стоящую неподалеку молодую женщину.
- Конал, прежде чем ты уйдешь, посмотри на Катю Керенскую, - сказала Наташа. Конал снова поморщился.
- Предлагаю закончить выдвижение кандидатов и приступить к голосованию, - предложила Катя.
- Принято, - откликнулась Наташа, улыбнулась и посмотрела на Хранителя знаний. Конал встал.
- Поскольку претендентов больше нет, ставлю на голосование кандидатуру Фелана Уорда. Прошу вас, воины, голосовать. Кто за то, чтобы Фелан Уорд стал Ханом Клана Волка взамен убитого Гарда Радика? - Вставайте и говорите.
Первой поднялась Наташа Керенская.
- Я согласна, - сказала она. - Не вижу никаких причин, чтобы отклонять кандидатуру Фелана Уорда.
Вслед за Наташей одобрение высказал и сам Конал, за ним начали подниматься и другие воины Совета Клана. По мере приближения конца голосования Эвента схватила Фелана за плечо и начала энергично трясти его.
Внезапно по залу прокатились громкие аплодисменты.
- Выбрали, выбрали! - радостно закричала девушка-элементал, толкнула ничего не понимающего Фелана и приказала: - Иди, тебя зовут.
На ватных ногах Фелан двинулся к центру зала и вскоре подошел к Наташе Керенской.
- Садись. - Наташа показала на пустое кресло. Фелан сел. Когда аплодисменты стихли, Наташа посмотрела на Фелана. - Твое слово. Скажи что-нибудь.
У Фелана застучало в висках. Пытаясь унять сердцебиение, он сделал глубокий вдох и поднялся с кресла.
- Братья воины! То, что я чувствую сейчас, невозможно выразить словами. Вы оказали мне великую честь. Что и зачем говорить? Слова, в отличие от действий, не имеют цены. Дайте мне немного времени, и мои дела покажут вам, что вы не ошиблись в своем выборе. Я оправдаю ваше доверие, не сомневайтесь. - Фелан слабо улыбнулся и оглядел присутствующих. - Знаете, у меня такое ощущение, будто я только что родился. Я вольнорожденный, но своей родиной считаю Клан Волка.
Зал взорвался аплодисментами и приветственными криками. Фелан вытер вспотевший лоб.
- Да будет так во веки веков! - крикнул Конал, и весь зал дружно повторил его слова. Фелан повернулся к Наташе.
- Теперь, когда вы с Ульриком втянули меня во все это, что же я должен делать?
Наташа улыбнулась и посмотрела на ильХана.
- Оставайся самим собой, - произнес Ульрик.
Совет Клана Волка закончился, и воины стали покидать зал. Сам зал начал изменяться, с потолка его опустились громадные экраны. Один за другим они вспыхивали слабым голубоватым светом. Фелан увидел Ханов остальных кланов. Многие были в масках, по которым Фелан сразу определял кланы.
В дальней стене зала открылись высокие массивные двери, и в зал вошли двенадцать человек. Это были Ханы, непосредственно участвовавшие в битве на Токкайдо. Они расселись в полном молчании. Поскольку все они были в масках, Фелан не узнал никого из них. Двое из вошедших Ханов - один из Клана Стальной Гадюки, другой из Клана Дымчатых Ягуаров - сильно прихрамывали.
Фелан наклонился к Наташе Керенской и шепотом спросил:
- Наверное, нам тоже следовало бы надеть маски? Черная Вдова отрицательно покачала головой.
- Рабское следование ритуалам показывает, что, кроме почтения к ставшим ненужными традициям, тебе больше нечем похвастать, - резко ответила она.
- Все понял, запомню, - извиняющимся голосом произнес Фелан.
ИльХан поднялся со своего кресла.
- Я приветствую Великий Совет и предупреждаю, что законы военного времени, утвержденные Николаем Керенским, еще продолжают действовать. Мы находимся в состоянии войны и исходя из этого должны решать все наши вопросы.
Один из представителей Клана Дымчатых Ягуаров поднялся.
- Я оспариваю это утверждение, - заявил он. - Ваше соглашение с Анастасиусом Фохтом делает нашу дальнейшую агрессию невозможной. Только что это за договоренность такая? - возмущенно крикнул Хан. - Мы не можем двигаться вперед, а в то же время Ком-Гвардия наносит удары по нашим тылам. Вы плохо вели переговоры, предали наши интересы!
ИльХан улыбнулся, но так, что у Фелана поджилки задрожали.
- Я что-то не понимаю вас, - зловещим голосом произнес Ульрик. - То вы говорите, что война кончилась, то вдруг утверждаете, что на нас напали. Лично я считаю нападение агрессивными действиями. Это равнозначно официальному объявлению войны. Нет, военные действия не закончились.
- Принимаю ваше возражение, - ответил представитель Дымчатых Ягуаров. - Только я хотел сказать не об этом. Прошу Великий Совет обратить внимание на то, что ильХан во время переговоров с Анастасиусом Фохтом поставил под угрозу наши интересы. Он слишком доверился военному регенту, не учел, что имеет дело с предателем и подлецом, а как раз об этом и говорят атаки Ком-Гвардии. Предлагаю выбрать другого ильХана, а соглашение с Анастасиусом Фохтом аннулировать.
Вслед за Ягуаром вышел представитель Клана Новых Котов и поддержал это предложение. Ульрик выслушал его с непроницаемым лицом.
- Ставится вопрос о снятии ильХана и об объявлении соглашения с Фохтом недействительным. Так? Хорошо, - сказал ильХан, не дожидаясь ответа, - приступим к обсуждению внесенного предложения. Согласно законам военного времени, выступления должны строится так: один - "за", следующий - "против", потом опять "за" и так далее, - произнес Ульрик и показал на представителя Клана Дымчатых Ягуаров. - Ты, Линкольн Озис, конечно, за свое предложение. Послушаем тех, кто против. - Левой рукой Ульрик показал на Фелана. - Против будете выступать вы, Фелан Уорд. - Откинувшись на спинку кресла, Ульрик вполоборота посмотрел на Линкольна. - Кстати, Озис, вас может заинтересовать последнее сообщение Фохта. В нем говорится, что примас Ком-Стара, начавшая атаки на наши тылы, мягко говоря, подала в отставку. Да и на ваших мирах, как я слышал, давно все спокойно. Восстания подавлены.
Пока Ульрик выбивал почву из-под ног Озиса, Фелан перешептывался с Наташей Керенской.
- Что я должен говорить? - спросил он.
- Не знаю, - ответила Черная Вдова и пожала плечами. - Сам думай. Слушай, что говорит Озис, и ищи слабые стороны.
"Сам думай. Ничего себе". Он кивнул и принялся внимательно слушать Озиса. Тот вышел в центр и, как бы случайно отвернувшись от представителей Клана Волка, заговорил.
- Братья! Договор, который Ульрик заключил с Фохтом, выгоден только Клану Волка. Линия перемирия выверена ильХаном так, что в течение трех поколений мы не двинемся вперед ни на метр. Причем независимо от того, останется ли Ульрик ильХаном или мы его сместим. Даже его смерть ничего не изменит. Таким образом Ульрик узурпировал власть до такой степени, что заставляет нас и после своей смерти жить по его приказам. Такое положение противоречит общественному устройству кланов, разработанному Николаем Керенским.
Озис сжал левую руку в кулак и высоко поднял его. Фелану показалось даже, что он наклонен в его сторону.
- И сам Ульрик, - продолжал Озис, - и Клан Волка постоянно нарушают дух и букву наших соглашений. ИльХан сам назначил себя на переговоры с Фохтом, присвоил себе право принимать решения самостоятельно, без нашего участия. И сейчас мы оказались в плену договора, который никто из нас, я уверен, никогда бы не подписал. И еще. Во время битвы на Токкайдо Ульрик вел себя как обычный командир, а не как ильХан кланов. Он не координировал действия наших войск, и именно поэтому мы и проиграли. Из-за него мы потеряли этот мир. - Озис посмотрел на Ульрика. - Всем известно твое нежелание участвовать во вторжении кланов во Внутреннюю Сферу, и теперь, в результате твоих переговоров с Фохтом, оно остановлено. Зато проиграли мы, те, кто хочет восстановить Звездную Лигу. Ты принес нам мир, но он нам не нужен. Я не стал бы ничего говорить, если бы ты сам подал в отставку, но ты молчишь, поэтому я ставлю на голосование единственный вопрос - перевыборы ильХана. Мы должны немедленно освободить Ульрика от его обязанностей, - горячо продолжал Озис, - разорвать соглашение с Фохтом и снова двинуться на Внутреннюю Сферу. Такова воля кланов. Это наше предназначение, и мы обязаны выполнить его.
Озис вернулся на свое место, Ульрик посмотрел на Фелана. Молодой воин безуспешно пытался прочесть на бесстрастном лице ильХана его мысли. Сжав губы, Фелан поднялся. "Оставайся собой", - вспомнил он наказ Наташи Керенской и заговорил. Слова застревали в горле Фелана, он изо всех сил старался не выдать своего волнения.
- Братья! - обратился к присутствующим Фелан. - Я не имею чести знать, какие соглашения принимались кланами перед вторжением во Внутреннюю Сферу. В то время я участвовал в сражениях в районах, близких к Периферии. Поэтому я буду говорить только о тех событиях, которые мне известны, и об ильХане.
Краем глаза Фелан увидел, как на лице Наташи мелькнула улыбка. "Она подбадривает меня", - догадался Фелан и продолжал:
- Ты, Линкольн Озис, обвиняешь ильХана, что он делает только то, что выгодно его клану. Еще ты сказал, что всем известно нежелание ильХана продолжать наш крестовый поход. Тогда ответь мне, почему именно Клан Волка продвинулся вперед дальше всех? Почему, по-твоему, мы захватили миров больше, чем некоторые кланы, вместе взятые? И это ты называешь нежеланием воевать? Тебе бы следовало об этом вспомнить, прежде чем обвинять ильХана в нерешительности. - Фелан обвел глазами разложенные тотемы кланов. - ИльХан видел то, чего ты, Озис, никак не можешь заметить. Все считали, что Внутренняя Сфера, изможденная междоусобицами, не сможет оказать нам достойного сопротивления, и ошиблись. С начала вторжения прошел год, и мы глубоко врезались в территорию Внутренней Сферы, но и противник не стоял на месте. Он раскусил нашу тактику, и ты, Озис, знаешь это лучше других. Войска Синдиката Драконов разгромили тебя на Уолкотте. Ты даже не смог выторговать для себя нормальных условий битвы, из-за чего погиб один из твоих известнейших воинов, носящий родовое имя. А помнишь ли ты Туаткросс? - спросил Фелан и, прищурившись, посмотрел на Озиса, который при упоминании о поражении нервно заерзал. - Вижу, помнишь, - кивнул Фелан и, заложив руки за спину, начал прохаживаться по центру зала. - Ульрик был выбран ильХаном в самый тяжелый для кланов момент, в то время Внутренняя Сфера начала объединяться. Страны и правители обменивались данными, представителями и даже военными делегациями. Перед лицом общей опасности правящие Дома Внутренней Сферы пошли на беспрецедентный шаг, начали вести совместные технические разработки, создавать новое вооружение. В отличие от нас, кланов, народы Внутренней Сферы сплачиваются. Многому научившись от кланов, они начинают побеждать нас. - Фелан вытянул руку и начал по очереди указывать на представителей кланов. - Вы потеряли Люсьен, - произнес он, ткнув в сторону Клана Дымчатых Ягуаров. - А вы, - Фелан показал на нахмурившихся Ханов Клана Нефритовых Соколов, - не смогли взять в плен Виктора Дэвиона в битве на Элайне. Постоянные победы одерживает только Клан Волка, но эти победы истощили нас. Хорошо, - Фелан махнул рукой, - я согласен, что некоторые поражения кланов - всего лишь случайность. Но как вы мне объясните, что всего один человек, Кай Аллард-Ляо, заманил в ловушку целый полк Соколов?! А что произошло на Люсьене? Тот же Кай расстроил все планы разгрома Гончих Келла и "Волчьих Драгун". Четыре месяца мы ловили Кая на Элайне, а в конце концов он, а не кто другой, освободил наших воинов из плена и разгромил Ком-Гвардию. Вы представляете, кому мы обязаны тем, что планета снова переходит к нам?! Воину Внутренней Сферы Каю Алларду-Ляо! А что делает принц Виктор Дэвион? Он собирает небольшой отряд, летит на Таниенте и спасает принца Хосиро Куриту. А Клан Нефритовых Соколов даже и не знает, что принц Синдиката Драконов находится у них под носом.
Фелан окончательно справился с волнением. Голос его звучал громко и уверенно. На секунду Фелан замолк, и вдруг его осенило. Он наконец-то понял, что он должен делать. "Ульрик видел во мне воина, в котором объединились Внутренняя Сфера и кланы. Он до конца не верил в такую возможность, но теперь я сам - лучшее тому доказательство. И это ильХан сейчас демонстрирует остальным Ханам".
- Вы постоянно твердите о каких-то особых людях, особых обстоятельствах, - снова заговорил Фелан. - Я с вами абсолютно не согласен. Есть выдающиеся люди, такие, как Кай, как принц Виктор Дэвион, но они - не единственные великие воины. Я могу назвать вам с десяток военных подразделений, где воины ничуть не хуже их. В Наследных Государствах тысячи подобных солдат. До битвы на Токкайдо Ком-Гвардия считалась армией зеленых, необстрелянных юнцов, а сейчас это прекрасная армия. Вы все знаете "Волчьих Драгун", но из кого набрано это соединение? Из сирот, вольнорожденных детей воинов Клана Волка, перешедших на сторону Внутренней Сферы. Да зачем далеко ходить за примером? Посмотрите на меня, я сам родом из Внутренней Сферы. Чем я отличался от своих сверстников? Только упорством и настойчивостью. Это и помогло мне добиться в клане того высокого положения, которое я сейчас занимаю. А у себя на родине я был бы всего лишь рядовым лейтенантом, да и то при условии, если бы закончил военную академию в Найджелринге.
Фелан посмотрел на оторопевших Ханов, выдержал небольшую паузу и снова продолжил:
- ИльХан Ульрик видит многое из того, что вы стараетесь не замечать. И напрасно. За триста лет произошли большие изменения, и кланы теперь мало чем отличаются от остальных жителей Внутренней Сферы. Конечно, войну можно продолжать, но финал известен - конец цивилизации. Мы вернемся туда, откуда начали свой путь, - к пустоте. Впереди у нас может быть великое множество славных побед, но запомните: закончим мы кремневым ножом. Перемирие, заключенное ильХаном Ульриком, дает нам надежду на будущее. Не надейтесь, что вторжение во Внутреннюю Сферу дальше пойдет гладко. Нет, в конечном итоге нас все равно разобьют. Токкайдо показал, что кланы не готовы к затяжным боям. Тот, кто верил в скорую победу на Токкайдо. проиграл. Покорять Внутреннюю Сферу нужно не ударом, а постепенным завоеванием отдельных миров, а начинать готовиться к такой тактике следует сейчас. Ульрик дал нам пятнадцать коротких лет передышки, за которые мы должны построить базы, громадное количество баз и наполнить их всем необходимым для долгих, изнурительных битв. Что же касается Ульрика, то я не вижу другого человека, более подходящего на место ильХана. Ульрик доказал и свою мудрость, и дальновидность. Он понимал, что битву на Токкайдо кланы проиграют, но спас нас от позора. Если мы сместим его и разорвем соглашение с Фохтом, то не пройдет и десятка лет, как от кланов останутся одни воспоминания.
В полном молчании Фелан прошел на свое кресло и сел. Наташа весело подмигнула ему. В знак благодарности за речь Ульрик наклонил голову в сторону Фелана и снова обратился к Ханам:
- Вы слышали аргументы. Прошу вас взвесить все "за" и "против" и вынести свое решение. Итак, потомки Керенского, прошу голосовать. Кто за то, чтобы сместить ильХана и разорвать соглашение с Фохтом? - спросил Ульрик и повернулся к Наташе.
- Против, - резко сказала Черная Вдова.
Таких оказалось подавляющее большинство, и Совет Ханов закончился. Мониторы стали постепенно гаснуть, представители кланов, тихо переговариваясь между собой, покидали зал. Вскоре Ульрик, Наташа и Фелан остались одни.
- Тебе за десять минут удалось сделать то, на что я потратил все последние годы, - произнес Ульрик, обращаясь к Фелану.
- Спасибо тебе, ильХан, но... - Фелан пожал плечами. - Но почему те, кто голосовал за прекращение перемирия, не оспорили наше решение?
- Потому, Фелан, что они поняли самое главное. В твоих словах - правда, а с ней спорить бесполезно, - ответил Ульрик. Глядя на Фелана, Наташа Керенская утвердительно кивнула. ИльХан вытащил из кармана куртки голодиск и вручил его Фелану. - А вот это для тебя, - сказал он, подавая его Фелану.
Фелан вздрогнул, вспомнив, что последнее сообщение он получал от Сириллы.
- Я обязан просмотреть его? - спросил воин.
- Думаю, да, - ответил ильХан. - Это послание передал мне Анастасиус Фохт. Еще он сказал, что самым лучшим воином на Токкайдо был ты, поскольку в тебе соединено все лучшее, что могут дать и кланы, и Внутренняя Сфера. Пожалуйста, не растеряй эти качества, - тихо сказал Ульрик. - А диск этот от твоих родителей. - Ульрик улыбнулся. - Твой отец скоро приедет сюда, он принял мое приглашение, - произнес Ульрик и мягко улыбнулся.
Фелан оторопело посмотрел сначала на ильХана, затем перевел взгляд на диск.

XLVIII

Ком-Стар, военная база Высшего круга остров
Хилтон-Хид Северная Америка, Терра
16 июня 3052 г.

С легкой усмешкой военный регент наблюдал, как регенты, неловко толкаясь, занимают свои места за хрустальными кафедрами. Сколько раздраженных слов в свой адрес слышал здесь Фохт! Какими только презрительными эпитетами его здесь не награждали! Сейчас же регенты были сама скромность и дружелюбие. Самые же ярые критиканы - Ултан Эверсон и Хутрин Вандел, - казалось, даже похудели и стали меньше ростом. Гарднер Риис, похожий на сморчок, испуганно поглядывал на улыбающегося Фохта, ожидая худшего. Стараясь быть незаметными, тихо, словно привидения, проскользнули в зал регент Сиана Йен Ли и регент Атреуса Демона Азиз. Осторожно, будто в первый раз, они прошли за свои кафедры. Фохт с любопытством оглядел присутствующих. "Прекрасно, - подумал он. - Даже не подозревал, как благотворно на них подействует даже такое непродолжительное заключение".
Фохт встал на то место, откуда к регентам обращалась примас, растянул лицо в фальшивой улыбке и, приветственно раскинув руки, произнес:
- Добро пожаловать, господа регенты Высшего круга. Я искренне рад видеть вас.
- Возможно, - резко ответил Эверсон, подозрительно глядя на Фохта. - Только зачем здесь охрана? - Он кивнул в сторону двух угрюмого вида комгвардейцев, вооруженных автоматами. - И почему нас столько дней держали здесь, в этой волючей камере? Где примас?! - вызывающе крикнул он. - Клянусь кровью Блейка, тебе не поздоровится, когда она узнает о твоих делишках.
Фохт дружелюбно посмотрел на говорливого регента.
- Прошу вас, успокойтесь, милый регент с Таркада, - произнес Фохт, прижимая к груди руки. - Своими несправедливыми обвинениями вы разрываете мое сердце. Ваша свобода была несколько ограничена, но, вижу, вы не без пользы провели это время. Здоровая пища и постоянные физические упражнения пошли вам только на пользу: ваша мантия, хоть и несколько грязноватая, уже не так жмет вам. Подумайте, может быть, довольство и нега вам противопоказаны? - Фохт зловеще посмотрел на Эверсона, и тот, собиравшийся еще что-то сказать, мгновенно осекся.
- Подумать только! Несколько ограничена! - передразнил Фохта Хутрин Вандел. - Да я больше месяца проторчал в одиночке. Вы заплатите за свое самоуправство! Черт подери, да я от голода еле на ногах держусь.
- Почти половина Ком-Гвардии чувствует себя точно так же, - ответил Фохт. - Вы считаете, что, когда народ голодает, вы должны жить в радости и неге? Нет, господа, - продолжил Фохт. - Очень скоро у нас произойдут изменения. Очень большие изменения, кардинальные. И причиной этому, дорогие регенты, - вы. - Фохт выкинул руку и обвел сухим желтым пальцем присутствующих. - Вы своими дурацкими действиями довели Ком-Стар до ужасающего состояния.
- Какими действиями? - возмутился Гарднер Риис. - Лично я ничего такого не делал.
- Вот именно, - кивнул военный регент. - Вы у себя на Расалхаге именно ничего не делали. Вы молчали как рыба, хотя прекрасно видели, что примас Ком-Стара принимает решения, мягко говоря, не слишком умные. Она провоцировала кланы, буквально заставляла их уничтожать людей, которых мы с вами призваны защищать. Прикрываясь лозунгом о перестройке Внутренней Сферы, она душила ее, истязала, рвала на части. Вы что, не видели этого? - тихо спросил Фохт. Никто не проронил ни звука. - Видели. Протестовали? Нет. Так что же вы хотите?
- Мы делали все, что могли, - гордо ответил Эверсон и сложил на груди руки.
- Разве? Тогда почему вы сажали приверженцев Виктора Дэвиона по нашим тюрьмам, а не просто высылали их? Почему вы сообщали семьям захваченных воинов, что их родные погибли? Кто вас заставлял писать эти фальшивки? - Военный регент покачал головой. - Мне кажется, вы забыли, что ваша задача - беречь людей. А все потому, что вы сами давно перестали быть людьми.
- Мы выполняли приказы госпожи примаса, - едва слышно возразила регент Сиана. Она затравленным взглядом смотрела на Фохта, ее длинные нечесаные волосы черными змеиными языками лежали на красной мантии.
- Вот как? - Фохт изобразил на лице крайнее удивление. - Следовательно, по ее приказу вы отправили шифровку, в которой призывали расправиться с Джастином Аллардом? Вы заставили Романо убить человека, потому что он мог реально спасти Внутреннюю Сферу от кланов. Не кланы, вы развязали войну, это вы убили моих воинов.
- Да при чем здесь мы? Мы выполняли приказы. Примас во всем виновата. Что вы нас тут укоряете? Знаем, знаем мы, что она чокнутая. Давайте сместим ее и на этом закончим, - воскликнул Риис и, обведя глазами своих коллег, посмотрел на Фохта. - Правильно я говорю?
- Правильно, - отозвался Фохт, доставая спрятанный в складках мантии игольчатый пистолет. - Решение, правда, несколько запоздалое, но справедливое.
Эверсон побледнел.
- Примас скончалась? - пробормотал он.
- Да, - ответил военный регент. - Так что не беспокойтесь, всю грязную работу за вас сделал я. А теперь пришла пора и вам кое-что сделать для меня. - Фохт спрятал пистолет в карман. Послышались вздохи облегчения. - Пора менять все существо Ком-Стара.
Вандел пожал плечами.
- Если вы хотите говорить с нами об изменениях, то прошу вас прежде всего отослать отсюда ваших оруженосцев. - Он презрительно скривил губы. - Наши совещания всегда были строго конфиденциальными.
- Не волнуйтесь, ваши слова им неинтересны. Слушать они будут только мои приказы.
Регент Атреуса возмущенно тряхнула огненно-рыжими волосами.
- Поразительно! - крикнула она. - Этот человек заявляет, что убил Уотерли, а мы все молчим. Больше того, он заставляет нас что-то менять в Священном Порядке, да еще под дулами автоматов, и мы снова молчим. Да до каких пор мы будем все это терпеть?!
Военный регент отмахнулся.
- Оставьте свой праведный гнев на потом, - устало сказал он. -

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

Последние три года вы терпели куда большие преступления. В последние восемь суток мы днем и ночью работали с регентом Диерона, пытались исправить все то, что вы наворотили за несколько лет. Слава Богу, нам многое удалось сделать. Сейчас нас снова можно считать Прометеем, принесшим человечеству новые технологии. Компьютер, проект реформирования Ком-Гвардии, часть первая, - приказал Фохт, и перед присутствующими моментально развернулось громадное панно. На нем были изображены схемы, графики и данные о реорганизации и перевооружении Ком-Гвардии. Панно несколько минут повисело в воздухе, затем распалось на отдельные фрагменты, на каждом из которых была изображена та или иная планета. В соответствии с ее названием фрагменты поплыли к регентам. - Как вы видите, - продолжал Фохт, - Ком-Гвардия будет состоять из высокомобильных подразделений, частей быстрого реагирования, если хотите. Пройдет немного времени, и мы достигнем той же боевой мощи, которой обладали до битвы на Токкайдо, но сейчас численность каждой армии придется уменьшить до четырех дивизионов. Месяца через два-три нам придется послать некоторое количество войск на миры Свободной Республики Расалхаг, для того чтобы охладить пыл чрезмерно распалившихся правителей Синдиката Драконов и Федеративного Содружества.
Демона Азиз, прищурившись, метнула в сторону Фохта недовольный взгляд.
- Если вы это сделаете, большинство наших коммуникационных станций и представительств на других мирах окажутся беззащитными.
- А от кого вы собираетесь защищаться? - спросил военный регент и, улыбнувшись, обвел глазами присутствующих. - До тех пор, пока мы не приступим к выполнению второй части нашей программы, бояться нам абсолютно нечего. Вы знаете, когда мы убирали весь тот ужас, который примас развела в Зале Славы, я наткнулся на кучу вещей, принадлежавших Джерому Блейку. Среди прочего я обнаружил и книгу Блейка, самую первую. Сначала я не хотел читать ее, но потом раскрыл и увлекся. Вы даже не представляете, как она меня ошеломила. Дело в том, что в этой книге Блейк пишет об очень сложных вещах, но излагает их с поразительной простотой и ясностью.
Раздался треск. Вандел с силой грохнул кулаком по кафедре.
- Ты лжешь, Фохт! - крикнул регент. - Я ученик Блейка и клятвенно заверяю, что такой книги он никогда не писал.
Военный регент посмотрел на гвардейцев, те сразу же вскинули автоматы и взяли Вандела на мушку.
- Да нет, ты ошибаешься! - дрожащим голосом воскликнул регент Нового Авалона. - Есть такая книга, есть.
- Я не лгу, Хутрин, - спокойно ответил Фохт. - Книга, которую я нашел, - не фальшивка. Подделкой являются так называемые "дневники" Блейка, которые были "случайно обнаружены" не без твоей помощи. Ну да ладно. Так вот, отныне мы должны посмотреть на планы и учение Блейка под другим углом. Раньше мы считали, что наша задача, согласно учению Блейка, состоит в следующем: дождаться, пока человечество снова вернется в каменный век, и затем, как Прометей, принести ему наши современные технологии. На самом же деле Блейк хотел сделать как раз наоборот - дать человечеству такие технологии, которые не дадут ему опуститься до уровня неандертальцев. Вы чувствуете разницу? - спросил Фохт.
- Это ересь! - завизжала Демона и вытянула вперед трясущуюся руку. - Регенты, мы пригрели на груди змею. Берегитесь, она уже жалит нас. Жалит!
Фохт весело посмотрел на регента.
- Ну успокойтесь же, прошу вас. Я вижу, вы мне не вполне верите, - вздохнул Фохт. - В таком случае мне придется прочитать вам целую лекцию. Идея Блейка на самом деле состояла в том, чтобы добиться права управлять всеми мирами, а не только теми, которые оккупировали кланы. Таким образом, мы, Ком-Стар, будем знакомить народы Наследных Государств с последними достижениями технологической мысли. Имея равные возможности, люди перестанут воевать, потому что победа в таких условиях станет делом сомнительным. Следовательно, человечество с каждым годом будет жить все лучше и лучше.
Лицо регента Атреуса покраснело так сильно, что издали напоминало перезрелый помидор. Риис сжал губы, глаза его бешено сверкнули.
- То есть вы призываете нас идти в мир, нести людям знания? - прошипел он. - Не заботиться о духовном развитии, перестать относиться к идее Блейка как к религии? Так я вас понимаю?
- Не совсем, - ответил Фохт. - От религии мы отделим только Ком-Гвардию, поскольку новобранцы в своей массе не переваривают всю вашу магическую чепуху. Они - воины, а не священники, и прекрасно понимают разницу между технологией и молитвой. Мы их познакомим только с основами нашего учения, детали им просто ни к чему. То же касается и инженерно-технического персонала. Им нужно знать, как и почему работает прибор, глубокое постижение учения Блейка им только помешает. Остальные могут исповедовать что угодно, но только в рамках того, что я вам сказал.
Эверсон задумчиво покусал губы.
- Понял. Мы перестаем быть пугалом для человечества, но влияние наше не уменьшается. В принципе я согласен, мне самому не нравилась наша агрессивность. Теперь же мы сможем наладить неплохие отношения с Наследными Государствами.
Йен Ли кивком выразила свое согласие.
- Строго говоря, это не слишком отличается от того, что мы делали при кланах. Лично мне нравится, что вместо навязывания своих идей мы будем оказывать пользу обществу. Правда, здесь есть и одна сложность: мы слишком долго твердили своим приверженцам, что предоставление самой ничтожной информации непосвященным является нарушением заповедей Блейка. Следует подумать над аргументами на тот случай, если кто-нибудь обвинит нас в этом.
Демона наконец пришла в себя и смогла заговорить более или менее членораздельно.
- Вот, значит, до чего договорились. Ну и ну. Вам доверили нести святое слово, а вы... Вы разговариваете, как мешочники. Не могу смотреть на вас. Вы просто свора торгашей, сцепившихся за лучшее место на базаре. Какой кошмар! - Она обхватила ладонями изможденное лицо. - Буду неустанно молиться за то, чтобы призрак великого Джерома Блейка преследовал вас по ночам.
Шарилар Мори, которая все время молчала и с любопытством рассматривала регентов, не выдержав, прыснула, но спохватилась и закрылась рукавом мантии.
- Вы очень недалеки от истины, - сказал Фохт, обращаясь к скандальному регенту с Атреуса. - Дух Джерома Блейка посещал меня и выразил удовлетворение моими начинаниями. Он также сказал мне, что ничего мистического в технологиях нет. Мистическим является то, чего человек может добиться с их помощью. В конце нашего общения Блейк заявил, что мы обязаны делиться с человечеством знаниями.
- Ересь, - рявкнула Демона, топнув ногой, - самая настоящая ересь. Но что еще можно ожидать от человека, который убил настоятельницу Ком-Стара?! Вы все, - она ткнула пальцем в регентов, - заговорщики. Убийцы. Я вижу на ваших руках кровь страдалицы, кровь святой Миндо Уотерли. Нет, я не могу оставаться с вами.
Демона повернулась и, спотыкаясь, но высоко подняв голову, медленно направилась к дверям. Один из охранников попытался преградить ей путь, но Фохт знаком приказал ему пропустить Демону. Когда дверь за взбунтовавшимся регентом закрылась, Фохт заметил на лицах оставшихся напряжение. "А, ожидаете выстрелов?" - подумал он и улыбнулся.
- Ее никто не тронет, - успокоил Фохт регентов. - Она спокойно выйдет из дворца, сядет в аэрокар и доедет до космопорта, где ее ждет шаттл. Демона улетит в Лигу Свободных Миров. Она будет там примерно через неделю.
- Есть опасение, - заговорила Мори, - что найдется немало фанатиков, которые не поддержат нас. Не удивлюсь, если Демона вскоре объявит себя примасом Ком-Стара в изгнании. Возможно даже, что ее поддержит Томас Марик. Впоследствии она организует нечто вроде лагеря или отстойника для оголтелых блейковцев старой закалки. Представляю, что это будет за зверинец. Ну да черт с ней, заботиться нужно о тех, кто нас поддержит. Чем сильнее станет новый Ком-Стар, тем быстрее исчезнут наши противники. А что касается Лиги Свободных Миров, то когда народ увидит разницу между нами и фанатиками Демоны, он их вышвырнет.
Фохт поправил повязку.
- Ну и как? - задорно спросил он. - Есть еще желающие поспорить со мной?
- Да нет, - ответил за всех Эверсон. - Страшного в том, что вы говорите, ничего нет. Подобные, или почти подобные, реформы имели место и раньше. От лица всех регентов выражаю согласие с вашим предложением.
- Вот и прекрасно, - произнес Фохт и махнул рукой. Ожидавшие знака охранники открыли двери. - Пора представить вождям наций новый Ком-Стар, несущий людям не страх, а знания. Вперед, коллеги, нас ждут великие дела. А чуть позже займемся исправлением допущенных ошибок.

XLIX

Новый Авалон
Маршрут Круцис, Федеративное Содружество
17 июня 3052 г.

Когда легкий разведывательный вертолет "Охотник" вылетел из грузового отсека шаттла и резко пошел на снижение, сердце Виктора Дэвиона екнуло, а желудок, казалось, подскочил к самому горлу. Метров двести вертолет падал на спящий внизу город, затем пилот включил двигатели, пропеллер заработал, и машина начала плавное снижение. Правда, перед этим вертолет высоко задрал нос и Виктора, словно прессом, вдавило в сиденье.
- Видишь, - обратился принц к Галену. - Все происходит, как я тебе и говорил.
Гален, сильно побледневший от неожиданных головокружительных маневров, слабо кивнул.
- Неужели нельзя было сесть как все люди, на военно-воздушной базе? Зачем вам понадобилось лететь именно сейчас?
Виктор пожал плечами.
- Нас ждут только через месяц. Какое счастье, что шаттлы вылетели нам навстречу.
- Ничего себе счастье, - угрюмо пробормотал Гален. - Этот пилот просто садист, специально своими выкрутасами душу выворачивает наизнанку. - Через минуту гауптман уже снова был в форме, розовощекий и неунывающий. - Честно говоря, мне и самому не терпится вернуться в Авалон-Сити, - произнес Гален с улыбкой. - Но я бы предпочел прилететь туда днем. Не сомневаюсь, что утренние прогулки очень полезны, но три часа ночи не самое лучшее время для посадки. Не видно ни огней, ни радостных лиц.
- Еще увидишь, - откликнулся Виктор. - На завтра намечен праздник, посвященный нашему возвращению. И если Нефритовые Соколы не обманули, Кай тоже скоро прилетит.
- Да, такое стоит отметить. Нам-то что, а вот ему досталось на Элайне крепко... Кстати, он возвращается исключительно из уважения к вам и вашей договоренности.
Перед глазами Виктора проплыла страшная сцена битвы, его подбитый робот и рывок "Йен-ло-йонга". В который уже раз Кай спасал принца от гибели. "Этот поступок достоин награды", - подумал принц.
- Как ты думаешь, Кай знает, что его родители умерли? - спросил Виктор Галена.
Молодой белобрысый гауптман пожал плечами.
- Скорее всего, знает. За время его перелета наверняка кто-нибудь связался с ним и выразил свои соболезнования.
- Завтра запишу голодиск и срочно отправлю его Каю. Отец просил меня связаться с Каем и сообщить ему о смерти родителей, но если меня опередили, то хотя бы я выражу ему свое сочувствие.
- Конечно, - ответил Гален. - Послание от вас хоть как-то успокоит Кая.
В иллюминаторе показались очертания дворца.
- Пролетаем над парком Мира, - сообщил пилот. Виктор толкнул Галена плечом.
- Смотри, вон под нами дворец. Фасад, как обычно, освещен. Для туристов, страдающих бессонницей. Служебные кабинеты и покои находятся на другой стороне. Видишь? Там, где темно, - объяснял принц Галену.
- Вижу, - ответил Гален и показал на три светящихся окна. - А тут почему горит свет?
- Это кабинет моего отца. - Виктор улыбнулся. - Наверное, опять уснул за рабочим столом. Трудяга.
Виктор и Гален рассмеялись. Вертолет начал кругами заходить на посадку и вскоре опустился в самый центр освещенной кольцом огней лужайки. Покачнувшись, машина коснулась мягкой травы и замерла. Виктор поблагодарил пилота и выпрыгнул из вертолета. Вслед за принцем вылез и Гален. Нагнувшись и поддерживая руками пилотки, они побежали к дворцу. За их спиной раздался оглушительный рев двигателя, поднявшийся вихрь ударил им в спины, и вертолет взмыл в предрассветное небо.
Похлопывая друг друга по плечам, разминая затекшие мышцы, Гален и принц не сразу заметили приближающегося высокого мужчину в форме офицера личной охраны царствующей семьи.
- Добро пожаловать, принц Виктор, - произнес он и вскинул руку в приветствии. - Как вы и приказали, мы никому не сообщили о вашем прилете. Все спят.
- Отец у себя? - спросил Виктор, козырнув. - Спит?
- Не могу сказать точно, что Его Высочество делает сейчас, - ответил телохранитель. - Пять минут назад он действительно спал. Час назад к нему в кабинет входил Мэлори, принес срочное сообщение. Его Высочество смотрел его один, а после попросил некоторое время не беспокоить его.
- Все спят, как вы и говорили, - произнес Гален.
- Полагаю, что вы правы, - согласился телохранитель и повернулся к Коксу. - Комнаты господина гауптмана находятся под комнатами принца. Чтобы войти, вам нужно только набрать свой личный код.
- Благодарю вас, лейтенант, - ответил Гален. В сопровождении офицера и Галена Виктор зашагал к боковому входу во дворец.
- Сначала нужно зайти к отцу, успокоить его, - тихо сказал Виктор. - А потом - спать.
- Я бы посоветовал Вашему Высочеству оставить визит к почтенному родителю на потом, - возразил телохранитель. - В последнее время он слишком много работает. Его телохранителям так часто приходится стоять у двери его кабинета, что, думаю, они скоро прирастут к полу.
Несмотря на шутливый тон, Виктор уловил в голосе офицера неподдельную заботу и оценил ее.
- Возможно, вы и правы, - сказал он, мягко улыбнувшись. - Благодарю за откровенность, лейтенант.
Проводив Виктора и Галена до широкой мраморной лестницы, лейтенант козырнул и отправился в свой кабинет. Молодые воины поднялись на третий этаж и, миновав внушительную бронзовую статую Ареса (*8), пошли вдоль белых мраморных колонн коридора. Стены его были расписаны картинами, изображающими становление государства. Перед глазами воинов мелькали сцены битв и других значительных событий, а также лица представителей Дома Дэвионов. Виктор замедлил шаг, давая Галену, который впервые видел эту галерею, получше рассмотреть наиболее понравившиеся ему эпизоды истории Федеративного Содружества.
- Такова, согласно Дэвионам, история человечества, - прокомментировал Виктор вернисаж.
- Слишком эгоцентрично. Сильно попахивает самовосхвалением, но красиво. А вообще-то, как бы там ни было, картины не лгут, все мы сейчас - одна большая дружная семья.
- Не такая уж и дружная, - возразил принц, - но во всяком случае особой вражды не замечалось. Даже Федеративное Содружество никогда не воевало с Конфедерацией Лиры, хотя постоянно лаялись между собой. - Виктор потянул носом. - Нет, свежей краской не пахнет. Значит, не успели еще занести в анналы наши победы. Или не собираются, как ты думаешь? - спросил Галена принц.
- Не знаю, но мне бы хотелось войти в историю.
Услышав шаги, двое телохранителей, стоявших у кабинета Хэнса Дэвиона, сначала напряглись, но, узнав Виктора и Галена, вытянулись по стойке "смирно". Козырнув, один из телохранителей открыл массивную бронзовую дверь, и Виктор с Галеном бесшумно скользнули в кабинет. Перемигнувшись, воины сделали несколько шагов в сторону стола.
Хэнс Дэвион сидел в большом кресле. Голова правителя, слабо освещенная лампой, была откинута назад, на круглую спинку. Принц, видимо, смотрел голодиск: экран головидео-магнитофона еще светился. Виктор тихонько подошел к столу и, нагнувшись, посмотрел на спящего отца.
В ту же секунду из скрытых динамиков полились томительные звуки национального гимна Конфедерации Капеллана. Экран головидеомагнитофона засветился на полную мощность, и вскоре на нем показалось мягко улыбающееся лицо Сун-Цу.
Виктор застыл, глядя на экран. Гален приблизился и стал рядом с Виктором.
Улыбка на физиономии Сун-Цу исчезла, и он заговорил:
- Мне хотелось бы сообщить вам, принц Дэвион, что, принимая дела государства после смерти моих родителей, я наткнулся на диск, который ваш агент, Джастин Аллард, оставил для моего деда. Этот диск оказался той самой последней соломинкой, которая окончательно сломила моего деда, и вы это прекрасно понимаете. Но он также подкосил и сознание моей матери. Мне не хотелось бы, чтобы меня считали неблагодарным, поэтому я решил записать для вас этот диск. - Сун-Цу грустно покачал головой и, присев на край резной каменной скамеечки, продолжил: - Я понимаю, что ваша нервная система покрепче, чем у моего деда или матери, и вы спокойно перенесете все, что я вам сообщу. Однако если вы хотя бы на день потеряете сон или аппетит, я буду считать это вполне достаточным вознаграждением за мои скромные труды.
Виктор посмотрел на спящее лицо отца и прошептал:
- Ну и горазд же ты врать, Сун-Цу.
- Как вам известно, принц, моя империя мала и слаба. В подбрюшье нам упирается Объединение Святого Ива, а мой дядя Тормано и его прихвостни буквально распоясались на маршруте, который вы называете Сарной. Он то и дело разражается угрозами начать войну и захватить оставшуюся неподвластной ему часть Конфедерации. Это очень прискорбно, - вздохнул Сун-Цу. - И непонятно. Какая может быть связь между войной за независимость и раболепием? Ведь всем известно, что Тормано - ваш платный холуй. Ну да ладно, дело не в этом. Я не собираюсь отворачивать голову своему дядюшке или нападать на Объединение Святого Ива, это было бы с моей стороны безумием. Однако я сознаю, что и дав обещание не нападать первым, не гарантирован от агрессии с вашей стороны. Поэтому, чтобы обеспечить моему крошечному государству максимум безопасности, я предпринял кое-какие меры. Думаю, что вы не осудите меня, поскольку продиктованы они довольно благородной целью - желанием продлить существование государства.
Камера приблизила лицо Сун-Цу, теперь оно занимало чуть ли не весь экран.
- Согласно тем традициям, которые вы с моим дедом установили, я хотел бы поделиться с вами своими планами на будущее. Первое, что я хотел бы сделать, это жениться. Сообщаю, что я предложил руку дочери Марика, Изиде, и получил согласие как ее самой, так и ее отца. Свадебная церемония состоится на Атреусе осенью этого года. Уверяю вас, что я не только назвал бы вам точную дату, но даже прислал приглашение, но, к сожалению, я слишком наслышан о вашем бестактном поведении. Говорят, что на последней свадьбе вы так напились, что едва не развязали войну.
Виктор обалдело смотрел на экран. Он никак не мог поверить в то, что говорил Сун-Цу. Его женитьба на Изиде Марик таила в себе большую опасность: теперь Федеративному Содружеству предстояло иметь дело с могущественной Лигой Свободных Миров, которая выпускала современнейшие боевые роботы и вооружение для войны с кланами.
- Прощайте, принц. Адью, как говорят у нас. Желаю побед над кланами. Теперь я спокоен, в ближайшем будущем вы не осмелитесь сунуться ко мне.
Вслед за этим возник герб Конфедерации Капеллана, но экран не потух.
- Выключи эту штуку ко всем чертям, - зашипел принц, глазами показывая Галену на головидеомагнитофон. - Странно, как после подобного сообщения отец может так спокойно спать.
- Ничего удивительного. У Сун-Цу такая тоскливая рожа, что кого хочешь в сон вгонит, - попробовал пошутить Гален.
Виктор внимательно посмотрел на отца и только теперь заметил, как неестественно повернута его голова. Принц снова наклонился, дотронулся до руки отца и вздрогнул.
- Гален, - вскрикнул Виктор, - быстрее позови кого-нибудь!
Несмотря на крик, Хэнс Дэвион не пошевелился и даже не открыл глаза. Виктор схватил отца за плечи и потянул к себе. Только теперь, когда тусклая лампа осветила лицо Хэнса, Виктор увидел его синеющие губы и понял, что отец умирает.
- Отец, отец! - закричал Виктор и, взяв его на руки, ногой оттолкнул в сторону кресло. - Гален, скорее, у него сердечный приступ. Он едва дышит!
Виктор положил тело Хэнса Дэвиона на пол. Краска начала возвращаться на лицо правителя. Вскоре глаза Хэнса открылись, он неожиданно пристальным, осмысленным взглядом посмотрел на своего сына.
- Виктор, - прошептал Хэнс. - Я узнаю тебя, Виктор.
- Да, отец, это я, я, - говорил принц, стараясь не разрыдаться. - Потерпи немного, сейчас Гален приведет врачей. Я слышу, они уже идут сюда.
Взгляд правителя оставался на редкость спокойным. Казалось, он не обращал внимания на то, что жизнь его висит на волоске.
- Виктор, я горжусь тобой, - в последний раз прошептал он, и глаза его снова закрылись. На этот раз навсегда.

ЭПИЛОГ

Дворец, Имперская столица
Люсьен
20 июня 3052 г.

Дорогой Виктор!
Горестное сообщение о кончине твоего отца пришло на Люсьен. Прими мои самые искренние соболезнования. Узнав о его смерти, мой дед сказал, что твой отец был великим человеком и прекрасным, благородным воином. Никакие кланы не сравнятся с ним в доблести.
Мы также узнали, что прощание с твоим отцом продлится месяц, после чего он будет захоронен в фамильной усыпальнице. Меня попросили узнать, нельзя ли представителям Синдиката Драконов прибыть на церемонию погребения. Искренно прошу извинить, что ни отец, ни дед не смогут посетить Федеративное Содружество. Надеюсь, ты поймешь их, они должны оставаться на Люсьене, ведь война с кланами все продолжается. Только мы с Хосиро сможем принять участие в скорбной церемонии похорон твоего отца. Не извиняйся, если сочтешь наше присутствие необязательным или неуместным.
Твоя вечная должница
Оми.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Глоссарий
  • ПРОЛОГ (Страница 1)
  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 4)
  • VI (Страница 4)
  • VII (Страница 5)
  • VIII (Страница 6)
  • IX (Страница 6)
  • X (Страница 7)
  • XI (Страница 8)
  • XII (Страница 9)
  • XIII (Страница 10)
  • XIV (Страница 10)
  • XV (Страница 11)
  • XVI (Страница 11)
  • XVII (Страница 12)
  • XVIII (Страница 13)
  • XIX (Страница 13)
  • XX (Страница 14)
  • XXI (Страница 14)
  • XXII (Страница 16)
  • XXIII (Страница 16)
  • XXIV (Страница 17)
  • XXV (Страница 18)
  • XXVI (Страница 18)
  • XXVII (Страница 19)
  • XXVIII (Страница 20)
  • XXIX (Страница 20)
  • XXX (Страница 21)
  • XXXI (Страница 21)
  • XXXII (Страница 22)
  • XXXIII (Страница 22)
  • XXXIV (Страница 23)
  • XXXV (Страница 24)
  • XXXVI (Страница 24)
  • XXXVII (Страница 25)
  • XXXVIII (Страница 26)
  • XXXIX (Страница 27)
  • XL (Страница 27)
  • XLI (Страница 28)
  • XLII (Страница 29)
  • XLIII (Страница 30)
  • XLIV (Страница 31)
  • XLV (Страница 32)
  • XLVI (Страница 32)
  • XLVII (Страница 33)
  • XLVIII (Страница 34)
  • XLIX (Страница 35)
  • ЭПИЛОГ (Страница 35)


Майкл Стакпол

Потерянная судьба

Цикл: "BattleTech"

Перевод с английского: И. Гаврилов

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Майкл Стакпол

На основную страницу

Биография

Майкл А. Стакпол написал более четырнадцати романов, коротких рассказов и статей, в том числе семь книг для серии "Боевые роботы". Романы, составившие трилогию "Кровь Керенского", были адаптированы для телевидения и стали основой популярного мультипликационного сериала, показавшего возможности компьютерной анимации.
Майкл Стакпол не только писатель. Он является еще и создателем игр. Некоторые из его работ получили премии, а в 1994 году он был избран почетным членом Академии игровых искусств Зала Славы создателей игровых рисунков.