Майкл Стакпол - Натиск

1 Майкл Стакпол

Тимоти Зану, за все хорошее и еще немного.
(В следующий раз, когда мы будем в Тасмании, за рулем буду я).

ПРОЛОГ

На мостике фрегата класса «небьюлон-Б» стоял пират Уриас Ксаксин, прижав левую искусственную руку к спине правой рукой. Он смотрел прямо в яркий световой тоннель, куда направлялся его корабль «Наемник». Из-за конструкции фрегата, благодаря которой мостик был выдвинут далеко вперед, у пирата возникало ощущение, будто он летит в полном одиночестве, пробираясь в самое сердце Внешних территорий, куда в здравом уме не сунется ни одно мыслящее существо.
Он оглянулся через плечо на тви'лекка, следящего за навигационными системами.
- Время до выхода из гиперпространства, Кхвир?
- Пять минут, - длинные лекку штурмана нервно подрагивали
Ксаксин заговорил в комлинк, закрепленный на воротнике его куртки:
- Всем, всем, всем. Это Ксаксин. Красная и Синяя эскадрильи - приготовиться к запуску.
Вы направляетесь к внешним векторам и займетесь небольшими яхтами. Артиллеристы, мы целимся в корабли сопровождения. Всем сохранять максимальное внимание, возможно, это наша последняя экспедиция. Все должно пройти быстро, чисто и легко. Я уверен, вы справитесь. Конец связи.
Рядом с ним появилась темноволосая женщина.
- Вы действительно думаете, что этот набег позволит нам удалиться от дел?
- Все зависит от того, как вы хотите жить, когда удалитесь от дел, доктор Карл, - седовласый, седобородый мужчина повернулся и улыбнулся своей собеседнице. - Ваши знания позволят вам неплохо зарабатывать практически в любом уголке Новой Республики, а того, что вы получите после этого рейда, хватит, чтобы изменить внешность и имя - да еще не один раз.
Анет Карл нахмурилась.
- С тех пор как шесть лет назад заключен мир между Империей и Новой Республикой, мы вынуждены гоняться за все более и более незначительными целями. Новая Республика никогда не одобряла то, что мы делаем, но закрывала глаза на нашу деятельность, пока имперцы оставались опасны. Нам удавалось получать неплохие барыши, когда разрозненные имперские представители бросились сюда, к остальным осколкам Империи, но ручеек начал постепенно иссякать. Этот рейд какой-нибудь особенный?
Ксаксин на мгновение поджал губы, а потом заговорил тише:
- Вы задаете мне справедливый вопрос. Ответ - да, я это нутром чую. Ничего подобного с нами не случалось за последние пять лет.
Анет хитро улыбнулась, и в ее карих глазах заплясали озорные искорки.
- Вы решили продемонстрировать мне один из джедайских фокусов? Вам что, Сила сообщила про этот рейд?
- Нет, я значительно практичнее джедаев и намного опаснее, - Ксаксин развел руки в стороны. - В команде нашего корабля почти девятьсот человек - в девять раз больше, чем джедаев в Галактике. Их направляет Сила, зато у меня гораздо более могущественные союзники - жадность и самонадеянность.
- Да, вы придумали отличный план.
- Должен вас поправить: я придумал блестящий план, - Ксаксин рассмеялся. - Мы пропустили несколько кораблей, потому что они путешествовали вместе. Потом мой человек заявил, что он может организовывать конвои через глубокий космос прямо в регионы Империи. У нас очередь выстроилась из желающих попасть в конвой. По правде говоря, они отлично заплатили за привилегию путешествовать ничего не опасаясь.
- И никакого возмещения убытков, верно? - доктор улыбнулась. - Причем то, что они заплатили, всего лишь первый взнос?
- Точно. Они собрались у Гарки и двинулись в путь. Последние из них должны прибыть на место встречи через десять минут. Мы захватим тех, что уже здесь, затем займемся остальными и свалим, - Ксаксин пригладил усы здоровой правой рукой. - Грандиозный план. Наш последний рейд войдет в историю. Мне бы, конечно, хотелось, чтобы меня запомнили как-нибудь иначе, но и это сойдет, в особенности если мне удастся вам всем как следует заплатить за тяжелую работу.
Анет Карл посмотрела на людей и представителей других рас, занимавшихся своими делами на мостике.
- Мы тоже не любим Империю, капитан. И благодарны вам за то, что помогли нам не умереть с голоду, да еще и отплатить им за все. Мы бы и дальше продолжали…
- Я знаю, но Новая Республика заключила мир с Империей, - Ксаксин вздохнул. - Не стоит недооценивать соблазнов, которые предлагает мир. Думаю, мы тоже заслужили право пожить в свое удовольствие.
- Десять секунд до выхода из гиперпространства, капитан.
- Спасибо, Кхвир, - Ксаксин махнул рукой в сторону обзорного экрана. - Смотрите, доктор, там нас ждет наша судьба.
Световой тоннель рассыпался на миллиарды звезд самых разных цветов и оттенков, и корабль оказался буквально посреди огромного пустого пространства - эту точку выбрали лишь потому, что здесь силы гравитации были идеальными для путешествия от Гарки к Бастиону, столице осколков Империи.
Тут никого и ничего не должно быть.
Но оказалось, что это не так. Кроме горящих останков искореженного торгового судна, которое дико вращалось вокруг собственной оси, мечущихся яхт и спасательных капсул внимание капитана привлек какой-то большой предмет. Глядя на него, Ксаксин сначала решил, что перед ним астероид - неровная поверхность, небольшая скорость и весь внешний вид говорили именно за это. Вокруг него кружили маленькие астероиды, которые вдруг одновременно бросились в атаку на яхты.
А ведь теперь они займутся нами!
Ксаксин отвернулся от экрана.
- Активировать щиты на полную мощность. Запустить истребители. Не знаю, как какому-то придурку удалось приделать гипердрайв к астероиду, но наших кораблей ему не видать! Артиллеристы, рассчитайте траекторию до вон того здоровенного булыжника и открывайте по нему огонь.
- Как прикажете, капитан!
Раздавая указания и пытаясь одновременно понять, как можно заставить астероид двигаться, Ксаксин уже осознавал, что никакие рассуждения не дадут ему разумного объяснения, почему маленькие астероиды ведут себя, точно боевые корабли.
- Показания сенсоров? Что там происходит?
Сквозь голографическое отображение данных выглянул дуро, на удлиненном липе застыла еще более мрачная гримаса, чем обычно.
- Гравитационная аномалия, сэр, повсюду.
- Лучи захвата? Генераторы гравитационного колодца?
- Нет, другое, сэр, - дуро нахмурился, когда его голограф наполнил поток новых данных, расцвеченных сливающимися друг с другом яркими сферами. - Сфокусированные, направленные лучи, значительно более сильные.
Турболазерные батареи «Наемника» открыли огонь, и потоки свистящих красных полос устремились к астероиду. Казалось, выстрелы направлены прямо в цель, но неожиданно лазерные лучи отклонились в сторону. Угол атаки изменился, лучи соединились примерно за полкилометра до цели. Ксаксин ожидал, что они промчатся сквозь новый фокус и ударят в цель, но они просто исчезли.
- Что произошло? Артиллеристы, в чем дело? Что на сенсорах?
Стрелок - иотранин по имени Мирип Пат - недоверчиво покачал головой:
- Мы правильно вычислили координаты цели, капитан.
Дуро Лун Деверин ткнул дрожащим пальцем в маленькую сферу на голограмме.
- Гравитационная аномалия поглотила наши выстрелы. Как будто они используют черную дыру для защиты.
Ксаксин повернулся посмотреть на данные и увидел, что сфера вдруг начала расти и двинулась на фрегат. В момент столкновения корабль отчаянно содрогнулся, зазвучали сигналы тревоги, сообщившие, что щиты по правому борту уничтожены.
- Курс пять-семь один-два - полный вперед. Оторвитесь от луча, уж не знаю, что он такое.
- Еще один, капитан. Он снесет щит по левому борту…
- Капитан, наши истребители лишились щитов. Их пушки не могут пробиться через оборону противника, - завопил, стараясь перекричать вой сирен, Пен Граша, координатор полетов.
Дуро помахал рукой, затем ухватился за сенсорную установку.
- Приготовьтесь к удару. Они по нам выстрелили.
Удар?
Ксаксин повернулся к экрану и увидел, что мимо промчался шипящий золотистый шар из неизвестной субстанции, отдаленно напоминавшей плазму. Он ударил в центральный люк фрегата, как раз в тот момент, когда тот начал выполнять маневр. Щит принял на себя удар, но через несколько секунд отключился - на мостике во все стороны полетели снопы искр, а кто-то из членов команды не устоял на ногах и шлепнулся на пол. В следующее мгновение снаряд - какой, так и осталось неизвестно, - ударил в бронированный корпус «Наемника».
Благодарение богам, что надоумили нас дополнительно укрепить корпус.
Ксаксин потратил кругленькую сумму на укрепление брони корабля, которому уже довелось выдержать обстрел «звездного разрушителя» класса «империал», и они после этого остались живы.
Нам даже удалосъ от них сбежать.
Удар мгновенно вырубил генераторы искусственной гравитации фрегата, Ксаксин не удержался на ногах и налетел на доктора Карл. Через секунду гравитация восстановилась, и оба повалились на палубу, но остались целы. Ксаксин поднялся на одно колено и помог доктору сесть, а затем повернулся к дуро.
- Что это было?
- Понятия не имею, капитан, но оно продолжает проедать наш корпус, - голубая кожа негуманоида заметно побледнела. - По моим подсчетам, через двадцать секунд на седьмой палубе будет пробоина.
- Эвакуируйте оттуда всех и задрайте переборки.
- Нас продолжают обстреливать!
Нет! Этого просто не может быть!
Руки Ксаксина - как живая, так и искусственная - сжались в кулаки. Он постарался прогнать панику и отчаяние, которые на него навалились.
Пришла пора продемонстрировать командные качества, заставляющие ее членов испытывать лояльность к командиру.
- Пен, отзови истребители. Первыми загружай те, что без гипердрайвов. Кхвир, рассчитай прыжок отсюда.
Головные хвосты тви'лекка беспомощно повисли.
- Гравитационные аномалии постоянно меняют местоположение. Рассчитать прыжок невозможно.
- Их достаточно, чтобы помешать нам его совершить?
- Нет, но…
Ксаксин сердито зарычал, затем упал на колено, когда новый удар со стороны астероида сотряс корабль.
- В таком случае, будем прыгать вслепую. Отправь координаты нашим истребителям и прыгай.
- Капитан, слепой прыжок может нас убить.
- Слепой прыжок может нас прикончить, - Ксаксин указал пальцем на экран. - А они это точно сделают. Давай, Кхвир, не теряй времени.
- Слушаюсь, капитан, - тви'лекк принялся вводить координаты в навигационный компьютер. - Готов совершить прыжок через пять секунд, капитан. Четыре, три…
Ксаксин посмотрел на обзорный экран и увидел сияющий золотистый шар, который быстро увеличивался в размерах, заполняя его. Он не знал, кто на них напал, почему они здесь оказались и как действует их оружие. Пока он раздумывал, картинка на экране взорвалась, и капитан вдруг понял, что даже если ответы на эти вопросы принесут ему утешение, вряд ли они порадуют Новую Республику.

1

Стоя у входа в зал заседаний сената и дожидаясь, когда глава Республики Борск Фей'лиа пригласит ее занять место на трибуне, Лейя Органа Соло поняла, что нервничает У нее возникло ощущение, будто прошедшие годы - на самом деле, целые десятилетия - отступили, и она вспомнила, как в первый раз вошла в имперский Сенат, будучи самым молодым представителем, выбранным в столь высокий орган власти. Она была кандидатом в помощники своему отцу, Бэйлу Органе, который выступал против Палпатина и безумного проекта создания Звезд Смерти.
Я была молода, очень молода, и понятно, почему тогда нервничала.
Лейя оглядела огромное помещение и сенаторов, занимавших свои места Зал заседаний растерял свое былое величие с тех пор, как ей довелось оказаться в сенате впервые, но она почувствовала, что Новая Республика сумела создать свои собственные традиции. Во времена Империи - после того как Палпатин захватил всю власть в свои руки - в работе сената принимала участие лишь горстка не-людей, которые выступали в роли помощников сенаторов-людей. Теперь же люди снова оказались в меньшинстве, как это было во времена Старой Республики. Лейя увидела сенатора Вики Шеш с Куата и Кэла Омаса с Алдераана, но, кроме них, ей так и не удалось разглядеть никого из людей
И дело тут не в том, что я постарела и стала плохо видеть.
Лейя улыбнулась собственным мыслям, ей не слишком хотелось вспоминать о своем возрасте и о том, какая огромная часть жизни уже прошла. Большая ее часть проведена здесь, на Корусканте, когда она принимала активное участие в создании межзвездной конфедерации, возникшей из тени Империи.
Или я сражалась с имперскими силами, постоянно подвергая свою жизнь опасности. Здесь атаки были не такими откровенными, но не менее опасными.
Лейя вздрогнула, вспомнив, как однажды старый зал заседаний сената подвергся бомбардировке.
Оглянувшись через плечо, она увидела Дании Куй, молодую женщину, которая всего два месяца назад чудом осталась жива после страшного плена, когда она оказалась во власти отряда агрессивно настроенных пришельцев, атаковавших несколько миров во Внешних территориях. Дании работала на исследовательской станции, которая изучала внегалактическое космическое пространство, и собрала данные, указывающие на то, что захватчики прибыли из другой Галактики. Их безжалостная тактика и организация вторжения заставили Лейю предположить, что пришельцы намерены захватить большую часть их Галактики и присвоить ее себе. Она пришла в сенат, чтобы предупредить власти Новой Республики об этой угрозе и заручиться помощью для миров, расположенных на пограничных территориях, поскольку именно они первыми пострадают от нападения пришельцев.
Рядом с миниатюрной темноволосой Лейей застыл Больпур, ее телохранитель-ногри. Ногри верно служили Лейе и ее брату Люку, благодарные за то, что те сделали, чтобы восстановить их родной мир Хоногр, пострадавший от рук Империи. Ногри охраняли Лейю и ее семью с такой яростной верностью, что ее можно было сравнить, пожалуй, лишь с долгом жизни вуки.
Глухой, усыпляющий голос Борска Фей'лиа зазвучал пронзительнее. Лейя вспомнила, что он всегда становится таким, когда ботан волнуется. Она подняла голову и прислушалась к тому, что говорил глава государства.
- … Итак, я с удовольствием снова приглашаю в зал заседаний женщину, которая провела здесь гораздо больше времени, чем любой из членов сената. Позвольте представить вам Лейю Органу Соло, посланницу с Дубриллиона.
Давно пора, подумала Лейя. Ты меня и так здесь достаточно продержал.
Вот уже несколько недель она пыталась добиться возможности выступить перед сенаторами.
Фей'лиа отвернулся от трибуны и знаком показал Лейе, чтобы она подошла. Сегодня ботан был в одеянии песочного цвета, чуть темнее его кремового меха, отделанном фиолетовыми кантами, в тон глазам. Его наряд вызвал у Лейи воспоминания о простом одеянии, в котором Мон Мотма обращалась к сенату и народу. Роскошный костюм ботана не создавал ощущения простоты и благородства, присущего Мон Мотме.
Сама Лейя надела черные ботинки и небесно-голубой мундир. Волосы она подняла наверх - весь ее вид говорил о том, что доклад, который она собирается сделать, носит военный характер. Она знала, что одета слишком скромно по сравнению с разряженными сенаторами, но надеялась, что кое-кто из присутствующих, взглянув на нее, вспомнит о тех днях, когда военный костюм не считался чем-то из ряда вон выходящим. Лейя рассчитывала, что ее строгий костюм заставит сенаторов быстрее принять решение.
- Благодарю вас, глава государства Фей'лиа. Уважаемые сенаторы и почетные гости, от имени народа Дубриллиона я приветствую вас и желаю вам благоденствия. По их просьбе я намерена проинформировать вас о событиях исключительной важности, происшедших во Внешних территориях. Неизвестный доселе народ организовал серию военных акций на окраине Галактики. Они полностью уничтожили станцию «Внегал-4» на Белкадане, уничтожили мир Сернпидаль, сбросив на него его луну, напали на один из миров Дубриллиона, разбили «звездный разрушитель» Новой Республики «Возрождающий» на Хелске. Нам удалось обнаружить местонахождение базы противника на Хелске IV и покончить с пришельцами, но это не означает, что угроза перестала существовать.
Лейя посмотрела на собравшихся и поразилась тому, что многие сенаторы откровенно заскучали, словно она разыгрывала спектакль для куати.
Ну, я не сказала им ничего такого, о чем они уже не слышали, но теперь им придется это признать и принять соответствующие меры.
Лейя откашлялась и взглянула в свои записи на деке, встроенной в подиум.
- На Белкадане Люк Скайуокер обнаружил свидетельства экологической катастрофы, радикальным образом изменившей атмосферу мира. Катастрофа явилась результатом деятельности агента пришельцев, который находился на планете и был убит там же, когда напал на Мару Джейд Скайуокер и моего брата. Все данные говорят о том, что пришельцы готовили этот мир в качестве своей базы для дальнейшего вторжения в нашу Галактику.
Прежде чем она продолжила, медленно поднялся горбатый ящероподобный сенатор, представлявший различные барагвинские общины.
- Если сенат не возражает, я бы хотел спросить докладчика, является ли она той самой Лейей Органой Соло, которая занималась улаживанием конфликта между Рхоммамулем и Осарианом?
Лейя прищурилась и гордо вскинула голову.
- Сенатору Винлу прекрасно известно, что именно я предприняла попытку разрешить конфликт мирным путем.
- Если я не ошибаюсь, необдуманное вмешательство рыцаря-джедая заставило осариан предпринять действия, из-за которых вся система погрузилась в пучину войны. Кроме того, во время нее был убит Ном Анор, лидер Рхоммамуля.
Лейя подняла руки вверх.
- Я не хочу вас обидеть, сенатор, но должна напомнить, что конфликт между Рхоммамулем и Осарианом со вторжением, о котором я говорю, почти не связан. Или не связан вовсе.
Борск Фей'лиа, стоявший справа от Лейи, повернулся к ней и спросил:
- Почти или вовсе не связан? Из ваших слов можно сделать вывод, что связь возможна. Лейя неуверенно кивнула.
- Прежде чем атаковать Мару, пришелец попытался разбить Р2, астромеханического дроида, принадлежащего моему брату. Он выкрикивал такие же лозунги, направленные против использования дроидов, что и Красные Рыцари Жизни, уничтожившие все механические приспособления на Рхоммамуле.
Ботан несколько раз моргнул своими фиолетовыми глазами.
- Иными словами, вы предполагаете, что Красные Рыцари виновны в отравлении атмосферы Белкадана, уничтожении Сернпидаля и нападении на Дубриллион? А еще у них есть оружие, способное вывести луну на новую орбиту, но при этом они не смогли защитить своих вождей от осариан. Я вас правильно понял?
- Нет, неправильно, глава государства Фей'лиа, - Лейя позволила ледяным ноткам прокрасться в голос. - Я не думаю, что пришелец на Белкадане находился под влиянием Красных Рыцарей, но существует вероятность того, что Красные Рыцари явились частью тайного заговора, цель которого - подорвать устои Новой Республики.
Поднялся еще один сенатор, родианец.
- Вы хотите, чтобы мы поверили в то, что вы потерпели поражение из-за заговора, возникшего за пределами нашей Галактики?
- Я ничего подобного не говорила.
Нькж Ньюв, сенатор с Суллуста, вскочил на ноги.
- Я тоже вам не верю. Мне кажется, вы пытаетесь отвлечь наше внимание от угрозы, которую представляют для Новой Республики джедаи. Ведь именно из-за джедая возникли конфликт и война между Осарианом и Рхоммамулем. Вы утверждаете, будто об этом пришельце вам. сообщил джедай, и передаете нам его слова. Я не настолько глуп, чтобы не увидеть, как вы стараетесь увести нас от рассмотрения проблем, вызванных поведением членов Ордена.
- На Белкадане был мой брат, Люк Скайуокер!
- А кто больше него хочет, чтобы мы забыли об ошибках его учеников?
Лейя заставила себя разжать руки, которыми держалась за края трибуны.
- Я прекрасно знаю, что по вопросу Ордена возникли разногласия, но я искренне прошу вас оставить на время споры по данному поводу и обратить внимание на то, о чем я говорю. За пределами нашей Галактики готовится вторжение, которое уничтожит Новую Республику, если вы не предпримете никаких шагов, чтобы остановить захватчиков.
Со своего места поднялся человек, которого Лейя не узнала.
- Прошу меня простить, но давно установлено и всем известно, что гиперпространственные возмущения на границе нашей Галактики делают путешествия за ее пределы и извне невозможными. Этого предполагаемого вторжения просто не может быть.
- Если барьер и в самом деле существует, - покачав головой возразила Лейя, - они нашли способ его обойти. Они здесь были, и у нас имеется достаточно свидетельств их деятельности на Внешних территориях.
Теперь поднялся куаррен Пвоу и провел кончиками пальцев по своему заостренному подбородку.
- В таком случае, я в замешательстве, посол. Вы сообщили нам, что принимали участие в уничтожении армии вторжения. Насколько я понял, вам сопутствовал успех.
- Да.
- И с тех пор никто не видел захватчиков?
- Нет, но…
- А у вас имеются доказательства, связывающие их с Красными Рыцарями, кроме того, что якобы говорило существо, которого сейчас нет в живых?
- Нет, но…
- У вас есть материальные доказательства того, что захватчики побывали в нашей Галактике?
- Кое-что есть. Пара тел, несколько кораллов-прыгунов.
Фей'лиа улыбнулся, обнажив острые зубы.
- Кораллы-прыгуны?
Лейя прикрыла глаза и вздохнула.
- Складывается впечатление, что пришельцы используют в военных целях генетически созданные биомеханические существа. Их истребители… они выращивают их из субстанции, которая называется йорик-коралл.
Ботан покачал головой.
- Вы хотите сказать, что они уничтожили «звездный разрушитель» при помощи астероидов.
- Да.
Пвоу посмотрел на свой стол, затем поднял голову, и в его глазах зажегся злой огонек.
- Лейя, я поддерживал вас в прошлом и потому умоляю вас - пожалуйста, остановитесь сейчас. Вы не представляете себе, как жалко вы выглядите. Вы сами решили оставить политику. И вот вы явились в сенат и пытаетесь отнять у нас власть и контроль за жизнью Новой Республики. Это печальное зрелище.
- Что? - Лейя удивленно заморгала. - Вы думаете, что я пришла сюда, чтобы захватить власть?
- Ничего другого просто не может быть, - Пвоу развел руки в стороны, словно собирался охватить всю аудиторию. - Вы хотите защитить своих брата и детей, поскольку они джедаи, и я это понимаю. Кроме того, совершенно очевидно, что вы считаете, будто без вашей помощи мы не сможем справиться с проблемами, которые могут перед нами встать, но любой вам скажет, что у нас все хорошо с тех пор, как мы разрешили ботанский кризис. Мы прекрасно знаем, как люди стремятся к власти, и восхищены тем, что вам так долго удавалось сдерживаться, но теперь это…
- Нет, вы ошибаетесь. В мои намерения ничего такого не входит, - Лейя с презрением и отвращением оглядела сенаторов. - Я рассказала вам чистую правду. Угроза вторжения реальна. Мы остановили авангард, но основные силы готовятся к нападению.
Сенатор-суллустианин прикрыл уши руками.
- Прошу вас, Лейя, ни слова больше. Ваша верность джедаям понятна, но попытка заставить нас думать, будто они могут оказаться нам полезными из-за какой-то призрачной угрозы… вы не должны падать так низко!
- Но зато это очень по-человечески, - фыркнул барагвин.
Лейе показалось, что невидимый кулак сжал ее сердце. Она положила локти на трибуну.
- Вы должны меня выслушать!

1 Следующая страница


Натиск 2

- Лейя, пожалуйста, сделайте то, что сделала Мон Мотма, - в голосе Пвоу прозвучала жалость. - Тихо уйдите в тень. Теперь правительство принадлежит нам. Позвольте нам вспоминать о вас с любовью, как о человеке, сумевшем обуздать свою сущность.
Лейя оглядела сенаторов и пожалела, что возраст не лишил ее способности видеть на их липах презрение.
Они слепы, потому что не позволяют себе видеть. Им так хочется удержать в своих руках власть, что они готовы проигнорировать опасность вместо того, чтобы признать назревающий кризис. Они все потеряют только потому, что стремятся доказать всем, как крепко они держат бразды правления Новой Республикой в своих руках.
Намеренная слепота сенаторов лишила Лейю сил и дара речи, а презрение и жалость легли на плечи тяжелым грузом.
Этого просто не может быть. Все, чего мы добились, будет пущено по ветру. Как же они глупы!
Лейя разжала пальцы, которыми цеплялась за край трибуны, и медленно пошла от нее прочь.
Все потерять…
Сильный резкий голос ворвался в тихое перешептывание сенаторов.
- Как вы смеете? Кто дал вам право так с ней разговаривать? - в центре зала на ноги вскочил экзот, покрытый золотистой шерстью, высокий, стройный, с фиолетовыми полосками, разбегавшимися от уголков глаз. - Если бы не эта женщина и жертвы, которые принесла ее семья, никто из нас здесь не сидел бы, а большинство вообще были бы мертвы.
Элегос А'Кла выставил вперед руки, на каждой из которых было по три пальца.
- Ваша оскорбительная неблагодарность показывает, что до определенной степени представители Империи были правы, считая нас животными!
Сенатор-родианец наставил на каамаси палец с присоской на конце,
- Не забывайте, она была одной из них! Элегос прищурился, и Лейя почувствовала, как его окатила волна боли.
- Неужели вы не понимаете, насколько глупо звучат ваши слова? Объединять ее с имперцами - это чистой воды предрассудок. Точно так же представители Империи вели себя, когда выступали против нас.
Ньюк Ньюв отмахнулся от слов каамаси.
- Ваши суровые слова в наш адрес имели бы гораздо больше веса, сенатор А'Кла, если бы мы не знали, что вы сотрудничали с джедаями.
Всем известно, что вы им симпатизируете. Разве ваш дядя не из их числа?
Элегос откинул голову и стал казаться Лейе еще выше и стройнее.
- Моя верность друзьям и родным, которые были джедаями, не мешает мне прислушаться к тому, что пытается сказать нам Лейя. Вы можете считать джедаев угрозой для себя - и даже я должен признать, что меня пугает деятельность некоторых из них, - но она рассказала вам о другой опасности, возможно, гораздо более серьезной для Новой Республики. Сознательно игнорируя ее с целью добиться наибольшей для себя выгоды, вы поступаете в высшей степени безответственно.
Щупальца Пвоу гневно сжались.
- Вам легко говорить, А'Кла, ваш народ многим обязан Лейе и ее семье. Многие из вас погибли на Алдераане, и именно вина и сострадание людей защищали вас на протяжении многих тысячелетий. Меня нисколько не удивляет, что вы выступаете в ее защиту. Это все равно как боевой нек лижет руку дрессировщика, который его бьет.
Услышав эти слова, Лейя вернулась на трибуну. Ее голос по-прежнему звучал тихо и спокойно, не обращая внимания на гнев, бушевавший в ее груди. Несмотря на то что она не любила обращаться к методике джедаев, чтобы сдержать ярость, она прибегла к ней, заставив себя сосредоточиться на происходящем. На ее лице появилось суровое выражение, и она окинула взглядом собравшихся в зале заседаний сенаторов.
- Вы можете приписывать мне самые отвратительные мотивы. Это ваше право. Я даже могу понять, что некоторые из вас испытывают ко мне предубеждение, хотя мне представляется, что моя жизнь довольно четко показала, где лежат мои предпочтения. Думаю, мне не следует даже надеяться, что вы станете меня слушать. Вы считаете Новую Республику своей собственностью, и я могу только приветствовать вашу смелость: вы готовы взять на себя ответственность за ее судьбу. И все же вне зависимости оттого, что вы думаете или во что хотите верить, я вами горжусь. Но вы разочаровали меня тем, что обратились против себе подобных. Сила Новой Республики всегда заключалась в единстве разных народов, - Лейя пожала плечами и выпрямилась - Я оставлю вам все, что нам удалось узнать про флот вторжения Надеюсь, наша информация окажется полезной, когда вы найдете время ею воспользоваться.
Борск Фей'лиа внимательно посмотрел на нее, когда она сошла с подиума.
- И что вы намерены теперь делать, Лейя?
Она тихонько вздохнула и несколько мгновений смотрела на него.
Боишься, что я организую переворот, чтобы добиться своего, Борск? Неужели ты думаешь, что я обладаю такой властью?
- Я буду делать то, что должна. Новая Республика от меня отказалась, но зато я не откажусь от нее. Эту угрозу необходимо остановить.
Мех на шее Борска встал дыбом.
- У вас нет никакого официального статуса. Вы не можете получить необходимое оборудование, отдавать приказы, и все в таком роде…
Лейя медленно покачала головой, затем улыбнулась Элегосу, который неожиданно оказался рядом с ней.
- Я знаю правила, глава государства Фей'лиа, как формальные, так и те, по которым действительно ведется игра. У меня нет ни малейшего желания вступать с вами в конфронтацию, так что не стоит вынуждать меня это делать.
Элегос положил руку ей на плечо.
- Вот сенатор, желающий побольше узнать про угрозу, о которой вы нам сообщили. Надеюсь, моему расследованию никто не станет мешать?
- Мешать - нет, - ботан прищурился. - Но будьте осторожны. Любопытство позволительно, но предательство всегда требует наказания. Вы меня поняли?
Элегос кивнул, а следом за ним и Лейя.
- Я вас прекрасно поняла, глава государства Фей'лиа. Мы с сенатором А'Кла постараемся соблюдать крайнюю осторожность, чего и вам советую. Обвинение в измене во времена, подобные этим, может последовать за вами в далекое будущее. Конечно, если захватчики оставят кого-нибудь в живых.

2

Удобно устроившись в кабине симулятора «крестокрыла», полковник Гэвин Дарклайтер, командир Разбойного эскадрона, провел большим пальцем правой руки по кольцу, которое носил на руке. Его охватило неприятное предчувствие, но он понимал, что тянуть не имеет смысла. Гэвин оглянулся через плечо на астродроида серии Р2-Дельфа, расположившегося у него за спиной.
- Ладно, Лов, запускай «Охоту на прыгунов».
Маленький золотисто-белый дроид довольно зачирикал, и в кабине тренажера загорелись разноцветные огоньки, а на главном экране побежали строчки данных. Несмотря на то что маленький дроид провел с Гэвином много лет и не один раз подвергался усовершенствованию, включая полное стирание памяти и внесение новых, более современных программ, он всегда приветствовал своего хозяина кратким обзором погоды на Татуине и Корусканте. Гэвину это страшно нравилось: вот почему он не поменял Лова на более новую модель, хотя временами его навигационный компьютер работал до противного медленно.
Самое крупное изменение, которое претерпел дроид, состояло в новом имени. Поначалу Гэвин называл его Хвастявой, посчитав, что любой йава будет счастлив обладать таким дроидом. Позже, после трауновского кризиса, группа йавов попыталась Хвастяву украсть, но дроид сумел от них отбиться и даже одного ранил. С тех пор Гэвин стал называть дроида Крутоловом, а если коротко, то просто Ловом.
На экране тренажера появились звезды, затем кольцо астероидов, к которому Гэвин и направил «крестокрыл». Он почти ничем не отличался от старых Т-65, на которых летал Разбойный эскадрон, когда Гэвин решил принять участие в Альянсе, но модель Т-65АЗ была на несколько поколений современнее первой. Конечно, они выглядели не так изящно, как самые новые модели, но A3 имели усиленные щиты и их пушки были значительно дальнобойнее и точнее прежних. Мир, заключенный с Империей, означал, что не осталось достаточно серьезных противников, на которых можно было бы испытать новые машины, но истребители оказались смертельно опасным оружием в борьбе против пиратов, разгуливавших по Внешним территориям Новой Республики.
Гэвин посмотрел на главный монитор, но не увидел на нем никакой угрозы для своего корабля. Тогда он запросил дополнительные данные, чтобы определить параметры возможных целей.
- Лов, мне нужны сведения о биологических организмах размером даже с минокка и обо всем, что беспорядочно двигается или хотя бы отдаленно отличается от орбитального мусора.
Дроид свистнул, подтверждая получение приказа, но экран по-прежнему оставался пустым. Гэвин нахмурился.
И что я должен увидеть? Зачем адмирал Кре'фей выдал мне доступ на симулятор, если тут ничего нет?
Гэвин поколебался несколько мгновений, он знал, что представления о разумности у него и у адмирала-ботана могут кардинально расходиться. Ботаны множество раз манипулировали им самим и его командой, и всегда это заканчивалось катастрофой. Но несмотря на отрицательный опыт общения Разбойного эскадрона с кланом Кре'фей во время событий, имевших место более двух десятилетий назад, Гэвин давно обнаружил, что Траэст Кре'фей всегда ведет себя на удивление честно, особенно когда речь идет о Пронырах.
Консоль у главного монитора издала короткий сигнал, и на переднем дисплее «крестокрыла» появилась небольшая рамка, выделившая какой-то далекий объект. Гэвин обозначил его в качестве цели и посмотрел на характеристики и изображение, возникшие на второстепенном мониторе. На первый взгляд объект можно было принять за астероид и спокойно проигнорировать, но Гэвин решил, что тот слишком уж симметричен. Он отчетливо напоминал зерно - с небольшим утолщением посередине, заостренное на концах. Сзади у него имелось несколько углублений, где могли прятаться сопла двигателя, и еще пара штук спереди - не иначе как для оружия.
По спине у Гэвина пробежал холодок, и он врубил двигатель «крестокрыла» на полную мощность.
- Лов, записывай все, что происходит. Я хочу потом все подробно изучить.
Гэвин скорректировал курс, чтобы оказаться позади «зерна», и, потянувшись направо, перевел плоскости в боевой режим. Затем кончиком указательного пальца активировал лазеры и щелкнул тумблером, чтобы можно было стрелять из четырех пушек одновременно.
«Зерно» развернулось носом к приближающемуся «крестокрылу». Сенсоры не уловили никаких следов активации энергетического оружия, но это обеспокоило Гэвина гораздо меньше, чем то, что он так и не получил данных об ускорении.
Как же эта штука передвигается"?
Прежде чем он получил ответ на вопрос, Гэвин быстро сделал «бочку» вправо и установил прицел прямо на «зерно». В следующее мгновение он выпустил мощный залп и стал ждать, когда оно взорвется. Но ничего не произошло. Когда четыре луча приблизились к цели, они словно исчезли в невидимой пропасти, осталась лишь маленькая точка белого света.
Черные кости Императора…
Неожиданно «зерно» рвануло вперед, развернувшись так, что его нос уставился прямо на «крестокрыл». Гэвин попытался увернуться вправо и нырнуть вниз, но машину вдруг начало отчаянно трясти, а в следующее мгновение Лов принялся жалобно верещать - отказали передние щиты «крестокрыла». На носу «зерна» появился тускло-красный шар и помчался к истребителю. Удар получился таким сильным, что красный шар словно растекся по обшивке, а затем то, что казалось куском камня, начало вгрызаться в металлическую плоть «крестокрыла».
Завыли сигналы тревоги, заглушив истошные вопли Лова. Ярко-красные отметки о повреждениях начали появляться на основном мониторе и двигались так быстро, что Гэвин не успевал прочитать показания. Единственная надпись, что он смог разглядеть, сообщала о преждевременном возгорании двигателя протонной торпеды, из-за которого вспыхнул весь арсенал по правому борту и разорвал «крестокрыл» на части.
Потрясенный Гэвин откинулся на спинку ложемента и сидел, глядя на почерневшие экраны, когда открылся колпак кабины. Он взглянул на хронометр и покачал головой.
- Лов, мы продержались двадцать пять секунд. Что это было?
Из-за края кабины выглянул ординарец адмирала.
- Полковник Дарклайтер, адмирал просил передать вам, что он восхищен.
Гэвин удивленно заморгал и провел рукой в перчатке по темной бородке.
- Он восхищен? Я продержался меньше половины минуты!
- Именно, полковник, вы совершенно правы, - ординарец улыбнулся. - Адмирал просил передать, что встретится с вами в вашем кабинете через час и объяснит, почему он вас поздравляет с успехом.

* * *

Гэвин сидел за своим столом и от нечего делать разглядывал голографические картинки на своем голопроекторе. На первой был изображен он сам с двумя улыбающимися парнишками - сиротами, которые жили рядом с ангаром Разбойного эскадрона после трауновского кризиса. На следующей - они на два года старше, по-прежнему улыбаясь, стоят рядом с Гэвином и его невестой, Сэрой Фалеур.
Она была социальным работником и помогла ему пройти все трудности в процессе усыновления мальчишек. Гэвин улыбнулся, вспомнив, как его товарищи по эскадрилье предрекали их скорый развод - ведь они с Сэрой принадлежали к разным народам. Нет, оба были людьми, но она родилась на Чандрила и выросла на берегу Серебряного моря, а он - в пустынях на Татуине. Но, несмотря на различия их родных миров, они прекрасно ладили между собой.
На следующей голограмме были изображены Сэра и Гэвин с их первой дочерью, затем с новорожденным сыном, а потом со второй дочуркой. Дальше шла поздравительная открытка - все семеро вместе. Гэвин помнил, как они были счастливы. До знакомства с Сэрой он уже смирился с тем, что никогда не встретит женщину, которую сможет полюбить, но она сумела излечить его разбитое сердце. Сэра заставила его забыть прошлое и умершую подругу, помогла снова научиться радоваться жизни и всему, что она дарит.
- Надеюсь, я не помешал, полковник. Гэвин посмотрел сквозь изображение своей семьи и покачал головой.
- Нисколько, адмирал.
Выключив голопроектор, он испытал облегчение оттого, что появление ботана остановило поток картинок из прошлого и воспоминаний о счастливых временах.
Адмирал Траэст Кре'фей был как две капли воды похож на других представителей своего клана, которых довелось увидеть Гэвину: покойного генерала Ларина - деда адмирала - и брата Карку. Несмотря на то что Гэвин провел довольно много времени среди ботанов, он не мог вспомнить никого, кто не входил бы в семью Кре'фей и в то же время обладал бы таким ослепительно белым мехом. Глаза адмирала по цвету отличались от глаз его родственников - у него они были фиолетовыми с золотистыми пятнышками. Гэвин предполагал, что фиолетовый оттенок адмирал получил в наследство по линии, к которой принадлежал Борск Фей'лиа, поскольку слышал, что они состоят в дальнем родстве, но никогда даже не пытался разобраться в сложном переплетении брачных отношений между двумя семьями.
Траэст явился в черном летном комбинезоне, застегнутом лишь наполовину. Он закрыл дверь в кабинет Гэвина, затем без лишних церемоний плюхнулся на диван, расположенный слева от двери. Гэвин вышел из-за стола и уселся на один из стульев в углу кабинета.
Устроившись поудобнее, он поставил локти на колени и проговорил:
- Он меня прикончил за двадцать пять секунд. Что это было?
- Примите мои поздравления, - улыбнувшись, ответил ботан. - Во время первого сражения я умер через пятнадцать. То, что вы затребовали биологический анализ, помогло вам подготовиться к сражению.
- Если бы они меня не разбили, я бы наверняка гордился тем, что сумел вас обставить, - Гэвин нахмурился. - Мы знаем, что это такое?
Адмирал провел когтями по своей роскошной светлой гриве.
- Два дня назад Лейя Органа Соло выступила в сенате и попыталась предупредить его членов о военном флоте пришельцев, которые атаковали несколько миров во Внешних территориях, за Дантуином. Должен заметить, что прием ей оказали не слишком теплый. Но она оставила все данные, что ей удалось собрать, и по ним мы сконструировали симуляцию. Гэвин откинулся на спинку своего стула.
- Вы хотите сказать, что штука, похожая на зерно, является звездным истребителем, который принадлежит существам, атаковавшим Внешние территории?
- Да. Пришельцы называют свои корабли кораллами-прыгунами. Они их выращивают из особой субстанции - йорик-кораллов. Я прекрасно понимаю, что это имя не особенно внушает страх, но, полагаю, дело в том, что при переводе с чужого языка оно потеряло часть своего смысла. Для себя я зову их просто «прыгунами».
- Принцесса сообщила о них сенату, а они не пожелали ее выслушать?
Траэст покачал головой.
- Противники джедаев начали объединять силы для борьбы с ними. Сейчас вопрос встал особенно остро из-за того, что необдуманные действия одного из рыцарей стали причиной конфликта на Рхоммамуле. Несколько очень влиятельных сенаторов посчитали историю принцессы попыткой отвлечь внимание властей от проблемы джедаев. Даже тот факт, что именно джедаи победили захватчиков, не имел для них никакого значения.
Гэвин кивнул. У него никогда не возникало проблем с джедаями. Более того, он считал одного из них, Коррана Хорна, своим другом. Да, разумеется, среди джедаев попадались и горячие головы, но Гэвин видел подобных им экстремистов и среди пилотов истребителей и потому нисколько не удивлялся тому, что такие личности встречались среди рыцарей Ордена. Еще он знал, что некоторые задачи по плечу только джедаям, а полковник провел в вооруженных силах слишком много времени, чтобы отказываться от поддержки сильного отряда, даже если некоторые его представители ведут себя не слишком достойно.
- А есть указания на то, что захватчики собираются вернуться?
- Очевидных - нет. Но логика подсказывает, что необходимость пополнять запасы для путешествия из одной Галактики в другую предполагает захват территорий с целью размещения базы, - ботан улыбнулся. - Если вы потратили некоторое количество кредиток, чтобы куда-то добраться, очевидно, что вы намереваетесь оставаться там какое-то время.
- Правильно, а Внешние территории совсем не то место, куда имеет смысл отправляться в отпуск, - Гэвин провел рукой по губам. - Эти ваши «прыгуны»… уж очень они мерзкие. Как они передвигаются? И как им удается отключать щиты?
- Нам нужно провести еще кое-какие исследования, чтобы получить окончательные ответы на эти вопросы, но, насколько мне известно, у них имеются существа, которые называются довинами-тягунами и являются неотъемлемой частью самого корабля. Тягуны умеют управлять гравитацией, они могут погасить ваши выстрелы и снять щиты. Мы думаем, что расширение сферы действия инерционного компенсатора может помешать им уничтожать наши щиты. Я также полагаю, что стрельба большим количеством маломощных зарядов из лазеров заставит «прыгунов» тратить много энергии на создание своих щитов, похожих на черные дыры. Пока враг ловит выстрелы, у него падает маневренность. Впрочем, мои рассуждения носят исключительно гипотетический характер, и проверить их можно только во время сражения.
- Понятно, - Гэвин сжал ладони вместе. - Я могу собрать эскадрилью, затем вы покажете мне, где они находятся, и мы проверим ваш метод.
- Я знал, что вас это заинтересует, и я вам очень признателен. Но у нас еще одна проблема.
- Какая?
Ботан вздохнул.
- Судя по тому как сенат разговаривал с принцессой Лейей, любые действия, которые даже отдаленно подтвердят ее правоту, не приветствуются. И, хотя мои люди сейчас находятся во Внешних территориях, я не могу отдать приказ о прочесывании космического пространства в том регионе, я даже не имею права помогать искать что-либо кому-то другому. Ничего! Вести себя так, будто доклад Лейи имеет под собой основания, - политическое самоубийство.
- А разве не самоубийство - только настоящее - считать, что она все придумала? - нахмурившись, поинтересовался Гэвин и посмотрел себе под ноги, а потом заглянул в фиолетовые глаза Траэста. - Я понимаю, учитывая, что сейчас сенат возглавляет Борск Фей'лиа, вы оказались в довольно щекотливом положении, но игнорировать…
Траэст поднял руку, останавливая Гэвина.
- Полковник, из-за того что мой дед потерпел поражение при Борлейасе, влияние моей семьи значительно уменьшилось к тому времени, когда я поступил в Ботанскую Военную академию. Я вынужден был отправиться в небольшую и непрестижную школу, где один из моих наставников довольно подробно рассказал мне о недостатках в государственном устройстве ботанского общества. Надеюсь, вы меня достаточно хорошо знаете, чтобы понимать, что я принадлежу к новому, более молодому поколению и не всегда делаю то, что считают правильным те, кто занимают более высокое положение. Например, если бы им стало известно, что я подпустил вас к симулятору, меня понизили бы до рядового офицера и мне пришлось бы снова карабкаться вверх.
- Ну, в первый раз у вас это получилось довольно быстро, адмирал.
- Поскольку после разрешения каамасской проблемы первые лица в высшем эшелоне ботанской военной элиты ушли в отставку, мне удалось довольно быстро подняться наверх. Я не против использования политики для того, чтобы двигаться в нужном мне направлении, но не допущу, чтобы она мешала мне поступать так, как я считаю правильным, - Траэст развел руки в стороны. - Я подумал, полковник, что было бы очень неплохо, если бы Разбойный эскадрон отправился к Внешним территориям под видом пиратского флота, решившего поживиться в пограничных областях. Мои отряды, конечно, могут вас преследовать, но вы будете иметь возможность скрываться и заниматься тем, чем посчитаете нужным.
- А если мы наткнемся на «прыгунов»?
- Ради всех нас я надеюсь, что этою не произойдет, - бртан мрачно улыбнулся. - Но, если все-таки вы их встретите, мы сможем предоставить сенату доказательства, на которые они не смогут закрыть глаза.

3

Люк Скайуокер стоял в конце рощи на Йавине IV, не обращая внимания на легкий бриз, игравший с полами темного плаща, в который он кутался. На круглой поляне располагалось несколько серых плит, каждая из которых служила памятником павшему джедаю или ученику. Ганторис был первым, затем Никое Марр, Край Мингла и Дорск 81. За ними последовали другие, и вот теперь Мико Реглиа.
Глядя на памятники, Люк ощущал, как его раздирают противоречивые чувства. Он испытывал огромную гордость, что эти джедаи пожертвовали своей жизнью ради общего блага. Даже не прошедшие полного курса обучения, они исполнили долг джедая и показали себя превосходными воинами. Они стали примером для новых учеников, а их подвиги показали, как трудно быть настоящим джедаем. Но еще Люка мучили сожаления.
Я не мог бы называться человеком, если бы не спрашивал себя, в моих ли силах было предотвратить их гибель.
Первые дни существования академии джедаев были очень трудными, потому что Люк продолжал искать свой собственный путь джедая и наставника. Опыт знакомства с Темной стороной, полученный в то время, когда вернулся Император, давал о себе знать: ему было сложно понять до конца, что же требуется его ученикам. И хотя Люк признавал, что, возможно, слишком рано взялся учить других, если бы он этого не сделал, отряд, выступивший против йуужань-вонгов, был бы совсем смехотворным.
- Ты знаешь, мы не будем здесь ставить памятник Маре.
Люк поднял голову и невольно улыбнулся. Он оглянулся и увидел темноволосого рыцаря в зеленом плаще.
- Я не об этом думал, Корран.
- Может, сейчас и не думал, - пожав плечами, ответил Корран Хорн. - Но такая мысль наверняка время от времени тебя посещает. И мне она иногда портит жизнь, с тех пор как я узнал… Только здесь не будет памятника, посвященного Маре.
Люк вопросительно приподнял бровь.
- Знаешь, твои слова можно трактовать по-разному. Или болезнь не убьет Мару, или в живых не останется ни одного джедая, чтобы поставить ей памятник.
Зеленоглазый джедай кивнул, затем почесал бороду - когда-то она была каштановой, но теперь в ней уже стала пробиваться седина.
- Я бы поставил на первое, хотя мне известно, что многие в Новой Республике не станут плакать, если произойдет второе.
- К сожалению, ты прав, - Люк вздохнул и снова посмотрел на памятники. - Все они были такими молодыми.
- Эх, Люк, по сравнению с нами все молоды, - Корран весело улыбнулся. - Если считать жизнь происшедшими в ней событиями, тебе сейчас должно быть около тысячи лет.
- Думаю, после того, как я женился на Маре, этот процесс значительно замедлился.
- Да, но годы, прошедшие до того, как вы двое наконец поженились, все равно считаются, - Корран указал пальцем себе за спину. - Прежде чем мы станем еще старше, мне думается, что ты захочешь узнать - они все здесь Последний челнок прибыл примерно десять минут назад. А на нем Кип Дюррон… Как обычно, он устроил целое представление.
Люк медленно покачал головой.
- Не сомневаюсь, что устроил, но твое «как обычно» было лишним.
Корран поднял руки
- Может быть, но его появление вызвало восторг у кучи юных рыцарей и учеников.
- Включая твоего сына?
Кореллианин поколебался несколько мгновений, потом кивнул.
- Валин, разумеется, был среди тех, на кого прибытие Кипа Дюррона произвело сильное впечатление. Но меня гораздо больше беспокоят юные рыцари, считающие Мико мучеником. Складывается впечатление, что многие ему завидуют. Ганнер Рисод и Вурт Скиддер были там вместе с Кипом, как, впрочем, и некоторые другие способные молодые джедаи. Если бы Джейсен, Джейна и Анакин не держались в стороне, я бы решил, что Кипа бросились приветствовать все без исключения.
Скайуокер тяжело вздохнул, а затем заставил себя успокоиться.
- Я понимаю твое беспокойство, и ты не единственный, кто переживает из-за происходящего. Кам и Тионне волнуются по поводу академии. Хорошо, что мы выбрали групповой метод обучения. Старшие ученики делятся своими знаниями и опытом с остальными рыцарями и таким образом оттачивают собственное мастерство. Разумеется, это означает, что некоторые из рыцарей, кто придерживается взглядов Кипа на деятельность Ордена, передают свои идеи старшим ученикам.
- Я не намерен критиковать ваши методы, мастер Скайуокер, но хорошо вижу опасности, которые они в себе несут, - Корран вздохнул. - Меня беспокоит другое: Кип прекрасно знает, какие политические баталии вызывают его действия, но игнорирует их. Мы это и раньше обсуждали, но проблема встала остро после того, что устроил Скиддер неподалеку от Рхоммамуля.
- Я знаю. Это одна из главных причин, по которой я призвал всех сюда, - Люк заметил, как легкая улыбка скользнула по губам Коррана. - Да-да, я знаю, этот призыв является еще и напоминанием о том, кто у нас главный. Я, конечно, не вырос на Кореллии, где такие вещи совершенно естественны, но все прекрасно понимаю.
- Хорошо. Кип прибыл уже после всех остальных, а значит, он сопротивлялся тебе до последнего.
- Конечно, - Люк отвернулся от рощи и махнул рукой в сторону Великого Храма. - Пойдем?
Корран кивнул и зашагал прочь, но Люк быстро его догнал. Он несколько мгновений наблюдал за Хорном, затем улыбнулся. Когда Корран прибыл в академию, чтобы пройти обучение и стать джедаем, а потом спасти свою жену Миракс Террик, он был упрямым и высокомерным - качества, по мнению Люка, присущие пилоту истребителя и офицеру правоохранительных органов. И кореллианину. Но за время обучения Корран повзрослел и очень изменился. Несмотря на то что всего шесть лет назад после заключения мира с Империей он оставил Разбойный эскадрон, чтобы все свое время отдать Ордену, философия и представления джедаев полностью вошли в его жизнь.
Как это ни странно, когда Корран расстался со своим высокомерием, Кип и его сторонники начали совершать необдуманные поступки, руководствуясь и гордясь тем, что они джедаи.
Люк прекрасно понимал., почему так произошло. Когда человек обладает Силой, его восприятие жизни и реальности становится обостренным. Возможности, которых остальные не видят, кажутся до боли четкими и ясными. В то время как Люк и другие джедаи, решая какую-нибудь проблему, старательно объясняют, что они делают и почему, Кип и его компания предпочитают сразу действовать, уверенные в том, что им известно правильное решение.
Люк не сомневался, что джедаи в большинстве ситуаций действительно находят самое лучшее решение из всех возможных, но иногда люди не желают мириться с последствиями их решения. Ведь в конечном итоге жить с ними приходится не джедаям, и потому недовольство их скоропалительными действиями неизбежно.
Скайуокер положил руку Коррану на плечо.
- Прежде чем мы отправимся на Совет, я хочу поблагодарить тебя за то, что ты прилетел сюда и помогаешь мне после того, как Мара заболела.
- Не за что. Мне же нужно было повидать Валина и Джизеллу. Она провела большую часть своей жизни здесь в академии - определенно больше, чем со мной и матерью. Семейные связи нужно поддерживать.
Люк сжал плечо Коррана.
- В прежние времена всех потенциальных джедаев забирали из дома, когда они были еще детьми. Впрочем, не думаю, что тогда им было легче. Мы еще так мало знаем…
- Да уж, но мы не можем позволить себе думать, будто то, что ты здесь создал, это плохо или неправильно, или что академию не одобрил бы старый Совет, В конце концов, Оби-Ван и Иода все же взялись тебя учить. Учить взрослого джедая можно, только это очень трудно, - Корран искоса посмотрел на Скайокера. - И несмотря на наши прежние разногласия по вопросам обучения, я считаю, что ты добился поразительных успехов. Это огромное достижение.
- Будет, если нам позволят продолжать нашу деятельность, - Люк вошел вслед за Корраном в турболифт. - Рассказ Лейи о настроениях, царящих на Корусканте, не слишком обнадеживает. Я недавно там побывал - сенат настроен довольно враждебно из-за событий на Рхоммамуле. Похоже, сейчас не самое лучшее время, чтобы вносить предложение о создании нового Совета джедаев.
- Ставки сделаны. Мы вынуждены играть и надеяться на лучшее. - Дверь турболифта открылась, и Корран отступил на шаг назад, чтобы Люк вышел первым. - Ваши ученики ждут, мастер.
Скайуокер вышел из турболифта и почувствовал, как сердце быстрее забилось у него в груди. Джедаи выстроились ровными рядами в большом зале Великого Храма. Меньше числом и не такие разношерстные, как солдаты повстанческой армии, которые точно так же собрались здесь после уничтожения Звезды Смерти, но Люк все равно испытал то же головокружительное восхищение, что и тогда. Глядя на собравшихся джедаев - людей и представителей других рас, мужчин и женщин, - он вдруг ощутил себя моложе и вспомнил о героических усилиях, предпринятых, чтобы остановить наступление Империи.
Он прошел по красному ковру, который разделил зал на две части по всей его длине, и поднялся по ступеням на помост, расположенный в дальнем конце. Люк кивнул Каму Салусару и Тионне, мужу и жене, занимавшимся административными делами академии, затем, повернувшись, увидел, что Корран встал в строй позади сына. Самые молодые ученики стояли ближе всего к помосту, рыцари же расположились группами по всему залу.
Если те, кто стоят слева, поддерживают Кипа, в таком случае разделение на группировки гораздо серьезнее, чем мне казалось.
В левой части зала стояли почти две трети взрослых джедаев, причем около половины из них не были людьми. Справа, рядом с Корраном, Люк узнал Стриена и еще нескольких джедаев, которые решительно выступали против взглядов Кипа. Скайуокер не почувствовал ненависти между двумя группировками, но в зале царило напряжение, которое постепенно нарастало.
Он заметил, что Джейсен стоит один, в самом дальнем ряду. Хотя мальчик и оказался на той стороне комнаты, где расположился Кип, Люк не почувствовал связи между племянником и фракцией Кипа. Анакин же, который держался очень скромно, тем не менее всем своим видом демонстрировал, отчаянную верность Люку.
Люк заставил себя улыбнуться молодым ученикам.

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

- Я рад всех вас здесь видеть. Ваши радостные, счастливые лица освещены сиянием Силы. Вы все много трудитесь, и обязательно наступит день, когда вы, юные джедаи, будете стоять рядом с нами, рыцарями Ордена. Я с нетерпением жду этого и не сомневаюсь, что вы тоже.
- Мы могли бы уже сражаться с врагами, - воскликнул юный тви'лекк.
Его невинный, чистый энтузиазм вызвал улыбки на многих лицах. Люк тоже улыбнулся.
- Так и будет. Но сейчас я попрошу Тионне отвести вас в классы, чтобы вы продолжили свои занятия. Мне нужно обсудить с остальными вопросы, о которых вам пока еще знать не следует. Спасибо, что пришли приветствовать нас, и да пребудет с вами Сила.
Дети вышли из зала ровными рядами, старшие помогали маленьким спуститься вниз по лестнице. Ряды взрослых распались, когда они начали подходить поближе к помосту, хотя деление на правых и левых осталось. Кип направился вперед и остановился перед Корраном и Стриеном. Атмосфера в зале накалилась до предела.
Люк поднял руку ладонью вниз.
- У нас с вами возникли две серьезные проблемы. Каждая из них по отдельности может уничтожить джедаев. Вместе они почти наверняка положат конец существованию Ордена, если мы не забудем о своих разногласиях и не начнем действовать заодно. Кип, может быть, ты расскажешь нам, что тебе известно про йуужань-вонгов?
Просьба Люка, видимо, удивила темноволосого джедая. Кип поступил в академию тощим шестнадцатилетним юношей. В тридцать два он превратился в сильного, стройного мужчину с резкими чертами лица и злым взглядом. Он первым из джедаев познакомился с йуужань-вонгами, и ему удалось от них убежать, а это говорило о том, что он пилот высочайшего класса и к тому же прекрасно владеет Силой.
- Как пожелаете, учитель, - негромкий голос Кипа наполнил притихший зал. - Мы с моими Мстителями попали в засаду, устроенную вонгами. Они летают на живых кораблях, выращенных из чего-то напоминающего кораллы. Эти корабли умеют разрушать щиты «крестокрылов» и отправлять лазерные выстрелы в маленькие черные дыры. Разумеется, их можно прикончить, но это не просто. Они уничтожили моих Мстителей, захватили в плен, а потом убили Мико. Я чудом ушел от них живым.
- Что самое главное, что тебе удалось узнать про йуужань-вонгов?
Молодой рыцарь нахмурился.
- Я не понимаю вопроса.
- Ты сказал, что йуужань-вонги застали вас врасплох. Как могло получиться, что рыцарь джедай угодил в ловушку?
- Их истребители похожи на каменные обломки - точнее, куски астероида… - Кип замолчал, нахмурился и через какое-то время продолжил: - Я не уловил с их стороны никаких враждебных намерений. Даже при помощи Силы я не смог их почувствовать.
После его слов по залу прокатились самые разнообразные комментарии. Люк не стал призывать к порядку, чтобы удивление и беспокойство заменили ощущение надвигающейся конфронтации.
- Совершенно верно. Я тоже сражался с йуужань-вонгами и не почувствовал их при помощи Силы. Складывается впечатление, что они не связаны с ней или закрыты мощными щитами.
Стриен, старый газодобытчик с Беспина, нахмурился.
- Если они не связаны с Силой, как они могут быть живыми?
- Отличный вопрос, Стриен. Но у меня нет на него ответа. Я просто не знаю, - Люк сложил руки на груди. - Новая Республика придерживается мнения, что угроза вторжения йуужань-вонгов предотвращена, но я полагаю, что они прибыли из-за пределов нашей Галактики и что нам пришлось столкнуться лишь с сильным разведывательным отрядом. Они появятся снова.
- И снова Новая Республика закроет глаза на угрозу, предоставив нам справляться с ней самим, - фыркнув, заявил Кип.
Корран сердито прищурился.
- Но вполне возможно, что сейчас нам не обойтись без помощи Новой Республики. Если мы скажем, что в состоянии справиться сами, а они окажутся правы и никакой угрозы в действительности не существует, мы будем выглядеть дураками. Если же угроза реальна и мы потерпим поражение, наш Орден может прекратить свое существование.
- Мы не потерпим поражение, - Кип огляделся по сторонам, многие согласно кивали. - С помощью Силы и световых мечей мы разобьем йуужань-вонгов.
Джейсен Соло выступил вперед и прошел по ковру.
- Послушай, что ты говоришь, Кип, и вдумайся в свои слова. Йуужань-вонги закрыты от способа восприятия окружающего мира, которым мы пользуемся. Они хорошо обученные воины, они обладают броней и оружием, которым не страшны наши световые мечи. И что еще важнее, если мастер Скайуокер прав, они явятся сюда с многочисленной армией, достаточной для покорения целой Галактики. Даже если каждый из нас выступит против тысячи вонгов, нас слишком мало.
Кип вскинул голову.
- И что ты предлагаешь, Джейсен? Прежде чем племянник успел ответить на вопрос, Люк поднял руку, останавливая спор.
- Положение таково: мы имеем дело с врагом, способным явиться к нам незамеченным, в неизвестном нам количестве и месте, а еще у нас есть галактическое правительство, которое решило ничего по этому поводу не предпринимать. Кроме того, оно нам не доверяет. Я считаю, что вне зависимости от того, как сложится ситуация, виноватыми окажемся мы.
- Тем более, нам должно быть наплевать на то, что думает правительство, - Вурт Скиддер засунул указательные пальцы за ремень. - Совершенно очевидно, что благополучие Галактики их не волнует.
- А нас волнует? - Стриен наградил более молодого джедая суровым взглядом. - Ты это хочешь сказать, верно?
- Он хочет сказать, Стриен, что Галактике угрожает опасность в момент, когда наш Орден ослаблен, - Кип указал на Люка. - Если нас все равно обвинят в случившемся, я предпочитаю, чтобы меня обвинили в чрезмерной решительности при решении этой проблемы, а не в том, что я буду сидеть и трусливо ждать, чем все закончится.
Люк на мгновение закрыл глаза и задумался над опасностью, таившейся в словах Кипа. Рыцари-джедаи всегда считались защитниками мира, но Кип выступал за активные действия и нанесение упреждающего удара. Он назвал свою эскадрилью «Дюжина-и-двое Мстителей», вместо более подходящего с точки зрения политики джедаев имени вроде «Защитников». И сейчас он ратует за решительное наступление на проблему.
Кое для кого это всего лишь словесная игра, но выражения, которые использует Кип, чтобы внедрить в сознание остальных джедаев свои идеи, указывают на то, как близко он подошел к краю.
Это нисколько не удивляло Люка, поскольку он видел, как Кип на протяжении многих лет шел именно к такому восприятию долга джедаев перед Галактикой. Будучи еще новичком, Кип попал под влияние идей погибшего владыки ситхов Экзара Куна. Он украл супероружие «Сокрушитель Солнц» и уничтожил планету Карида, а вместе с ней несколько миллиардов жителей, в том числе и собственного брата. Кип изо всех сил старался оправдаться за содеянное, он постоянно выбирал самые сложные и яркие кампании, чтобы все видели, что он понимает свою вину и хочет получить прощение.
Это вторжение наверняка представляется ему великим походом, благодаря победе в котором он сможет завоевать расположение самых ярых своих противников.
Люк открыл глаза и спустился вниз, к джедаям, стоявшим перед помостом.
- Сейчас еще рано говорить о военных действиях против йуужань-вонгов. Джейсен прав, мы не можем выступить против них в одиночку. В настоящий момент нам следует подготовиться к худшему и постараться как можно больше узнать про врага. Мы должны располагать надежной информацией, которую Новая Республика сумеет использовать, чтобы спланировать наступление или оборону. Мы исполняем роль хранителей, а наш опыт и умения помогут нам изучить надвигающуюся на Галактику угрозу. Как только у нас появится достаточно сведений о йуужань-вонгах, мы сможем решить, что делать дальше.
Он оглядел всех рыцарей.
- В течение следующей недели я дам вам задания. Я намерен отправить вас навстречу опасности, суть которой мне неизвестна. Надеюсь, все из вас вернутся целыми и невредимыми, но знаю, что жизнь распоряжается иначе. Поскольку мир за пределами Ордена придерживается самых разных точек зрения о его деятельности, сейчас, как никогда раньше, мы должны стать единым целым. В противном случае, нас разорвут на части, и это будет означать конец нашей Галактики.

4

Лейя отвернулась от собранных вещей и взглянула в сторону двери, которую Ц-ЗПО открыл, чтобы впустить Элегоса А'Кла. Каамаси был в золотистом плаще, вышитом пурпурными нитями под цвет полос на его липе и плечах. Он улыбнулся ей и отмахнулся от предложения Ц-ЗПО взять его плащ.
- Я думала, что уже буду готова, - вздохнув, сказала Лейя, - но я еще не совсем закончила собираться. Не знаю, когда я сюда вернусь, а мне хочется взять с собой кое-что из того, что мне дорого.
- Прошу вас, не спешите, - сказал Элегос и пожал плечами. - Если бы не мои обязанности в сенате, мы бы улетели неделю назад.
Лейя знаком предложила ему пройти в двухэтажную гостиную, и каамаси уселся на стул, обтянутый кожей нерфа, около огромного окна, из которого открывался вид на городской пейзаж
Корусканта. Из южной прихожей можно было пройти в кабинет Лейи - когда-то здесь была комната ее сыновей - и маленькую спальню Джейны, превратившуюся в комнату для гостей, когда та отправилась в академию. Спальня Лейи и Хэна находилась на втором этаже, и в нее вела винтовая лестница, пристроенная к стене. Кухня располагалась к северу от гостиной - их разделяла небольшая столовая.
Лейя положила маленький кубик с голографическим изображением в сумку и принялась закрывать застежки.
- Сенат не хотел отпускать вас сразу?
- Сомневаюсь, что они вообще хотели меня отпускать, но у них не было выбора. Они специально загрузили меня работой в комитете и придумали кучу мелких поручений. Моя дочь занялась ими вместо меня. Релекуи будет выступать в роли моей связной с сенатом во время моего отсутствия. Я был так занят, что даже не мог с вами связаться.
- Ну, ваша дочь сообщила мне, почему вы задерживаетесь.
Лейя выпрямилась и посмотрела на три красных матерчатых чемодана, набитых до отказа одеждой и вещами, которые она просто не могла оставить.
Я покинула Алдераан с гораздо меньшим количеством вещей. Прошло четверть века, и я снова вынуждена бежать - но на сей раз от угрызений совести, а не от физической опасности.
- Мне давно следовало быть готовой, но постоянно возникают какие-то неотложные дела.
Прежде чем Лейя успела объяснить, что имеет в виду, она увидела, как у Элегоса раздулись ноздри и его взгляд переместился на верхнюю площадку лестницы. Лейя обернулась и увидела своего мужа, Хэна. Тот стоял в дверном проеме, положив обе руки на косяк. Она вздрогнула: его изможденное лицо и положение рук напомнили ей о том, как он был заморожен в карбоните. Ей хотелось думать, что темные круги под глазами - всего лишь игра света и тени, но Лейя понимала, что обманывает себя.
Она услышала, как Элегос поднялся со стула.
- Капитан Соло.
Хэн медленно поднял голову и прищурился, повернувшись на голос.
- Каамаси? Элегос, не так ли? Сенатор?
- Да.
Хэн с трудом сделал несколько шагов вперед и чуть не упал с лестницы. Он успел ухватиться за перила, спустился на пару ступенек и заскользил вниз. Восстановив равновесие, он спрыгнул через последние ступеньки на пол и прошел мимо Лейи. С тихим стоном Хэн плюхнулся на стул, стоящий напротив Элегоса. В свете, падающем из окна, пятна на когда-то белоснежной рубашке Хэна казались особенно яркими. Воротник, манжеты и локти были черными от грязи. Давно не чищенные сапоги, мятые брюки, нечесаные волосы. Хэн провел рукой по заросшему щетиной подбородку, и Элегос успел заметить черные полоски у него под ногтями.
- Я хочу задать вам один вопрос, Элегос.
- С удовольствием на него отвечу.
Хэн кивнул, казалось, его голова просто прицеплена к позвоночнику, а мышцы отказались ее поддерживать.
- Насколько я понимаю, вы, каамаси, можете хранить воспоминания. Сильные воспоминания.
Лейя посмотрела на Элегоса.
- Простите меня, Элегос. Я узнала об этом от Люка и думала, что мой муж… Каамаси покачал головой.
- Я не сомневаюсь, что вам всем можно доверить знание о мемниях. Важные события, происходящие в нашей жизни, оставляют воспоминания. Мы в состоянии передавать их таким же, как мы, и некоторым джедаям. Воспоминания должны быть очень сильными и значительными, чтобы стать мемниями.
- Да, сильные воспоминания не желают уходить, - Хэн уставился в точку между стеной и краем окна. Он на мгновение замолчал, а затем строго посмотрел на Элегоса. - Мне вот что интересно: как вы от них избавляетесь? Как прогоняете из своей головы?
Мука в голосе Хэна разрывала сердце Лейи.
- Хэн…
Он поднял руку, заставив ее замолчать. На лице у него появилось злое выражение.
- Как вы это делаете, Элегос? Каамаси чуть приподнял подбородок.
- Мы не можем от них избавиться, капитан Соло. Делясь ими, мы разделяем их тяжесть, но прогнать их вовсе мы не в силах.
Хэн зарычал и потянулся вперед, прижав к глазам руки.
- Я бы их вырвал, если бы это помогло мне перестать видеть… Знаете, я бы непременно так и сделал. Не колеблясь ни единой секунды. Я не могу перестать видеть, видеть его, видеть, как он умирает…
Его голос превратился в басовитый грохот, грубый, жесткий, похожий на звук разрывающегося феррокрита.
- Я постоянно его вижу, вижу, как он стоит… Он спас моего сына. Спас Анакина. Швырнул прямо мне в руки. А потом, когда я снова на него посмотрел, порыв ветра сбил его с ног и на него упал дом. Но он все равно поднялся. Он был весь в крови и ранах, но он встал. Он стоял и протягивал ко мне руки. Протягивал ко мне руки и просил, чтобы я его спас. Так же как он спас Анакина.
Хэн замолчал, его кадык, ходил ходуном.
- Неужели вы не понимаете - я его видел. Он стоял, а на Сернпидаль падала луна. Воздух вокруг нас сгустился. А он стоял и кричал. Он превратился в черный силуэт. А потом оно его пожрало. Я видел его кости. Они тоже стали черными, затем белыми, такими белыми, что было больно глазам. И все, - Хэн вытер нос рукой. - Мой лучший друг, мой единственный и самый верный друг, которому я позволил умереть. Как я могу забыть об этом? Скажите мне.
Голос Элегоса звучал мягко и одновременно его наполняла внутренняя сила.
- Ваши воспоминания - это частично то, что вы видели, а частично - ваши страхи. Вы считаете, что предали его, и вам кажется, будто именно так он думал в последние минуты своей жизни. Но вы не можете знать наверняка. Память никогда не бывает такой четкой и определенной.
- Вы не знаете, вас там не было.
- Да, меня там не было, но мне довелось переживать похожие ситуации, - каамаси сгорбился, и его красный плащ складками скользнул на пол. - В первый раз в жизни, когда я воспользовался бластером, я убил троих. Я видел, как они завертелись на месте, а потом упали. Я смотрел, как они умирают, и знал, что это воспоминание останется со мной навсегда, воспоминание о том, как я лишил их жизни. Потом мне объяснили, что бластер лишь оглушил их. Получилось, что я ошибся. Может быть, вы тоже ошибаетесь.
Хэн с вызовом покачал головой.
- Чуй был моим другом. Он на меня рассчитывал, а я его предал.
- Не думаю, что он так считал.
- Откуда вам знать, вы же не были с ним знакомы! - проревел Хэн.
Элегос положил руку ему на колено.
- Да, я не был с ним знаком, но много о нем слышал. Он спас вашего сына, и это говорит о том, как сильно он вас любил.
- Он не мог меня любить. Чуй умер, ненавидя меня. Я его бросил. Оставил умирать. Его последние мысли были наполнены ненавистью ко мне.
- Нет, Хэн, нет, - Лейя опустилась на колени рядом с мужем и взяла его за руку. - Ты не должен так думать.
- Я там был, Лейя. Я мог спасти Чуй и не спас. Я оставил его умирать.
- Что бы вы ни думали, капитан Соло, Чубакка считал по-другому.
- Откуда вы можете это знать?
- А как может быть иначе? Он спас вашего сына. С точки зрения Чубакки, Анакин спас вас, когда увел «Тысячелетний сокол» на безопасное расстояние от места катастрофы. Чубакка спас вас еще раз, на сей раз через вашего сына. Сейчас вы думаете иначе, но со временем поймете, что это правда. Когда будете снова переживать те события, подумайте о том, что я вам сказал. Чубакка умер, как благородный герой, радуясь тому, что вы остались в живых. Считая иначе, вы оскорбляете его память.
Хэн вскочил на ноги так резко, что стул, на котором он сидел, упал.
- Как вы смеете?! Как вы смеете в моем собственном доме заявлять, что я оскорбляю память своего друга? Кто дал вам такое право?
Элегос медленно поднялся на ноги и поднял руки ладонями вверх.
- Прошу простить меня за то, что я вас оскорбил, капитан Соло. Я бесцеремонно вторгся в ваше горе. Такое поведение немыслимо. Я приношу и вам свои извинения, - сказал он, поклонившись Лейе. - Я вас немедленно оставляю.
- Не трудитесь, - Хэн прошел между ними и направился к двери. - Золотник, поищи в полицейских сводках Корусканта список забегаловок, лидирующих по количеству происшествий. И сообщи его мне по комлинку.
Лейя встала.
- Хэн, не уходи. Я скоро уезжаю.
- Я знаю. Снова спасать Галактику, в этом вся моя Лейя. - Он даже не повернулся к ней, только еще больше сгорбился. - Надеюсь, тебе повезет больше, чем мне. Я даже собственного друга спасти не смог.
Дверь в комнату захлопнулась за его спиной.
Ц-ЗПО чуть склонил металлическую голову и посмотрел на Лейю.
- Что я должен делать, госпожа? Лейя закрыла глаза и вздохнула.
- Запроси список и передай ему. Может быть, стоит связаться с Веджем или еще кем-нибудь из отставных Проныр. Хобби, Йансон, кто-нибудь должен быть свободен, пусть за ним присмотрят. А когда он вернется, позаботься о нем.
Лейя почувствовала, как Элегос прикоснулся к ее плечу.
- Лейя, я могу отправиться во Внешние территории один. А вы оставайтесь здесь с мужем. Я сообщу о том, что мне удастся узнать.
Лейя открыла глаза и накрыла руку Элегоса своей.
- Нет, Элегос, я должна лететь. Хэн прав. Я хочу остаться, очень хочу, но должна лететь. Хэн может о себе позаботиться - у него нет выбора.

5

Люк поднял голову и улыбнулся, когда Корран провел его племянников в кабинет совещаний. - Вы видели, как сестра улетела на челноке?
- Да, она уже в пути, - Джейсен, старший из двоих, оглядел комнату. Его всегда интересовали изменения, происшедшие с тех пор, как он был здесь в предыдущий раз. - Ей не нравится ее задание.
- Естественно, не нравится, - Люк несколько мгновений разглядывал Джейсена. Он всегда проверяет, что изменилось в мире. Уточняет, хочет убедиться собственными глазами. - Сейчас мне нужно, чтобы она забрала Дании с Комменора, а затем встретилась с вашей матерью и сенатором А'Кла.
Анакин, его младший племянник, изучал древние останки оборудования, стоявшие в углу с тех самых пор, как повстанцы сражались с Империей в небе над Йавином IV.
- Если бы Дании осталась с нашей мамой на Корусканте, она могла бы сразу отправиться с ней, и Джейне не пришлось бы лететь.
- Джейна должна помочь Дании научиться управлять Силой, - нахмурившись, проговорил Джейсен. - Вот зачем она полетела. Они будут находиться в пути несколько дней, и у них куча свободного времени, а Джейна отличный наставник.
Люк кивнул.
- После всего, что Дании пришлось пережить, ей требовалось некоторое время, чтобы прийти в себя и повидать родных, показать им, что с ней все в порядке.
Он не знал, насколько с Дании действительно все в порядке. Пребывание в плену у йуужань-вонгов оказалось тяжелым испытанием. Люк знал, что Дании Куй умна и обладает характером, который, ко всему прочему, отличается гибкостью. Он не сомневался, что, если ей помочь, она оправится после всего, что ей довелось пережить.
Анакин снял панель со старого передатчика и заглянул внутрь.
- А мы что должны делать? Почти все уже получили задания. Надеюсь, ты придумал для нас что-нибудь интересное.
Джейсен фыркнул и прищурился.
- Он отправил остальных раньше нас, потому что наши задания будут не лучше, чем у Джейны.
Корран нахмурился.
- И откуда у тебя такие мысли? Джейсен повернулся к кореллианину.
- Он не хочет, чтобы кто-нибудь сказал, будто он отдает нам предпочтение, потому что мы его родственники. К тому же, если уж быть честным до конца, мы еще слишком молоды. Оставив нас напоследок, дядя старается защитить от позора, который мы можем навлечь на свои головы.
Как ни странно, в словах Джейсена не было и тени огорчения, и его реакция убедила Люка в том, что он правильно подобрал для братьев задания.
- Анакин.
Мальчишка повернулся к дяде, глаза у него горели ожиданием.
- Да?
- Ты будешь сопровождать Мару на Дантуин.
- Что? - Анакин выпрямился и нахмурился, и Люк увидел в его глазах выражение, которое всегда означало неприятности, если оно появлялось в глазах Хэна Соло. - Но я думал, что буду делать что-то стоящее… Я думал… - гнев, появившийся на лице мальчика, исчез вместе с недоговоренными словами. - Я понимаю.
Люк чуть приподнял одну бровь.
- И что же ты понимаешь?
- Ты мне не доверяешь, - Анакин уставился на свои покрытые пылью пальцы и хрипло прошептал: - Ты мне не доверяешь, потому что я убил Чубакку.
Грустный голос мальчика заставил Люка вздрогнуть. Сожаление и горечь переполняли Анакина, перевесив в его душе боль от потери вуки.
Анакин всегда мечтал стать героем, прославиться, но неожиданно оказалось, что его затопила трагедия.
- Ты должен кое-что понять, Анакин. Это очень важно. Ты не убивал Чубакку, - Люк подошел к племяннику и положил руки мальчику на плечи. Большими пальцами он приподнял его лицо и встретился с ним взглядом. - Иуужань-вонги сделали так, что луна упала на Сернпидаль. А не ты. Если ты примешь на себя ответственность за смерть Чубакки, тем самым ты снимешь с них вину в гибели Чуй и тех, кого ты спасти не смог. Ты не должен этого делать.
Анакин с трудом сглотнул.
- Твои слова звучат логично, но сердцем я чувствую… И вижу в глазах отца…
Люк опустил голову, чтобы их лица оказались на одном уровне.
- Не стоит видеть в глазах твоего отца то, чего там нет. Он хороший человек, и у него доброе сердце. Он никогда не станет тебя винить в смерти Чуй.
Скайуокер снова выпрямился.
- Кроме того, я не понимаю, с чего ты взял, что я тебе не доверяю? Я доверяю тебе свою жену, которую очень люблю.
Мальчик нахмурился.
- А ты уверен, что не наоборот?
- Слушай, Анакин, неужели ты думаешь, что Мара согласилась бы нянчиться с учеником, на которого даже нельзя положиться?
- Хм. Нет, пожалуй.
- А как ты думаешь, я получил бы от нее по мозгам, если бы такое предложил?

Предыдущая страница 3 Следующая страница


Натиск 4

- Я думаю, что это еще мягко сказано, - рассмеявшись, заметил Корран. Анакин тоже улыбнулся.
- Наверное, получил бы, дядя Люк.
- Я могу быть мастером в использовании Силы, но никакая тренировка джедая не поможет против ее язвительного языка, - Люк отступил на шаг и улыбнулся Анакину. - Маре требуется время, чтобы взять болезнь под контроль. Дантуин - это мир, где буйствует жизнь, поэтому он наполнен Силой. Я хочу, чтобы Мара отправилась туда и пришла в себя, а ты должен ей помочь. Если ты согласишься, я буду тебе очень признателен.
Анакин поколебался несколько секунд, а потом кивнул.
- Спасибо за доверие.
- Я никогда в тебе не сомневался, Анакин, - сказал ему Люк и подмигнул. - Собери вещи, а потом подумай о том, что вам потребуется на Дантуине.
- Включая бластеры и мечи? Люк кивнул.
- Разумеется, мечи. И бластеры, потому что я полагаю, тебе не повредит немного потренироваться в фокусировании Силы. Работа с мишенью требует именно такой концентрации.
Анакин радостно заулыбался.
- Кроме того, тетя Мара не может обходиться без бластера.
- Одного бластера? - Корран рассмеялся. - Вы должны вооружиться до зубов, Анакин.
Мальчик хлопнул в ладоши.
- Я о ней позабочусь, дядя Люк, честное слово. Когда мы вернемся, мы будем готовы сразиться с вонгами и победить их.
- Не сомневаюсь, - Люк кивнул племяннику и проследил за ним взглядом, когда тот вышел из комнаты и начал спускаться в турболифте, а затем повернулся к Джейсену.
- Ты, правда, думаешь, что я придумал для тебя неприятное задание?
- Нет, дядя Люк, просто я боюсь вас опозорить.
Люк подошел к столу и несколько минут раздумывал над словами племянника. Затем он повернулся и прислонился к столу.
- Думаю, нам давно следовало об этом поговорить, как ты считаешь?
- Наверное, - Джейсен пожал плечами. - С тех пор как появились вонги, здесь собрались все джедаи и начались разные разговоры, я не перестаю думать о происходящем.
- Похоже, это семейное дело, - Корран отошел от дальней стены комнаты, около которой стоял все это время. - Я вернусь позже.
Джейсен поднял руку.
- Нет, подождите. Это действительно семейное дело, но оно имеет отношение не только в нашей семье, но и к остальным джедаям.
Корран посмотрел на Люка.
- Люк?
- Пожалуйста, останься. Думаю, здесь понадобятся две головы и два мнения, - Люк взглянул на племянника. - О чем же ты думаешь?
Юноша вздохнул, и Люк почувствовал, что он испытал облегчение.
- Возможно, мои слова покажутся вам резкими, но это не намеренно. Мне кажется, я понял одну очень важную вещь касательно нашего Ордена. Мы все учимся использовать Силу, чтобы хранить мир и предотвращать катастрофы. Мы так делаем, потому что следуем твоему опыту и изучаем постулаты, которые ты нам преподаешь. А ты, дядя Люк, следуешь учению твоих наставников, но им пришлось рассказать о вещах, которые тебе было необходимо знать, чтобы победить Империю. Они отлично справились со своей задачей и превратили тебя в могущественное оружие. Более того, ты научился гораздо большему, чем они тебе дали, и смог делать то, чего они, вероятно, от тебя не ожидали.
Скайуокер кивнул.
- Да, я готов с тобой согласиться.
- Ладно. Дело в том, что тебя… ну, скажем, выковали, как оружие, мастера, которые следовали традиции, превратившей их в хранителей мира. Мне представляется, что изначально джедаи появились не совсем для этого. Я думаю, что философия джедаев родилась как учение, помогающее людям стать крепче изнутри. Возможности, которые мы демонстрируем и которыми пользуемся… мне кажется, они являются внешним проявлением внутренней силы, но большая часть этого учения потерялась или забылась. Понимаешь, я чувствую, что внутри у меня чего-то не хватает.
Джейсен посмотрел на дядю, и тот увидел у него на лице страдание.
- Я не уверен, что быть рыцарем джедаем - это мое призвание в жизни, и был бы тебе чрезвычайно признателен, если бы ты не стал давать мне никакого задания.
Люк пошевелил плечами, словно у него вдруг зачесалось под лопатками.
- Вот это да… Такого я не ожидал.
- Мне очень жаль, что я тебя разочаровал, - сказал Джейсен, уставившись в пол.
- Дело совсем не в этом, - Люк нахмурился. - Я собирался тебе сказать, что в настоящий момент твои желания не имеют никакого значения, поскольку ты мне нужен. И только я открыл рот, как вспомнил, что такими же были последние слова, которые я услышал от дяди Оуэна.
Джейсен вскинул голову.
- Значит, ты понимаешь?
- Отлично понимаю.
- И ты позволишь мне найти, ответы, которые мне необходимы?
- Нет, - Люк быстро поднял вверх руки. - Подожди, я хотел сказать, что, конечно же, ты сможешь это сделать, но не вместо задания, которое я собирался тебе дать. Ты должен помнить, что ключевым постулатом в философии джедаев является ценность любой жизни. Если ты сейчас уйдешь, это будет означать, что ты ставишь свою жизнь выше остальных, а это не правильно.
- Но, дядя Люк, ты всегда думал о себе в самую последнюю очередь. Ты… и мама, и папа, и все остальные… вы всегда чем-то заняты, - он сжал руки в кулаки и стукнул себя по бедрам. - У вас просто нет времени разобраться в том, что вам нужно делать, чтобы еще больше развить свое владение Силой. Вы постоянно отвлекаетесь на другое.
Корран почесал затылок.
- Тут ты прав, Джейсен, но ты считаешь, что, только отойдя от дел и став отшельником, ты сможешь размышлять о сути Силы и своей связи с ней. Это не так.
- А вы откуда знаете, Корран? - Джейсен сложил на груди руки. - Никто из ныне живущих джедаев не пробовал это сделать. Насколько нам известно, Йода провел первые три века своей жизни как отшельник. Может быть, нам следует взять с него пример?
- Или это всего одна из дорог, которая может привести тебя туда, куда ты хочешь попасть, Джейсен, - Корран показал пальцем на Люка. - Твой дядя и я шли к тому, чтобы стать джедаями, разными путями, но в конце концов оба оказались здесь. Да, конечно, нас многое отвлекает, но ты учишься, когда что-то делаешь. Понять, что такое победа или поражение, только при помощи медитации и размышлений трудно. Ты прав, пытаться проникнуть в суть вещей необходимо и очень полезно. Только вот мне трудно сосредоточиться на изучении своего внутреннего мира, когда людям требуется моя помощь.
Люк кивнул, соглашаясь.
- Корран прав, Джейсен. Я прекрасно тебя понимаю и обещаю: если ты решишь, что твой путь - это самосозерцание, я не стану тебе мешать.
Юноша подозрительно прищурился.
- Тут какой-то подвох.
- Конечно. Ты мне действительно нужен. Для себя я приберег самую опасную миссию и хочу, чтобы ты отправился со мной. Поскольку ты уже имел дело с йуужань-вонгами, мне нужен твой опыт. Мы возьмем с собой Р2 и вернемся на Белкадан, посмотрим, что пытался там сделать агент йуужань-вонгов. Это очень важно, и без тебя мне не обойтись.
Корран фыркнул.
- Отлично, значит, упомянутая выше неприятная миссия достается мне.
Джейсен поднял голову.
- Поменяемся?
- Нет, вы не будете меняться, - Люк вцепился руками в край стола. - Тебе не понравится задание, которое я даю Коррану, да и учитывая, что ты мне сказал, ты для него не подходишь. А вот миссия на Белкадан для тебя идеальный вариант.
Джейсен помрачнел на мгновение, затем кивнул, но в нем чувствовалось напряжение.
- Я, конечно, полечу с тобой, но в голове у меня так все перепуталось, что вряд ли я смогу оказаться полезным.
- Ну что же, по крайней мере, честно.
Юноша опустил голову.
- Если позволишь, дядя, я вас оставлю, чтобы ты смог обсудить с Корраном его задание.
- Нет, подожди и послушай, на что ты пытался напроситься.
Корран закатил глаза.
- Похоже, это будет еще хуже, чем я думал. Люк рассмеялся.
- Итак, твоя миссия будет второй по степени опасности после нашей. Во Внешних территориях имеется система, которая названа имперскими наблюдателями МЗК33291. В том регионе установлен пульсар, прерывающий коммуникационные сигналы, поступающие с единственного населенного мира системы. Империя постаралась отрезать планету от всей остальной Галактики по неизвестным нам причинам. Некоторые данные указывают на то, что у них там были ксеноархеологические отряды, но мы не знаем, что им удалось найти.
- Понятно. Ты считаешь, что вонги засели именно там?
- Не знаю, - Люк пожал плечами. - Ученые из университета Агамара обнаружили данные о пятом мире, расположенном в том регионе. Они назвали его Биммиель, в честь человека, возглавлявшего группу имперских наблюдателей. Примерно три месяца назад они отправили туда ксеноархеологов. С тех пор о них никто ничего не слышал, что само по себе неудивительно. Администрация университета связалась с нами. Они попросили, если у нас там есть джедаи, заглянуть туда и выяснить, все ли у них в порядке.
Кореллианин улыбнулся.
- Они считают, что в отличие от них мы можем без проблем позволить себе тратить деньги на межзвездные путешествия?
- Что-то вроде того. Я думаю, они полагают, что, если возникнет необходимость спасать их людей, от нас будет больше пользы, чем от их студентов, - сказал Люк. - В первых докладах группы сообщается, что климат на планете изменился по сравнению с теми данными, которые имеются в докладах имперских ученых. Они прибыли туда в сезон бурь. Это суровое время.
- Ну, плохая погода не представляет такой уж серьезной опасности, - заметил Корран.
- Я хочу, чтобы ты взял с собой Ганнера Рисода. Он будет твоим напарником.
Кореллианин не сдержался и возмущенно зашипел.
- Ты еще не передумал, меняться, Джейсен?
- Если это может послужить для тебя утешением, Корран, Ганнер тоже не слишком обрадовался, когда я сообщил, что ему придется работать с тобой, - Люк улыбнулся другу. - Послушай, если там все в порядке, миссия окажется совсем простой. Вы прилетаете, находите ребят из университета и эвакуируете их.
- Ганнер и сам мог бы справиться.
- Мог бы, но, если там действительно базируются йуужань-вонги, Ганнер обязательно вступит с ними в схватку, и люди, которых он прилетел спасать, окажутся в очень тяжелом положении. Ты будешь за главного, он должен тебе подчиняться, хотя ему это и не нравится.
Джейсен улыбнулся Коррану.
- Кроме того, Корран, вы должны признать, что отсутствие способностей к телекинезу ставит вас в весьма невыгодное положение.
- Конечно. Я не могу силой мысли сдвинуть с места камень, приятель, - он вздохнул. - С телекинезом у Ганнера все очень даже в порядке. Использовать его разумно. Ладно, могло быть и хуже. Например, решил бы ты отправить меня с Кипом.
- Ну, я не мог поступить так жестоко с вами обоими.
- Слушай, не так уж я и плох, - Корран приподнял бровь и взглянул на Люка. - Или для тебя это что-то навроде «определенной точки зрения»?
- Вот видишь, не зря ты прошел обучение, - Скайуокер кивнул. - А еще это возможность показать Ганнеру, что использовать Силу можно не только так, как считает Кип.
- Понятно, - Корран улыбнулся. - Да пребудет с нами Сила.
- Да уж, пожалуйста, - Люк кивнул с самым серьезным видом. - Знаешь, мне нравится, что джедаи находятся на передовой линии обороны Галактики, только вот я боюсь, что йуужань-вонги продемонстрируют нам, как эта линия слаба.

6

Корран Хорн нашел Валина на небольшой полянке в джунглях Йавина IV. Мальчик сидел на земле, скрестив ноги и положив руки на колени. Он напряженно смотрел вперед, сосредоточившись на маленьком камешке, лежащем примерно в метре от него. На лбу у Валина выступили капельки пота, которые грозили вот-вот начать мешать смотреть его карим глазам.
Невыразимая гордость и беспокойство наполнили сердце Коррана, когда он наблюдал за сыном. Линия рыцарей джедаев Хорн - Халкион была известна тем, что не имела никаких телекинетических способностей. Корран еще не забыл тоски, которую испытывал, пытаясь при помощи Силы сдвинуть с места самые разные предметы.
То, что Валин так упорно старается сдвинуть камень, произвело на него сильное впечатление. Мальчик уже превзошел все ожидания отца.
Хотя ему было лишь семь лет, он доставал Коррану до плеча и, судя по всему, в плане роста пошел в своих дедов. Темные волосы он получил в наследство от обоих родителей, внешне Валин очень походил на Миракс и отдаленно - на мать Коррана.
Хорошо, что он не похож на Бустера Террика.
Как у всякого любящего отца, у Коррана сжалось сердце, когда он смотрел на сына, зная, что тот пытается сделать то, чего сделать не сможет.
Ему хотелось вмешаться, защитить Валина от разочарования, но он сдержался. Урок причинит мальчику боль, но он должен научиться справляться с неудачами, и это гораздо важнее, чем способность передвигать камни с места на место.
К удивлению Коррана маленький овальный камешек вдруг пошевелился, немного покачался на основании, а потом завалился набок.
Корран не сдержался и завопил от восторга.
- Здорово, Валин! Ты его сдвинул!
- Папа? - мальчик быстро повернулся, и его длинные волосы смахнули пот со лба. Один локон остался висеть над правым глазом. - Я тебя не заметил.
- Конечно, не заметил, ты же сконцентрировался. Это было здорово, - Корран прошел через поляну и помог сыну подняться на ноги. - Понимаешь, то, что ты сделал, я никогда…
- Папа, это совсем не то, что ты думаешь.
- Я еще пока могу верить своим глазам. Валин улыбнулся и убрал с лица волосы.
- Помнишь, ты мне говорил, что все зависит от нашей точки зрения?
- Помню, и что?
- Ну, понимаешь, это как раз тот самый случай, - Валин присел на корточки и знаком подозвал отца. - Посмотри еще раз.
Корран принялся разглядывать камешек. Земля у его основания кишела маленькими красными насекомыми, которые выбирались наружу и окружали камень.
- Я не понимаю. Ты поставил камень у входа в их колонию?
- Нет, я изучал гарнантов. При общении между собой они используют вибрации и запахи. Я использовал Силу и заставил их думать, будто камень - это еда. Самый первый из них пометил его запахом, обозначающим пищу, - Валин смущенно пожал плечами и вытащил из кармана маленький кусочек чего-то съестного. - У меня для них есть награда. Получается, я не заставлял их делать то, чего они не хотели.
Корран нахмурился. Воздействовать на поведение разумного существа, в особенности если это происходит против его воли и ради эгоистичных целей джедая, вне всякого сомнения, есть обращение к Темной стороне. Валин вынудил не мыслящие существа делать нечто для них естественное - такие действия не попадают под эту категорию, да и задание, которое они выполняли, было безобидным, и они получили за него награду, возместившую им затраты энергии.
- То, что ты сделал, находится очень близко к границе Темной стороны, постарайся воздержаться от подобных развлечений. Но тебе удалось произвести на меня впечатление, - Корран погладил сына по голове. - Общаться с другими существами непросто.
- Да я с ними и не общался вовсе, папа, - Валин закатил глаза. - Это же жуки. Я заставил их думать, будто камешек можно съесть.
- Это больше, чем я мог сделать в твоем возрасте.
- Но тебя не учили.
- И то правда, - Корран выпрямился. - И тем не менее я очень тобой горжусь.
- Я бы хотел, чтобы ты гордился мной еще больше, - Валин тоже выпрямился и тяжело вздохнул. - Сначала я довольно долго пытался сдвинуть камешек с места при помощи мысленного приказа. Затем решил попробовать другой способ. Наверное, мне никогда не стать сильным джедаем.
Корран положил руки сыну на плечи и прижался лбом к его лбу.
- Некоторые джедаи измеряют свою силу тем, насколько далеко они могут передвинуть какой-нибудь предмет или быстро и легко что-нибудь сломать. Настоящая сила джедая идет изнутри, от сердца и головы. Кое-кто передвигает камни, чтобы доказать, какие они молодцы, но самые опытные и умелые не видят необходимости двигать предметы, если это не служит решению проблемы, над которой они работают.
Валин снова вздохнул и улыбнулся.
- Это что значит, папа?
- Это значит, мальчик, что со временем ты научишься принимать свою слабость и не будешь рассматривать ее как недостаток или своего рода уродство. Ты привыкнешь.
Корран поднял голову и повернулся на голос.
- Ганнер!
Молодой джедай кивнул ему с самым серьезным видом. Он был на целую голову выше Коррана - широкие плечи, узкая талия и бедра, гора мышц. Черные волосы Ганнер зачесал назад, чтобы подчеркнуть широкий лоб. Усы и бородка в сочетании с привлекательными чертами лица и пронзительно голубыми глазами делали его предметом многих восхищенных взглядов. В своем черно-синем джедайском костюме, который резко контрастировал с зеленью джунглей, он казался официальным представителем какого-нибудь правительства.
Корран почувствовал, как его сын собирает Силу, и сжал его плечо.
- Не нужно.
Ганнер развел руки в стороны, и на губах у него мелькнула мимолетная улыбка.
- Прошу тебя, Валин, покажи, на что ты способен. Вызови какую-нибудь проекцию, все что угодно. Обещаю, я испугаюсь.
Мальчик гордо вскинул голову, и Сила начала его покидать.
- Самое страшное существо, которое я могу себе представить, стоит передо мной.
Ганнер медленно захлопал в ладоши.
- А у мальчишки есть характер. Это хорошо. - Он посмотрел на Коррана. - Корабль готов отправиться в путь.
- Я пришел попрощаться с сыном.
- У нас еще есть время. Не слишком много, но вполне хватит, чтобы попрощаться.
Корран повернулся к Валину.
- Возвращайся в Храм. Мама и сестра ждут тебя там. Скажи, что я скоро приду, чтобы попрощаться с ними.
Мальчик чуть приподнял одну бровь.
- Ты уверен?
- Я не обижу его, - рассмеявшись, заявил Ганнер.
Валин наградил Ганнера сердитым взглядом.
- А вы и не можете…
- Иди, Валин. Мама начнет волноваться, вряд ли нам с тобой стоит ее расстраивать, - Корран взъерошил волосы мальчика. - Пойди, успокой ее, хорошо?
Мальчик кивнул и помчался в сторону храма.
Корран посмотрел ему вслед, затем медленно повернулся к Ганнеру.
- Ладно, а теперь говори, зачем ты захотел встретиться со мной здесь, наедине, чтобы остальные не слышали нашего разговора?
- Хорошо соображаешь, отлично, - Ганнер прищурился. - Номинально ты возглавляешь нашу экспедицию…
- Ты ошибаешься, я ее действительно возглавляю. - Корран сложил на груди руки. - Ты - мой помощник.
- Официально, - да. На самом деле…
- В каком смысле?
- А в том смысле, что ты принадлежишь к старой школе джедаев. Ты и твой двухфазовый световой меч. В том смысле, что мне прекрасно известно, как ты относишься к идеям Кипа Дюррона - идеям, которые, по моему мнению, должны стать основополагающими, если мы хотим, чтобы наш Орден выполнил свое предназначение в Галактике, - Ганнер слегка пошевелил рукой, и камень поднялся в воздух, словно оказался в невидимом турболифте. - Я буду делать все, что должно быть сделано, чтобы успешно выполнить нашу миссию, но не потерплю никакого вмешательства с твоей стороны.
Камень полетел прямо в Коррана. Тот сдвинулся вправо, а камень свернул налево и упал на землю.
- Ты понял, что я сказал? - язвительно поинтересовался Ганнер.
- Ясное дело, понял, - Корран стоял совершенно спокойно, опустив руки. - Ты заявил, что твоя философия для тебя важнее, чем работа, которую нас отправили делать.

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

- Это далеко не все.
- Не сомневаюсь, но я даже и не пытаюсь понять эту чушь, - Корран покачал головой. - Ты с Кипом, да и все ваши сторонники - вы изо всех сил стараетесь доказать Галактике, что она не может обойтись без джедаев. Вы носите строгую форму и действуете суровыми, а подчас и жестокими методами. По большей части они оказываются единственно правильными - и тут я совершенно с вами согласен. Но мне не нравится, как вы себя ведете и как выполняете свою работу. Вы все говорите: «Эй, мы джедаи. Вы должны нас уважать». Лично я считаю, что уважение нужно заслужить.
Ганнер помрачнел.
- А мы заслужили уважение. Именно джедаи превратили хаос Империи в порядок.
- Нет, это сделал один джедаи, который тогда был единственным джедаем. И он заслужил уважение всей Галактики - и больше никто из нас. Мы должны сражаться каждый день, чтобы нас тоже начали уважать. Знаешь, люди относятся с подозрением и презрением к тем, кто начинает отделять правду от лжи, - Корран криво улыбнулся. - Я видел это, когда работал в КорБезе, а потом - когда стал джедаем.
Ганнер откинул голову назад и расхохотался.
- Уж тебе меньше остальных следует критиковать нас за то, что мы пытаемся создать образ, который облегчит нам работу.
- В каком смысле?
- Вспомни, что ты сделал на Коуркрусе. Ты навел ужас на все население планеты. Заставил их видеть жуткие вещи, которых там и в помине не было. - Торжествующая улыбка появилась на лице Ганнера. - Тогда тебя звали Кейран Халкион, но ты прибегал к методам, которые мы уважаем. Тебе известно, насколько они могут быть эффективными.
- Нет, нет и нет, - Корран покачал головой. - Тебе не удастся использовать то, что я сделал на Коуркрусе, чтобы оправдать свои действия. Коуркрус был вне закона, там всем заправляли пираты. Я употребил против них их собственные страхи, чтобы разрушить их союз. Я заставил тех, кто должен бояться правосудия, поверить в то, что оно явилось за ними. Вы же держитесь в стороне, оцениваете ситуацию и судите. Всегда судите. Никто не может чувствовать себя в безопасности рядом с вами - ведь вы в любой момент можете явиться и вынести свой - и очень суровый - приговор.
- Таким способом мы не позволяем им переметнуться на Темную сторону.
- Да, я уже слышал подобные доводы от парней из КорБеза и представителей охранных структур на всех планетах, где мне довелось побывать. Страх, вне зависимости от того, может ли он творить добро, так или иначе приводит на Темную сторону, - Корран поднял руки. - Впрочем, это все не имеет никакого значения. Ты не хочешь, чтобы я вмешивался в твои дела во время выполнения нашего задания, - отлично. Не давай мне повода, и я не стану вмешиваться. Мы должны найти ученых и доставить их домой. Все очень просто.
Ганнер Рисод ухмыльнулся, услышав, как Корран описал их задачу, и тот даже почувствовал. к нему некоторое уважение за то, что его развеселила эта формулировка.
Возможно, ты немного умнее, чем мне хочется думать,
- Надеюсь, все именно так и будет, но подобные задания, как правило, оказываются совсем не такими простыми, как кажется вначале, - Ганнер махнул рукой в сторону Великого Храма. - Хотя кое-кто утешает себя мыслями о том, что гиперпространственные возмущения в Галактике не впустят к нам никого, кроме небольшого отряда йуужань-вонгов, мне кажется, что происходящее вернее всего сравнить с бурей, которая успокоилась, но лишь на время. Если это так, мы, скорее всего, обнаружим там, куда летим, и на многих других мирах йуужань-вонгов. Я буду готов.
Ганнер положил руку на меч.
- Я сделаю все, чтобы показать захватчикам, почему им не следовало сюда соваться.
- А ты ничего не забыл?
- Что? - прорычал Ганнер, прихлопнув гарнанта, укусившего его в шею. - Йуужань-вонги - захватчики. И мы должны их изгнать.
- Наша задача - спасти ученых, - Корран осторожно улыбнулся, когда Ганнер принялся отмахиваться от стаи насекомых. - Это совсем маленькое уточнение, но ты, наверное, уже понял, что маленькие штучки иногда очень больно кусаются.
Ганнер снова сердито заворчал, стряхивая с одежды гарнантов.
- Это все твои происки.
- Ничего подобного. Наверное, ты наступил на главный тоннель колонии, - Корран изо всех сил старался не расхохотаться.
Надо будет поговорить с Валином. Его восхитило, что мальчик бросился на его защиту, но Сила совсем не тот инструмент, которым следует шутить, думаю, он это знает. Просто нужно напомнить ему еще раз, чтобы больше не совершал подобных ошибок,
Ганнер принялся сердито чесаться и сбрасывать гарнантов с одежды.
- Они повсюду…
По спине Коррана пробежал холодок, когда он представил себе, как йуужань-вонги, словно насекомые, облепили Ганнера.
- Возвращайся в Храм и пройди там дезинфекцию. Они пометили тебя запахом, который привлекает остальных. Мы двинемся в путь, как только ты от них избавишься.
- Ты можешь веселиться, Корран, но я не шучу. Не мешай мне и не путайся под ногами.
Он сорвал мундир и помчался к Храму.
Корран смотрел ему вслед до тех пор, пока не перестал различать красные следы от укусов гарнантов на спине Ганнера.
- Я и не собираюсь тебе мешать, пока ты сам меня не вынудишь, - пробормотал он вслед удаляющейся фигуре. - А если вынудишь, вот тогда мы и узнаем, кто из нас сильнее.

7

Сквозь дверной проем, ведущий в спальню, Люк Скайуокер смотрел на жену, удобно расположившуюся на кровати. Золотисто-рыжие волосы рассыпались по подушке, окружив голову сияющим ореолом. Мара ровно, спокойно дышала, и Люк подумал о том, как мало безмятежных дней им довелось пережить вместе.
Рядом с ней на кровати лежала сложенная одежда, которую еще предстояло упаковать в дорожные сумки, стоящие здесь же, в спальне. Ее сумки были почти собраны, и две остались для Люка. Он улыбнулся, мысленно поблагодарив Мару за заботу и восхищаясь тем, что она не пожалела сил, чтобы достать для него сумки, несмотря на то что постоянно испытывала страшную усталость, которая стала частью ее болезни. Он тихо вошел в комнату, чтобы ее не потревожить, но она тут же открыла глаза.
- Люк! Хорошо, что это ты.
- А кого еще ты ожидала увидеть?
Мара улыбнулась, немного неуверенно, но этого оказалось достаточно, чтобы он ощутил слабый волнующий трепет.
- Анакина. Я не хочу опоздать.
- Не волнуйся. Анакин все прекрасно понимает, - Люк отодвинул в сторону сложенную одежду и уселся в ногах Мары. - Ну, как ты?
Она ухмыльнулась.
- Ты же джедай, вот сам мне и расскажи.
Люк при помощи Силы потянулся к жене и быстро наткнулся на защитные барьеры, которые она выставила. У него возникло ощущение, будто она обернула себя колючками и после облачилась в броню звездного корабля. А дальше шли километры ткани, в которую она была плотно завернута. Каждая линия обороны сначала останавливала его, затем открывалась небольшая щель, позволяя ему проникнуть все глубже и глубже.
Наконец, миновав все барьеры и океан образов, надежд и страхов, Люк добрался до самой сущности Мары. Когда он смотрел на нее вот так, с помощью Силы, она казалась ему раскаленной добела, возникало ощущение, будто она испускает сияние. Она была самым наполненным жизнью и ярким человеком из всех, кого он знал, - что особенно поразительно, поскольку Император наверняка пытался подавить ее жизненную силу, когда она находилась у него на службе.
Болезнь отнимала часть ее сил, но Мара не подпускала злодейку близко. Люк чувствовал, как сквозь Мару течет Сила, которая постоянно сражается с вредом, причиненным болезнью, и побеждает ее. Хотя встреча с йуужань-вонгами отвлекла Мару и болезнь смогла прогрессировать, она изо всех сил старалась восстановить упущенное.
Она еще не совсем поправилась, но ей становится лучше.
- Должен сказать, что ты прекрасно справляешься, любимая, - сказал Люк и улыбнулся. Мара села и погладила его по щеке.
- Мои дела стали лучше, но еще не достаточно хороши.
- Подожди немного, Мара, - он поцеловал ее запястье. - Нетерпение - слуга отчаяния.
- А отчаяние находится на Темной стороне, - Мара едва заметно кивнула. - Я понимаю, мастер Скайуокер.
Люк покачал головой.
- Ты же знаешь, что я имею в виду.
- Конечно, Люк, я знаю, о чем ты меня предупреждаешь. Способность сочувствовать другим людям и осторожность - два твоих лучших качества. - Она снова легла и подтянула колени, чтобы Люк смог устроиться поудобнее.
Он положил подбородок на правое колено.
- Ты не против того, чтобы Анакин сопровождал тебя на Дантуин? Мара покачала головой.
- Я могу лететь и одна, если он нужен тебе где-нибудь еще.
- Если ты не хочешь брать его с собой, я найду ему другое задание, - Люк поцеловал жену в коленку. - В мои планы не входит нагружать тебя решением собственных проблем.
- Люк! - голос Мары прозвучал громче, и в нем появились сердитые нотки. - Когда мы поженились, все твои проблемы стали и моими.
- Да, но Анакин - это моя семья, а то, как ты воспитывалась, не дало тебе возможности… Мара наградила его сердитым взглядом.
- Эй, подумай-ка, что говоришь, Скайуокер-который-был-единственным-ребе нком.
Люк улыбнулся.
- Очко в твое пользу.
- И вот еще о чем подумай. Когда я согласилась выйти за тебя замуж, я знала, во что ввязываюсь. Мы договорились объединить наши жизни, а это означает, что мы договорились разделять все проблемы, а не только радости, - Мара на мгновение прикрыла глаза. - Мне нравится Анакин. И я ему сочувствую, мальчику сейчас очень нелегко. - Она снова разомкнула веки. - Он считает, что виноват в смерти Чубакки. Был момент, когда я считала себя виновной в смерти Императора. Мы оба потеряли того, кто являлся частью нашей жизни. Если я смогу помочь Анакину, ему не придется заново проходить через трудности, с которыми я столкнулась в прошлом.
Она посмотрела на Люка.
- Разумеется, я понимаю, что он не слишком рад перспективе отправиться со старой больной теткой к ситху на рога, где она будет лечиться и приходить в себя.
- По правде говоря, он согласился без особых возражений. Я сказал, что доверяю тебя его заботам, и он принял на себя ответственность за твое благополучие совершенно добровольно. Он неплохо потрудился, собирая все, что вам может пригодиться на Дантуине.
В глазах Мары вспыхнул огонек.
- Я почувствовала в твоих словах сомнение, Люк. В чем дело?
- Да, придется мне немного поработать над самоконтролем, - сказал он, вздохнув. - Ты же знаешь звездные карты. Дантуин находится неподалеку от Внешних территорий. Он может оказаться на пути вторжения йуужань-вонгов - если оно будет, конечно. Отправить вас с Анакином туда одних…
- Это, вероятно, отличная возможность собрать для тебя сведения о вторжении. - Мара села, подложив под спину подушки. - Мы уже обсуждали то, что атаки, с которыми мы столкнулись, не имели никакого отношения к военным действиям. Йуужань-вонги не производили разведку, не организовали передовые базы - иными словами, ничего такого, что должно происходить во время вторжения. Что бы они ни собирались делать дальше, им придется действовать очень осторожно, потому что они знают - нам про них уже известно.
- Ты рассуждаешь вполне логично, но мне не нравится, что ты можешь оказаться на передовой.
- Ну, Дантуин как военная цель не представляет никакого интереса. Вот почему повстанцы выбрали его в качестве своей базы, а потом бросили. Именно по этой причине Таркин не уничтожил его при помощи Звезды Смерти. Люк озабоченно пожал плечами.
- Это если считать, что у нас с ними одинаковые представления о военных целях. Вспомни, что они сделали на Белкадане. Может быть, у них совсем иные критерии выбора, нежели у нас.
- Тем больше причин провести широкомасштабную разведку. Мы должны понять, что у них на уме.
Скайуокер покачал головой.
- Все мои доводы против того, чтобы отправить вас с Анакином на Дантуин, ты обращаешь в доказательства того, что я просто обязан это сделать.
- Это лишь потому, что я очень хорошо тебя знаю, любовь моя, - Мара пальцем поманила его, и Люк растянулся на кровати, опираясь на локти.
- Ты и вправду знаешь меня лучше, чем я сам.
- А уж как я буду тебя знать, когда мы состаримся вместе, - она потянулась к нему и поцеловала в лоб. - И еще я знаю, что, волнуясь за меня и остальных джедаев, которых ты отправил с разными заданиями, ты стараешься не думать об опасностях, ждущих тебя самого. В конце концов, мы летим к мирам, где могут появиться йуужань-вонги. Ты - туда, где они уже побывали. И никто не знает, что ты там обнаружишь.
- Единственное, что я хочу там найти, - это способ тебя вылечить. Ты сказала, что почувствовала связь между своей болезнью и тем, что случилось с планетой. Если мне удастся отыскать что-нибудь полезное…
Мара прижала палец к его губам.
- Ты найдешь, Люк. Учитывая, что нас всех ждет, я не позволю какой-то дурацкой лихорадке меня прикончить. Если лекарство найдется на Белкадане, отлично. Если придется искать его в другом месте, хорошо. Главное, узнать, имеют ли йуужань-вонги отношение к моей болезни. Если имеют, то, когда я поправлюсь, им придется за это дорого заплатить.
Люк поднял голову и поцеловал жену в губы.
- Когда мы с тобой были… хм-м-м… по разные стороны баррикад, твой воинственный дух меня так пугал, что я с ужасом думал о том, как нам придется сражаться друг с другом. Теперь я начинаю жалеть йуужань-вонгов.
- Сами напросились. Их сюда никто не звал, - Мара поцеловала его в ответ долгим страстным поцелуем. - Не беспокойся за меня, Люк. Береги себя и Джейсена. Мы с Анакином будем в полном порядке.
- Знаю, - кивнув, ответил Люк и снова ее поцеловал. - Знаешь, я буду ужасно по тебе скучать.
Мара запустила пальцы в его волосы.
- Я тоже буду по тебе скучать, муженек. Но о том, что время от времени нам придется расставаться, я тоже знала, когда выходила за тебя. Сегодня мы расстанемся, чтобы потом быть вместе всегда. Не лучшая перспектива в жизни, но бывает и хуже. И сейчас, дорогой, я с удовольствием подчиняюсь обстоятельствам.

8

Когда его «крестокрыл» выбрался из ангара ботанского ударного крейсера «Ралруст», Гэвин Дарклайтер потянул на себя ручку управления и сместился вправо, чтобы понаблюдать за появлением остальных кораблей эскадрильи. Ботанский ударный крейсер являлся одним из последних приобретений флота Новой Республики. Меньший, по сравнению со «звездным разрушителем» класса «виктория», обладающий более сглаженными линиями, «Ралруст» мог похвастаться тем, что его огневая мощь была на двадцать процентов больше, чем у «виктории», а броня и щиты - в полтора раза надежнее.
Гэвин вспомнил спор с женой и сестрой, когда ботаны объявили о своих намерениях начать строить ударные крейсеры. С Империей к тому времени уже был заключен мир, поэтому новые корабли рассматривались как глупая трата ресурсов или намек на будущую агрессию со стороны ботанов, а Сэра и Раска считали, что это бессмысленное расточительство. Учитывая, что в Галактике установился мир, обе утверждали, что деньги лучше потратить на залечивание шрамов, оставшихся после войны, длившейся несколько десятилетий.
Их доводы звучали убедительно, но Гэвин остался при своем мнении и сейчас, глядя на корабль, радовался тому, что ботаны его все-таки построили. Ангары для истребителей находились по центру. А специальные пусковые устройства позволяли им сразу стартовать вверх или вниз - в зависимости от того, что потребуется во время битвы. Двойные посадочные дорожки позволяли быстрее забрать истребители на борт после сражения, и Гэвин очень высоко оценил эту деталь.
Он активировал связь.
- Я поведу первое звено. Пятый, ты возглавишь второе, Девятый - третье.
Его подчиненные, майор Инири Форж и майор Элинн Барт доложили, что приказ принят. Гэвин в очередной раз отметил, насколько непривычно звучат в эфире женские голоса командиров звеньев. Почти все время, что Гэвин прослужил в эскадрилье, Девятым был Корран Хорн, а Пятым - уэс Йансон. Да, но и командиром почти все время оставался Ведж, а теперь его место занял я.
Звенья рассредоточились и повернули к центру звездной системы. Смотреть тут особенно было не на что, пояс астероидов отделял две маленькие, раскаленные планеты от трех газовых гигантов. Ни одна из планет не была приспособлена для жизни, хотя у самого большого газового гиганта имелось несколько лун, довольно дружелюбных на вид. Если, конечно, желающих на них поселиться не смутит почти полное отсутствие кислорода и высокое содержание азота в атмосфере.
Если бы на астероидах не велась добыча полезных ископаемых и этот регион не использовался в качестве промежуточной точки при путешествиях из Бастиона в Корпоративный сектор, это место осталось бы еще одним темным пятном на звездных картах.
У системы даже не было названия, и это казалось Гэвину правильным, поскольку с тех пор, как сюда стали летать люди, в регионе ничего особенного не происходило. Все изменилось в течение недели, когда здесь остановился грузовик, чтобы провести на астероидах разведку и эвакуировать оборудование, которое там осталось. На корабль напали истребители неизвестного происхождения, но грузовику удалось бежать и сообщить о случившемся. Адмирал Кре'фей полетел на своем «Ралрусте» на место происшествия, чтобы посмотреть, что же там произошло. Разбойный эскадрон перестал изображать пиратов и отправился вслед за ним.
Гэвин вызвал программу-анализатор и загрузил ее в компьютер наведения.
- Лов, включай сенсоры. Мы знаем, что здесь были истребители, я хочу найти их базу.
Дроид утвердительно прогудел.
Из комлинка раздался голос Инири:
- Проныра-лидер, мы уловили неустойчивые сигналы в поясе астероидов, курс два-четыре-семь три-ноль. Они следуют за нами.
- Понял. У вас достаточно данных, чтобы их идентифицировать?
- Не очень. Полагаю, что это «уродцы».
- Присматривайте за ними, - Гэвин задумался на секунду, а затем кивнул, словно соглашаясь с самим собой. - По моей команде все Проныры выходят на курс два-семь-ноль два-семь. Целиться в большой астероид, тот, что очень медленно вращается.
Командиры звеньев подтвердили получение приказа.
Гэвин поднял руку и перевел плоскости в боевой режим. Изучил показания сенсоров, но ничего особенного не заметил.
Ну, если они не хотят показываться, придется их выманивать.
- Проныры, по моей команде. Три, два, один, поехали! - он направил «крестокрыл» вверх, затем потянул ручку управления на себя, выровнял машину и увидел, как за ним выстроились корабли его звена.
Гэвин переключил комлинк на командную частоту, связанную с «Ралрустом».
- Это Проныра-лидер. Мы уловили сигналы и собираемся их проверить.
- Вас понял, Проныра-лидер. Удачной охоты.
Гэвин заставил себя сделать глубокий вдох, затем медленно выпустил воздух. Конечно, он полностью доверял предположению Инири по поводу кораблей, которые они собирались выманить из астероидов. Но Гэвин никак не мог прогнать ощущение ужаса, которое испытал во время своей первой встречи с кораллами-прыгунами - пусть и на симуляторе.
И хотя мы тренировались на симуляторе, встреча с настоящими «прыгунами» - совсем другое дело.
На экране главного монитора Гэвин видел, как за астероидом ярким пятном выделяются их враги. Лов выводил данные один за другим на второстепенный монитор. Все корабли и в самом деле были «уродцами». Их собрали из отдельных частей самых разных истребителей, которые соединили вместе на удивление причудливым образом. Одни «уродцы» состояли из кабины «колесника» с прикрепленными к ней двигателями от «костыля», создатели других зачем-то навесили на корпус «крестокрыла» панели солнечных батарей ДИ-перехватчика. Были здесь и «исТРИбители», называемые еще «когтями», - их круглые кабины окружены тремя острыми лезвиями, напоминающими когти. Такие корабли встречались в пиратских флотах так же часто, как водород в Галактике, и все до единого могли оказаться смертельно опасными.
Гэвин навел прицел на первый «коготь» и переключился на режим стрельбы из двух лазерных пушек одновременно, а затем посмотрел на монитор наведения, по которому побежали цифры, указывающие расстояние до цели.
Но эти показания занимали Гэвина гораздо меньше, его внимание привлекла другая деталь. У «когтя» не было щитов. Любой пилот, вступающий в сражение, обязательно активирует все свои щиты на полную мощность. «ИсТРИбители» известны очень надежными щитами - среди прочего, именно по этой причине их так любили пираты. Без щитов пираты не имели ни шанса выстоять против Проныр.
- Лов, дай мне их тактическую частоту, - Гэвин сдвинул ручку управления вправо и выпустил заряд, который алой стрелой промчался мимо корпуса «когтя». - Пятый, ты видишь у этих парней щиты?
- Нет, командир. И у них очень слабые корпуса.
Что происходит?
Гэвин приготовился сделать выстрел и стал ждать, чтобы «коготь» открыл огонь первым. Тот продолжал приближаться, оказался на оптимальном расстоянии от корабля Гэвина и только тогда выпустил зеленый лазерный заряд навстречу «крестокрылу». Ударившись в щиты, заряд не причинил кораблю никакого вреда, только из комлинка раздалось шипение статических помех. Выстрел оказался значительно слабее, чем мог бы быть, да и стреляла только одна пушка «когтя».
А стреляет он с такого близкого расстояния потому, что вынужден полагаться на данные визуального наблюдения. Значит, у него не работают сенсоры.
«Коготь» промчался мимо, и Гэвин лег на правый борт, затем потянул на себя ручку управления и бросился в погоню за «уродцем». Он развернулся, затем нырнул вниз и снова резким движением дернул на себя ручку управления, чтобы не отстать от маневренного «когтя». Затем Гэвин переключил лазерные пушки на счетверенный залп и положил средний палец на запасную гашетку, которая находилась на ручке управления.
Это нововведение направлено против «прыгунов», но и здесь, думаю, пригодится.
Он аккуратно прицелился и надавил на гашетку. Пушки выпустили град лазерных стрел низкой мощности, которые оставили маленькие отметины на стабилизаторах «когтя». Огонь начал пожирать пиратский корабль, поглотив черно-белый рисунок, изображающий кулак дроида.
«Коготь» нырнул влево и тут же резко понесся вверх. Гэвин быстро вернул ручку управления на место, развернулся и начал подниматься вслед за пиратским кораблем. Он позволил ему немного набрать высоту, а потом выпустил очередной заряд из лазерных пушек. Выстрелы угодили в переднюю часть кабины и явно застали пилота врасплох. «Коготь» резко рванул вправо, и тут из одного ионного двигателя вырвалась длинная пылающая струя. Другой двигатель еще несколько мгновений работал, а потом оба отключились.
Гэвин начал медленно приближаться к пиратскому истребителю, чтобы хорошенько его рассмотреть, и в этот момент пространство между ними разорвал мощный турболазерный выстрел. Лов выкрикнул предупреждение, Гэвин успел сделать «бочку» влево и нырнуть к большому астероиду, которым заинтересовался раньше. Поднявшись вслед за «когтем», Гэвин оказался прямо перед кораблем, спрятавшимся за астероидом. Он отдаленно напоминал фрегат сопровождения класса «небьюлон-Б», но только по своим внешним очертаниям. Корабль сильно пострадал, в корпусе зияли огромные дыры. Сенсоры «крестокрыла» Гэвина уловили незначительную активность щитов, но те были такими слабыми, что Проныра-лидер знал: ему ничего не стоит превратить корабль в груду обломков.
- Лов, выведи их тактическую частоту на четвертый общий канал, - на панели комлинка слабо вспыхнула нужная кнопка, Гэвин ударил по ней, усиливая яркость.
- Это полковник Гэвин Дарклайтер, Новая Республика. Назовите себя и сдавайтесь, иначе вы будете уничтожены.
- Это… - Голос, прозвучавший в динамиках, в первый момент был дерзким и вызывающим, но довольно скоро стал слабым и неуверенным. - Это Уриас Ксаксин, капитан «Наемника».
- Командир, опасность справа.
Гэвин инстинктивно свернул влево и увидел зеленые лазерные вспышки, которые расцвели в том месте, где он только что находился. Тут же появился пиратский корабль, за которым гнался Проныра-2. Крал Невил выдал залп одновременно из четырех пушек, один из зарядов попал в двигатель, доставшийся «уродцу» от «костыля», тот завертелся и рухнул на поверхность астероида.
- Спасибо, Второй.
- Присматривать за твоим тылом - моя работа, босс.
- Капитан Ксаксин, прикажите своим людям сдаться. Они не могут с нами сражаться. Ваши корабли повреждены. Уверен, вы не больше нашего хотите, чтобы мы вас тут всех перебили.
- Вы, конечно, правы, - в ответе капитана слышалась страшная усталость. - Наступает момент, когда нужно прекратить сопротивляться. Я отдам приказ, полковник.
Гэвин переключился на тактическую частоту эскадрильи.
- Пираты собираются сдаться. Стрелять только в ответ.
«Крестокрыл» Крала завис справа от Гэвина. Пилот-куаррен посмотрел на фрегат, затем бросил взгляд в сторону Гэвина.
- Он выглядит так, будто его потрепало во время смертельного шторма, полковник. Кто мог такое с ним сотворить?
- Понятия не имею, Второй, но, думаю, когда мы услышим ответ на твой вопрос, он нам не понравится.

* * *

Гэвин проследил за переправкой пиратов на «Ралруст», а затем присоединился к адмиралу Кре'фею в кубрике для дежурных экипажей. Если не считать двух охранников, стоявших у входной двери, адмирал и лидер пиратов были одни.
- А, полковник Дарклайтер, спасибо, что присоединились. Вы ведь уже общались с капитаном Ксаксином?
- Было дело, - Гэвин повернулся к сидящему на стуле человеку и протянул ему руку. - Спасибо, что так быстро закончили бой.
Пират поднял голову, и в его темных глазах Гэвин увидел страшную усталость и что-то еще. Мужчина выглядел очень изможденным. Его длинные волосы и аккуратно подстриженная борода сияли белизной и вместе с бледной кожей резко контрастировали с черной формой. Если бы не красные налившиеся кровью глаза, его можно было принять за черно-белую голограмму.
- Это я должен благодарить вас за то, что вы сохранили жизнь моим людям.
Траэст Кре'фей знаком показал Гэвину на стул.
- Возможно, вы не знаете, но Уриас Ксаксин здорово прославился вместе со своим «Наемником». Сначала он был капером и нападал на имперские суда, затем продолжил свое занятие во время войны. С тех пор как здесь, во Внешних территориях, установлен мир, капитан атаковал редкие немодифицированные имперские корабли, направлявшиеся к остаткам Империи. Новая Республика не слишком им интересовалась, поскольку его операции не отличались масштабностью.

Предыдущая страница 5 Следующая страница


Натиск 6

Гэвин медленно кивнул.
- Помню… Как-то я видел голодраму о нем.
- Чистой воды вранье, - фыркнул Ксаксин. - Одна журналистка явилась к нам, чтобы сделать репортаж о моей деятельности. Ее голова была забита всяким романтическим бредом о том, чем мы занимаемся. И когда ее постигло разочарование, она нафантазировала невесть что, а кто-то состряпал из этого голоспектакль.
- Насколько я понимаю, то, что произошло с вами недавно в этом регионе, не было фантазией? - подняв голову, спросил Траэст.
- Ну, не моей, это уж точно, - Ксаксин прижал руки к груди. - Я задумал великолепную операцию. Мы собрали людей, которые захотели отправиться в остатки Империи под сопровождением конвоя. Они встретились у Гарки и стартовали в соответствии с составленным мной графиком в точку, которую я им указал. Я намеревался их всех захватить. Мы прибыли перед тем, как должен был появиться последний корабль, и обнаружили, что на корабли кто-то напал. Штуки, которые в них стреляли… наверное, это были корабли, только я таких никогда раньше не видел. И повсюду гравитационные аномалии. Они выстреливали плазмой, которая корабли буквально пожирала. Нас они атаковали практически сразу, как только мы появились.
Ксаксин смотрел вдаль и продолжал совсем тихо.
- Я сделал все, что мог, но их было слишком много. Мы запрограммировали слепой прыжок из системы, потом еще один - и оказались здесь. Наш мотиватор гипердрайва взорвался, а повреждения таковы… ну, не знаю, сможет ли «Наемник» когда-нибудь снова передвигаться со скоростью света. Я знаю, у меня нет ресурсов, чтобы его спасти. Ксаксин посмотрел на Траэста.
- Итак, адмирал, вы меня поймали. Не думаю, что награда, обещанная Империей, еще в силе, но кто-нибудь наверняка захочет заплатить вам за мою голову. Какая еще от меня может быть польза? Иначе я бы не лишился командования своим флотом.
- Ничего подобного, капитан Ксаксин - Траэст кивнул Гэвину. - Полковник, я буду вам чрезвычайно признателен, если вы отведете капитана в апартаменты для гостей.
Ксаксин удивленно приподнял брови.
- Я не понимаю.
- Вы встретились и сражались с врагом, с которым нам еще не раз предстоит встретиться. Ваше понимание их тактики и природы стоит дороже любого выкупа, - ботан осторожно улыбнулся. - Мне нужно знать то, что известно вам. Я хочу понять то, что поняли вы. Если мы не сможем придумать, как нам справиться с этой опасностью, получится так, что ваш «Наемник» окажется самым дееспособным кораблем во всей Новой Республике.

9

Лейя Органа Соло улыбнулась Дании Куй и Джейне. Они заранее прибыли во временный офис, выделенный Лейе Советом Агамара, чтобы она могла оценить их внешний вид. Лейя задумчиво повертела пальцем, Джейна тяжело вздохнула, но обе девушки закружились, демонстрируя свои костюмы.
Джейна надела темно-коричневый летный комбинезон, поверх которого накинула более светлый джедайский плащ. У нее не было ни бластера, ни пояса для оружия, но на боку висел лазерный меч. Темные волосы Джейна заплела в косу и перевязала серебряной лентой.
Дании же, напротив, облачилась в простое платье, удобное и неброское. Темно-зеленая жилетка гармонировала с ее глазами, а темно-коричневый цвет самого платья контрастировал с бледной кожей и светлыми волосами, рассыпавшимися по плечам. Она не взяла с собой оружия, но в то же время не казалась беспомощной: Дании явно не была солдатом - ни по рождению, ни по профессии. Лейя взглянула на Элегоса.
- Думаю, сойдет.
Каамаси оглянулся через плечо на двух молодых женщин.
- На самом деле они выглядят вполне презентабельно.
Лейя нахмурилась.
- Вы думаете, ничего не получится, верно?
Элегос пожал плечами и сложил руки за спиной. Он смотрел сквозь открытую балконную дверь на океан, раскинувшийся к северу от Кална Муун, столицы Агамара.
- Я думаю, ваше понимание этих людей и того, как сильно они уважают традиции и семейные узы, довольно адекватно. Мы знаем, что они внесли огромный вклад в борьбу с Империей и пострадали за это. Кейан Фарлэндер был одним из множества их сыновей и дочерей, покинувших родной мир, чтобы выступить против Империи…
- Но?..
Элегос отвернулся от балкона.
- Некоторые способны нести на своих плечах тяжкий груз световые годы, а иные - только километры.
На пороге кабинета появился агамарец.
- Если вы готовы, совет вас выслушает.
- Дании?
Дании вздрогнула, затем посмотрела на Лейю.
- Думаю, я готова.
Элегос подошел к ней и положил руки на плечи.
- Ты должна помнить, Дании, что «Внегал» выполнил свою задачу. Ты расскажешь им все, что знаешь. Это будет легко.
- Спасибо, я знаю.
Лейя пропустила Элегоса вперед, за ним шла Дании. Сама же она встала рядом с дочерью. Стараясь говорить очень тихо, она бросила взгляд на Джейну и спросила:
- Что-то не так?
Джейна чуть вскинула голову.
- Я прекрасно контролирую…
- Силу - да. Но не выражение лица.
Лейя придала уверенности собственному выражению лица. Она кивком показала на агамарцев, столпившихся в зале с высокими потолками, в котором собирался Совет. Открытые пространства, пронизанные свежим воздухом - излюбленный прием агамарских архитекторов, - отлично подходили для теплого, сухого климата. Внутри зала царила приятная прохлада, неожиданная для столь жаркого дня. Колонны и арки разбивали коридор на сектора, каждый из которых украшали голографические картинки, посвященные истории и культуре Агамара.
Джейна вздохнула, ее явно рассердили слова матери.
- Ты же знаешь, я не дипломат. Я пилот и рыцарь джедай. И я не против того, чтобы дать несколько уроков Дании, пока мы куда-нибудь летим. Но здесь мои таланты никому не нужны.
- Понятно, - Лейя улыбнулась дочери, а затем строго на нее посмотрела. - Джейна, скажи мне, что на самом деле происходит?
- Мама, у тебя это здорово получается, - прошептала Джейна, - но, если бы ты закончила обучение, ты могла бы действовать более эффективно.
- Я много работала, чтобы развить свои умения.
- Мама… - Джейна замолчала на мгновение. - Мама, ты даже не носишь меч.
Разочарование, прозвучавшее в голосе Джейны, заставило сжаться сердце Лейи. На протяжении многих лет она говорила себе, что должна больше учиться, должна стать настоящим джедаем. Лейя считала, что так она сможет лучше узнать своего брата, Люка, и помочь ему воплотить в реальность мечту восстановить справедливость и справиться со злом, причиной которого стал их отец, уничтоживший джедаев. Она тренировалась столько, сколько могла, но ее постоянно отвлекали другие дела, требовавшие ее внимания как политика и дипломата.
Я говорила себе, что делаю все, что в моих силах, чтобы создать правительство, а затем управлять его работой. Я позволила Люку заняться подготовкой детей, чтобы они могли развить свой потенциал. Или мне так казалось. А может быть, я позволила им стать джедаями, чтобы искупить вину за то, что сама не смогла использовать свой потенциал во владении Силой?
Джейна положила руку на плечо матери.
- Извини, что получилось так резко. Я… Я знаю, у тебя не было особого выбора…
- Мой выбор, Джейна, заключался в том, чтобы помогать другим. Они всегда оставались на первом месте. Ваш отец. Ты. Твои братья. Новая Республика.
- Я знаю и горжусь тобой, мама, - Джейна пожала плечами. - Просто ты не джедай, ну… не настоящий джедай. И знаешь, это так странно, когда ты вдруг начинаешь развлекаться с Силой.
- Понятно, - Лейя увидела, что в глазах дочери промелькнул ужас, и немного успокоилась.
По крайней мере, она знает, что существуют границы, которые ей пока еще нельзя переступать.
Затем Лейя вздохнула и погладила руку дочери, лежащую у нее на плече.
- Возможно, ты права, Джейна, я действительно не прошла полного курса обучения джедая, но я никогда не развлекалась с Силой. Я ее использую, наверное, не так полно и не так хорошо, как ты, но я ее использую для того, чтобы делать то, что по моим представлениям должно быть сделано.
- Я знаю. Прости.
- Мы еще поговорим об этом, Джейна. А сейчас мне нужно, чтобы ты стояла рядом со мной в этом зале, молчала, но производила впечатление силы, уверенности и желания хранить мир.
- Иными словами, всего того, чем не являются Кип и его сторонники.
- Именно, - Лейя подмигнула дочери и шагнула в открытую дверь, ведущую в зал советов Агамара.
Хотя Лейя видела голограммы этого зала, они все равно не передавали его захватывающего дух величия. Стены, пол и вся мебель здесь были из дерева, причем в их изготовлении и отделке принимали участие самые искусные мастера. Океанский мотив доминировал в убранстве огромного помещения - даже скамьи, на которых сидели делегаты, казались могучими океанскими волнами. Столы выплывали из морской пучины, словно поднятые могучими валами. Тут и там вырезанные из дерева потоки воды выносили на пол выпрыгнувшую на поверхность рыбу, а птицы крепились за кончики крыльев к потолку или стенам.
У трибуны, которая представляла собой каменное существо, чьи ноги омывали бушующие волны, стояла высокая стройная женщина, которая тут же повернулась к Лейе и ее спутникам и пригласила Лейю Органу Соло пройти вперед.
- Я сообщила совету о том, что мы с вами обсуждали в последние несколько дней, поэтому он готов к вашему выступлению.
- Благодарю вас, госпожа спикер. На заседание совета Лейя надела темное свободное платье, украшенное простой вышивкой по подолу, вороту и манжетам, изображавшей океанские волны. Она серьезно кивнула мужчинам и женщинам, сидевшим перед ней.
- Я благодарю вас всех за то, что позволили мне выступить перед вами. Прежде чем начать, я хочу представить тех, кто пришел со мной. Элегос А'Кла - сенатор Республики, он занимается здесь, во Внешних территориях, сбором некоторой информации. Рядом с ним стоит моя дочь, Джейна, которой пришлось лично столкнуться с проблемой, возникшей перед нами. И наконец, Дании Куй. Она работала на станции «Внегал-4», находившейся на Белкадане, когда их атаковали йуужань-вонги и захватили ее в плен.
Лейя положила руки на край трибуны.
- Всем известно, что Агамар верно служит интересам Новой Республики. Я не сомневаюсь, что, если бы не отвага и мужество Кейана Фарлэндера, я бы, вне всякого сомнения, не стояла сейчас перед вами. То, что я собираюсь вам рассказать, та информация, которая поступит на ваши деки, вас поразит. Но именно из-за того, что она ограничена жесткими рамками анализа и голых фактов, от нее можно отмахнуться, как от несерьезной. Если вы это сделаете, вы совершите ошибку, которая причинит непоправимый вред Агамару и Новой Республике. Прошу вас, выслушайте то, что сообщит вам Дании, перечитайте ее доклад несколько раз, и тогда я скажу, как, по моему мнению, вы должны поступить. Я не хочу повторяться, но Новая Республика рассчитывает на вас.
Лейя показала Дании, чтобы та прошла вперед, и молодая женщина смущенно откашлялась, прежде чем заговорить.
- Прошу меня простить, мне не слишком часто приходится обращаться к политикам и другим важным людям. Иначе я бы, наверное, не стала ученым. Работая на станции «Внегал», я заглядывала за пределы Галактики, где, как считается, ничего нет. Может быть, я туда смотрела, чтобы не оглядываться назад и не видеть толпы людей, которые меня довольно сильно пугают.
Тут и там раздались добродушные смешки, и Дании немного успокоилась.
- Сейчас же меня пугает сочетание двух вещей. Первое - это тот факт, что за пределами Галактики что-то все-таки есть. Я знаю истории, которые вы все слышали, и теории, которым нас учат. Предполагается, что возмущения в гиперпространстве делают путешествия за пределы нашей Галактики невозможными. Это замечательная теория, но те, кто ее придумали, подошли к своей идее не с научной точки зрения. Буря, продолжающаяся для нас всего лишь час, для насекомого длится целую жизнь. То, что возмущение существует столько времени, сколько мы в состоянии его измерять, еще не значит, что так было или будет всегда. А еще это не значит, что кто-то другой не может придумать способ обойти его или промчаться сквозь него. Так и случилось, - Дании вскинула голову. - Они называют себя йуужань-вонгами. Они гуманоиды и могут очень достоверно перевоплощаться в людей. Я даже представить себе не могла, что мой коллега Йомин Карр является агентом йуужань-вонгов, проникшим на нашу базу на Белкадане. Я вижу, вы поглядываете на своих соседей, задавая себе вопрос, не йуужань-вонги ли они. Честно говоря, я так не думаю. Надеюсь, нет. Но я твердо знаю, что они вернутся, и вам это совсем не понравится.
Дании сделала глубокий вдох, затем медленно выдохнула.
- Йуужань-вонги захватили меня в плен. Я видела, как они мучили другого пленного, рыцаря джедая. Они старались сломить его дух и лишить рассудка. Я совершенно точно знаю, что, если бы они подвергли таким же пыткам меня, я бы… не выдержала. Мико Реглиа устоял и пожертвовал жизнью, чтобы я могла бежать.
Она на мгновение прижала к губам руку, затем сморгнула слезы и продолжала:
- Йуужань-вонги очень жестоки, они используют биологические организмы так же, как мы используем механизмы. В отчетах, которые вы получите, содержатся некоторые подробности и детали. Какие-то из них покажутся вам глупыми, например то, что они выращивают свои истребители из особых кораллов, но факт остается фактом, и эти корабли обладают возможностями, с которыми мы до сих пор не сталкивались и с которыми нам трудно бороться. Хуже всего то, что мы не знаем, с какой целью йуужань-вонги намерены захватить нашу Галактику. Нам не известно, станут ли они прислушиваться к доводам разума, захотят ли вступить в переговоры и обсуждать условия мира. Когда я находилась в их власти, у меня не сложилось впечатления, что с ними можно договориться. Они мне сказали, что меня не принесут в жертву, следовательно, других приносят и будут приносить, если мы их не остановим.
Дании посмотрела на Лейю и кивнула. Лейя подошла и провела рукой по спине Дании. Затем она взглянула на дочь, и та вышла вперед, чтобы проводить Дании обратно на место рядом с собой. Вслед Дании неслись приглушенные голоса членов совета, хотя, когда Лейя вернулась на трибуну, наступила тишина.
- Как вам уже известно, я обращаюсь к вам не от имени правительства Новой Республики. Более того, я уверена, что вы все обнаружите официальное напоминание от местных представителей Новой Республики, что у меня нет никаких полномочий. Я не занимаю никакого официального поста в Новой Республике. Я отправилась на Корускант, чтобы попросить помощи для Дубриллиона и других миров, расположенных во Внешних территориях. Ведь именно на них падет вся тяжесть атаки флота вторжения. Меня прогнали, поэтому я прилетела к вам с дочерью и друзьями, чтобы предупредить вас об угрозе и просить вашей помощи в ее устранении.
Лейя нахмурилась.
- Я уже говорила, что отлично помню обо всем, что сделал Агамар ради целей, которые я поддерживаю. Вы всегда были друзьями Новой Республики, и теперь я боюсь, что Новая Республика откажется от своих обязательств по отношению к вам. Миры, расположенные во Внешних территориях, будут вынуждены сами заботиться о собственном благополучии и сражаться с врагом. Поскольку меня изгнали с Корусканта, я теперь, как и вы, стала гражданкой Внешних территорий. Прошу вас помнить об этом, когда вы станете обдумывать мои слова. Внешние территории должны объединить свои вооруженные силы, чтобы вместе выступить против йуужань-вонгов. Мы не знаем, где они нанесут следующий удар, но должны быть готовы принять участие в сражении. Каждая одержанная ими победа сделает их сильнее. Я знаю, что прошу очень многого. Это будет стоить дорого - с точки зрения как материальных вложений, так и людских жизней. Я с тяжелым сердцем умоляю вас пойти на жертвы.
Лейя оглядела собравшихся и почувствовала растущее сопротивление, направленное против ее слов. Это не было для нее сюрпризом, но очень огорчило. Она надеялась, что, если ей удастся убедить Агамар выступить против йуужань-вонгов, другие миры последуют их примеру.
Наверное, Элегос прав - они больше не могут нести свою ношу.
Тогда она немного изменила направление своего выступления.
- Вне зависимости от того, сможете ли вы внести свой вклад в создание объединенной армии, я, как ваш сосед, прошу вас подготовиться к последствиям вторжения иуужань-вонгов. Сюда начнут стекаться беженцы на больших и маленьких кораблях. Я знаю, агамарцы не прогонят их прочь, но к необходимости позаботиться о людях, лишившихся своих домов, нужно подготовиться. Соберите ресурсы, составьте планы, сделайте все, что в ваших силах, чтобы помочь тем, кто окажется в безвыходном положении.
Лейя поколебалась несколько мгновений, а потом медленно кивнула.
- Я знаю, что прошу многого. Я знаю, вы сделаете все, что сможете, и даже больше. От имени бесчисленных жителей Внешних территорий я благодарю вас. Мы направляемся в глубь Внешних территорий, назад на Дубриллион, чтобы встретиться с йуужань-вонгами. Мы знаем, что вы, граждане Агамара, поддерживаете нас, и это знание поможет нам в наш самый черный час и облегчит самую тяжелую ношу.
Лейя отступила на шаг назад от трибуны, подняла голову и сцепила за спиной руки. Она ждала вопросов и комментариев, приготовившись к оскорбительным обвинениям, которые ей пришлось выслушать на Корусканте, но ничего подобного не случилось. Тут и там, начиная с задних рядов, словно океанский прибой, набегающий на берег, члены совета начали подниматься и аплодировать ей. Зал наполнили потоки симпатии и гордости, закружились вокруг Лейи, окутали Дании.
К Лейе подошла спикер совета и пожала ей руку.
- Вы честно рассказали нам о том, как обстоят дела, и мы обдумаем ваши слова - мы постараемся отнестись к ним с гораздо большим вниманием, чем члены правительства на Корусканте. Я не могу сказать, какое будет принято решение. Я не знаю, что мы сможем вам предложить, поскольку многие хотят возродить Агамар, а среди них есть очень влиятельные люди.
- Я понимаю, - кивнув, сказала Лейя.
- Но вы должны понять и еще кое-что. Мы, народ Агамара, всегда выигрывали, помогая друг другу. Ваши беженцы найдут помощь в нашей системе и смогут беспрепятственно через нее путешествовать. Больше я ничего не могу вам обещать, но и говорить о меньшем было бы немыслимо.
Лейя торжественно пожала руку пожилой женщине и произнесла:
- В таком случае, сражение с йуужань-вонгами начинается здесь. Если другие миры окажутся такими же отважными, как Агамар, возможно, нам удастся остановить их за Внешними территориями и миру, который мы все заслужили, больше ничто не будет угрожать.

10

Грузовик «Весельчак» плавно вынырнул из гиперпространства и по длинной дуге направился к Биммиелю. Коррану Хорну нравилось, как корабль его слушался. Это, конечно, не «крестокрыл», но в то же время не возникало ощущения, будто пытаешься сдвинуть с места целую планету.
- Предположительное время прибытия - тридцать минут.
Ганнер буркнул что-то маловразумительное в ответ на комментарий Коррана. Он не сводил глаз с трех наезжающих друг на друга голографических окон с данными. На одном был изображен Биммиель в виде шара цвета хаки, украшенного тонкими голубыми полосами, исходящими из океана, расположенного в южном полушарии. Ледяные шапки прикрывали оба полюса, но на южном они тянулись до самого побережья. Все свободное пространство вокруг шара занимали данные по атмосфере и прочие сведения, касающиеся планеты. Во втором окне возникали типичные представители местной флоры и фауны. Третье, и последнее, окно, которое Ганнер изучал особенно внимательно, показывало ретрансляционный спутник, который, как решил Корран, лишился своей антенны.
- Спутник поврежден. Пульсар усложнил бы передачу сигнала и при самых благоприятных обстоятельствах. Без спутника же сообщения вовсе невозможно передавать.
Корран кивнул.
- У нас есть коды, необходимые для разговора со спутником и проверки сообщений, которые содержатся в его памяти?
Ганнер нажал кнопку на коммуникационной консоли и покачал головой.
- Либо коды не работают, либо без антенны спутник нас не слышит. Давай его заберем. Я могу при помощи Силы переправить его в грузовой отсек. А оттуда проведем к нему провода и соединимся напрямую.
- Сейчас это не так важно, - Корран посмотрел на навигационные данные. - Спутник был установлен на геосинхронной орбите над их базой, верно?
- Да. Они внизу, под ним, на северном континенте.
- А какая там погода?
Ганнер нахмурился.
- Недавно была песчаная буря. В воздухе полно пыли, но дышать можно, если мы, конечно, воспользуемся фильтрами.
- На Белкадан не похоже?
- Никаких указаний на необычные изменения в атмосфере. У Биммиеля ярко выраженная эллиптическая орбита, и мы сейчас находимся ближе к апогею, то есть сильно удалены от солнца. В отчете сообщается о ситуации, когда планета находилась ближе к перигею. Мы не можем знать наверняка, что нас ждет. О жизни на планете почти ничего не известно, но я чувствую огромное ее разнообразие. А ты?
- Да, я тоже.
- Нет никаких данных, говорящих за то, что там, внизу, притаились йуужань-вонги, - Ганнер наградил Коррана ледяным взглядом. - И, прежде чем ты спросишь, отвечаю: вряд ли спутник повредили кораллы-прыгуны, выстрелив в него плазмой. Вполне возможно, что в антенну угодил микрометеорит.
Корран отнесся к комментарию Ганнера совершенно серьезно.
- Я знаю, что не все неприятности могут и должны быть делом рук йуужань-вонгов. Нам вообще неизвестно, высадились ли они на планете. - Естественно, раз мы не можем почувствовать их при помощи Силы, мы узнаем о них, только когда увидим собственными глазами. Лично я не слишком жажду такой встречи. - Наше дело найти ученых и вывезти их отсюда.
- Всего-то.
- Если только мы сами не будем все усложнять, - Корран посмотрел в передний иллюминатор. - Я постараюсь посадить корабль как можно ближе к лагерю - разумеется, в пределах разумного.
Грузовик представлял собой модифицированный кореллианский ИТ-1210, по форме напоминающий плоский диск, что позволило Коррану легко войти в атмосферу планеты. Благодаря своей массе корабль оказался не подвержен затихающим порывам песчаной бури. Корран поставил инерционный компенсатор на девяносто процентов, чтобы лучше чувствовать «Весельчака». Буре удалось немного порезвиться вокруг корабля, но Коррана это не беспокоило.
Тот факт, что турбулентность заставила Ган-нера слегка позеленеть, тоже порадовал Коррана. Путешествие с Йавина IV заняло несколько дней, и его отношения с Ганнером несколько улучшились, в особенности после того, как стали заживать укусы гарнантов. Но тем не менее Коррану было ясно, что Ганнер не отступится от своих принципов и будет продолжать отстаивать правильный - с его точки зрения - метод создания образа сильного джедая, а Корран в свою очередь ни за что не согласится с тем, что страх является достойным оружием, при помощи которого следует добиваться от людей сотрудничества.
Когда до посадки оставалось совсем немного, Ганнер вернулся в свое прежнее воинственное состояние - надел черно-синий костюм джедая, отполировал рукоять светового меча, привел в порядок волосы и бороду. Коррану пришлось признать, что выглядел Ганнер словно живое воплощение идеального воина, да и физический склад мужчины очень впечатлял.
Он чересчур уверен в себе, слишком высокомерен и резок, но он - идеальный образец джедая.
Корран щелкнул тумблером, включая посадочные системы, взглянул на показания высотомера и врубил репульсоры, чтобы посадка получилась мягкой. Корабль чуть подпрыгнул в воздухе метрах в четырех над тем местом, где, по мнению Коррана, они должны были приземлиться, затем продолжил спуск, и вскоре его брюхо коснулось поверхности.
Тонкий слой песка тотчас же закрыл обзор из иллюминатора. В следующее мгновение песок соскользнул, приоткрыв на несколько секунд далекий горизонт, но очередной порыв ветра снова окатил транспаристил слоем пыли. Недалеко от корабля маячили какие-то мрачные тени, но бушующая песчаная буря не позволяла рассмотреть, что это такое.
- Похоже, мы сели прямо в песок, так что выйти по трапу не удастся. - Корран показал пальцем на потолок. - Выберемся через верхний люк.
Кивнув, Ганнер передал Коррану очки и дыхательную маску с встроенным в нее комлинком.
- Сенсоры указывают на место, расположенное примерно в ста метрах отсюда. Возможно, это лагерь.
- Никакой жизни?
- Почему, признаки жизни есть. Только не людей, - Ганнер на мгновение закрыл глаза, а затем кивнул. - Мелкие жизненные формы. Беспокоиться не о чем.
- Спасибо.
Корран закатил глаза и затем прошел мимо Ганнера в сторону трапа, ведущего наверх. Он поднялся, открыл внутренние замки и вылез в круглый люк.
Ему на голову тут же обрушилась завеса из коричневого песка. Корран инстинктивно нырнул внутрь и почувствовал, как ему за шиворот набралась куча грязи, которая застряла в районе пояса. Поскольку респиратор защищал только от песка, он смог ощутить, насколько сухой здесь воздух. Больше всего Коррана удивило то, что ветер оказался довольно прохладным.
Этот мир удаляется от солнца, и потому здесь становится холоднее. Значит, будет не так жарко, как на Татуине, только очень грязно. Хорошенький вид скоро приобретет костюмчик Ганнера.
Корран посмотрел вниз, проверить, как там Ганнер, но увидел лишь песок, словно он стоял в быстро заполняющейся яме. Он обратился к Силе и обнаружил, что Ганнер с ее помощью соорудил щит, остановивший песок в трубе. Ишь какой хитрый!
Корран все-таки выбрался наверх и заметил, как у него за спиной песок соскальзывает с невидимого купола, закрывшего люк. Ганнер увеличивал размеры купола по мере того, как поднимался наверх, но Коррана прикрывать не стал. Как только он вылез, купол уменьшил-ся и накрыл Ганнера, словно плащ. Корран восхищался способностью Ганнера контролировать Силу, но считал, что использовать ее в качестве зонтика - немногим лучше, чем поступать как Валин, когда тот натравил на Ганнера гарнантов.
Корран подошел к краю корабля и посмотрел на песок, который собирался у правого борта. Чуть дальше он с трудом разглядел какое-то цветное пятно, напоминавшее маленькую красную пирамиду, и предположил, что это и есть граница университетского лагеря. Он присел и пропустил горсть песка сквозь пальцы.
Ганнер навис над ним.
- Тут не так глубоко.
- Валяй, - Корран вытащил из штанов тунику, чтобы высыпать песок. - Покажи, как это делается.
Молодой джедай соскочил вниз и мгновенно погрузился по пояс в песок. Он сердито сжал кулаки, подпрыгнул вверх и снова забрался на корабль. Его сапоги и брюки были покрыты толстым слоем песка.
- Немножко глубже, чем кажется, верно?
Ганнер фыркнул.
- Воспользуемся гравициклами?
- Нет. Пыль здесь слишком мелкая для фильтров двигателей. Они заглохнут, и мы не сможем подняться в воздух.
- Ну, и как же мы туда попадем?
- Пешком.
- Но…
Корран спрыгнул с корабля и приземлился на четвереньки, погрузившись по щиколотки и запястья в песок между двумя маленькими дюнами. Чуть приподнявшись, он направился в сторону университетского лагеря.
- Как ты… ты не настолько владеешь Силой, чтобы…
Корран обернулся и помахал Ганнеру рукой.
- Старайся ступать в канавки. Легкие частички поднимаются в воздух, а тяжелые оседают, они более плотные. Медленно, конечно, но тем не менее идти можно.
Он услышал, как Ганнер спрыгнул на четвереньки у него за спиной, но порыв ветра поднял в воздух тучи песка и создал между ними непроглядную завесу. Тогда Корран воспользовался Силой и легко обнаружил товарища. Вокруг них кишела жизнь - от крошечных насекомых до куда более сложных видов. В большинстве своем это были млекопитающие размером с кулак, но на границе его восприятия притаилось какое-то довольно крупное существо.
Корран двинулся в сторону лагеря и добрался до него через пару минут. Несколько крупных камней отмечали западную границу лагеря. Длинные темно-серые столбы торчали из песка, точно пальцы тонущего человека. Внизу, под ними, валялись куски ткани, которые когда-то были палатками - красные, синие и зеленые обрывки болтались на опорах, почти погребенных под песком.
Потянувшись вперед при помощи Силы, Корран попытался найти какую-нибудь жизнь под песком, но обнаружил лишь насекомых и маленьких млекопитающих - последние большими группами прятались среди камней. Остальные передвигались под песком, забирались в одну из палаток, потом возвращались назад. Их действия были исключительно упорядоченными, и Корран решил, что они по скрытому тоннелю перетаскивают еду из склада.

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

Он посмотрел на Ганнера.
- Если не считать тебя, я не чувствую здесь никаких крупных жизненных форм.
- Я тоже. Маленькие существа называются шьюпи. В отчетах исследовательского отряда импов говорится, что их здесь довольно много, что они травоядные и питаются богатой растительностью планеты.
- В таком случае, они ее всю сожрали. - Корран огляделся по сторонам, затем забрался на один из камней. - На северо-западе есть довольно большое скалистое образование, примерно в полукилометре отсюда. Там могут быть пещеры. Летим или идем?
Ганнер нахмурился.
- Даже я сильно устану, если мне придется перенести туда нас обоих.
- Да нет, не с помощью Силы, а на корабле.
- А-а, - он пожал плечами. - Давай, лучше, пойдем пешком. Я уже сыт по горло этим кораблем.
- Я тоже.
Корран спустился вниз и направился на северо-запад. Поскольку ветер дул с запада, ему удавалось некоторое время идти вдоль довольно удобной канавы, но затем пришлось перебраться через дюну и отыскать другую. Шагать по песку оказалось легче, чем идти по воде, поскольку песчаные волны оставались почти неподвижными. И тем не менее песок умудрялся забираться в самые, казалось бы, недоступные места и был значительно жестче, чем вода. От тяжелой физической нагрузки Хорн вспотел, а прохладный ветер отнимал всю влагу, какую только было возможно.
Продвигаясь в сторону скал, Корран обратился к Силе, чтобы понять, что находится вокруг него. Он не почувствовал большого количества шьюпи, а те, которых они встречали, казались перепуганными до смерти. Они прятались в своих глубоких норах и отчаянно дрожали. И снова на границе восприятия он уловил присутствие других форм жизни - они передвигались и собирались вместе.
Корран упорно шел вперед, затем упал на одно колено, не дойдя до цели примерно сотню метров, провел рукой по лбу и вытер грязную ладонь о штанину.
- По крайней мере, здесь не так жарко, как на Татуине.
Ганнер перебрался через невысокую дюну и опустился на корточки рядом с ним.
- Точно, тогда нам пришлось бы совсем худо.
- Но мне следовало подумать и захватить воду, - Корран нахмурился, затем поднял голову, когда что-то коснулось его сознания. Там кто-то есть. Он глянул на Ганнера. - Ты почувствовал?
- Да, оно приближается вдоль этой линии дюн, очень быстро, - Ганнер показал на север. - Там немного шевелится песок.
Корран повернулся и опустил руку на рукоять светового меча. Песок действительно шевелился, едва заметно соскальзывая с верхушек дюн к подножию. Он почувствовал живое существо, которое мчалось внутри более тонкого слоя песка у самой поверхности. Оно ярко выделялось на фоне обычного течения Силы и казалось все более ослепительным по мере приближения. Корран инстинктивно отступил на полшага назад и отключил связь с Силой.
Существо выскочило прямо из дюны. Мимо Коррана промчалась серо-белая тень, которая тут же нырнула в следующую дюну. Сильный плоский хвост взметнул тучи песка и тут же исчез под поверхностью. Животное умчалось на юг, а Корран с Ганнером озадаченно глядели на текущий вслед за ним песчаный поток.
Только когда Ганнер повернулся к нему, Корран почувствовал боль в левом бедре. Его черные, покрытые пылью штаны были разорваны, а на теле выступила кровь. Рана оказалась не глубокой и не слишком болезненной, но, если бы он не отшатнулся, неведомая зверушка отхватила бы здоровенный кусок от его бедра.
Ганнер широко раскрытыми глазами смотрел на ногу Коррана.
- Плохо?
- Нет, но могло бы быть, - Корран повернулся и показал на юг. - Оно возвращается.
- Их двое, и еще один на севере, - Ганнер снял с пояса световой меч и активировал сернисто-желтый клинок. - Мы можем их остановить.
- Этих троих, наверное, и сможем, но их там очень много, - Корран чувствовал, что шьюпи стараются поглубже зарыться в песок. Поскольку предложение Ганнера не годилось, им оставалось только одно. - Бежим к скалам! Скорей!
Твари - другого названия для серой тени, располосовавшей ему ногу, Корран не смог придумать - быстро приближались и явно намеревались атаковать двух джедаев, мчавшихся к скалам. Корран взлетел на дюну, скатился по ее склону и заметил, что к нему приближается линия движущегося песка. Он быстро присел на корточки.
Тварь выскочила из дюны и метнулась прямо к нему. Корран активировал меч, занес его и рубанул по неминуемо приближающемуся животному. Гудящий серебристый клинок ударил зверя сбоку, за челюстью, в то место, где у него должна была быть шея. От серого меха тут же пошел едкий дым, и на песок полилась черная кровь. Голова отлетела к ногам Коррана, покатилась по песку, пока жизнь ее окончательно не покинула. Тело, наполовину увязшее в дюне, продолжало размахивать хвостом, все медленнее и медленнее.
У твари оказалась минная морда и квадратный череп, полностью покрытый слоем хитина или кератина, как ногти на пальцах, только он был более толстым и гладким из-за того, что тварь постоянно передвигалась в песке. Короткие, но сильные конечности украшали длинные когти, явно предназначенные для того, чтобы копать землю. Все тело твари покрывал короткий серый мех, немного более густой на загривке, а длинный плоский хвост скрывала кератиновая чешуя.
Внешне диковинное существо производило довольно сильное впечатление, но это было ничто по сравнению с ужасающей вонью, которая от него исходила, - Корран решил, что это нечто среднее между гниющим мясом ронто, скисшим элем и самой мерзкой сигаррой, которую ему когда-либо доводилось пробовать. Он с трудом сдержал рвотный позыв и искренне порадовался, что меч опалил шкуру: запах гари частично перебил другие ароматы.
Корран отскочил от продолжавшего биться в судорогах тела и изо всех сил помчался вдоль дюн. Он чувствовал, что его догоняют оставшиеся две твари.
Они меня догонят, если только…
Он резко остановился и метнулся назад, к одной из дюн, сильнее сжав в руке меч и переключив его в удлиненный режим. Клинок стал в два раза длиннее и засиял уже не серебристым, а пурпурным светом. Когда Корран вонзил меч прямо в песок, чтобы прикончить одну из тварей, во все стороны полетели искры. Песок буквально вскипел, когда зверь дернулся в последний раз.
Да уж, действительно джедай старых традиций!
Кореллианин прижался к земле, когда из дюны справа от него выскочило еще одно существо. Ему удалось оторвать кусок от туники, но самого Коррана оно не зацепило. Взлетев в воздух, зверь приземлился на дюну, где лежал его раненый соплеменник, и тут же набросился на собрата. Послышался треск костей и отвратительные хлюпающие звуки. Корран воспользовался возникшей паузой, поднялся и не оглядываясь бросился вперед.
Он перебрался через очередную дюну, потом еще через одну; Ганнер бежал чуть впереди и южнее, перепрыгивая через песчаные холмы громадными уверенными прыжками. Кое-кто из диковинных существ продолжал их преследовать, но большинство из них отрывались от погони, чтобы заняться окровавленными телами тех, кому не повезло превратиться из охотника в добычу. Звери выскакивали из дюн, точно рыбы из волн, и издавали короткие гортанные крики, которые можно было бы охарактеризовать как звуки одичавших и буйствующих астродроидов серии Р2.
На скалах, к которым бежали джедай, появились два человека, вооруженные бластерами.
Они начали беспорядочно стрелять, стараясь перекрыть наиболее короткие подходы к пещерам. Звери отступили, а Корран с Ганнером побежали быстрее.
Тяжело дыша, они добрались до скал. Корран отключил меч и наклонился, стараясь отдышаться. Искоса посмотрев на своих спасителей, он произнес:
- Спасибо, что помогли.
Молодой человек кивнул, затем поднял дуло карабина, когда из пещеры появилась приземистая пожилая женщина. Седые волосы были собраны в строгий пучок на затылке, а жесткий взгляд кобальтовых глаз словно говорил, что она не потерпит никаких глупостей от любого, кто будет иметь с ней дело. На мгновение она напомнила Коррану его тестя Бустера Террика, но затем женщина нахмурилась, и Корран понял, что тут даже на такие отношения, как с тестем, не стоит и надеяться.
Подбоченившись, женщина покачала головой.
- Джедаи. Могла бы и догадаться. Ганнер наградил ее сердитым взглядом.
- Что вы имеете в виду? Она кивнула в сторону дюн.
- Только безумцы или джедаи добровольно отправятся туда, где охотятся бритвокрысы. У вас есть световые мечи. Значит, вы джедаи, - женщина прищурилась. - Впрочем, это вовсе не означает, что вы к тому же еще и не безумцы.

11

Джейсен Соло чувствовал, что в его внутреннем мире царит полный хаос и беспорядок. Наверное, именно так ощущал себя Белкадан, над которым собирались грозовые тучи. Джейсен знал, что частично дело в нетерпении. Они с Люком Скайуокером вошли в звездную систему на самой ее окраине, а Р2Д2 проложил самый простой курс на Белкадан - они должны были выглядеть, как обломок корабля, которого сила тяжести притянула в атмосферу. Чтобы все казалось как можно натуральнее, они отключили двигатели и большинство источников питания, и в маленьком корабле было довольно холодно и совершенно темно.
Джейсен сидел в полном одиночестве на мостике и наблюдал за проносящимися мимо звездами, в то время как Белкадан на обзорном экране становился все больше и больше. Он изучил данные по планете, полученные Люком и Марой во время их предыдущего визита на Белкадан, в совокупности со сведениями, собранными «Внегалом-4», и приготовился увидеть желто-зеленый шар с атмосферой, состоящей, главным образом, из углекислого газа и метана. Но, судя по показаниям приборов, атмосфера практически вернулась в нормальное состояние. Уровень углекислого газа лишь немного превышал норму, и поэтому на планете было теплее, чем сообщалось в архивных документах, но не настолько, чтобы это доставляло серьезные неудобства.
Так, по крайней мере, сказал дядя Люк, но он вырос на Татуине.
С одной стороны, Джейсен понимал, что произошло на Белкадане. Йуужань-вонги использовали какое-то биологическое оружие, которое радикально изменило экологию планеты, но затем каким-то образом они сумели вернуть все в норму. Или почти в норму. Он не раз слышал истории о том, как население той или иной планеты изменяло климат и экологию ради собственных удобств, и потому поведение йуужань-вонгов не было совсем сверхъестественным.
Поражала скорость, с которой они добились изменений. Прошло чуть больше двух месяцев с тех пор, как Йомин Карр уничтожил станцию «Внегала», а Белкадан уже практически вернулся в свое нормальное состояние. Джейсен допускал, что данные, которые получили его дядя и тетя, побывав на планете, искусственно завышены из-за локализованных концентраций газов, но он знал, что подобные рассуждения звучат маловразумительно, и сам не слишком верил в такую возможность. Но ему очень хотелось верить.
Причина, по которой ему хотелось в это верить, имела отношение к буре, царившей в его душе. Джейсен был рыцарем джедаем, обученным законам владения Силой, но, когда он попытался прощупать с ее помощью Белкадан, он не почувствовал ничего такого, что показалось бы ему неправильным. Мир был наполнен жизнью, не ощущалось никакой угрозы.
Последнее очень беспокоило Джейсена, потому что он видел йуужань-вонгов и слышал рассказы Дании о том, что они делали с ней и Мико. Он нисколько не сомневался, что йуужань-вонги несут огромное зло. Такое зло должно отражаться от поверхности планеты, как яркий свет от гладкой панели.
То, что он не мог почувствовать зло йуужань-вонгов при помощи Силы, глубоко потрясло Джейсена. Вся его жизнь основывалась на четких представлениях о существовании добра и зла, света и тьмы. И хотя он не был знаком ни с Императором, ни с Дартом Вейдером, зло его коснулось. Вспоминая об этом ощущении - будто раскаленные иглы впиваются тебе в кожу, он воспитывал силу воли. Сейчас же, совершенно неожиданно, он оказался словно подвешенным в воздухе и не мог избежать неприятностей, потому что не знал, с какой стороны их ожидать.
Стоило ему об этом подумать, как Джейсен понял, что все это не совсем так. Но невосприимчивость йуужань-вонгов к Силе вызывала у него другой вопрос - правильный ли путь выбрал дядя, тренируя рыцарей джедаев. Учение Люка основывалось на идеях добра и зла. Но вот они столкнулись с очевидной угрозой, и рыцари джедай находятся в менее выгодном положении, чем их противники. То, чему учили джедаев, не поможет одержать победу над йуужань-вонгами.
Джейсен задумался над тем, позволит ли ему его собственный подход - созерцание Силы в полном одиночестве - найти способ справиться с йуужань-вонгами. Он считал, что те являются частью Силы - на определенном уровне. Просто в том диапазоне владения Силой, на который он настроен, йуужань-вонгов почувствовать невозможно. Ведь слышат же животные звуки, недоступные ему, а представители некоторых рас видят в спектре, невидимом его глазу. Так, может быть, вонгов можно увидеть при помощи Силы, если расширить горизонты своего владения ею?
У Джейсена не было ответа на этот вопрос, но он не сомневался ни секунды, что принципы его дяди в борьбе с йуужань-вонгами им не помогут. Рыцари джедаи будут сражаться отчаянно и бесстрашно и даже одержат несколько побед. Мара смогла убить воина йуужань-вонга на Белкадане, но ведь ей пришлось признать, что преимущество было на его стороне, поскольку она не чувствовала его при помощи Силы.
Но как бы сильно Джейсену ни хотелось оказаться в стороне, думая об этом, он чувствовал себя эгоистом и мучился угрызениями совести. Рассказ Дании о том, как измывались над ней йуужань-вонги, запал ему в сердце и заставил вспомнить, сколько сделали его родители, чтобы помочь тем, кто нуждался в их помощи. Он вырос в семье, где брать на себя ответственность за судьбу других было так же естественно, как дышать, и идти против этих убеждений казалось ему неправильным.
Но, с другой стороны, Джейсен видел, во что превратилась жизнь его родителей и дяди. Люк сражался с Империей двадцать лет, а его мать и того дольше. Они постоянно рисковали, оказывались на передовой, и никогда их жизнь нельзя было назвать нормальной. Если они не оказывались в руках наемных убийц или мерзавцев, желавших получить за них выкуп, то мчались улаживать конфликт на планете, население которой пыталось уничтожить другой вид живых существ. Ни у его дяди, ни у родителей не оставалось времени для себя.
Джейсен нахмурился, ему вдруг ужасно захотелось пожалеть себя, но он прогнал эти мысли. Несмотря на то что им постоянно приходилось решать чужие проблемы, его родители отдавали много сил и внимания детям. Да, конечно, иногда дела заставляли его мать уезжать, но она всегда привозила им подарки с далеких миров и, самое главное, старалась проводить с ними все свободное время. А отец из защитника превратился в верного друга, которому можно доверить любую тайну. Люк тоже был другом и наставником, и все они значили для Джейсена больше, чем он мог выразить словами.
Вот почему ему казалось неправильным, что он пытается оттолкнуть от себя - нет, не их самих, а их восприятие законов джедаев. Но одновременно Джейсен чувствовал, что это необходимо. Он сжал руки в кулаки, затем заставил себя разжать пальцы. Джейсен рос, с самого начала зная, что владеет Силой, и потому понимал ее так, как никогда не сможет понять Люк. Его посещали видения и озарения, которыми он мог поделиться с дядей или матерью, но они сами никогда не видели ничего подобного.
Они видят вещи так, словно это огромные глыбы, а я могу разглядеть мелкие детали, их составляющие.
- Кажется, уже скоро? Джейсен вздрогнул и, оглянувшись, увидел в дверях кабины дядю.
- Да. Гравитация Белкадана нас притягивает. До атмосферного слоя осталось две минуты, потом я смогу посадить корабль.
Люк кивнул и уселся в кресло второго пилота. Р2Д2 вкатился в кабину вслед за ним и прицепился к специальному креплению, приделанному к стене кабины. Люк улыбнулся и посмотрел на Джейсена.
- Только помни, все должно выглядеть натурально.
Джейсен кивнул. Его дядя выдвинул теорию, что, поскольку йуужань-вонги используют живые существа так же, как остальные - машины, они должны быть настроены на улавливание любых необычных явлений и реагировать на них в соответствии с законами дикой природы - иными словами, нападать на источник опасности. Гладкая посадка с минимальным изменением курса не должна вызвать у них подозрений - по крайней мере, так он надеялся. Джейсен считал, что эта идея достаточно разумна, но лишь с точки зрения человека. Остается надеяться, что вонги именно так и рассуждают.
Джейсен положил руки на штурвал и запустил двигатели. Он удерживал силу тяги на нуле, только слегка активировал репульсоры. Очень осторожно, стараясь, чтобы их движение выглядело естественным, он ввел «Отвагу» в атмосферу. Корабль тряхнуло, но Джейсен спокойно держал руки на рычагах управления. Он взглянул на дядю, чтобы убедиться, что все делает правильно.
Люк молча кивнул, затем посмотрел на навигационный монитор.
- Мы в десяти тысячах километров от места, где находилась база «Внегала». Сектор 33-30, снижайся по мере приближения.
- Хорошо. Я хотел перелететь через горы, а потом повернуть налево.
- Отличный план. - Люк закрыл глаза и начал очень медленно дышать. - Пока что все правильно.
- Спасибо.
Джейсен переключился на обратную тягу. А потом сдвинул штурвал вперед. Скорость начала падать, а вместе с ней и корабль. Они опускались не настолько резко, чтобы со стороны можно было предположить, что корабль кем-то управляется, но старались сохранять аэродинамику метеорита, ворвавшегося в атмосферу.
Джейсен опускал корабль над центральной частью северного континента, затем снизился еще больше и оказался ниже уровня горной гряды, расположенной на востоке. Спрятавшись за ней, он включил двигатели на полную мощность, чтобы остановить падение, опустился совсем низко над поверхностью и вырубил тягу. Затем снова сдвинул штурвал, настроив двигатели так, чтобы корабль продолжал лететь вперед, и принялся изучать обстановку снаружи при помощи Силы.
Вокруг кипела самая обычная жизнь, в пределах того, что он предполагал здесь встретить. Кое-где возникали резкие вспышки, словно сталкивались разные цвета, и Джейсен старался держаться от этих мест подальше. Он повел их маленький корабль на север, затем проскользнул сквозь щель в горах и направился в сторону базы «Внегала». Джейсен посадил корабль на северо-востоке, в стороне от коммуникационной башни, ощетинившейся антеннами, затем выключил двигатели и отстегнул ремни безопасности.
- Прибыли.
Люк медленно открыл глаза и кивнул.
- Точно. Ты почувствовал здесь источники Силы?
- Кое-что почувствовал. Мне они показались какими-то неправильными. Как ты думаешь, что это такое?
- Не знаю. Разумные существа, которые находятся в состоянии стресса, может быть больны. Они кажутся какими-то измученными, потрепанными, что ли? Я знаю одно - в прошлый раз их здесь не было.
Джейсен поднял голову.
- Рядом с Марой ты чувствуешь то же самое? Судя по тому как вздохнул Люк, этот вопрос причинил ему боль.
- Нет, с ней не так. Но Мара сильная. Если это та же самая болезнь, возможно, они находятся в ее конечной стадии. Впрочем, нам все равно не суждено узнать наверняка.
Джейсен первым выбрался из кабины и натянул пояс, на котором висели его световой меч, специальная сумка с респиратором, фляга с водой и бластер. Дядя последовал за ним, прихватив такой же пояс из шкафчика со снаряжением. Затем он протянул племяннику очки.
Джейсен нахмурился.
- А это еще зачем?
- Помнишь, что Мара рассказывала про свое сражение с Карром? Вполне возможно, что амфижезл йуужань-вонгов плюется ядом, который может тебя ослепить, или у них есть другое оружие, поражающее глаза. Поскольку мы не можем почувствовать их при помощи Силы, зрение становится нашим самым надежным союзником, так что следует позаботиться о том, чтобы его сохранить. - Люк надел очки и приготовил бластер. - Мара говорит, что их броня отражает выстрелы из бластера и даже замедляет действие светового меча. Так что стреляй метко и с мечом обращайся аккуратнее.
- Ого! - Джейсен улыбнулся. - На мгновение мне показалось, что передо мной папа.
Р2Д2 коротко прогудел, комментируя его слова.
Люк на мгновение склонил голову набок, а потом кивнул.
- Складывается впечатление, что всякий раз, когда я оказываюсь в ситуации, где шансы на успех ничтожно малы, я думаю о том, что сказал или сделал бы твой отец. Это не значит, что я именно так и поступаю, но его пример забыть трудно.
Люк нажал на большую красную кнопку, расположенную на стене, и опустился трап. Он первым сошел вниз и присел на корточки у края рампы. Затем положил руку на землю, раскрошил пальцами несколько комочков и понюхал их.
- Что?
- В прошлый раз в воздухе было много серы, а сейчас я ее практически не чувствую. Воздух каким-то образом очистился, - он показал на вьющиеся растения, закрывшие зеленым ковром стены станции и ее территорию. - Их тоже не было. Может быть, это они очищают воздух?
- Ну, это ведь ты у нас вырос на ферме, - пожал плечами Джейсен.
- Я вырос на ферме по добыче влаги на планете, сплошь покрытой песком, - Люк посмотрел на племянника. - В базах данных, которые ты изучал, про эти растения что-нибудь сказано?
- Насколько я помню, ничего.
Скайуокер выпрямился и направился к воротам на территорию станции. Они были открыты, но почти полностью заросли растениями с огромными листьями. Люк отодвинул их в сторону и, пригнув голову, прошел внутрь. Джейсен не отставал от него и вскоре оказался в зеленом коридоре.
Он старательно смотрел себе под ноги, чтобы не зацепиться за какой-нибудь стебель и не свалиться, и потому налетел на Люка, когда тот остановился.
- Извини.
- Ничего страшного. Смотри.
Люк вышел из зарослей и оказался в небольшом дворе. Джейсен следовал за дядей, между ними катился Р2Д2. Маленький дроид вдруг начал раскачиваться из стороны в сторону и жалобно стонать.
Люк положил руку ему на голову.
- Я знаю, Р2, знаю.
Зеленые растения захватили почти все вокруг, кроме небольшого овальной формы участка земли, прямо у двери станции. На расстоянии примерно двух метров от двери все свободное пространство было заставлено самым разным оборудованием, и Джейсену понадобилось несколько секунд, чтобы узнать приборы, собранные здесь. Разумеется, он их знал, только никогда не видел в таком состоянии.
В самом центре стоял обезглавленный Р5. На месте его головы в форме усеченного конуса торчал человеческий череп, из которого во все стороны отходили разноцветные провода, а изо рта наподобие языка вывалилась толстая резиновая лента. Вокруг него, словно разбросанные капризным ребенком игрушки, валялись компьютерные консоли, панели голопроекторов, синтезаторы пищи и фен, вытащенный из ванной комнаты. Все эти приборы были разбиты и приведены в полную негодность, а вмятины на металлических поверхностях указывали на то, что их топтали или пинали ногами.
Джейсен посмотрел на дядю.
- Что это?
На лице Люка появилось суровое выражение.
- Думаю, предупреждение. Только вот кому оно адресовано?
- Тому, чье присутствие ты тут почувствовал?
Скайуокер вздохнул.
- Наверное. Но ведь мы сюда прилетели не за тем, чтобы делать предположения. А вот узнать ответ будет трудно. Надеюсь только, что не слишком трудно, иначе мы можем похоронить все ответы здесь, на Белкадане. а сами навеки разделим судьбу этого несчастного, предупреждая остальных, чтобы держались отсюда подальше.

12

Анакин Соло оглядел разбитый на Дантуине лагерь и медленно кивнул. Он стоял спиной к заходящему солнцу, наблюдая за тем, как постепенно удлиняется его собственная тень. Анакин был собой очень доволен. Он перенес все их вещи с «Меча Джейд», пока Мара отдыхала после посадки корабля, в узкий горный каньон. Ему удалось обнаружить плоский участок на вершине утеса, который было легко оборонять и с которого открывался великолепный вид на бледно-лиловые поля, простирающиеся перед далеким искрящимся морем.
Он установил палатки так, что большая палатка Мары раскинулась с севера на юг и солнце могло нагревать ее на восходе и закате. Свою, поменьше, Анакин поставил на другой стороне поляны. Потом собрал камни и сложил их вокруг небольшой ямы, которую вырыл для костра. Затем он планировал сходить в лес, расположен-ный на севере, где росли колючие деревья блба, и запастись там сухими ветками. Несмотря на то что на корабле имелось все необходимое кухонное оборудование, Анакин собирался в дальнейшем готовить пищу на открытом огне.
Он прекрасно понимал, что это довольно глупое желание, но считал, что это будет занятно, да и Маре понравится. Они отправились на Дантуин, чтобы она могла восстановить силы, проведя некоторое время на планете, где технология и цивилизация еще не загубили живую природу. Местные жители - дантари - простые кочевники, путешествовали вдоль побережья, объединившись в племена, и имели в своем распоряжении самые немудреные инструменты. Анакин не сомневался ни секунды, что, если бы кто-нибудь из дантари стал свидетелем нападения адмирала Даалы на колонию, созданную здесь, когда Анакину едва исполнился год, они бы подумали, что боги решили выяснить отношения.
В особенности если учесть, что Империя отправила против безоружных колонистов «топтунов», которых дантари, скорее всего, приняли за чужаков, вторгшихся на их территорию. Меня бы не удивило, если бы я встретил какого-нибудь дантари, украсившего грудь изображением «топтуна» или имперской эмблемой.
От этой мысли Анакину стало не по себе. Война Новой Республики с Империей закончилась шесть лет назад, но он знал, что среди некоторых народов у Империи остались сторонники.
А кое-кто из них, вроде дантари, поклоняется бывшей Империи, не слишком понимая, что все это значит.
Анакин бросил взгляд на лагерь и нахмурился. Позади своей палатки он составил коробки с приборами и оборудованием и ящики с припасами. Они стояли ровно, но сейчас один из них соскользнул и нарушил стройный ряд. Анакин Потянулся к нему Силой, вернул его на место и улыбнулся.
- Анакин, не делай этого.
Он резко развернулся и увидел Мару, она была очень бледной и стояла, тяжело опираясь на камень, который Анакин установил на тропинке, ведущей к их кораблю. Несмотря на теплый день, она застегнула кофту на все пуговицы. Анакин поддержал ее с помощью Силы, а затем подтолкнул к ней раскладной стул.
- Ты бы сказала, что хочешь выйти, я бы тебе помог.
Мара нахмурилась, и Анакин почувствовал сопротивление Силе. Стул упал и покатился к Маре, затем отлетел в сторону, словно наткнулся на невидимую стену. Мара, с трудом передвигая ноги, подошла к нему, медленно наклонилась и поставила стул ровно, положив на спинку руки. Ее золотые волосы рассыпались по плечам и скрывали щеки. Зеленые глаза горели силой, бросавшей вызов слабому телу.
- Если бы мне требовалась помощь, Анакин, я бы попросила.
Мальчик вскинул голову, услышав ее ледяной тон, потом с трудом сглотнул и уставился в землю у себя под ногами.
- Извини. Мне следовало это понять, когда мы садились. Тебе моя помощь не нужна.
Мара вздохнула, медленно опустилась на стул, на мгновение закинула голову назад, а потом посмотрела на Анакина.
- Не путай вещи, которые не имеют друг к другу никакого отношения. Я не позволила тебе посадить «Меч Джейд», потому что сама хотела это сделать.
- Посадка была трудной. - Анакин с подозрением прищурился. - Ты мне просто не доверяешь. Ты не хотела, чтобы я разбил твой корабль.
Мара поджала губы.
- Учитывая, что наш корабль является единственным способом отсюда убраться, ты прав - я не хотела, чтобы он пострадал. - Выражение ее лица на мгновение смягчилось. - Да, я люблю свой корабль. Твой дядя Люк подарил мне его вместо «Пламени Джейд».
- Но ты же сознательно разбила «Пламя Джейд». Ты сделала это специально.
- Верно, и у меня имелись на то весьма уважительные причины, но это не значит… - Мара замолчала, потому что ее голос превратился в шелестящий шепот. Она сглотнула, затем посмотрела себе под ноги. - Твой дядя Люк понимал, как много значил для меня корабль. Он знал, что он для меня значил и уважал мое решение пожертвовать «Пламенем». Он построил для меня «Меч», чтобы выразить свою благодарность.
Анакин почувствовал, как внутри у него все сжалось.
- Извини, я не знал. Мара пожала плечами.
- Я склонна держать при себе тяжелые воспоминания и не делиться ими с окружающими, поэтому ты и не мог ничего знать. Я привязалась к «Мечу» из-за того, что он для меня значит Дело не в том, что я тебе не доверяю, Анакин..
- Просто себе ты доверяешь больше? Мара улыбнулась.
- Точно подмечено.
- Даже слепая нетопырка иногда находит гранитного слизняка. - Анакин посмотрел на Джейд. - Я хочу, чтобы ты знала: ты можешь мне доверять. Я здесь для того, чтобы во всем тебе помогать, и я не подведу.
- Я знаю, - Мара поставила локти на колени и немного наклонилась вперед. - Извини, что я такая слабая, что ты вынужден находиться здесь, со мной, вместо того чтобы заниматься более важными делами.
Анакин удивленно заморгал.
- Дядя Люк доверил тебя моим заботам. Ничего важнее и быть не может.
- Не ври мне, Анакин. Желание принять участие в спасении Галактики горит в твоей душе таким ослепительным пламенем, что мне кажется, я могу оожечься, если потрогаю его руками.
- Нет, честное слово, это не так, - Анакин оглянулся через плечо и при помощи Силы притянул к себе другой складной стул. - Я здесь, чтобы тебе помочь, Мара. В чем дело?
Мара нахмурилась, когда он сел.
- Прекрати.
- Что прекратить?
- Использовать Силу по пустякам.

Предыдущая страница 7 Следующая страница


Натиск 8

- Я не понимаю. Ты о чем? Мара выпрямилась и откинулась на спинку стула.
- Я это чувствовала даже на борту «Меча». Я восхищена твоим желанием создать для меня идеальные условия, но Силу не следует использовать для того, чтобы ставить палатки и складывать ящики.
- Сила является союзником джедая. Мы ею пользуемся, - Анакин смущенно пожал плечами. - Размеры не имеют значения, ты же знаешь. Ну, я хочу сказать, что иначе мне бы пришлось…
- Немного попотеть?
Анакин от удивления раскрыл рот.
- Ну, наверное. Понимаешь, корабль стоит в полукилометре отсюда, в каньоне, и таскать сюда вещи…
- Тяжелая работа. - Пристальный взгляд Мары заворожил Анакина. - Ты цитируешь афоризм учителя Йоды «Размер не имеет значения», но магистр произнес эти слова, чтобы объяснить Люку, что тот должен перестать в себе сомневаться. Ты же используешь их как оправдание или пытаешься проверить свои возможности.
Анакин поморщился.
- Но Люк рассказывал, что Йода вытащил при помощи Силы его «крестокрыл» из болота на Дагоба.
- Чтобы показать Люку, на что способна Сила, если научиться правильно ею пользоваться.
- А я научился.
Мара вскинула голову и наградила Анакина суровым взглядом.
- Ты так думаешь?
Анакин мгновенно покраснел.
- Ну, я хотел сказать, что меня учили… Я знаю, как нужно пользоваться Силой.
- Знание, как ее использовать, несколько отличается от знания, когда следует это делать. Подумай, Анакин, как часто ты видел, что твой дядя обращается к Силе просто так, чтобы показать, на что он способен?
Анакин нахмурился.
- Ну, пожалуй, в последнее время не видел. По крайней мере, с тех пор, как закончилась война.
- Вот именно. Он перестал это делать, когда понял, что столь непосредственное использование Силы мешает ему сосредоточиться на более сложных и тонких ее аспектах, - Мара подняла глаза на Анакина. - Ты не услышишь шепот, если постоянно кричишь. Понимаешь, что я имею в виду?
Анакин нахмурился.
- Думаю, да. Ну, звучит разумно, только я ведь еще учусь. Мне нужно освоить контроль и понять, как все работает.
- Согласна, - Мара снова смотрела в землю. - Но использование Силы в самых разных целях - не единственный ответ на вопросы, которые тебя терзают. Чубакка спас тебе жизнь, жизнь твоему отцу и еще бесчисленному количеству людей, не прибегая к помощи Силы.
Анакин помрачнел.
- Не пытайся сказать мне, что Чуй погиб не по моей вине.
- Думаю, ты уже это слышал, и не раз, верно?
- Да. И не пытайся все перевернуть с ног на голову и заставить меня снова оправдываться. Я, конечно, еще очень молод, но не глуп.
- Я знаю. Ты не глуп, но ты наивен, - Мара посмотрела на Анакина и тихонько фыркнула. - Тебе очень идет выражение ярости, которое появилось у тебя на лице.
Анакин сердито поморщился.
- Я не наивен. Почти с самых первых дней моей жизни я постоянно оказывался там, где возникали конфликты. Я вырос на Корусканте, а затем отправился в академию. Знаешь, мне уже довелось кое-что повидать в своей жизни.
- Я совсем другое имела в виду, Анакин, - Мара едва заметно улыбнулась Анакину, и ее улыбка одновременно заинтриговала и озадачила его. - Всю свою жизнь ты имеешь дело с Силой. Она сделала тебя слабым.
- Но Йода говорил… Мара подняла руку.
- Ты не знаешь, на что ты, Анакин Соло, способен без помощи Силы. Ты ведь даже не знаешь, смог бы ты перетащить сюда все наши вещи. Не знаешь, как сильно вспотел бы и что у тебя потом болело бы. Ты не знаешь, сколько времени тебе понадобилось бы, чтобы поставить палатки. А яма для костра - ты вырыл ее лопатой? И камни сложил вокруг кострища собственными руками?
- Нет, но…
- Знаешь, давным-давно мне объяснили, что когда человек говорит «но», это означает, что он перестал слушать. А также что его тоже вот-вот перестанут слушать. Я прекрасно понимаю, разговор у нас не слишком приятный. Но, тебе не кажется, что я не просто так его завела?
Анакин немного поерзал на своем стуле.
- Ну, наверное.
- Как ты думаешь, что я хочу тебе сказать?
- Не знаю. Может быть… - он замолчал и задумался. - Тебя послушать, так получается, что я не слишком хороший рыцарь джедай и все делаю неправильно. В общем, я самый настоящий неудачник.
А Чуй, возможно, был бы жив, не будь я таким бесполезным.
- Ты, скорее всего, не знаешь, что в самом начале своей подготовки я училась гораздо большему, чем просто управлять Силой. - Мара сцепила руки и прижала их к животу. - Например, бегать, взбираться на вершины, сражаться, бесшумно передвигаться, плавать, постигала законы ведения боя и движения в условиях нулевой гравитации; все это не составило бы для меня никакого труда, если бы я пользовалась Силой. Но я себе не позволяла прибегать к ее помощи. Почему? Зачем мне было нужно учиться полагаться на себя?
- Чтобы познать границы своих возможностей.
- Да, и?..
Анакин закрыл глаза и задумался. Ответ на вопрос Мары тут же возник у него в голове и поразил своей простотой.
- Ты поняла, на что способны другие, те, кто не владеет Силой.
- Верно. Такое знание подскажет тебе, насколько они нуждаются в твоей помощи. - Мара кивнула, и Анакин гордо улыбнулся. - Слишком многие из рыцарей джедаев полагаются только на свое владение Силой и считают ее единственным решением всех до единой проблем. Вот почему Кип и его последователи такие холодные и жесткие. Пытаясь разобраться в проблемах, с которыми они сталкиваются, они не знают, на что способны обычные люди. Они приходят и навязывают им свое решение. Возможно, оно быстро даст результат и все получится очень хорошо, но где уверенность в том, что это самое лучшее решение проблемы?
Мара осторожно поднялась со стула и повернулась к заходящему солнцу.
- Помнишь таанабское упражнение? Во время обучения тебе предложили задачу: решить проблему наводнения.
Анакин кивнул.
- Конечно. Я получил на симуляторе высокие опенки. Я просмотрел данные, которые нам предоставили, и понял, что можно устроить камнепад, он увлечет за собой тонны камней, и образуется дамба. Она спасла деревню от затопления. Я использовал Силу, чтобы раскачать несколько камней - и все закончилось хорошо.
Мара стояла с закрытыми глазами, ее лицо ничего не выражало. Она раскрыла руки навстречу солнцу, словно хотела вобрать в себя как можно больше его тепла.
- А скажи мне, Анакин, почему той деревне угрожало наводнение?
- Ну, ее построили в низине, - нахмурившись, ответил он.
- А раньше ее когда-нибудь затапливало?
- Не знаю.
- Ты не проверил историю, - Мара посмотрела на него. - Насколько мне известно, в файлах имелись данные по местной истории.
Анакин пожал плечами.
- Ну, наверное, я решил, что это не важно, потому что главной проблемой было наводнение.
- И вот тут ты ошибся. Главная проблема заключалась в том, что люди построили свои дома в долине, которую могла затопить вода. А сделали они это потому, что земельные спекулянты с других миров скупили земли их предков в надежде заманить туда выходцев с Алдераана, чтобы те построили там колонию. Жадность вынудила людей переселиться в места, где жить нельзя. Возможно, ты сумел остановить одно наводнение, а как насчет следующих?
- Я не думал…
- Конечно, не думал. - Мара повернулась к нему и сложила на груди руки. - И твое решение, в результате которого образовалась дамба, сработало. Ты спас жителей деревни, и они были бы тебе благодарны - по крайней мере, до следующего раза, когда их жизнь снова окажется в опасности, а они будут пытаться понять, почему ты не прилетел, чтобы им помочь. Ты решил только часть проблемы - а не всю ее, до самого конца.
Анакин встал.
- А как ты ее решила? Мара резко рассмеялась.
- Твой дядя посчитал бы такое решение не совсем отвечающим принципам джедаев. После того как я убедила бы спекулянтов, что сделаю все, чтобы урезать их прибыли, я помогла бы эвакуировать деревню. Затем я осталась бы с людьми, решившими не покидать свои дома и сразиться с наводнением, построить и укрепить дамбу. Я бы не стала делать это за них, я бы помогла им помочь самим себе.
- Но если у тебя есть способности к владению Силой и ты можешь их спасти, разве ты не обязана это сделать?
- Хороший вопрос. Но доведи его до логического конца. Мы имеем дело с разумными существами. Они знают, что построили свою деревню на пойменных землях. Им известно, что их может затопить во время наводнения. Ты обязан защищать их от решений, которые они сами приняли?
- Но я не могу оставить их умирать.
- Получается, ты лучше, чем они, знаешь, что им нужно?
- В данном случае, да, - Анакин смотрел вдаль, на раскинувшийся до самого горизонта океан. - Разве нет?
- Если ты будешь думать, будто знаешь, что для других хорошо, а что плохо, и лишишь их шанса совершать свои собственные ошибки…
Анакин тяжело вздохнул.
- Использовать Силу легко, а если ты уверен, что знаешь, что для всех хорошо, ты начинаешь считать себя центром вселенной. Это эгоизм, а эгоизм лежит в основе зла, в основе Темной стороны.
Мара подошла к нему и обняла за плечи.
- Очень хорошо, Анакин. Мы должны отвечать за себя и за свои действия перед обществом. Но если мы пытаемся отобрать у других право принимать за себя решения, мы, таким образом, подвергаем сомнению их разумность. Правильно и хорошо помогать тем, кто не в состоянии помочь себе сам, но насильно защищать других от последствий их же собственных действии, вне зависимости от того, насколько они глупы, - нельзя.
- А если кто-то напьется до потери сознания и вытащит бластер… - Анакин замолчал. - Подожди, я знаю! Он все равно будет отвечать за свои действия, но если я его остановлю, я помогу тем, кто нуждается в помощи: его потенциальным жертвам.
- Да, я считаю именно так, - ответила Мара.
- Разделительная черта такая тонкая, что ее трудно разглядеть, - вздохнув, проговорил Анакин.
- Да, трудно. Но уже то, что ты хочешь ее увидеть, - хороший знак. - Джейд показала на север. - Знаешь, я думаю, мне хватит сил, чтобы помочь тебе собрать хворост для костра. Мы принесем его сами, хорошо?
- Хорошо.
Если ты думаешь, что у тебя хватит сил, Мара, я пойду с тобой. Но если мне придется тебе помочь…
Мара улыбнулась ему.
- Я думаю, хорошо, что мы отправились на Дантуин вдвоем. Я смогу выяснить границы моих возможностей, а ты - своих. Когда же придет время возвращаться, мы оба станем сильнее, чем кто-либо может ожидать.

13

Корран выпрямился и стряхнул пыль со своего зеленого плаща. - Я - Корран Хорн. Моего помощника зовут Ганнер Рисод. Мы прибыли, чтобы…
Женщина прервала его, а двое молодых людей наставили на них бластеры.
- Я знаю, зачем вы прибыли, и намерена сделать все, чтобы вам помешать.
- Как думаешь, у них что-нибудь получится? - рассмеявшись, поинтересовался Ганнер.
И чтобы продемонстрировать, что он имеет в виду, быстрым движением поднял указательный палец вверх. Бластеры молодых людей тут же уставились в небо. Они изо всех сил старались опустить их и снова навести на джедаев, но уже в следующее мгновение принялись отчаянно цепляться за свое оружие, потому что их ноги оторвались от земли и они сами повисли в воздухе.
Корран бросил на Ганнера сердитый взгляд.
- Немедленно опусти их и сделай это осторожно, - затем он повернулся к женщине, обратив внимание, что выражение ее лица из сердитого превратилось в возмущенное. - Прошу простить энтузиазм моего товарища. Вынужден вам сказать, что я не имею ни малейшего представления о том, почему, по вашему мнению, мы сюда прилетели.
- Я, конечно, провела здесь со своими студентами три месяца, - рассмеявшись, ответила женщина. - Но мы вовсе не оторваны от мира и новостей. Я кое-что слышала. - Женщина прищурилась. - Вы сказали, что вас зовут Хорн, я правильно поняла? Вы служили в Разбойном эскадроне?
Корран кивнул.
- Я стал джедаем после заключения мира с Империей.
- Вы не были на Мриссте?
- Нет, я вступил в эскадрилью позже. Но я служил с ребятами, которые там побывали: Ведж Антиллес, Хобби Кливиан, Уэс Йансон, Тикхо Селчу… Они все ушли в отставку, - называя имена, Корран улавливал разнообразные эмоции, которые возникали у его собеседницы.
Она явно узнала некоторые из них, но почти все в Новой Республике знали какие-либо из имен пилотов Разбойного эскадрона.
- А вы были там в университете?
- Была. Я работала над докторской диссертацией, - на лице женщины промелькнула улыбка. - Я не знала никого из Проныр, но кое-кто из моих друзей с ними встречался. А одна моя приятельница даже пошла служить в эскадрилью механиком.
- Койи Комад? Я знаком с ней, - Корран старался говорить ровным уверенным голосом.
Раздражение и нетерпение волнами исходили от Ганнера, но женщина начала понемногу успокаиваться.
- Она вышла замуж лет четырнадцать или пятнадцать назад. За куаррена из нашей эскадрильи.
- Знаю, я присутствовала на свадьбе.
- Правда? - Корран улыбнулся. - Я был там шафером. Тогда я не носил бороды.
- Я помню кучу людей в военной форме, - женщина протянула Коррану руку. - Я Анки Пэйс, на Биммиеле возглавляю археологическую экспедицию от университета Агамара.
Корран заметил, как напряженно прозвучал ее голос и как сильно она пожала ему руку.
- И зачем, вы думаете, мы сюда прилетели, доктор Пэйс?
- В нескольких местах, важных с точки зрения археологии, произошли кражи. Найденные нами предметы - хотя нам и не удалось изучить их как следует, - судя по всему, принадлежали рыцарям джедаям, жившим во времена Старой Республики. Разумеется, они бесценны, поскольку Империя постаралась уничтожить все касающиеся той эпохи материалы, на которые смогла наложить руки. Но, что еще важнее, они могут рассказать нам о том, какими тогда были джедаи.
- И вы считаете, что джедаи тайно проникают на места раскопок и уносят ваши находки?
- Мой приятель работал в таком месте. Ночью они оставили одну студентку охранять то, что им удалось найти. Когда они вернулись, все исчезло, а она ничего не помнила, - сердито заявил один из молодых людей.
Корран удивленно вскинул голову.
- Вор вызвал амнезию, чтобы она не могла вспомнить и рассказать, кто забрал ваши находки?
- Нет. - Парень сплюнул на землю. - Она вообще ничего не может вспомнить. Она забыла все, чему научилась за прошедшие два года, - словно их просто взяли и вычеркнули из ее жизни. Джедаи это умеют. Они могут заблокировать воспоминания или заставить тебя помнить то, чего ты не видел.
Коррану стало не по себе. Он не обладал талантом к телекинезу, зато отлично умел проецировать мысли и образы в сознание других существ. Он не раз пользовался своей способностью, чтобы блокировать некоторые воспоминания людей, к примеру последние десять секунд из того, что они видели, чтобы они забыли вещи, которые им помнить не следовало.
И ведь именно таким образом Кип стер память Кви Ксукс, архитектора Звезды Смерти и «Сокрушителя Солнц». Он порушил ей жизнь и бросил на произвол судьбы. Прошло много лет, прежде чем она пришла в себя и смогла жить дальше.
Он посмотрел на Ганнера.
- Ты об этом что-нибудь знаешь? Ганнер отреагировал так, словно Корран плюнул ему в лицо.
- Ничего. Я первый раз слышу про кражи, и сам никогда не опустился бы до подобных вещей.
- Но тебе должно быть известно, что на Йавине IV появился ряд артефактов, так или иначе связанных со старым Орденом, - Корран посмотрел на доктора Пэйс. - Некоторые приобретены у коллекционеров. Моя жена участвовала в заключении сделок при покупке многих из них, и, если бы там было что-нибудь подозрительное, я бы знал.
- А что еще вы можете сказать? - фыркнула Пэйс. - Именно эту мысль джедай и постарается внедрить в мое сознание, чтобы я не заподозрила его в краже наших находок.
- Это же смешно. - Ганнер сложил руки на груди. - Как вы смеете обвинять нас в воровстве?
Другой молодой человек резко рассмеялся.
- Мои родители родом с Кариды. И я могу многое вам рассказать про рыцарей джедаев. Корран поднял руки вверх.
- Прекратите. Так мы ничего не добьемся. Послушайте, я страшно замерз и хотел бы войти в пещеру, но ведь вы нас не пропустите, пока я не смогу убедить вас в том, что мы явились сюда не для того, чтобы отобрать ваши находки. Я думаю, вы поверите в то, что я говорю правду, когда ответите на один вопрос.
Доктор Пэйс чуть склонила голову набок.
- Какой вопрос?
- Вы отправляли какие-нибудь сообщения о своих находках?
Она нахмурилась, припоминая, и через несколько секунд покачала головой.
- Нет. Мы составили сообщения, но нам не удалось связаться со спутником. Вы не могли узнать о том, что мы нашли.
Первый молодой человек покачал головой.
- Вы ошибаетесь, доктор Пэйс. Джедаи обладают даром предвидения. Они могут заглядывать в будущее. Вот как они узнали про наши находки.
Корран взглянул на Ганнера.
- Объяснишь?
- Придется, - Ганнер пожал плечами, и с его плаща посыпался песок. - Эта способность встречается очень редко, и ее невозможно контролировать. Давайте рассуждать с точки зрения здравого смысла. Если мы обладаем таким даром, почему же мы тогда не узнали о ваших находках до того, как вы их нашли, и не забрали прежде, чем вы сами о них узнали?
Молодой человек нахмурился.
- Откуда мне знать?
Корран подмигнул ему и сказал:
- Только не раздумывай над его словами слишком долго, а то тебе придет в голову мысль о том, что мы внедрили в твое сознание воспоминание об этом разговоре, и тогда ты окончательно запутаешься.
Доктор Пэйс похлопала юношу по плечу.
- Вил, возвращайтесь с Денной на свои посты. Я думаю, бритвокрысы сейчас очень заняты, но они сюда обязательно заявятся, вот и покажете им, что почем.
- Хорошо, доктор Пэйс. Пэйс посмотрела на Коррана.
- Итак, зачем же вы сюда прилетели?
- Мы получили сообщения о налетах, которые совершаются во Внешних территориях. Университет довольно долго не получал от вас никаких сообщений и попросил нас проверить, все ли здесь в порядке. Мы опасались, что вы подверглись нападению, и прилетели сюда.
- О каких налетах идет речь? - нахмурившись, спросила доктор Пэйс. - Люди? Ганнер пожал плечами.
- Мы предполагаем, что это не люди.
- Интересно, - Пэйс повернулась к пещере и показала Коррану и Ганнеру, чтобы они следовали за ней. - Идите за мной.
Они миновали толстый кусок брезента, закрывавший вход в пещеру. За первым, примерно в пяти метрах от входа, висел еще один. Между ними стояли ведра, заполненные темной пенистой жидкостью, напомнившей Коррану охладитель для двигателей. Воняла она отвратительно. Тошнотворный запах легко справился с фильтрами респиратора и забился ему в горло.
Пэйс приоткрыла вторую брезентовую стену, пропустила их внутрь и задвинула ее на место. Затем она сняла респиратор и сделала глубокий вдох. Корран тут же последовал ее примеру, и, хотя он еще чувствовал отвратительный запах, здесь воздух был заметно приятнее.
Он показал пальцем на брезент.
- Что там в ведрах?
Пэйс взглянула на группу студентов, собравшихся в глубине пещеры.
- Триста, подойди сюда, пожалуйста.

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

К ним направилась стройная черноволосая женщина, раза в два моложе Коррана - так ему, по крайней мере, показалось. Ее отличали вздернутый носик и легкие разводы грязи на лице, которые, впрочем, скорее подчеркивали ее красоту, нежели ей мешали.
- Да, доктор Пэйс?
- Эти… джедаи интересуются твоей теорией об экологии Биммиеля. - Пэйс попросила ее подойти поближе. - Это Триста Орланис, одна из студенток выпускного курса.
- Очень приятно, - девушка улыбнулась и немного дольше задержалась взглядом на Ганнере, что Коррана слегка разозлило. - Вы знакомы с имперским отчетом?
Ганнер кивнул.
- Я его прочитал, а потом ознакомил Коррана.
Триста радостно улыбнулась.
- В таком случае, вам должно быть известно, что группа ученых Империи прилетела сюда, когда Биммиель приближался к перигею своей эллиптической орбиты. Когда планета приближается к солнцу, она естественно, нагревается и снежные шапки на горах начинают таять. В результате возникает огромное количестве влаги и, как следствие, переизбыток растений. Наступает жара, и шьюпи выходят из спячки. Они травоядные, так что они едят, размножаются и снова едят. Они не переваривают большую часть семян, которые выходят наружу вместе с их экскрементами - так получаются органические удобрения. Ряд других животных не может переносить жару, поэтому они уходят к полюсам, в то время как стремительно растет популяция шьюпи. Затем, когда планета начинает удаляться от солнца, она охлаждается, и животные возвращаются в экваториальные регионы. Шьюпи к этому времени уже съедают все растения, и здесь свободно разгуливают ветры, которые переносят слои почвы с места на место. Когда становится холодно, влага превращается в лед на вершинах гор на полюсах, вот почему сейчас здесь так сухо. Хищники, особенно бритвокрысы, умеют ловко и быстро передвигаться внутри возникающих дюн. Они охотятся на шьюпи, не успевших найти нору, чтобы забиться туда и впасть в спячку.
Ганнер с умным видом кивнул.
- В имперских отчетах ничего не говорится про бритвокрыс, потому что их не оказалось в том районе, где проводились исследования.
- Совершенно верно. Они предположили, что такие существа здесь есть, но им не хватило времени собрать доказательства правильности своей теории. - Триста показала на брезентовые стены. - Там у нас куски убитых бритвокрыс. Так они пахнут через несколько дней после того, как сдохнут. Они двигаются под песком, следуя за запахом, который оставляют шьюпи. А запах смерти их останавливает; большинство существ считает его знаком опасности. Нам здесь ничто не угрожает, потому что они не могут забраться по камням и попасть в пещеру.
Корран сдвинул очки на лоб, а респиратор опустил на шею.
- Я рад, что вы здесь в безопасности, но вы привели нас сюда вовсе не для того, чтобы преподать урок по экологии Биммиеля, доктор Пэйс. Я заметил, как вы отреагировали на мои слова о том, что налетчики не были людьми.
- Похоже, ты не полный болван, джедай, - доктор Пэйс знаком позвала Коррана в глубь пещеры. Ганнер собрался последовать за ними, но она подняла руку. - Нет, ты подожди здесь. Ему я доверяю. Насчет тебя у меня есть сомнения.
Ганнер фыркнул, но промолчал.
Корран подмигнул ему и зашагал за своей проводницей. Проход стал ниже, и Коррану пришлось пригибаться по мере того, как они медленно двигались в глубь пещеры. Проход вдруг сузился, затем резко расширился, и они вышли в большое ярко освещенное круглое помещение.
Около полудюжины студентов расчищали кисточками и маленькими лопатками песок. Двое других расположились у стола: они водили сканером над артефактами, а затем заносили полученные данные в свои деки.
Доктор Пэйс остановилась рядом с Корраном.
- Пока буря не заперла нас в пещерах, мы далеко в них не забирались. Когда мы очистили проход от песка, то обнаружили это помещение. Дожди заносили сюда песок, и потому он на протяжении многих лет ложился на пол ровными слоями. У нас нет возможности точно установить хронологический порядок событий, но в самом начале экспедиции мы нашли кое-что, и нам кажется, наша находка пролежала здесь лет сорок, может быть, пятьдесят.
Она подвела Коррана к компьютерному столу.
- Дженс, загрузи запись АР-312. Пока молодая женщина набирала запрос, доктор Пэйс повернулась к Коррану.
- Мы обнаружили тело, мумифицированные останки какого-то существа. Нам кажется, ему пришлось отступить в эту пещеру, где его и убили бритвокрысы. Следы от зубов на костях и рваные края высохшей плоти указывают на…
Корран перестал ее слушать, когда над голопроектором появилось изображение черепа. Он был длиннее и уже человеческого. Черты казались резче, а компьютер еще усилил ломаные линии и деформацию лица. Скулы были сломаны и срослись под необычным углом, поэтому лицо казалось скошенным справа налево, а кости носа были напрочь разрушены.
- Черные кости Императора!
- Да уж, красавчиком его не назовешь, - кивнула, соглашаясь с ним, доктор Пэйс. - Костлявый, с крючками и когтями на руках, локтях, плечах, пальцах ног и коленях. Он убил, по крайней мере, двух бритвокрыс. Кроме того, нам удалось найти около него оружие и кое-какие артефакты. Это поразительная находка. Я никогда не видела ничего подобного.
- Проблема в том, док, что я видел, - Коррана передернуло, когда он вспомнил изображения трупов йуужань-вонгов из доклада Люка Скайуокера. - Вы нашли одного из налетчиков. И, если они побывали здесь один раз, нет никаких оснований думать, что они не вернутся.

14

Быстрое обследование станции «Внегала» лишь подтвердило серьезность предупреждения йуужань-вонгов, выставленного у дверей Люку не удалось обнаружить здесь никаких признаков жизни, но зато он встретил массу свидетельств того, как яростно йуужань-вонги ненавидят технический прогресс. Машины были разбиты на мелкие части, а на полу и стенах остались следы темной жидкости, указывающие на то, что йуужань-вонги не слишком обращали внимание на свои ранения во время этой оргии разрушения
Когда Люк осознал это, наклонившись и проведя пальцем вдоль кровавого следа от ноги, невольная дрожь пробежала у него по спине Неспособность почувствовать присутствие йуужань-вонгов при помощи Силы беспокоила его, но он считал это единственным необычным качеством пришельцев. Их явный фанатизм, желание причинять себе боль и наносить ранения ради своих убеждений ставили их поведение за пределы нормы, как ее понимал Люк Он знал, что существуют народы, которые ценят стоицизм перед лицом боли, но йуужань-вонги, казалось, пошли дальше.
Люк понимал, что его представления о том, в какой ярости они находились, выходят за рамки разумного, поскольку он не чувствовал ее следов при помощи Силы. В прошлом, когда ему доводилось попадать в места страшных разрушений, он всегда мог уловить следы гнева, которые словно витали в воздухе. Благодаря этому ему удавалось определить глубину чувств тех, кто участвовал в событиях Корран как-то раз заметил, что различие между таким восприятием происшедшего и материальными свидетельствами насилия могут указать на то, попытался ли преступник выдать самое обычное убийство за вооруженное ограбление.
Впрочем, здесь никто никого не собирался обманывать
Скайуокер медленно выпрямился и посмотрел на Джейсена.
- Нашел что-нибудь полезное? Племянник показал ему куклу без головы.
- Это одна из тех игрушек, внутри которых имеется устройство, заставляющее их реагировать на определенные фразы или действия. Она совершенно безобидная, но они разбили ее так же, как компьютеры.
Р2Д2, который осторожно пробирался среди обломков приборных панелей, тихо и нервно что-то прощебетал.
- Йуужань-вонги, судя по всему, не посчитали игрушку безобидной, - Люк покачал головой. - С их точки зрения, она еще хуже, чем любая другая машина, имеющаяся здесь.
Джейсен нахмурился и несколько секунд обдумывал его слова, затем кивнул.
- Если они считают машины злом, значит, по их мнению, эта игрушка сделана для того, чтобы развратить самых юных. А в результате мы видим всего лишь сломанную куклу, предназначенную для ребенка, который уже никогда не сможет в нее поиграть.
Он выпустил куклу из рук, и она упала на кучу каких-то обломков.
Люк погладил подбородок.
- Я не вижу здесь никаких указаний на экологическую катастрофу, которую устроили на планете йуужань-вонги. То вьющееся растение сюда не добралось…
- Может, еще не успело, - Джейсен пнул ногой очередные куски какой-то машины. - На юг и запад тянется большая территория больных растений. Станция находится как раз между ними и нашим кораблем.
Люк обдумал его слова и постарался скрыть улыбку. То, как непринужденно Джейсен сказал «наш корабль», означало, что он намерен принять участие в предстоящих разведывательных акциях. Люк предпочел бы оставить его с Р2Д2, но прекрасно понимал, что не может знать, есть ли поблизости йуужань-вонги, и, следовательно, гарантировать безопасность мальчика.
- Ладно, но сначала предпримем определенные меры безопасности. Проверим коммуникационную башню. Нужно выяснить, может ли она передавать сообщения. Если может, мы свяжем ее с кораблем и используем наши комлинки, чтобы докладывать обо всем, что увидим. Корабль сохранит данные, а Р2 передаст дальше, если мы будем отрезаны или произнесем какое-либо кодовое слово.
Джейсен осторожно улыбнулся.
- Мне бы такое не пришло в голову.
- Мы здесь для того, чтобы узнать все, что сможем, для обеспечения безопасности Новой Республики.
Джейсен поднял голову.
- И попытаться найти лекарство, которое вылечит Мару, верно?
- Да, - согласился Люк. - Наша миссия гораздо важнее, чем наша собственная безопасность. Мы не будем зря рисковать, но и долг свой выполним. Понимаешь?
Юноша кивнул.
- Понимаю, мастер Скайуокер.

* * *

Наладив передачу данных при помощи Р2Д2, они сняли свои костюмы джедаев и облачились в боевые комбинезоны А/КГ. Плотно облегающий, без единого шва, он напомнил Люку его летный комбинезон, хотя этот был темно-зеленого, почти черного, цвета. На локтях и коленях имелись мягкие подушечки, а на спине, груди, руках и ногах - специальные уплотнители, защищающие от травм. Люк не забыл рассказ Мары о том, с какой дикой яростью сражался йуужань-вонг, и не хотел рисковать.
Если они будут иметъ защиту от нас, мы тоже должны о себе позаботиться.
Люк подтянул лямки, чтобы костюм сидел как можно плотнее, и надел шлем, перчатки и очки. В самую последнюю очередь он прикрепил на пояс бластер и повесил световой меч на специальное крепление на костюме.
- Я готов. Джейсен кивнул.
- Я тоже.
Костюм Джейсена отличался от комбинезона Люка только цветом. Он был темно-красным, темнее, чем высохшая кровь. Неожиданно Люк подумал, что на таком фоне не сможет увидеть, ранен ли Джейсен, и ему стало не по себе. Впрочем, он заставил себя успокоиться, зная, что Сила подскажет ему, если с племянником что-нибудь случится. Кроме того, мальчик умен и не станет делать глупостей.
- Мы здесь, чтобы собрать факты, Джейсен. Никакого геройства.
- Я понял.
Они вышли со станции и направились на юго-запад, через невысокие холмы. Зеленый ковер тянулся довольно далеко, вьющиеся растения погребли под собой деревья, погибшие во время экологической атаки йуужань-вонгов.
Кое-где местные растения пытались вернуться к жизни, но зеленые захватчики не дали им ни единого шанса. Обратившись к Силе, Люк выяснил, что растения йуужань-вонгов абсолютно нормальные и здоровые, но назвать их распространение мирным и безобидным было нельзя.
Местная растительность не готова справиться с незваными гостями, поэтому они захватывают все большие и большие территории, поступая так, как они обычно поступают.
Неожиданно до него дошел смысл этих рассуждений, и внутри у него все похолодело. Йуужань-вонги похожи на растения, которые они привезли на Белкадан. Если Новая Республика не будет готова дать им отпор, они захватят всю Галактику. Они поступят так, как поступают всегда.
Как обычно поступают йуужань-вонги, стало ясно Люку, когда он очень остро ощутил, что стало с местной флорой. Они с Джейсеном пробирались по погибшему лесу. Упавшие или накренившиеся деревья заросли зелеными вьющимися захватчиками, и вокруг царила такая тень, что джедаи легко в ней прятались. Они медленно взобрались на холм, сползли по противоположному склону и укрылись за поваленным стволом.
Заглянув вниз, в широкую, но не слишком глубокую долину, где пробегал довольно бурный ручей, они увидели, что инопланетное растение захватило все вокруг, хотя кое-где остались небольшие круглые проплешины черного песка. В центре кругов стояли невысокие столбы, уставившиеся своими острыми носами в небо.
А посреди долины они разглядели несколько домов. По периметру вокруг них росли какие-то зеленые растения, верхушки которых походили на кусты. От хижин до столбов вели тропинки, проложенные среди буйной растительности. Если бы кто-нибудь захотел убежать из деревни, он непременно запутался бы в ветках и не смог сделать ни шага.
Впрочем, не очень похоже, чтобы жители этой деревни могли бегать.
Люк вытащил из кармана на левом боку макробинокль и навел его на центр деревни. Он разглядел пару трандошанов, родианца, около полудюжины людей и тви'лекка, которые куда-то брели, с трудом передвигая ноги. Все были босяком и двигались неуклюже и не слишком уверенно, словно им сломали колени, а потом залечили, но не до конца.
Люк присмотрелся повнимательнее, стараясь разглядеть следы ранений или травм, но не увидел никаких видимых шрамов, только какие-то странные окостенения на ногах, открытых участках рук и даже на головах несчастных. Сосредоточившись, Люк при помощи Силы почувствовал, что течение жизненной энергии в них приглушено; именно эти существа являлись теми самыми угнетенными жизненными формами, присутствие которых он ощутил раньше. Казалось, энергия обтекает диковинные наросты, торчащие у некоторых рабов из черепов и отдельных частей тел. Люк передал бинокль Джейсену.
- Что ты видишь?
Джейсен настроил бинокль и несколько минут разглядывал деревню.
- Эти штуки, наросты… они действуют, как блоки послушания на дроидов?
- Думаю, да, - Люк прищурился. - А пленники… как ты думаешь, откуда они? Джейсен снова посмотрел в бинокль.
- Одежда истрепалась, но кое-где я вижу пиратские знаки отличия. Видимо, они промышляли во Внешних территориях, а вонги захватили их и превратили в рабов.
- Похоже на то. Джейсена передернуло.
- Они как-то неправильно ощущаются в Силе.
- Да. Такое ощущение, будто они медленно умирают.
- Зачем они убивают тех, кто на них работает?
- Если йуужань-вонгам удалось без проблем захватить их во Внешних территориях, - пожав плечами, ответил Люк, - возможно, они думают, что могут легко пополнять запасы рабочей силы. Или оттачивают технологию управления рабами, которую потом собираются применить к жителям нашей Галактики. Может быть, они не собираются их убивать, но им нужно усовершенствовать свои приспособления. Я не знаю.
- Не важно, что здесь происходит, но впечатление это производит ужасное, - Джейсен лег на живот и, опустив бинокль, посмотрел на дядю. - А что они здесь делают?
Люк показал на столбы.
- Они тебе ничего не напоминают?
- Да нет.
- Хорошо, используй Силу. Сосредоточься на течении жизни в долине.
Джейсен закрыл глаза, сделал глубокий вдох, затем медленно выдохнул.
- Все движение направлено в сторону столбов, вдоль вьющихся растений, - он на мгновение раскрыл от изумления рот, затем посмотрел на дядю. - Растения - это что-то вроде больших коллекторов солнечной энергии. Они переносят ее и питательные вещества, которые всасывают в себя, в долину, к этим штукам. А песок черный, потому что в него стекает нектар.
- Я почувствовал то же самое, - Люк показал на столбы. - Если я не ошибаюсь, это кораллы-прыгуны - только в младенчестве. Мы с тобой смотрим на корабельный док. Йуужань-вонги выращивают здесь новую эскадрилью и используют труд рабов.
Юноша еще раз заглянул в долину и покачал головой.
- Выращивают истребители? Насколько они могут быть эффективны?
Люк взял у него бинокль и открыл на его корпусе маленькое отделение. Вытащив тонкий провод, он подсоединил его к своему комлинку.
- Корабли выглядят почти готовыми, а Белкадан находится в руках йуужань-вонгов меньше месяца. Совершенно очевидно, что они производят больше своих кораблей, чем заводы «Инкома» - «крестокрылов». А поскольку у них корабли живые и могут заживлять свои ранения, они несут меньше потерь, чем мы. Поражает скорость, с которой они их выращивают. Да, кажется, у нас серьезные проблемы.
Он отключил макробинокль, отсоединил комлинк и убрал его в карман.
- У нас получились отличные снимки. Пошли.
- Разве мы не дождемся темноты, чтобы освободить рабов? - удивленно спросил Джейсен.
- Сначала мы должны сделать кое-что еще, - Люк показал на запад. - Там тоже есть рабы. Они либо выращивают кораллов-прыгунов, либо детали для кораблей. Мы должны посмотреть, что именно там происходит.
Джейсен осторожно следовал за ним, когда они, стараясь оставаться незамеченными, пробирались на запад. Вскоре они вышли к долине, которая как две капли воды походила на первую, только здесь вместо столбов из земли торчали маленькие камешки. Деревня полностью заросла, и Люк не заметил никаких признаков пребывания тут рабов.
Впрочем, кое-какое различие он все-таки обнаружил: кусок камня, похожий на безжизненный обсидиан, высотой примерно метров десять. По форме он напоминал коралла-прыгуна, но в том месте, где у него должна была быть кабина - как у того, что он изучил на Дубриллионе, - оставался гладкий камень. Люк провел рукой по истребителю, легко касаясь пальцами неровностей на поверхности.
- Не понимаю, - нахмурившись, проговорил Джейсен. - Почему они оставили тут корабль?
- Врожденный дефект? - Люк провел пальцем вдоль линии, где должна была начинаться кабина. - Он вырос без разделительной линии. Может, виноват какой-нибудь местный вирус или генетический сбой. Возможно, ксеноформирование планеты было направлено на стерилизацию мест, где они выращивают корабли, затем на следующем этапе появились питательные вещества, при помощи которых растения кормят будущие истребители. Но здесь что-то пошло не так, и его бросили. Получается, что они выращивают другие компоненты кораблей где-то еще. Я не вижу существ, которые заменяют им двигатель.
Джейсен присел на корточки в тени коралла-прыгуна и раздвинул в стороны чужеродное растение, чтобы посмотреть на землю.
- Ты только взгляни сюда. Земля больше не черная, - он взял горсть в левую руку и растер ее пальцами. - Она абсолютно стерильная.
Люк опустился на одно колено рядом с Джейсеном.
- Интересно…
- Что?
- Как-то раз иторианин рассказывал мне про растения, которые истощают почву. Возможно, здесь йуужань-вонги сделали то же самое, слишком быстро вырастив урожай кораллов-прыгунов, - он кивнул племяннику. - Возьми образец почвы, потом попросим Р2 его изучить.
Как только Джейсен взял образец, они продолжили разведывательную экспедицию и обнаружили маленькое озеро, густо заросшее коричневыми водорослями. На поверхности воды, лениво набегавшей на берег, плавали растения с тремя большими синими листьями треугольной формы. Они крепились к центральному стеблю, с которого свисало два круглых плода размером с человеческую голову. На некоторых стеблях росло больше двух плодов, а у дальнего берега Люк сумел разглядеть другой вид с более мелкими ягодами, растущими гроздьями.
- Виллипы? - нахмурившись, предположил Джейсен. - Их коммуникационные устройства?
- Думаю, да. Разного размера для разных целей, наверное, так, - Люк неслышно вздохнул, - Как же мало мы о них знаем.
Спрятавшись за большим скоплением скал, они наблюдали за рабами, которые шлепали по густой от водорослей воде и поливали виллипы специальными черпаками. Один из них, старше остальных, с множеством рогатых отростков, торчащих из позвоночника, с трудом поднимал черпак, чтобы вылить из него воду на виллипа. В конце концов черпак выскользнул из пальцев, раб попытался его поймать, потянулся вперед, чтобы схватить, но не удержал равновесия и ушел под воду.
Он тут же начал в панике размахивать руками, и вода превратилась в желто-коричневую пенистую жижу. Несколько других рабов закричали. Они издавали звуки в очень высоком диапазоне, и Люк их не слышалг но страх, исходивший от них, тяжелыми волнами ударял в его сознание. Еще несколько рабов бросилось к тонущему старику, высоко поднимая ноги в густой, похожей на желе жидкости и стараясь добраться до него как можно быстрее.
Резкий свист хлыста заставил их замереть на месте. На западном берегу озера, освещенная со спины заходящим солнцем, появилась высокая худая фигура. Существо вытянуло вперед правую руку, и снова щелкнуло похожее на хлыст оружие. После второго удара хлыст превратился в жезл и, уставившись в небо, заметался над головой существа. Так песчаные люди победоносно размахивают своими гадерффаями.
Йуужань-вонг - Люк сразу понял, кто перед ними, потому что не почувствовал его присутствия в Силе, - бросился вперед, разбрызгивая воду и ловко маневрируя между стеблями с виллипами, добрался до места, где старик пытался выбраться на поверхность. Йуужань-вонг протянул ему амфижезл, тот ухватился за него и тут же резко отдернул располосованную руку.
Он попытался закричать, но захлебнулся жидкостью, заполнившей его рот.
Йуужань-вонг сделал выпад амфижезлом и пронзил грудь раба острым концом оружия. Когда он вытаскивал амфижезл, человек наполовину показался из воды, затем соскользнул назад. Иуужань-вонг нанес ему еще два удара, затем отступил на пару шагов, когда несчастный в последний раз ушел под воду. Раб несколько мгновений продержался на поверхности, пока из его легких не вышел весь воздух, а потом медленно исчез из виду.
Йуужань-вонг поднял амфижезл и что-то крикнул. Рабы его поняли и испугались. Амфижезл обвис и тут же обвил руку своего хозяина. Йуужань-вонг вышел из воды и позвал двоих рабов - мужчину и женщину. Они тут же сняли тряпье, служившее им одеждой, и принялись вытирать ему ноги.
В горах завыла сирена, йуужань-вонг выкрикнул новый приказ, рабы сразу же выстроились в неровную линию и устало зашагали на юг. Йуужань-вонг бросил последний взгляд на пруд с виллипами и двинулся вдоль тропы, по которой шли его рабы.
Люк почувствовал, как племянника охватил ужас.
- Мне жаль, что тебе пришлось стать свидетелем этого зрелища.
- Мне жаль того человека, что здесь умер, - Джейсен покачал головой. - Вонги, с которыми мне пришлось встретиться, когда мы спасли Данни… они были ужасны, но совсем не такие, как этот. В нем вообще нет сострадания.
- Нет, он холодный умелый убийца. Он крупнее того, с которым сражалась Мара, выше и стройнее. Жаль, что удалось рассмотреть только его силуэт.
- Скоро мы увидим их вблизи, - улыбнувшись, заявил Джейсен.
- Надеюсь, не увидим, - покачав головой, ответил Люк.
Юный джедай удивленно заморгал.
- Но мы должны что-нибудь сделать для рабов.
- Разве? - На лице Люка появилось суровое выражение. - Ты не забыл, зачем мы сюда прибыли?
- Спасти Новую Республику, а эти люди - ее граждане, - Джейсен показал на юг. - Ты же чувствуешь, как сильно они страдают, как йуужань-вонги их искалечили. Почему же ты не хочешь их освободить?
- Я очень хочу, но еще я знаю, что сейчас это не самый разумный шаг. Нам необходимо как можно больше узнать про йуужань-вонгов. Не слишком приятное решение, но необходимое.
Джейсен сердито вскинул голову.
- Освободив их, мы навредим благополучию Новой Республики? Или тебе будет труднее отыскать лекарство для твоей жены?
Люк напрягся, но заставил себя проглотить гнев, который зажгли в его сердце слова племянника. Ему стало немного легче, когда он увидел ужас в глазах Джейсена, но вопрос все равно причинил ему боль.
- Неужели ты думаешь, что это главная причина, по которой мы здесь? Ты думаешь, будто я сюда прилетел, только чтобы спасти Мару?
- Я думаю, дядя Люк, что ты ее очень сильно любишь и сделаешь все, чтобы ее спасти, - юноша посмотрел себе под ноги. - Извини меня, я не хотел тебя обидеть и не имел в виду ничего такого.
- На самом деле, Джейсен, ты очень даже имел в виду то, что сказал. И в этом заключается парадокс. Мы должны оставить одних людей страдать, чтобы другие не испытывали боли. Легко выбирать, когда больно тебе, гораздо труднее - когда другим. Но тебе придется признать, что сейчас мы ничего не можем здесь сделать. Нам неизвестно, сколько тут йуужань-вонгов, мы ничего не знаем про рабов. А ты уверен, что их можно спасти? А если они добровольно приняли свою судьбу?
Джейсен посмотрел на тело старика, которое снова всплыло и мирно покачивалось на поверхности озера.
- Не могу себе представить, что такая смерть может входить в условия какой-нибудь сделки.
- Наверное, ты прав, но в настоящий момент мы ничем не можем им помочь.
- Но ничего не делать. Так не… не поступают джедаи.
Люк сердито прищурился.
- Мне казалось, именно ты не хотел участвовать ни в какой миссии. По-моему, ты собирался стать отшельником и заняться изучением своих отношений с Силой.
- Я… Да, но…
- Джейсен, - прервал его Скайуокер, - ты должен кое-что понять, кое-что очень важное. Ты умен, ты прошел хорошую подготовку и много повидал. Но тебе еще только шестнадцать лет. Твоему опыту всего шестнадцать лет.
Люк вздохнул.
- Опыт не облегчает принятие трудных решений, но помогает тебе понять, что иногда ты вынужден их принимать.
На лице Джейсена застыло бесстрастное выражение.
- Я понимаю, мастер.
Ты произнес слово «мастер» с той же интонацией, с какой раб обратился бы к своему господину.
Люк снова покачал головой.
- Нужно до темноты вернуться на базу «Внегала». Раз мы не в состоянии почувствовать присутствие йуужань-вонгов при помощи Силы, ночью мы становимся еще уязвимее. Кроме того, по дороге назад мы оба обдумаем то, что увидели сегодня, и решим, что нам необходимо выяснить в будущем.

Предыдущая страница 9 Следующая страница


Натиск 10

- Это план, дядя Люк, - пожав плечами, произнес Джейсен. - Настоящий план.
От тона, каким были произнесены эти слова, у Люка внутри все похолодело, но Сила не показала ему, что может произойти здесь, на Белкадане, в будущем. Он положил руку юноше на плечо.
- Ты должен запомнить, что у некоторых проблем нет легкого и красивого решения. Йуужань-вонги, вне всякого сомнения, именно такая проблема.

15

Запертый, словно в клетке, в кабине своего «крестокрыла», мчащегося сквозь гиперпространство, Гэвин Дарклайтер не мог найти себе никакого другого занятия, кроме как просто сидеть и ждать. Сколько он себя помнил, ему никогда не нравилось ждать, когда его истребитель вернется в реальное пространство. Став командиром Разбойного эскадрона, он еще больше возненавидел эти минуты.
Раньше мне приходилось беспокоиться только о себе. Теперь же появилась куча других забот.
Гэвин умудрялся рассеянно вертеть серебристое кольцо на безымянном пальце правой руки, несмотря на то что само кольцо и пальцы прятались в толстых летных перчатках. На кольце была выгравирована эмблема Разбойного эскадрона - знак, который он сам придумал, еще когда вступил в эскадрилью. Кроме того, по обе стороны от эмблемы красовались прямоугольники из точек, символизирующие звание полковника.
Тикхо Селчу и Ведж Антиллес подарили ему это кольцо, когда он стал командиром эскадрильи. Они решили уйти в отставку после заключения мира с Империей, и оба с гордостью приветствовали Гэвина, занявшего пост, который прежде принадлежал только им двоим да еще Люку Скайуокеру. Они специально заказали для него кольцо и подарили во время «командирской пирушки».
Гэвин улыбнулся, вспоминая тихий изысканный ужин в одном из лучших ресторанов Корусканта. Все трое вели себя как истинные джентльмены, бросая вызов репутации пилотов истребителей, о которых рассказывали легенды. Спокойное достоинство, с которым Тикхо и Ведж обращались к нему и обсуждали с ним самые разные вопросы, означало: они считают его равным и совершенно уверены в том, что он имеет право возглавить эскадрилью.
Ведж поднял тогда бокал кореллианского бренди и посмотрел на него.
- Биггс был с нами с самого начала, ты - с тех пор, как мы восстановили Разбойный эскадрон. Во многих отношениях Дарклайтеры, их победы и жертвы принесли больше славы нашей эскадрилье, чем то, что сделали мы с Тикхо. И это правильно, что ты теперь стал командиром.
Гордость Веджа и вера в него не раз помогали Гэвину справиться с очень сложными ситуациями, в которых он порой оказывался. Когда наступил мир, многие пилоты ушли в отставку. Помимо Веджа и Тикхо ушли Корран Хорн, Уэс Йансон и Хобби Кливиан. Кроме того, мир принес с собой экономический бум, и многие пилоты, соблазнившись выгодными предложениями, перешли работать в торговый флот. Но в эскадрилью по-прежнему мечтали вступить многие молодые пилоты, и произвести правильный отбор было непросто.
Теперь я понимаю, через что прошел Ведж, когда восстанавливал эскадрилью и принял меня в ее ряды.
К счастью для Гэвина, ему помогали отличные офицеры. Майор Инири Форж прослужила в эскадрилье практически столько же, сколько он сам. Майор Элинн Варт родилась в семье военных и летает почти всю свою жизнь. Сделав их командирами звеньев, Гэвин знал, что молодые пилоты быстро превратятся в опытных асов. Он не был уверен, что его Проныры победили бы прежних Проныр, если бы им пришлось сразиться друг с другом на симуляторе, но знал, что мало бы тем не показалось.
Ты уверен?
Внутри у Гэвина все сжалось. Следуя информации Ксаксина, адмирал Кре'фей направил «Ралруст» туда, где на них напали йуужань-вонги. Они послали в тот регион робота-разведчика, но данные, которые он прислал, оказались недостаточными. Гэвин напомнил адмиралу, а тот с ним согласился, что дроид не был запрограммирован, чтобы анализировать район на наличие там йуужань-вонгов: «Если там не окажется чего-нибудь большого и необычного, он сообщит нам, что не нашел ничего интересного».
В результате им ничего не оставалось, как послать разведывательный «крестокрыл» Т-65Р. Пока он будет собирать данные в тех диапазонах, в которых работал зонд, пилот сможет направить корабль в сторону любого объекта, вызвавшего у него подозрение. Разбойный эскадрон обеспечивал прикрытие. Большую часть пути они провели на «Ралрусте» за тренажерами, где оттачивали свое мастерство в сражениях с кораллами-прыгунами.
Когда Гэвин задумывался над тем, что представляет собой их миссия, она начинала казаться ему не такой однозначной. Лететь в пустую точку в пространстве, где какие-то пираты и спасающиеся бегством представители Империи попали в засаду неделю назад, скорее всего, бессмысленно. Йуужань-вонгам нет никакого резона оставаться в том регионе, поскольку там нет ни ресурсов, ни планет - не на что смотреть, нечего покорять, негде спрятаться. Все эти доводы говорили за отказ от миссии. Тот же факт, что точка, из которой вылетела эскадрилья, обеспечивала доступ сразу к нескольким мирам Новой Республики и обломкам Империи - где от Проныр будет гораздо больше пользы во время эвакуации населения, - также значительно снижал ценность миссии.
Зачем лететь ситх знает куда, если мы можем срочно понадобиться в другом месте?
Но, возможно, кому-то удалось остаться в живых, и сейчас они прячутся в болтающихся в космосе остатках кораблей - слабый довод за то, чтобы отправиться на поиски, но все-таки довод. Впрочем, гораздо более серьезно звучало предположение, что, собрав данные с корпусов кораблей, которые им удастся обнаружить, они смогут передать их Новой Республике, а та сумеет оценить возможности оружия йуужань-вонгов. То немногое, что они уже знали, внушало Гэвину ужас, но стратегия, разработанная ими на симуляторе и направленная на то. чтобы справиться с защитными системами вонгов, похоже, работала.
Лов засвистел и приступил к десятисекундному отсчету времени до выхода из гиперпространства. Гэвин положил правую руку на ручку управления, левую - на рычаг мощности реактора и принялся наблюдать за тем, как белый тоннель света начал расширяться перед носом истребителя, потом в нем возникли трещины, а в следующее мгновение появилось черное поле, усеянное звездами.
- Проныры, доложите обстановку.
Все пилоты доложили о благополучном выходе из гиперпространства и быстро разбились на три звена. Разведывательный «крестокрыл» с позывным «Ищейка» быстро поднялся над кораблями эскадрильи и осторожно выпустил из заднего отсека два датчика. На Т-65Р не было оружия, поскольку все свободное пространство занимали приборы и сенсоры, но в случае сражения пилот мог быстро от них избавиться и получить очень маневренный и быстрый корабль, который спасет его от неприятностей.
- Датчики запущены. Сенсоры включены.
- Принято, Ищейка.
Не дожидаясь команды, звенья эскадрильи рассредоточились, оставив первое позади разведывательного корабля. Второе звено, которым командовала Инири, выдвинулось вправо и чуть выше, а третье звено под командованием майора Варг - вперед, ниже и левее. Проныры свели все переговоры до минимума, чтобы компьютерам Ищейки не пришлось фильтровать их вызовы.
Если не возникнет ничего неожиданного, полет так и пройдет в тишине.
Гэвин посмотрел вперед и увеличил изображение на своих экранах в надежде получше разглядеть место засады. Поскольку здесь не было никакого объекта, обладающего большой массой - ни звезды, ни планеты, - который мог бы притянуть к себе обломки, Гэвин рассчитывал, что их будет очень много. Вдалеке, примерно в десяти километрах, он различил короткие сигналы сенсора, но компьютер наведения не определил данный объект, как корабль.
Лов жалобно застонал, и на соседнем мониторе появились новые данные. Около полудюжины целей разлетелись по монитору, словно капли из разбитой чашки, - они прятались за кораблями, попавшими в засаду. Гэвина передернуло - он вспомни, как однажды видел насекомых, выползающих из трупов.
- Выше головы, Проныры, у нас есть контакт. Сектор три-пять-четыре два-ноль. Плоскости в боевой режим, - Гэвин проверил показания приборов. - Ищейка, крутись здесь, собери все данные о сражении, какие сможешь, потом резко уматывай, если мы сможем остановить их, когда они за тобой бросятся.
- Как прикажете, сэр.
Новые сенсоры, установленные на «крестокрыле», давали возможность брать на прицел кораллы-прыгуны, но это было не так просто. Поскольку каждый корабль рос в разной среде, они имели различные характеристики - например, форму или химический состав корпуса. Компьютерам приходилось принимать во внимание огромное количество вариантов, и Гэвин не был уверен, что его компьютер не заинтересуется какой-нибудь безобидной глыбой и не посчитает ее целью.
А это означает, что необходимо подлететь поближе.
Гэвин прибавил скорость, его ведомый, капитан Крал Невил, занял позицию слева от него, затем оба опустили носы своих кораблей и направились к кораллам-прыгунам. Гэвин навел сетку прицела на «прыгуна», который мчался прямо на него, но компьютер не желал выдавать протонную торпеду, пока они не оказались в километре от цели. Затем красный индикатор сменился зеленым под аккомпанемент трелей Лова, Гэвин нажал на гашетку, рванул вверх и развернул машину.
Протонная торпеда в лазурном пламени мчалась к цели, и «прыгун» даже не попытался от нее уйти. Но примерно в десяти метрах от цели торпеда из яркой световой точки превратилась в маленькую тусклую звездочку, и взрыва, который рассчитывал увидеть Гэвин, так и не последовало.
Он бросил быстрый взгляд на монитор и убедился в том, что коралл-прыгун умудрился каким-то непостижимым образом создать гравитационную аномалию - черную дыру, поглотившую его торпеду. «Прыгун» остался цел и невредим. Обладать способностью генерировать черные дыры - не то же самое, что обладать щитами, но в некоторых случаях это оказывается значительно более эффективной защитой.
- Проныра-лидер, предположение о черных дырах подтвердилось. Меняем стратегию?
- Да, Двойка. Проныры, переходим на новую программу боя, - Гэвин щелкнул переключателем на боевой консоли. - Лов, начинай распределение энергии.
Дроид послушно прогудел, Гэвин свернул вправо, а затем зашел для новой атаки на «прыгунов». Он переключился на стрельбу из всех четырех лазерных пушек одновременно. Приблизившись к одному из каменистых образований, он нажал на гашетку и выпустил во вражеский истребитель золотисто-красный заряд, который тут же поглотила новая черная дыра.
Гэвин улыбнулся и изо всех сил нажал на дополнительную гашетку, расположенную под его средним пальцем на ручке управления. Лазеры «крестокрыла» начали очень быстро выпускать заряды - быстрее, чем в режиме одиночных выстрелов. Каждый из них горел ослепительным пурпурным огнем, но был короче и значительно слабее, чем первый. Пока он держит палец на гашетке, лазеры будут выпускать тучу зарядов, которые не причинят врагу особого вреда, но которые практически невозможно отличить от настоящих тяжелых выстрелов.
Его противник активировал черную дыру, которая поглотила рассеянные выстрелы Гэвина, а затем еще одну, чтобы защититься от атаки Невила. «Прыгун» начал маневрировать, стараясь уйти из-под обстрела, лег на левый борт и стал набирать высоту, но, двигался он не так изящно, как на симуляторе. Гэвин промчался мимо него на своем истребителе, потянул на себя ручку управления, выполнил «петлю», а затем «бочку» и зашел к «прыгуну» сзади.
Пристроившись в его хвосте, он выпустил длинный сверкающий заряд. «Прыгун» установил черную дыру над своим хвостом, но на сей раз - Гэвин это заметил - дыра была ближе к «прыгуну» и имела меньший фокус. Некоторые из одиночных выстрелов, которые устремились мимо носа корабля, изменили траекторию, а не оказались затянутыми внутрь. Они ударили в нос «прыгуну» и прожгли в его корпусе крошечные отверстия.
«Прыгун» резко свернул влево и начал делать одну «бочку» за другой, но в него снова и снова попадали заряды. Гэвин тоже лег на левый борт и потянул на себя рычаг мощности реактора, чтобы выйти на ту же скорость, что и у коралла-прыгуна. Затем он навел перекрестие прицела на хвост противника и выпустил в него полный заряд из четырех пушек одновременно.
Четыре луча приближались к «прыгуну», и только один исчез в быстро уменьшающейся черной дыре. Остальные три врезались в кабину. Они превратили прозрачный колпак в расплавленный камень, который дождем пролился на пилота. Лазерные заряды, не успевшие полностью израсходовать энергию, перегрели внутренности «прыгуна», испарившаяся порода гейзером вырвалась из кабины и завертела мертвый истребитель, выталкивая его в глубокий космос.
Гэвин сделал «бочку» вправо, чтобы оказаться подальше от подбитого корабля, и почувствовал, как содрогнулся его собственный истребитель. В него ударила другая гравитационная аномалия, срывающая его щиты.
Вот так они и стягивают щиты с наших кораблей.
Гэвин нажал кнопку на панели системы жизнеобеспечения.
- Лов, подними до ста процентов и расширь поле до тринадцати метров.
Дроид выполнил команду, и корабль перестало трясти. Гэвин радостно заулыбался. Чтобы защитить пилотов и корабли от воздействия гравитации и инерции, на «крестокрылах» были установлены инерционные компенсаторы. Они позволяли «крестокрылам» развивать очень высокую скорость и выполнять высоко инерционные маневры без угрозы для корабля и пилота. Расширив площадь, покрываемую этим полем, до тринадцати метров - так, что она оказывалась за пределами действия щитов, - компенсатор рассматривал гравитационные лучи йуужань-вонгов как любые другие нагрузки на истребитель.
Если несколько кораблей окружат истребитель противника, он будет вынужден тратить больше энергии, чем в состоянии производить его двигатели, возникнет направленная взрывная волна и корабль разорвет на части. Гэвин сдвинул рычаг мощности вперед и резко свернул влево, уходя от коралла-прыгуна, который пытался его догнать. Неожиданно возникла яркая вспышка, и «прыгун» исчез с экрана заднего обзора.
- Кто его прихватил?
- Он вас догонял. То, что вы от него ушли, наверное, его озадачило или утомило, - ответил Невил. - Я выпустил торпеду. И он превратился в коралл-мертвун…
- Отлично.
Гэвин развернул «крестокрыл» и вернулся к месту основного сражения. Взглянув на второй монитор, он обнаружил, что двое Проныр не отвечают на вызовы. Оранжевая вспышка подтвердила, что по крайней мере один пилот находится за пределами корабля. Чуть в стороне «прыгун» пристроился в хвосте другого «крестокрыла», поливая плазменными выстрелами его слабеющий хвостовой щит.
- Ищейка, что у вас?
- У нас полный порядок, сэр. Я чист. Собрал все данные, и про того, что уложил Одиннадцатого и Двенадцатого тоже.
- Это который?
На мониторе наведения появилось изображение коралла-прыгуна, переданное с Т-65Р. Внешне он ничем не отличался от остальных, но по тому, как он двигался и маневрировал, Гэвин посчитал, что им управляет отчаянный пилот.
- Двойка, ты со мной?
Двойной щелчок, раздавшийся из комлинка, подтвердил, что Невил понял, что от него требуется. Гэвин потянул на себя ручку управления, направив машину в сторону «прыгуна»-убийцы. Он проложил курс так, что его «крестокрыл» должен был пролететь позади «прыгуна», и постарался максимально к нему приблизиться, но не по прямой.
«Прыгун», ничего не замечая вокруг себя, преследовал один из «крестокрылов». Гэвин определил, что корабль принадлежит лейтенанту Лигг Панат, девушке-кришу, которая недавно присоединилась к эскадрилье. Все знали, что криши обожают порезвиться, и по тому, как управляла своим кораблем Лигг, Гэвин решил, что она слишком легкомысленно относится к преследующему ее вонгу. Ей удавалось резко менять свою траекторию, и он никак не мог нанести по ней удар, но оторваться Лигг не могла.
- Семерка, это Лидер. По моей команде рычаг назад и ложись на левый борт.
- Лидер, я могу…
- Это приказ, Семерка. По моей команде. Давай!
Лигг резко свернула налево, как будто хотела убраться с дороги «прыгуна». Йуужань-вонг промчался мимо, затем перевернулся направо и начал возвращаться. В результате, корабль неприятеля оказался нос к носу с «крестокрылом» Гэвина.
Его поведение Гэвина озадачило.
Зачем он так сделал'? Если он использует черные дыры, чтобы защитить себя, он не сможет уничтожить мои щиты, и тогда его плазменные заряды не причинят мне никакого вреда. Если же он сорвет мои щиты, я могу обстрелять ею торпедами. Бессмыслица какая-то.
Сообразив, что, если ему не известны намерения врага, глупо делать то, что он от тебя ждет, Гэвин выпустил в цель серию мелких лазерных зарядов. Облако красных энергетических стрел, как он и ожидал, поглотила черная дыра. Вот только Гэвин не ожидал, что черная дыра перехватит их так близко от его «крестокрыла».
Гэвин резко лег на правый борт, затем врубил реактор на полную мощность. От панели инерционного компенсатора во все стороны полетели искры, когда истребитель скользнул по краю черной дыры. Лов заверещал, а Гэвин потянул ручку управления на себя с такой силой, что она прижалась к его груди. «Крестокрыл» содрогнулся, взвыли двигатели, но скорость начала падать.
Меня засасывает эта дрянъ!
Гэвин развернул истребитель так, что теперь он уставился носом прямо в черную дыру. Отчаянно воющие двигатели сражались с притяжением черной дыры, но уступали ей один драгоценный сантиметр за другим. Тогда Гэвин переключился на стрельбу протонными торпедами и выпустил все шесть штук прямо в дыру. Торпеды одна за другой ныряли в гравитационную аномалию, и каким-то образом она сумела удержать огромную энергию, возникшую от их взрывов.
Но Гэвин заметил, что стал погружаться в черную дыру медленнее.
Тогда он увеличил скорость, истребитель помчался вперед, притягиваемый черной дырой и подталкиваемый двигателями. Но в следующее мгновение Гэвин потянул ручку управления на себя и использовал набранную скорость, чтобы проскочить мимо границы черной дыры.
В кабине заметались искры, и отключились шиты. На несколько секунд погасли экраны, затем снова засветились ровным сиянием, но «прыгуна» Гэвин больше не видел.
- - Лов, где он?
В головных телефонах раздался голос Невила:
- Вы его отвлекли, сэр. Мы с Семеркой его окружили и подбили. Не слишком красиво, но все равно его больше нет.
- Спасибо, Двойка. Командиры звеньев, доложите обстановку.
- Пятый здесь, сэр. Восьмой потерял двигатель, его нужно подобрать. В остальном у нас порядок.
- Хорошо, Пятый. Девятка, что с третьим звеном?
Он услышал взволнованный голос Элинн Варт:
- Мы потеряли двоих, сэр. Тот, что чуть не сшиб вас, выбросил огромную черную дыру на хвост Одиннадцатого, который его преследовал. Дингер влетел в нее, даже не успев понять, что произошло. Двенадцатого разорвало на части. Тик находится в космосе без признаков жизни.
- Пролетите поближе и проверьте. Мы попросим «Ралруст» его забрать, - Гэвин взглянул на экран. - Ищейка, здесь еще остались «прыгуны»?
- Так не видно, сэр, но они могут прятаться внутри этих скоплений.
- Понял, Ищейка. Соберите зонды и возвращайтесь к адмиралу. Передайте ему всю информацию, и пусть он кого-нибудь сюда пришлет.
- Слушаюсь, сэр. Да пребудет с вами Сила.
- Спасибо, Ищейка, - Гэвин проследил за тем, как «крестокрыл» забрал зонды, затем ускорился и яркой вспышкой исчез в пространстве. - Прошу всех меня выслушать. Будьте внимательны, следите за показаниями приборов. Мы не знаем, почему здесь оказалось так мало «прыгунов». Возможно, остальные просто прячутся и ждут подходящего момента, чтобы на нас напасть, надеясь застать нас врасплох. Мы прекрасно справились в нашем первом сражении с неприятелем, и мне совсем не хочется, чтобы, прибыв сюда, адмирал Кре'фей обнаружил, что наша победа превратилась в поражение.

16

Лейя намеревалась первой покинуть эль-челнок «Приятные воспоминания» после посадки на Дубриллион, но телохранитель ногри, Больпур, ее опередил.. Он сердито зарычал на двоих мужчин, облаченных в броню, которые примчались по узкому проходу, ведущему к основной посадочной башне Не обратив на ногри никакого внимания, они повернулись и заняли посты у прохода, а затем чуть сдвинулись в сторону, чтобы пропустить измученного Ландо Калриссиана
Лейя сбежала по трапу и бросилась обнимать Ландо.
- Я так рада, что ты не пострадал!
- Я-то не пострадал, а вот про мой мир этого не скажешь, - Ландо высвободился из ее объятий, скинул капюшон и махнул рукой в сторону города. - Все кончено, Лейя.
Боль, прозвучавшая в его голосе, наполнила сердце Лейи состраданием. Она проследила за его взглядом и посмотрела на город, который показался ей таким прекрасным, когда она увидела его впервые - высокие башни делали Дубриллион похожим на Корускант. Легкие, словно невесомые, арки и изящные украшения домов напомнили ей тогда столицу Старой Республики, какой она был во времена детства ее отца.
Теперь же это Корускант после Трауна и возвращения Императора.
Гордые башни разрушены, некоторые охвачены пламенем. В домах зияют огромные дыры, а легкий ветерок играет тонкими занавесками, висящими в разбитых окнах из транспаристила, и внизу по различным переходам и улицам бредут печальные люди, несущие на спинах и в руках самое драгоценное из оставшегося имущества
- Иуужань-вонги вернулись через полторы недели после того, как вы улетели. Заняли позиции у пояса астероидов и стали за нами наблюдать. Время от времени эскадрилья «прыгунов» спускается и наносит удар по какому-нибудь определенному месту. Мы, конечно, пытаемся с ними сражаться, и нам даже удается прикончить нескольких, но с каждым разом все меньше и меньше. У меня складывается впечатление, что они с нашей помощью очищают свои ряды от слабых и глупых, чтобы остались только лучшие, храбрые и умные
Ландо с силой стукнул кулаком по собственной ладони.
- Я далеко не в восторге от того, что они на нас нападают, но то, что надо мной насмехаются, бесит меня еще больше.
Рядом с Лейей возник Элегос А'Кла.
- Администратор Калриссиан, то, что вы рассматриваете как насмешку, на самом деле может быть уважительным отношением к вашей системе защиты. Ведь вашим людям удалось отразить первую атаку.
Ландо мрачно кивнул.
- Верно, удалось. Но эти вонги сражаются совсем не так, как те. Знаете, это словно разница между отборными имперскими войсками и народным ополчением. Те, что прилетели сейчас, значительно лучше и осторожнее, но они ведут себя так, словно хотят отполировать до блеска свои силовые пики перед тем, как нас прирезать.
Лейя положила руку Ландо на плечо.
- Они нас не тронули, когда мы сюда подлетали.
- Это нормально. Они иногда нападают на корабли, направляющиеся из системы, но, как правило, позволяют им улететь. По крайней мере, сейчас. Я думаю, они ожидали, что Новая Республика уже должна была как-нибудь отреагировать, - Ландо искоса посмотрел на Лейю. - Ты не привезла с Корусканта никаких утешительных новостей, верно?
- Познакомься с сенатором Элегосом А'Кла, - Лейя показала на Элегоса. - Он прибыл с официальной миссией по сбору фактов.
- Лучше бы вы побыстрее собрали ваши факты, сенатор, иначе йуужань-вонги уничтожат их своей плазмой.
Лейю передернуло. За все время, проведенное с Ландо, даже когда Дарт Вейдер узурпировал его командование на Беспине, она не слышала в его голосе такого отчаяния. Да, конечно, ему не хотелось начинать все заново, но это была лишь крошечная часть того, что происходило в его душе.
Ландо всегда ищет пути, чтобы обойти систему, и не важно, что именно это за система. Но мы так мало знаем про йуужанъ-вонгов, что он не может найти способ их победить.
Лейя окинула взглядом другие башни космопорта.
- Что-то здесь стало пусто. Все бегут?
- Те, кто могут, уже улетели, - Ландо беспомощно покачал головой. - Я поставил охрану, потому что ваше появление привлечет множество людей, которые мечтают отсюда убраться.
- А как же система обороны? Как она выдерживает? - Элегос принялся оглядываться по сторонам. - Я не видел по пути ни турболазерных батарей, ни ракетных установок.
Лицо Ландо немного повеселело.
- И не увидите. Йуужань-вонги в самом начале нанесли удары по стационарным орудиям. Все остальное мобильно и надежно от них скрыто. Когда они на нас нападают, мы пытаемся отбить атаку при помощи истребителей и заманиваем их туда, где находятся наши мобильные орудия. К сожалению, они извлекают уроки из того, что происходит, и нам с каждым разом становится все труднее, но, когда они на нас не смотрят, мы меняем дислокацию и устраиваем им новые ловушки.
- Хорошая обманная тактика, но войну с йуужань-вонгами так не выиграть, - Лейя прищурилась. - У нас есть кое-что получше.
- Правда? Ты хочешь сказать, что у вас тут неподалеку есть лишняя Звезда Смерти, которая распылит пояс астероидов и их боевой корабль в придачу?
- Боевой корабль? - Элегос вскинул голову. - Вы видели у них большой корабль?
- Да, возле пояса астероидов, - Ландо махнул рукой, чтобы они следовали за ним. - Давайте спустимся в мой штаб обороны, и я покажу вам столько изображений этого корабля, сколько пожелаете. Мы, конечно, попытались его прикончить, но нашим истребителям даже не удалось к нему приблизиться.
Лейя пошла рядом с Ландо, оставив Элегоса позади и пропустив Больпура вперед.
- У него должно быть слабое место. Мы можем его найти и использовать.
- Надеюсь.
- Мы обязательно его найдем, Ландо. Мы должны, - Лейя вздохнула. - Это единственный шанс Дубриллиона.

* * *

Джейна взяла комлинк из стационарного зарядного устройства, установленного на «Приятных воспоминаниях». Другой она протянула Дании.
- Мама ушла с Ландо. Если хочешь, можем немного погулять.
Дании взяла комлинк и прицепила его к лацкану своего синего пиджака.
- Извини, что так долго искала пиджак. Тебе следовало уйти с ней.
- Все нормально. С меня хватило и того времени, что мы провели вместе, когда летели сюда. Мне совсем не хочется находиться с ней рядом, когда она превращается в «принцессу Лейю».
Дании удивленно заморгала.
- Но твоя мать, она…
Джейна кивнула и первой направилась к трапу.
- Я знаю, она участвовала в уничтожении Империи и обеспечила безопасность Новой Республики. Слушай, не смотри на меня так. Я прекрасно знаю, что она сделала, и ужасно ее люблю.
- Звучит так, будто ты собираешься сказать «но»…
Джейна вздохнула, когда они проходили мимо солдат, охранявших проход, и начали спускаться по лестнице, которая вела вниз в город.
- Разве тебе никогда не хотелось выбраться из тени собственной матери?
- Знаешь, моя мать всегда отбрасывала очень маленькую тень. - Зеленые глаза Дании вдруг засияли. - Она астрофизик, и она научила меня смотреть на звезды. Моя мама всегда старалась держаться так, чтобы особенно не выделяться и не попадать в поле зрения местного правительства, или Империи, или еще кого-нибудь, кто вдруг заявлял, что наш мир принадлежит только ему одному. Она показала мне, какими чудесными могут быть далекие миры и системы. Главным образом, именно поэтому я пошла во «Внегал».
- Твоя мама, наверное, тобой гордится.
- Да. Мне кажется, она рада, что я пошла по ее стопам.
- А профессия твоего отца тебя не заинтересовала?
- Они давно расстались. Он был чиновником и очень серьезно, даже с почтением, относился ко всяким бессмысленным правилам и законам, - Дании пожала плечами. - По крайней мере, в науке правила, которым ты вынужден следовать, разумны и приносят результаты. Я не люблю бюрократию, среди прочего именно поэтому мне нравилось работать во «Внегале» - до ближайшего чиновника в двадцать раз дальше, чем до границ Галактики.
Джейна спустилась со ступенек и перешагнула через кучу мусора, которая вывалилась на улицу из ближайшего дома. Она могла бы убрать ее с дороги при помощи Силы, но не стала этого делать. Наоборот, она постаралась отключиться о Силы, потому что боль, которую испытывали жители Дубриллиона, была невыносимой. Джейна понимала их страхи и страдания, но ей вдруг показалось, что у нее разорвется сердце: так остро они переживали происходящее.
- Ну… По крайней мере, у тебя был выбор. С такими родителями, как мои, я могла стать контрабандистом, спасшим Галактику, или дипломатом, спасшим Галактику.
- А ты решила стать джедаем. Джейна смущенно поежилась.
- Это тоже не совсем мой выбор. Мои братья и я очень сильны в обращении с Силой. Природа щедро наделила нас этой способностью.
Дании удивленно приподняла бровь и чуть обогнала Джейну.
- Ты жалеешь, что стала джедаем?
- Вовсе нет, - Джейна немного поколебалась, а потом вздохнула. - Мои родители никогда не станут джедаями, поэтому у меня есть кое-что свое. Ну и еще, наверное, дело в том, что мы с Джейсеном близнецы. Все почему-то считают, что мы даже думать должны одинаково, хотя мы с ним вовсе не похожи друг на друга.
- Мне кажется, я начинаю понимать, о чем ты, - Дании протянула Джейне руку. - Я рада знакомству, Джейна Соло. Расскажи мне, кто ты?
Джейна весело расхохоталась.

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

- А я не до конца еще поняла, кто я такая. Мне всего шестнадцать. Я знаю, что я действительно хороший пилот и неплохой джедай. Да, я начала уставать оттого, что я дочь своих знаменитых родителей, и уже сейчас прекрасно понимаю, что мне потребуется немало времени, чтобы выбраться из их тени. Мне также известно, что некоторые люди считают, будто я стану спасением Галактики, поскольку я джедай, а другие относятся ко мне как к страшному злу, по той же самой причине.
Дании взяла Джейну под руку.
- Я помню, когда мне было шестнадцать. Угловатая девчонка с острыми коленками и локтями, я считала, что знаю все на свете. А если чего-то не знаю, то это и знать не нужно.
- Понятно. А теперь в зрелом возрасте… сколько тебе? Двадцать один? Так вот в своем зрелом возрасте ты понимаешь, какая была тогда глупая.
- Да, мне двадцать один. И да, я действительно думаю, что значительно поумнела с тех пор. И еще я не забыла, как не желала слушать ничьих советов.
Джейна улыбнулась.
- И потому ты мне все равно дашь совет.
- Я хочу сказать, Джейна, что у людей есть выбор тогда, когда они пытаются понять, что собой представляют. Кто-то решает, что он хочет походить на какого-то человека. Он использует его как пример для подражания, пытается делать то, что делал этот человек, старается идти по его стопам, - Дании улыбнулась. - Так было со мной и моей мамой.
- А другие стремятся стать чьей-то противоположностью, верно?
- Верно, и проблема с этим выбором проста: существует миллион способов отличаться от кого-то, но это очень опасный путь, потому что вместо того, чтобы выбрать свою дорогу, верную для тебя и обстоятельств, ты отталкиваешь от себя очень важные вещи, - Дании сжала ладонь Джейны. - Ты можешь не хотеть походить на свою мать, ты можешь мечтать о том дне, когда на тебя перестанут смотреть, как на ее дочь, но это вовсе не значит, что твоя мать не обладает качествами, вызывающими восхищение, качествами, которыми ты и сама не отказалась бы обладать.
Джейна кивнула, обдумывая слова Дании. Она испытывала одновременно облегчение и разочарование оттого, что ее мать не смогла продвинуться в освоении Силы. То, что она стала джедаем, уже отличало ее от матери. А то, что она прекрасный пилот, по-видимому, было передавшимся ей одним из лучших качеств ее отца.
А способность мамы отдаваться делу, которое ее занимает в настоящий момент, вызывает восхищение. Ее жесткость и упрямство, которые иногда меня так раздражают, тоже ведь являются прекрасными качествами.
Джейна искоса посмотрела на Дании.
- Что ж… И когда приходят подобные мудрые мысли - в семнадцать или восемнадцать?
- Примерно, если у тебя хороший пример для подражания.
- Чудесно. Я могу выбирать из самых лучших, - Джейна улыбнулась. - Возможно, я еще не слишком хорошо понимаю, что я такое, но, думаю, ты указала мне отличную дорогу, которая приведет меня именно туда, куда следует.
- Это лучшее, что я могу сделать для половинки команды, спасшей меня от йуужань-вонгов.
Завернув за угол, обе остановились, наткнувшись на толпу, собравшуюся около государственного продовольственного склада. В дверях стояла вооруженная охрана. Несколько отчаявшихся чего-либо добиться служащих умоляли народ разойтись. Они сообщили, что ждут прибытия продовольствия и скоро во всех районах города будут организованы отделения гуманитарной помощи. Служащие объясняли народу, что никто не будет получать продукты прямо со склада, но кто-то в толпе выкрикнул - и его поддержали, - что чиновники и правительство хотят оставить продукты для себя.
Дании вздрогнула.
- Этот народ… им так плохо.
Джейна медленно открылась Силе и тут же почувствовала исходящие от толпы волны желания и нетерпения. Она быстро развернула Дании и направилась назад, в космопорт.
- Я знаю, что ты ощущаешь Силу. Мне не следовало тебя сюда вести.
- Ты почувствовала их состояние, Джейна?
- Почувствовала, когда открылась. Но я поставила барьер и отгородилась от ощущений окружающего мира и потому не обошла эту площадь.
- Ты такое можешь? Можешь отгораживаться от каких-то вещей? - Дании нахмурилась. - Понимаешь, мне казалось, что Сила имеет для джедаев жизненно важное значение.
- Сила для всех имеет жизненно важное значение, но негативные ощущения являются проклятьем джедаев. Если их будет слишком много, ты можешь впасть в отчаяние и начать вести себя необдуманно - а это уже Темная сторона, - Джейна раскинула сеть своего восприятия и нашла крохотную искорку - свою мать. - Я могу показать тебе, как следует закрываться от отрицательных эмоций, и научить еще нескольким простым упражнениям в телекинезе, но сначала давай найдем маму. Она, наверное, уже знает, насколько серьезная здесь сложилась ситуация.
- Хорошо. Спасибо, что увела меня оттуда.
- Не за что, - Джейна коротко кивнула в ответ. - Это за то, что ты откалибровала мой компас. Теперь, когда я понимаю, куда иду, возможно, я смогу туда прийти.

17

Корран решил, что студенты агамарского университета здорово научились справляться с особыми условиями Биммиеля. Когда начались песчаные бури, они придумали широкие плоские платформы, которые прикрепляли к подошвам своих сапог: таким образом, их следы становились длиннее. Благодаря иному распределению веса, они теперь не погружались в песок. Второе усовершенствование заключалось в том, что они приделали под каблук специальную коробочку, которую наполняли запахом дохлых бритвокрыс - его называли «вонючкой», - чтобы бритво-крысы не нападали на разведчиков.
После прибытия лжедаев снова начались песчаные бури, и рыцари оказались запертыми в пешере вместе с учеными. Корран сразу же решил, что они с Ганнером будут по очереди дежурить у входа в пещеру, поскольку Сила поможет им почувствовать приближение бритвокрыс. Поскольку по ночам здесь становилось нестерпимо холодно, студенты с радостью согласились на его предложение. У ученых были приборы, работающие в инфракрасном диапазоне. Они позволяли улавливать тепло, которое испускали тела бритвокрыс, таким образом животные становились видимыми ночью - и студенты принялись весело подшучивать над бестолковыми джедаями, которые полагаются на древние традиции и Силу, когда можно использовать технологический прогресс и равномерно распределять обязанности между всеми.
Их насмешки раздражали Ганнера, но Корран не обращал на них внимания. Как-то раз, глубокой ночью, он объяснил Ганнеру:
- Если они будут думать, что мы с тобой слегка туповаты, они станут считать себя намного умнее нас. Получится, что мы не представляем для них серьезной опасности. Поскольку нам предстоит некоторое время жить с ними, пусть лучше думают, что мы болваны, а не безжалостные солдафоны.
У Ганнера имелись свои собственные представления о том, что следует делать, чтобы изменить к лучшему отношения со студентами. В результате половину времени, которое он стоял на посту, с ним проводила Триста - они о чем-то тихонько болтали и хихикали. То, что Ганнеру удалось подружиться с Тристой, произвело на остальных членов группы диковинный эффект. Молодые люди, которым она нравилась, вели себя с джедаями дружелюбно, чтобы не обидеть ее. А подружки Тристы держались нейтрально, по крайней мере по отношению к Коррану. Остальные, включая доктора Пэйс, казалось, считали зарождающийся роман признаком того, что в Ганнере есть нечто человеческое, - это значительно снижало общее напряжение.
Целая неделя бурь позволила Коррану больше узнать про тело йуужань-вонга и артефакты, обнаруженные учеными. По его предложению они внимательно проверили артефакты и убедились в том, что оружие и доспехи когда-то были живыми существами.
Йуужань-вонги прилетали на Биммиель, когда планета отдалялась от солнца и достигала апогея своей орбиты. Это подсказало Коррану, что, если они вернутся, они будут подготовлены к местным условиям, поскольку прекрасно знают, чего им следует ждать. Он был уверен, что они уже возвращались и побывали в этом регионе. Поскольку йуужань-вонги чрезвычайно высоко чтят свой военный кодекс, Корран мог легко себе представить, что они захотят забрать останки погибшего товарища. Но он не понимал, почему вонги ждали пятьдесят лет. Возможно, ученые обнаружили одного из первых разведчиков. Однако он не сомневался, что членам университетской экспедиции грозит серьезная опасность.
Когда бури стихли, Корран решил, что им с Ганнером необходимо отправиться на разведку. Они дождались наступления ночи, надели пескоступы и зашагали на восток, в сторону озера - так, по крайней мере, это место было обозначено на имперских картах. Они продвигались вперед не слишком быстро, но благодаря пескоступам им не приходилось постоянно выкапывать друг друга из песка.
Корран и Ганнер присели на корточки, стараясь расположиться так, чтобы ветер дул им навстречу. Через две дюны от них в серебристо-сером свете луны метался живой шар из бритвокрыс, которые раздирали на части какое-то существо. Хищники злобно рычали, выскакивая из песка и вновь ныряя в него, бросались друг на друга, пытаясь ухватить куски добычи. Наблюдая за ними, Корран даже пожалел йуу-жань-вонга, ставшего их жертвой.
Впрочем, гораздо сильнее, чем сама сцена нападения, их поразил резкий кисловатый запах, который принес ветер. Корран поморщился.
- Даже хуже, чем «вонючка».
- Да, это запах, который они испускают, когда убивают добычу, - кивнув, сказал Ганнер. - Триста мне говорила. Таким способом они сообщают остальным, что нашли еду. Бритвокрысы окружают шьюпи и загоняют их туда, где собираются прикончить. Эксперименты показали, что мерзкие твари не обращают внимания на «вонючку», когда чувствуют этот запах. Наши студенты могут его синтезировать, но боятся таким образом привлечь внимание бритвокрыс.
- Разумно, - Корран выпрямился и двинулся на юг. - Давай обойдем этот район. Я чувствую проблески какой-то жизни - чуть дальше.
- Я тоже. Очень странное ощущение.
Джедаи пошли дальше молча - по крайней мере, ничего не произносили вслух. Когда ты настроен на Силу, чувства, которые испытывает тот, кто находится рядом, могут звучать, как музыка или треск разрывающегося транспаристила. Ганнера окутывало возбуждение, смешанное с возмущением, и Корран решил отдавать как можно меньше приказов и позволить своему напарнику самому принимать решения - например, как лучше обойти каменистую насыпь на вершине холмов, стоящих на берегу озера. Ганнер с удовольствием шел впереди, а когда они сняли пескоступы и зашагали между камнями, дело пошло веселее.
У вершины они ненадолго остановились, а затем, прячась в тенях, спустились на засыпанное песком дно высохшего озера. Они старались не высовываться, решив, что, если поблизости есть йуужань-вонги, у них наверняка имеются приборы ночного видения. У основания скал они остановились и принялись вглядываться в раскинувшуюся перед ними плоскую равнину.
На дне озера была выстроена деревня, но тот, кто ее планировал, действовал в соответствии с логикой, непонятной Коррану. Ближайшие к ним сооружения были круглыми, похожими на перевернутые чаши, отверстия в них смотрели на восток, в противоположную от джедаев сторону. Корран насчитал две дюжины каменных хижин, стоящих в четыре ряда, по шесть в каждом. За ними располагались три со-оружения большего размера, но точно такой же формы, а ближе всего к восходящему солнцу высилось одно очень большое здание - в нем могли легко поместиться грузовоз и склад для хранения грузов.
Коррана поразили сразу две вещи. Во-первых, сооружения напомнили ему раковины моллюсков. Он знал о формах жизни, которые используют пустые раковины, оставленные другими существами, и легко представил, что йуужань-вонги явились сюда и занялись выращиванием домов для себя. Он не имел ни малейшего представления о том, что они делали потом с существами, строившими для них дома, - может быть, те переходили на новое место и занимались выращиванием более крупных зданий, а может, служили главным источником пищи.
И во-вторых, его удивило, что, прибегнув к помощи Силы, он чувствовал обитателей только самых маленьких раковин. Он посмотрел на Ганнера.
- С этими существами что-то не так.
- Такое впечатление, - прищурившись, ответил Ганнер, - что от них исходит статическое напряжение. Их связь с Силой постепенно слабеет. Мне кажется, они умирают.
- Очень может быть. А в больших раковинах ты не чувствуешь никакой жизни?
- Раковины? Точно, вот что это такое. Нет, не чувствую.
- Значит, если здесь есть вонги, они находятся в больших раковинах.
- Я тоже об этом подумал, - Ганнер показал пальцем на деревню, а потом нарисовал в воздухе крут. - Заметил бритвокрыс?
Корран потянулся вперед при помощи Силы и легко обнаружил хищников, но они находились примерно в двадцати метрах от деревни йуужань-вонгов. Звери вели себя довольно активно, начинали подбираться к домам с разных сторон, но затем поворачивали назад. Некоторые даже зарывались в песок, чтобы подобраться к деревне изнутри, но Корран не заметил ни одного выбравшегося на поверхность.
- Думаешь, они умеют отгонять бритвокрыс?
- Понятия не имею, - Ганнер достал пескоступы, которые закинул за спину, когда они поднимались по холмам, и начал пристегивать их к сапогам. - Посмотрим поближе, может, что-нибудь и прояснится.
Корран нахмурился.
- Эти штуки делают нас неуклюжими. Спускаться вниз равносильно самоубийству.
- У меня есть средство, делающее меня более проворным, - холодно улыбнувшись, заявил Ганнер.
- Ты не пойдешь туда один.
- Ты передвигаешься слишком медленно. Если у нас возникнут проблемы, ты…
- Я дождусь, пока ты используешь свое средство и вытащишь меня, - Корран достал свои пескоступы. - Триста наверняка рассказала тебе, как в этих скалах все должно быть. Поэтому смотри внимательно - вдруг заметишь что-нибудь, чего быть не должно. Давай возьмем образцы песка и попытаемся понять, почему бритвокрысы боятся сюда заходить.
- Вообще-то я не такой идиот, как тебе кажется.
Корран посмотрел на него, чуть приподняв одну бровь.
- Да что ты говоришь! По-моему, именно ты предложил туда спуститься
- А по-моему, ты собрался туда вместе со мной.
Корран закатил глаза.
- Ладно, двигай.
Ганнер шел впереди и прокладывал дорогу, а бритвокрысы обходили их стороной. Джедаи вошли в деревню йуужань-вонгов с запада и, никем не замеченные, присели в тени одной из хижин-раковин. Корран ожидал, что изнутри будет исходить мирный поток Силы, который окутывает спящие существа, но рваный ритм разрушал нормальный рисунок.
Хорн медленно направился вперед и обнаружил отверстие на восточной стороне раковины. Существо, создавшее это сооружение, видимо, обвивалось вокруг центральной оси и постепенно наращивало свой дом. Входное отверстие было немного погружено в песок. Корран предположил, что обитатель раковины ползком забирался внутрь, а затем устраивался на небольшом пространстве, расположенном над входом.
Корран шел рядом с Ганнером в глубь деревни. Его ощущение окружающей действительности оставалось прежним. Остановившись, он вытащил из кармана на поясе маленькую дюрапластовую пробирку и взял пробу песка. Когда он закрыл ее крышкой, то заметил какое-то движение внутри. На поверхность выполз жук и начал кружить по скользким стенкам в поисках выхода.
Корран убрал пробирку в карман и достал другую, пустую. Потом вырыл в песке небольшую ямку, и тут же выполз еще один жук, который принялся ее изучать. Корран быстро поймал жука в пробирку и сразу заметил, что он отличается от первого - у этого на голове были рожки. Тогда он еще немного раскопал песок и обнаружил третьего жука, значительно меньше первых двух. Корран и его посадил в пробирку. Он не был уверен, кого именно поймал - детеныша или жука другой разновидности.
Корран вырыл еще несколько ямок, но не обнаружив ничего нового, двинулся дальше. Ганнер его обогнал и сейчас прятался в тени дома-раковины, стоявшего в первом ряду. Корран мгновенно свернул влево и двинулся по следу Ганнера. Ему не следовало уходить так далеко от меня. То, что Ганнер тянулся к своему световому мечу, и ощущение исходящего от него беспокойства вызвали у Коррана тревогу.
Неожиданно внутри одной из раковин раздался пронзительный вопль. Затем из раковины, не обращая никакого внимания на джедаев, выползло какое-то существо и с трудом поднялось на ноги. Существо отдаленно напоминало человека с выбитыми коленями и какими-то наростами на руках, ногах и позвоночнике, похожими на кораллы. Оно вцепилось в нарост на правой щеке и издало дикий вопль, исполненный такой боли, что казалось, кричит животное, а не человек.
Существо промчалось мимо Ганнера, повалилось на песок, тут же попыталось подняться на ноги. Песок вокруг существа начал вибрировать, и над ним поднялась туманная дымка, словно пар над кипящей водой. Корран не понимал, почему песок начал двигаться, но почувствовал странную вибрацию, исходящую от его собственного пояса. Он вытащил пробирки с жуками и увидел, что один из них, тот, что с рожками, дико бьет крыльями.
В следующее мгновение два высоких худых йуужань-вонга появились из ближайших раковин средних размеров, входные отверстия которых были достаточно крупными, чтобы в них спокойно могли пройти пришельцы. Ни того ни другого поведение раба нисколько не удивило и не обеспокоило. Двигаясь с невероятной грацией, которую можно было бы назвать прочувствованной, если бы йуужань-вонги не были такими отвратительно худыми, они с двух сторон приблизились к рабу. Оба по очереди отпустили в адрес раба несколько резких комментариев, тот на мгновение сжался, затем шарахнулся от одного и метнулся к другому.
И все это время песок у него под ногами шевелился, словно живой, потому что тысячи жуков встревоженно били крыльями.
Корран благодаря Силе почувствовал, как его пронзил страх раба, затем он содрогнулся от ослепительной вспышки - страх исчез, и на его место пришла ярость. С диким воплем, выставив вперед руки, раб бросился на одного из йуужань-вонгов.
Воин издал резкий лающий звук - Корран решил, что это был смех, - затем подвинулся вправо, а левой рукой нанес рабу удар прямо в сердце. Несчастный отлетел на метр, упал на пятки и тут же повалился на спину. Коррану показалось, что он услышал, как затрещали ребра, но раб откатился в сторону, снова поднялся на ноги и бросился на другого йуужань-вонга. Тот остановил его сильным ударом в лицо.
Резкий звук ломающихся костей перекрыл приглушенный крик боли. Йуужань-вонг сделал шаг назад и снова нанес удар по той же щеке. Шишкообразные наросты на его пальцах заблестели чем-то мокрым и темным. Тогда он поднял левую ногу и изо всех сил ударил раба под ребра. Тот отлетел обратно к первому вонгу.
Воин раскрыл руки, словно собирался обнять свою жертву, и что-то сказал искалеченному рабу. Его слова прозвучали как вопрос, и на лице несчастного появилось удивление, смешанное с недоверием. Раб сплюнул, прижал руки к бокам, а затем с яростным ревом набросился на своего мучителя.
Иуужань-вонг нанес ему удар слева, а затем вырвал коралловый нарост из его правой щеки. Удар получился таким сильным, что раба развернуло, и тогда вонг впечатал ему кулак в спину. Корран сочувственно поморщился, когда тот упал на колени.
Яркая вспышка ярости - и Корран понял, что у него появилась еще одна проблема. Ганнер вытащил меч, но пока еще его не активировал. Понимая, что собирается сделать напарник, и осознавая, что эти действия почти неминуемо приведут к их смерти и гибели университетской команды, Корран, воспользовавшись Силой, пробился сквозь ярость Ганнера и наполнил его сознание горьким запахом «вонючки».
Ганнер тут же повалился на колени и сложился пополам. Он прикрыл рот рукой в перчатке, а его тело тем временем конвульсивно содрогалось. Съеденный им ужин просочился между пальцами и начал впитываться в песок. Ганнер бросил на Коррана злобный взгляд, и его снова вырвало.
А между двумя хижинами йуужань-вонги стояли над несчастным рабом. Оба резкими голосами задавали ему какие-то вопросы. Корран чувствовал смятение раба, потом ярость. Тот с трудом выдавил из себя какое-то нечленораздельное замечание, и на лице у него появился вызов. Затем, опираясь о землю одной рукой, он попытался встать и побежать, но его мучители не дали ему ни единого шанса на спасение.
Удар в живот, и изо рта раба хлынула темная жидкость. Кровь стекала по его щекам, точно черные слезы. Йуужань-вонги встали по обе стороны от раба и принялись пинать его, словно живой мяч. Если бы не их дикая злоба, он бы упал на песок, но он летал между ними, несмотря на то что они уже сломали ему позвоночник и он все равно не смог бы подняться на ноги.
Наконец раб безвольно повалился на землю. Жизнь в нем едва теплилась, и он уже не чувствовал боли от ударов - Корран ощутил это при помощи Силы. Йуужань-вонги переглянулись, обменялись какими-то комментариями и весело рассмеялись. Они изображали друг перед другом удары, которые наносили только что, и то, как летал между ними раб. Затем они наклонились, подняли несчастного за ноги и руки и отнесли на край деревни. Сильно раскачав тело, они швырнули его далеко в песок; тут же появились брит-вокрысы и набросились на новую жертву.
Йуужань-вонги набрали в руки пригоршни песка и принялись стирать кровь раба со своих тел, затем вернулись к домам и скрылись внутри.
Корран спроецировал в сознание Ганнера образ скал и начал отступать из деревни. Он двигался очень медленно и следил за действиями Ганнера. Корран оставался поблизости, пока тот не выбрался за границу деревни. Он надеялся, что запах «вонючки» напомнит Ганнеру, насколько близка к ним сейчас смерть.
Снова спрятавшись среди скал, джедаи сняли пескоступы и начали подниматься наверх.
Ганнер с мрачным видом закинул пескоступы за спину, затем повернулся к Коррану.
- Если ты еще раз выкинешь что-нибудь подобное, я тебя прикончу.
- По крайней мере, сейчас моя смерть отложена на некоторое время, а иначе нам пришлось бы отправиться на тот свет несколько минут назад.
- Ты смотрел, как они убивают того парня, и ничего не сделал.
- Вот именно. Я ничего не сделал. Потому что в противном случае они могли проследить, откуда мы пришли, и обнаружить лагерь студентов. Мы видели только двух вонгов, а если их здесь десятки или сотни - в той большой раковине? Если бы ты убил этих двоих прямо в их собственной деревне - предположим, тебе бы это удалось, - ты бы приговорил к смерти доктора Пэйс, Тристу и всех остальных.
- А если их тут было только двое? - сердито спросил Ганнер.
- И какова, по-твоему, вероятность, что это действительно так?
Молодой джедай приподнял одну бровь.
- Ну, джедаев здесь только двое.
- Неопровержимая логика, Ганнер, - Корран закрепил пескоступы на спине, затем поправил перчатки. - Может, их только двое, а может, и пара тысяч. Я не сомневаюсь, что еще прежде, чем мы выберемся из скал, нам придется убить нескольких их них, но чем дольше этого не произойдет, тем лучше.
- Чтобы жертв стало больше?
- Нет, чтобы у нас появились шансы помешать им захватить агамарцев. Мы видели кое-что любопытное, и я хочу в этом разобраться. Они не просто его били.
- Они развлекались, причем самым жестоким образом.
- Возможно, в самом конце, да. Но было и еще что-то, - Корран нахмурился. - То, как они с ним разговаривали… они чего-то от него ожидали. Их презрение, и гнев, и ярость в конце… Здесь что-то происходит.
- Замечательно, ты пытаешься понять, что двигало убийцами. Сомневаюсь, что это тебе поможет.
- Вероятно, и не поможет, но это все, что у нас есть. Образцы песка тоже несут в себе информацию…
- Если бы мы убили вонгов, мы бы получили массу новой информации.
- Наверное. А мертвый джедай был бы страшно интересен нашим врагам, - Корран прижал два пальца к правому виску. - Для нас сейчас самое главное - вернуться в лагерь студентов и попытаться вместе с ними разобраться в том, что здесь происходит, а затем постараться отсюда убраться и увезти с собой сведения, которые мы раздобыли.
- А если у нас ничего не выйдет?
- Раньше, когда джедай сталкивались с йуужань-вонгами, - сказал, пожав плечами, Корран, - мы побеждали. Посмотрим, что будет дальше.

18

Джейсен Соло открыл глаза и несколько мгновении не мог понять, где находится. Он помнил, что был на Белкадане, но с удивлением обнаружил, что вновь оказался в удобных помещениях «Внегала». Он не сразу сообразил, почему его это удивило. Отбросив в сторону легкое одеяло, он опустил ноги на пол и встал.
Джейсен попытался пальцами распутать длинные каштановые волосы, а потом потер глаза. До пробуждения он находился в поселении йуужань-вонгов, где выращивались виллипы. Он отправился туда, чтобы освободить рабов. Вошел в воду и позвал их. Они пришли, но вслед за ними появился их хозяин. Точно так же как хозяин рабов покончил со стариком, Джейсен поступил с воином йуужань-вонгом. Тот медленно погрузился в темную неподвижную воду.
Ощущения были такими реальными.
Джейсен отвел руки от лица и долго смотрел на свои ладони, пока в тусклом свете они не превратились в призрачные тени. Руки до сих пор покалывало от ощущения рукояти меча во время поединка с йуужань-вонгом. Соло расправил плечи и потянулся, пытаясь обнаружить следы боли, которые могли бы подтвердить реальность виденного.
Джейсен почти не сомневался, что это был лишь сон. За неделю, которая прошла после убийства старика, они много раз ходили на разведку. Йуужань-вонги действительно превратили Белкадан - во всяком случае, некоторые его районы - в верфи. Они повсюду выращивали виллипов, кораллов-прыгунов и довинов-тягунов. Судя по внешнему виду, все работники были рабами, хотя у некоторых надсмотрщиков были помощники, которые показались Джейсе-ну людьми, охотно сотрудничавшими с вонга-ми. У них тоже имелись наросты, но Сила в них не пропадала, а лишь значительно слабела.
Пожалуй, сон был лучшим объяснением видения. Фантазия, в которую обратились его досада и разочарование. Джейсен уже собрался принять такое объяснение и вновь погрузиться в сон.
Но ему помешали две вещи. Во-первых, во сне его преследовало ощущение, что он срочно что-то должен сделать. И хотя он был готов признать, что досада могла породить такой сон, в день убийства старика он испытал гораздо более сильные чувства. А они с Люком больше не возвращались на то место.
Во-вторых, Джейсена смущала поразительная реалистичность видения. Оно не походило на обычное воспоминание - скорее, возникало ощущение, будто он должен что-то сделать. Джейсен прекрасно знал: если джедай полностью открывается Силе, ему становятся доступны отдельные кусочки будущего. Наставник его дяди, магистр Йода, прославился своей способностью видеть будущее. Джейсен никогда не чувствовал, что наделен этим даром, но сейчас ему показалось, что его посетило подобное видение.
Он встал и, пошатываясь, вышел из комнаты, которая когда-то принадлежала Дании. Почти все здесь было разбито, но ему удалось найти несколько статических голографий и парочку других безделушек, которые он собирался вернуть девушке. Джейсен обошел мусор, разбросанный по коридору, и прикоснулся к ручке двери, ведущей в комнату, где остановился его дядя.
Джейсен распахнул дверь и заглянул в комнату, озаренную золотым сиянием лампы. Люк сидел на полу лицом к двери, свет, идущий из дальнего угла, позволял видеть лишь контуры его тела. Джейсен хотел что-то сказать, но от дяди исходило ощущение такого покоя и концентрации, что юноша прикусил язык.
Джейсен уже не первый раз видел, как Люк входит в джедайский транс, чтобы укрепить связь с Силой. После заключения мира с Империей, когда Люк изменил устройство академии, ученики шутили, что Скайуокер постарел и теперь ему требуется время от времени дремать, погружаясь в Силу. Джейсен тогда смеялся вместе со всеми, но в глубине души завидовал способности дяди входить в контакт с Силой. Ему хотелось достичь такой же близости, но Джейсен знал, какую цену пришлось заплатить за это Люку. И хотя юноша понимал, что достигнуть таких вершин нелегко, он отчаянно надеялся, что его путь будет не таким трудным и извилистым.
Он отошел от двери и прислонился к стене. Дядя говорил ему про упражнения, которые позволяют понять, что иногда человеку приходится принимать трудные решения. Джейсен не сомневался, что он оказался именно в такой ситуации - ему необходимо понять, насколько реальным было его видение. И хотя здравый смысл твердил, что это был сон, сердце всячески противилось этому объяснению.
Кажется, я сделал правильный выбор, ведь Сила в большей степени связана с чувствами, чем с мыслями.
Джейсен медленно выдохнул, вернулся в комнату Дании и не торопясь надел боевой комбинезон. Он прицепил к воротнику комлинк, чтобы записать всю информацию о своей миссии.
Таким образом, будет решена задача дяди Люка, даже если я не сумею решить свою.
Джейсен не стал предупреждать Р2Д2, что выходит наружу, поскольку понимал, что дроид обязательно разбудит Люка, и его миссия закончится, не успев начаться.
Когда он проходил мимо комнаты Люка, он поклонился, а потом, закутавшись в длинный плащ, выскользнул из «Внегала» и исчез во мраке ночи.

* * *

С каждым шагом Джейсен ощущал, что все сильнее и сильнее запутывается в сетях своего видения. Каждый лист, шепот ветра, жужжание насекомых, шуршание гравия под ногами - все соответствовало видению. Он перестал размышлять и сосредоточился на ощущениях, выбор каждого следующего шага был случайным, но он не сомневался в его правильности.
Джейсен крался сквозь ночь, стараясь двигаться бесшумно, и в нем росло ощущение неуязвимости, поскольку он знал: он идет туда, куда должен. Его видение стало реальностью. Схватка, которая поможет освободить рабов и заставит отступить йуужань-вонгов, приближалась с каждым шагом. Он знал, что Люк вряд ли разделяет его чувства, что почти наверняка дядя не одобрит его поступка, но Джейсен считал, что обязан воспользоваться шансом, который предоставила ему Сила.
Вскоре он уже спускался к берегу неглубокого озера. Лунный свет серебрил поверхность воды, и в его лучах листья растений, на которых зрели виллипы, казались особенно яркими. Среди стеблей медленно перемещались рабы и поливали виллипы темной водой. Лишь легкий плеск воды и призрачный шепот виллипов нарушали тишину.
Джейсен остановился у кромки воды и забросил за спину плащ. Он сделал глубокий вдох и подождал, пока достаточно не успокоится. Слегка улыбнувшись, он придал лицу доверительное выражение и широко развел руки в стороны.
- Подойдите ко мне. Я спасу вас.
Рабы, все как один, подняли головы и посмотрели на него. Послышался пронзительный свист, тут же эхом ответили некоторые виллипы. Похожие звуки издавал озадаченный Р2Д2, поэтому Джейсен широко улыбнулся и поманил рабов к себе.
- Идите ко мне. Вы больше не будете рабами.
Невольники начали двигаться, но совсем не так, как в его видении.
Они уходят от меня!
Рабы, опустив головы, крадущейся походкой отступали назад, словно ожидали удара. Находившиеся в первых рядах внимательно следили за ним, но продолжали с опаской оглядываться. Остальные повернулись и побежали, разбрызгивая во все стороны воду.
Затем среди рабов появилось новое существо. Воин йуужань-вонг в доспехах с амфижез-лом в руках вошел в воду и посмотрел на Джейсена. Он описал амфижезлом круг, сначала охватив им рабов, затем провел у себя над головой и за спиной. В следующее мгновение он застыл на месте, опустившись на корточки и зажав жезл под мышкой.
Джейсен вошел в воду до половины икр и достал меч. Он нажал на кнопку, и клинок с шипением ожил, рабы жалобно заскулили. Зеленый призрачный свет упал на виллипов. Джейсен описал сияющим клинком дугу, разрезал стебель, а затем одним движением рассек пополам обоих упавших виллипа.
Воин громко закричал и помчался к Джейсену. Во все стороны полетели брызги, но вода не мешала продвижению йуужань-вонга вперед. Его амфижезл вновь начал вращаться, каждый раз слегка касаясь концом воды.
Джейсен ринулся навстречу противнику, но, поскольку он был ниже, вода мешала ему перемещаться быстро. Юный джедай остановился и высоко поднял меч над правым плечом. Затем, когда противник приблизился, Джейсен направил клинок вперед и нанес удар.
Прямо как в видении!
Судя по всему, йуужань-вонг ничего не знал о видении. Он увернулся вправо, проскользнув мимо зеленого луча, и нанес удар жезлом по спине Джейсена. Костюм защитил джедая, но удар был таким сильным, что Джейсена швырнуло вперед. Он упал на одно колено и тут же поднял меч над головой, чтобы защититься от следующей атаки.
Клинок действительно отбил новый удар, но не произвел ожидаемого эффекта.
Я должен был отсечь от его жезла сантиметров тридцать!
Юноша вскочил на ноги, парировал следующую атаку, направленную в его левое бедро, и тут же сделал ответный выпад, который должен был распороть йуужань-вонга от пояса до левого плеча.
От вражеской брони полетели искры и повалил дым. Воин отступил на пару шагов, но успел нанести удар амфижезлом. Джейсен легко его отразил и попытался отсечь правое запястье противника. Вновь полетели искры, воздух наполнился едким дымом, но рука осталась на месте.

Предыдущая страница 11 Следующая страница


Натиск 12

Удивленный Джейсен развернул зеленый клинок для новой атаки сбоку, но йуужань-вонг сумел отвести ее в сторону при помощи амфижезла, одновременно ударив джедая левым кулаком.
Тяжелый удар отбросил Джейсена. Он бы упал в воду, если бы не наткнулся на виллип, благодаря которому смог удержать равновесие. Юноша потряс головой, дожидаясь, когда рассеется туман, но это не помешало ему увернуться, когда йуужань-вонг нанес удар ногой. Джейсен не пострадал, но удар пришелся в виллипа, и в следующий миг юноша оказался залит отвратительной едкой жидкостью, обжигающей лицо.
Задыхающийся Джейсен нырнул под растение и ударом меча снес еще одно. Затем он плеснул воды в лицо, рванулся влево и нанес два быстрых рубящих удара по йуужань-вонгу. Тому пришлось немного отступить, и в свете, исходившем от меча, Джейсен успел заметить, что следы, оставшиеся на броне вонга от ударов, успели превратиться в узкие шрамы.
Они не просто выращивают доспехи - эти доспехи живые!
Йуужань-вонг высоко поднял амфижезл и обрушил его вниз на голову Джейсена. Джедай поднял меч, чтобы блокировать удар, но амфижезл неожиданно потерял твердость и, словно хлыст, обвился вокруг правого запястья юноши. Короткий рывок заставил Джейсена упасть вперед, прямо на правое колено вонга, ударившее его в живот.
Джейсен почувствовал, как могучая рука воина сжала его шею, и в следующий миг его голова погрузилась в грязную воду, закипевшую от клинка светового меча. Амфижезл продолжал удерживать правое запястье Джейсена, и он не мог нанести ответный удар.
Юноша подавил возникшую панику и призвал Силу. Он собирался отбросить противника в сторону, как делал это множество раз во время тренировочных поединков в академии, но тут же обнаружил изъян в своих планах и почувствовал, что ему не хватает кислорода.
Я не ощущаю вонга при помощи Силы. И не могу воздействовать на него с ее помощью.
Когда Джейсен чуть не захлебнулся, ему пришло в голову, что он может использовать Силу, чтобы вытащить себя из воды. Но он задыхался и не мог сосредоточиться. Застоявшийся воздух в легких заставил его сделать рефлекторный вдох - и он закашлялся.
О, нет, подумал Джейсен, когда мир вокруг начал чернеть, это не видение. И не сон. Это кошмар…

19

Анакин прятался в лиловой траве, наблюдая за небольшой группой дантари. Во внешности туземцев-кочевников не было ничего необычного. Гуманоиды общались друг с другом, пользуясь довольно ограниченным запасом слов, помогая себе жестами и гримасами. Они умели делать простые инструменты, но еще не научились работать с металлами. У двоих Анакин заметил ножи, изготовленные из обломков брони «топтуна», но он ни разу не видел, чтобы они ими пользовались. Анакин пришел к выводу, что ножи являлись своеобразными символами власти, поскольку оба кочевника были крупными мужчинами с седыми волосами.
На мгновение юноша пожалел, что с ним нет Ц-ЗПО, который перевел бы ему речь дантари, но стоило ему представить золотистого дроида, прячущегося в лиловой траве, как его начинал разбирать смех.
Лагерь дантари расположился на небольшой поляне неподалеку от деревьев блба. Один из старших мужчин нарисовал углем картинку - эмблему Империи - на груди одного из юношей. Затем при помогли шипа дерева блба и палки он принялся вбивать угольную пыль в грудь юноши, чтобы татуировка осталась на ней навсегда.
Молодой дантари был не единственным, кто мог похвастаться таким украшением. У его соплеменников Анакин заметил на руках и ногах грубые изображения «топтунов», бластеров или очертания доспехов имперских штурмовиков. Маленькие дети завороженно наблюдали за процессом нанесения татуировки. Старейшины с гордостью смотрели на юношу, не проронившего ни звука за время болезненной процедуры.
Анакин отвернулся и попытался отвлечься от ритмичного постукивания палки по шипу. Он посмотрел туда, где сидела Мара, и отметил, что она выглядит очень усталой. Он тут же отвел взгляд, затем снова взглянул на нее. Теперь Мара взяла себя в руки, а ее глаза потеплели.
Если я способен заметить, что она устала, значит, ей совсем плохо. Раньше она никогда не показывала мне свою слабость.
Анакин улыбнулся в ответ и бесшумно подполз к Маре.
- Я бы не хотел, чтобы мне сделали татуировку, - прошептал он.
- Лучше избегать любых опознавательных знаков, - заметила Мара, хитро посмотрев на него. - Никогда не знаешь: вдруг кто-нибудь из джедаев захочет до тебя добраться.
- А у тебя нет татуировки?
- Не знаю, Анакин, - Мара весело пожала плечами. - В конце концов, джедаям удалось меня поймать, и теперь возможно все что угодно.
Он хотел задать вопрос, но в последний момент передумал.
- Лучше уж мне не знать, - смущенно пробормотал он.
Мара рассмеялась, но тут же прикрыла рот рукой. Анакин потянулся вперед Силой, не зная, что ему удастся сделать, и тут же обнаружил, что уже поздно. Несколько дантари двигались в их сторону, впереди шли трое юношей, мужчины спешили встать между ними и источником непонятного звука.
Без малейших размышлений Анакин вскочил на ноги и встал между дантари и Марой. Мужчина был почти на метр выше и намного шире в плечах, да и килограммов на шестьдесят тяжелее юного джедая. Глаза Анакина округлились от удивления, но затем он опустился на корточки и оскалил зубы.
Атакующий дантари застыл на месте. Он поднял массивные кулаки над головой и взвыл, но Анакин не отступил, поскольку его движение не было случайным. Он уже достаточно долго наблюдал за дантари и знал, что подобная поза означает вызов на бой за главенство. В большинстве случаев такие схватки заканчивались тем, что более крупному мужчине удавалось напугать своего противника. Анакину ни разу не доводилось видеть, чтобы маленький дантари не отступил перед старшим.
Не спуская глаз с противника, Анакин оперся локтями о колени. Он знал, что может вобрать в себя Силу и предложить дантари сделать то же самое, но решил обойтись без применения Силы. За проведенную на планете неделю он постепенно отвыкал пользоваться Силой, и, хотя тело у него болело, а руки покрылись мозолями, ему нравилось все делать самому.
Сила - это союзник, а не костыль. Доже если я больше ничего не почерпну из своего опыта, этого вполне достаточно.
Дантари вновь взвыл, но Анакин никак не отреагировал. Он продолжал сидеть и молча смотреть на своего противника, находясь между дантари и Марой. Мужчина коснулся кулаками земли и опустился на корточки. У него за спиной молодые дантари последовали примеру вожака.
- Хорошо, мне удалось усадить его и успокоить, - прошептал Анакин. - И что дальше?
- Возьми.
Анакин протянул левую руку назад и взял у Мары маленький металлический диск. Он заметил, что у нее холодные пальцы. Анакин сообразил, что это пуговица, и у него на лице расцвела улыбка.
- Надеюсь, у меня получится.
- Жаль, что на ней символ Новой Республики, а не Империи.
- Но она блестящая, поэтому стоит попробовать.
Продолжая внимательно наблюдать за дантари, Анакин наклонился вперед. Теперь он стоял на руках и коленях. Затем Анакин ползком преодолел половину расстояния, разделявшего его и дантари, и положил на голую землю полученную от Мары пуговицу, после чего вновь уселся на корточки.
Старейшина осторожно переместился вперед, протянул руку к серебристой пуговице и неуверенно ткнул в нее пальцем. И тут же испуганно отдернул руку, а юные дантари с пронзительными криками отбежали на несколько шагов. Мужчина наклонился, понюхал пуговицу и еще раз потрогал ее. После некоторых колебаний он взял пуговицу в руки и принялся завороженно ее разглядывать.
Анакин оглянулся на Мару.
- Похоже, нам потребуется много пуговиц, если придется подкупить целое племя.
Тетя Анакина улыбнулась и оторвала еще одну пуговицу от правого рукава.
- Еще парочку можно оторвать с левой стороны. Если потребуется больше, я могу замерзнуть.
- Будем надеяться, что хватит и этого.
Анакин взглянул на дантари, который пытался засунуть пуговицу в заплетенные в косу волосы. Джедай улыбнулся мужчине, и тот улыбнулся в ответ. Затем старейшина повернулся и помчался обратно к лагерю, расталкивая ребятишек, что вызвало неудовольствие и сердитые реплики женщин. Вытащив что-то из мешочка, сшитого из кожи фабула, дантари прибежал обратно к Анакину. Разжав ладонь, он уронил на то место, где только что лежала пуговица, пять белых клубней, каждый не длиннее большого пальца Анакина.
Юный джедай знал, что это корни винча. Он не понимал, как их используют дантари, но видел, что они приходят в возбуждение всякий раз, когда им удается выкопать такие клубни. Анакин не заметил этих растений поблизости и пришел к выводу, что для дантари они представляют немалую ценность.
Анакин улыбнулся и поднял руки вверх, развернув ладони в сторону дантари.
- Благодарю, но я не могу это взять.
Мужчина удивленно посмотрел на него, затем снова убежал и вернулся с новой пригоршней клубней, которые он прибавил к первым, удвоив их число. С каждым последующим он расставался все с большей неохотой.
- Что делать, Мара?
- Ты сам напросился и должен сам найти выход.
- Но их внимание привлек твой смех.
- А пошутил ты.
- Понятно, - проворчал Анакин и почесал рукой в затылке. - Ладно, пуговица представляет для него большую ценность, чем десять корней винча, могу спорить, что он готов отдать еще пять.
- Возможно, именно по этой причине женщины прячут остальные запасы.
- Правильно. Он хочет произвести честный обмен. Наверное, это вопрос гордости и чести. Мара потрепала его по плечу.
- Полагаю, ты выбрал правильный путь.
- А потом я должен буду выменять корни винча на что-нибудь другое?
- Возможно, у тебя получится.
Анакин кивнул. Он наклонился вперед, забрал корни винча и отнес их к тому месту, где сидел раньше. Потом он быстро отошел в сторону и собрал несколько упавших веток блба. Вернувшись обратно, Анакин сложил их в кучу и показал на дантари, на кучу веток, а потом на утес, где они с Марой разбили лагерь. После чего бросил один из корней винча старейшине.
Тот поймал корень, показал на груду веток и на лагерь. Анакин кивнул. Дантари улыбнулся, развернулся и подбежал к своим соплеменникам. Он что-то затараторил, гордо размахивая рукой с зажатым в ней корнем винча. Весь отряд принялся кричать и подпрыгивать, полностью отдавшись радостным эмоциям.
Анакин собрал оставшиеся корни и засунул их в карман. Потом встал и помог подняться Маре.
- Пожалуй, стоит отойти подальше - вдруг они решат, что нам следует присоединиться к их празднованию, как ты считаешь?
- Я согласна, - Мара обняла его рукой за плечи и оперлась об Скайуокера. - Ты все сделал правильно.
- И ни разу не воспользовался Силой.
- Верно, хотя и устроил так, что тебе не придется собирать хворост самому.
Они довольно рассмеялись и пошли обратно к лагерю. Анакин старался шагать медленно, чтобы Мара не устала. Некоторое время они молчали. Анакин остановился возле камней, от которых начинался крутой подъем к лагерю, чтобы Мара могла на несколько минут опереться на один из них.
Он провел рукой по лбу.
- Не знаю, как ты, а я устал.
По губам Мары пробежала быстрая улыбка.
- Очень мило, что ты это говоришь, но тебе прекрасно известно, что я…
- Тетя Мара, все нормально.
- На самом деле устала я, а не ты… - Казалось, ей очень трудно дались эти слова. - Скажи, когда я стану для тебя обузой.
Анакин решительно встряхнул головой и сглотнул, когда к горлу подкатил комок.
- Тетя Мара, ты никогда не станешь для меня обузой.
- Если бы твоя мать была здесь, она бы испытала гордость. У тебя прекрасные манеры.
- Если бы моя мать была здесь, она бы составила договор, по которому эта планета присоединилась бы к Новой Республике за пригоршню корней винча, - Анакин вздохнул и посмотрел в зеленые глаза Мары. - Я знаю, что ты неважно себя чувствуешь. Я знаю, что ты ведешь постоянное сражение с болезнью. И твоя неустанная борьба производит на меня огромное впечатление.
Он покраснел, вспомнив, что его отец, погрузившись в скорбь, практически все время пил.
Почему ты не можешь быть таким, как тетя Мара, отец?
Мара пристально посмотрела на него - казалось, она видит его насквозь.
- Бывают моменты, когда обстоятельства оказываются сильнее нас. И сражаться не получается.
- Но ты продолжаешь битву. Ты такая храбрая.
- Потому что я знаю, с чем сражаюсь. Другие не в состоянии определить своего врага и не знают, с кем им следует вступить в бой.
Но я стал врагом собственного отца.
Эта мысль заставила Анакина вздрогнуть, но за ней тут же последовала другая.
Или его враг - чувство вины, которую он на себя взвалил. Жаль, что все случилось именно так, как оно случилось.
Мара выпрямилась и вновь оперлась на плечо Анакина.
- Ты готов начать подъем? - спросила она.
- После тебя, Мара.
- Вместе, Анакин, вместе.

* * *

Вечером старейшина принес огромную кучу ветвей блба. Когда он вернулся с новой охапкой,
Анакин отдал ему второй корень винча. Дантари исчез в темноте, и вскоре из его лагеря раздались восторженные крики.
Разломив ветку, Анакин бросил ее в костер.
- Ну, теперь они счастливы.
- Да, похоже на то, - Мара кивнула, и танцующие тени от мерцающего огня скрыли усталость на ее лице. - Ты неплохо справился с переговорами.
- Спасибо. Мне тоже так кажется.
Анакин продолжал так думать до тех пор, пока на следующее утро он не увидел, что старейшина дантари сидит на огромном десятиметровом бревне дерева блба. Лицо дантари озаряла широкая улыбка, словно у хатта, выигравшего в тотализаторе на гонках на карах, а пустая ладонь была протянута к Анакину.

20

Гэвин не стал задерживаться на пороге кабинета, в котором адмирал Траэст Кре'фей расположился на Дубриллионе. Он постучал костяшками пальцев по косяку и вошел в комнату. Гэвин успел сделать пару шагов, когда обнаружил, что в кабинете адмирала находятся двое посетителей.
- Прошу меня простить, адмирал, я не знал, что вы заняты, - Гэвин вытянулся по струнке и отдал честь.
Ботан ответил на приветствие.
- Ничего страшного, полковник Дарклайтер. Надеюсь, вы знакомы с Ландо Калриссианом и Лейей Органой Соло.
Гэвин почувствовал, что краснеет.
- Да, мы встречались, но я с ними не знаком…
Ландо и Лейя были героями Альянса наравне с его кузеном Биггсом. Он был еще ребенком, когда впервые о них услышал, и сейчас вновь вернулся в детство, ощутив себя самозванцем, оказавшимся в одной комнате с ними.
- Я могу зайти позже, сэр. Кре'фей покачал головой.
- Нет, не стоит, - ботан показал на данные, отображаемые голопроектором. - Агамарские корабли появились в тот момент, когда мы начали эвакуацию людей с планеты. Йуужань-вонги не стали им мешать, поэтому мы решили, что они нанесут удар по беженцам уже в космосе. Разбойный эскадрон должен нас защитить.
- Сейчас мы решаем эту задачу, адмирал, - Гэвин посмотрел на Кре'фея. - Эскадрилья «крестокрылов» готова к вылету. Кроме того, у жителей Дубриллиона имеется большое количество «уродцев», переоборудованных для работы в поясе астероидов, - сейчас они вооружаются. Они смогут выставить еще одну эскадрилью.
Ландо уверенно улыбнулся.
- Здесь живут хорошие пилоты. Они помогут защитить транспорты от йуужань-вонгов.
- Разумеется. Но меня беспокоит, что лишь немногие «уродцы» оснащены гипердрайвом. Нам потребуется корабль, способный забрать пилотов и их истребители, которые будут последними. Разбойный эскадрон сумеет сдерживать атаки вонгов, пока истребители не укроются на больших кораблях, после чего мы сами сможем совершить прыжок.
Кре'фей погладил снежно-белый мех на подбородке.
- Я полагал, что «Ралруст» уйдет последним. Мы заберем истребители. Лейя нахмурилась.
- «Ралруст» принимает на борт беженцев. Если он окажется последним кораблем, йуужань-вонги сосредоточат на нем все свои силы. Вы хотите пойти на такой серьезный риск?
Ботан фыркнул.
- Хочу пойти на риск? Нет. Считаю ли я, что у нас нет выбора? Да, - он наклонился вперед, опираясь на стол, где стоял голографический проектор. - Мы уже знаем, что даже щедрая помощь агамарцев, приславших сюда все свои корабли, не позволит нам спасти всех.
Гэвин посмотрел мимо адмирала на разрушенный город. После возвращения эскадрильи Кре'фей согласился с требованием агамарцев, которые хотели, чтобы «Ралруст» сопровождал корабли беженцев к Дубриллиону. Гэвин подозревал, что Кре'фей спровоцировал это заявление: теперь его корабль мог вступить в сражение с йуужань-вонгами, а Корускант не мог наложить на его действия запрет. Когда конвой прибыл к Дубриллиону, йуужань-вонги послали полдюжины истребителей, чтобы его перехватить, но «крестокрылы» легко отбили атаку.
За четыре дня, прошедшие после прибытия конвоя, йуужань-вонги вели себя пассивно, предпринимая лишь небольшие вылазки, - очевидно, противник пытался оценить истинные возможности «крестокрылов» и других истребителей, которые прилетели вместе с «Ралрустом».
Гэвину казалось, что каждый его шаг тщательно отслеживается и записывается. Он не чувствовал себя таким уязвимым с тех пор, как Гранд адмирал Траун погиб на Билбринги.
Народ Дубриллиона отнесся к предстоящему вторжению со стойкостью, которая поразила Гэвина. Поскольку с самого начала стало ясно, что всем спастись не удастся, семьям приходилось делать чудовищный выбор. Были отобраны самые способные дети Дубриллиона; вместе с историками, художниками и деятелями культуры их отправили на корабли, отлетающие в сторону Агамара. Приходилось разделять детей из одной семьи, чтобы не допустить ее полной гибели, на случай, если какой-то из кораблей будет уничтожен. Матери отдавали детей, любящие пары расставались, внуки со слезами на глазах прощались с престарелыми родственниками, которых они уже никогда больше не увидят.
- Народу Дубриллиона, - продолжал Кре'фей, - пришлось принять немало тяжелых решений. Я не могу оставаться в стороне - это было бы недостойной насмешкой над их героизмом.
Лейя молча кивнула, поддерживая Кре'фея.
- В таком случае, я тоже полечу на борту « Ралруста».
Адмирал покачал головой.
- При всем моем к вам уважении, не могу согласиться. Полагаю, вам следует отправиться вместе с сенатором А'Кла на его корабле.
Лейя улыбнулась.
- Я бы так и поступила, но боюсь, что вы скоро узнаете о просьбе сенатора предоставить ему и его спутникам место на «Ралрусте». Он передал «Приятные воспоминания» пилотам, которые уже перевезли на Агамар группу беженцев и успели вернуться за следующей.
- Тогда я с удовольствием приму вас на борту своего корабля, - адмирал расправил плечи и повернулся к Гэвину. - Что-нибудь еще, полковник?
Гэвин развернул к нему деку.
- Я нашел пилотов, которые могут присоединиться к Разбойному эскадрону. Просмотрев личные дела пилотов, летавших в поясе астероидов, я выбрал лучших из них. Точнее, из тех, кто еще свободен.
Лейя протянула руку.
- Могу я посмотреть список?
Адмирал кивнул, и Гэвин протянул ей деку. Лейя быстро пробежала список глазами и посмотрела на полковника.
- Моей дочери нет в списке.
- Да, принцесса, ее здесь нет.
- Но почему? Она - лучший пилот из всех, кто проходил пояс астероидов.
Лейя знала, что Джейна недовольна своими нынешними заданиями, ей хотелось принять участие в борьбе с врагом. Она придет в ярость, если ее не примут в Разбойный эскадрон только из-за того, что она дочь Лейи. К тому же на Дубриллионе они все подвергаются серьезной опасности.
- Я знаю, но она слишком молода.
Принцесса вздернула подбородок и прищурилась.
- Поправьте меня, если я ошибаюсь, - сказала она тоном, не допускающим возражений, - но именно в этом возрасте вы начали летать в Разбойном эскадроне, полковник Дарклайтер.
Гэвин почувствовал, что краснеет.
- Вы совершенно правы, но тогда были тяжелые времена…
- А сейчас - нет?
- Да, но…
Лейя слегка смягчила тон.
- Разрешите мне задать вам вопрос, Гэвин. Если бы ваш сын был одним из лучших пилотов, вы бы отказались предоставить ему место в эскадрилье?
- Не задавайте мне этот вопрос, - внутри у Гэвина все сжалось. - Я уже сражался против вонгов. И мне известно, какими коварными они могут быть. Я совсем не уверен, что сам вернусь живым. Я бы не хотел, чтобы дети вообще принимали участие в сражениях - в особенности ваша дочь, принцесса. Вы принесли слишком много жертв Новой Республике.
Лейя шагнула к Гэвину и положила руку ему на плечо. Заглянув полковнику в глаза, она храбро улыбнулась.
- Гэвин, мы оба знаем, что люди, способные принимать разумные решения в кризисных ситуациях, не могут вести нормальную жизнь. Мы должны взваливать на свои плечи бремя обязательств, чтобы помочь другим остаться в живых. Мы можем мечтать о том, чтобы мир был устроен иначе, но от этого ничего не меняется. Она вернула ему деку.
- Я очень вам благодарна за желание сохранить жизнь Джейне, но если вы разрешите ей летать, она спасет от смерти многих других. Она прекрасный пилот, а на «крестокрыле» ей нет равных - к тому же она джедай. Конечно, против йуужань-вонгов Сила не так эффективна, но если Джейна увидит, что кто-то из ваших людей попал в беду, она сумеет ему помочь.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

Гэвин наконец сумел проглотить застрявший в горле ком.
- Двое лучших пилотов нашей эскадрильи родились на Кореллии и Алдераане, поэтому та, в чьих жилах течет кровь выходцев с обеих планет, должна знать свое дело. Вы скажете ей сами, или это лучше сделать мне?
- Лучше вы, полковник, - Лейя гордо улыбнулась. - Боюсь, если Джейна услышит новость от меня, она будет слегка разочарована.
- Даю вам слово, принцесса, мы за ней присмотрим.
- Я знаю, Гэвин. Да пребудет с вами Великая сила.

* * *

- Одиннадцатый, доложи о готовности. Джейна заморгала и едва не выпрыгнула из ложемента, когда сообразила, что обращаются к ней.
Я стала пилотом Разбойного эскадрона!
В этих словах было нечто удивительное, ведь ее дядя, прежде чем стать джедаем, провел здесь три года своей жизни. Люк считался основателем Разбойного эскадрона, Ведж Антиллес и другие пилоты позднее превратили его в легенду,
И хотя Джейна знала себе цену, ей казалось, что в ее возрасте она недостойна вступить в эскадрилью.
Впрочем, отчаянные времена требуют отчаянных, мер.
- Одиннадцатый, доложи о готовности. Если у тебя проблемы со связью, подними руку. Джейна включила микрофон.
- Извини, Девятый, еще не привыкла. Я готова.
- Здесь всегда нужно быть наготове, Прутик. Не зевай.
- Как скажешь, Девятый.
Джейна улыбнулась, радуясь тому, что ей уже придумали прозвище. Ей в общем-то было понятно, откуда оно появилось - ручку управления «крестокрыла» иногда называли прутиком, и вдобавок она носила световой меч, который пилоты в шутку окрестили так же.
Послышался голос Гэвина:
- Проныры, вперед. Встречаемся в точке Ангел-Один. Выходим в сектор три-четыре-два пять-пять, после чего начинаем патрулирование.
Джейна дважды щелкнула тумблером коммуникатора, подтверждая получение приказа, после чего подала энергию на обмотки репульсоров. «Крестокрыл» плавно поднялся и завис над землей, чтобы она могла убрать посадочные устройства. Выглянув наружу, Джейна заметила свою мать, которая стояла рядом с Элегосом и Ландо. Она подняла большой палец вверх, а затем последовала за Пронырой-10, вылетевшим из ангара. Как только Джейна покинула ангар, она потянула ручку управления на себя, и «кре-стокрыл» взмыл к астероидному поясу.
Джейна до сих пор испытывала восторг, который ее охватил, когда полковник Дарклайтер подошел к ней и предложил стать пилотом Разбойного эскадрона. Именно Проныры освободили Корускант из-под владычества Империи и помогли распустить бактовый картель. Они сыграли важную роль в победе над Гранд адмиралом Трауном и в окончании долгой войны с Империей. Как и ее дядя, мать и отец, ставшие героями Альянса, Проныры были образцом для подражания. И хотя Джейна любила свою семью и гордилась тем, что была рыцарем джедаем, она заслужила честь стать пилотом Разбойного эскадрона, ведь для этого недостаточно обладать Силой или репутацией ее родителей.
Подлетая к месту встречи, Джейна взглянула на главный сенсорный экран. Проныры находились посередине между поясом астероидов и агамарским конвоем. Другие эскадрильи истребителей, устаревших ДИшек и множества «уродцев», переоборудованных в боевые машины, заняли позиции позади Разбойного эскадрона.
В хвосте конвоя находился «Ралруст». Два последних челнока с планеты состыковывались с ботанским ударным крейсером. При помощи Силы Джейна выяснила, что на борту одного из них находятся ее мать и Дании.
Они благополучно покинули поверхность планеты. Теперь остается выбраться из системы.
- Проныра-лидер, я вижу передвижения на моих сканерах, - раздался голос Проныры-4. - Курс два-семь-один три-ноль.
Джейна развернула истребитель в указанном направлении и почувствовала, как у нее по спине пробежал холодок.
- Хаттова слизь…
Со стороны астероидного пояса к ним медленно направлялся корабль йуужань-вонгов, маленькие кораллы-"прыгуны" сновали вокруг него, словно мошкара над падалью. По длине корабль не отличался от «звездного разрушителя» класса «империал», но имел яйцевидную форму и поэтому был заметно больше его по массе. На поверхности корабля перемежались гладкие блестящие полосы из черного камня и чуть выступающие над ними грубые скальные образования, испещренные кратерами - вероятно, там находились орудия и норы довинов-тягунов, выполнявших функции двигателей.
Ближе к носу, вдоль бортовых хребтов, а также на корме корабля имелись длинные темно-красные и темно-синие коралловые ответвления. На их окончаниях крепились кораллы-"прыгуны", словно почки на ветках куста. Джейна предположила, что в более крупных и свободных норах в этих отростках находятся плазменные проекторы. Судя по их размерам, в сравнении с «прыгунами», выстрел из такого оружия мог запросто уничтожить истребитель.
Корабли в начале конвоя начали набирать скорость. Они использовали для этого гравитацию Дубриллиона, готовясь встать на нужный курс, который позволит им совершить первый прыжок в долгом путешествии к Агамару. Они не собирались направляться туда сразу, поскольку не хотели привести за собой йуужань-вонгов. К тому же, сделав промежуточные остановки, они могли рассчитывать на более точные прыжки, сократив тем самым время в пути.
«Прыгуны», кружащие вокруг большого корабля, собрались в группы и устремились к конвою. Боевые компьютеры «Ралруста» тут же установили новые цели для многочисленных эскадрилий Дубриллиона и отдали им соответствующие приказы. Джейна внимательно наблюдала за мониторами сенсоров, где зеленые точки истребителей устремились на перехват вражеских кораблей. Тут и там завязывались короткие схватки, зеленые точки гасли.
Казалось, прошла вечность, когда она услышала голос Гэвина, сразу перекрывшего болтовню пилотов:
- Проныры, наша цель - Скала-Один. Двигайтесь быстро, стараясь нанести врагу максимальный урон. По возможности, помогайте друг другу.
Астродроид Джейны - коричнево-белый Р5 - тихонько простонал.
- В чем дело, Спарки?
Дроид негромко присвистнул и вывел цель на главный монитор.
Черные кости Императора, мы атакуем основной боевой кораблъ!
Как ни странно, атака крупного боевого корабля группой истребителей имела смысл. Крейсеры Империи всегда были уязвимы в ближнем бою с маленькими подвижными истребителями. Лидеры Новой Республики прекрасно об этом знали и эффективно использовали истребители в таких сражениях.
Интересно, подумала Джейна, знают ли вонги об опасности, которую представляют собой истребители?
- Как скажешь, босс, - Джейна улыбнулась и усилила тягу. - Спарки, следи за курсом.
- Двенадцатый тебя прикроет, Прутик.
- Спасибо, Двенадцатый, - Джейна взглянула на оружейную панель. - Девятый, мы используем протонные торпеды или ограничимся лазерами?
- Хочешь приберечь торпеды для кого-то еще, Прутик?
- Ладно, вопросов больше не имею, Девятый.
Джейна привела в боевую готовность лазеры и положила палец на гашетку. Она решила, что сначала постарается прорвать защиту вражеского корабля, а потом выпустит торпеды - если найдет подходящую цель.
На экране монитора постепенно увеличивался в размерах боевой корабль йуужань-вонгов, к которому со всех сторон приближались «крестокрылы». Вскоре Джейна уже могла разглядеть его корму. Неожиданно на поверхности корабля расцвели золотые цветы, и навстречу кораблям конвоя устремились сияющие сферы плазмы.
С расстояния в пять километров выстрелы не отличались точностью - ведь целями были небольшие грузовые корабли. Но все корабли конвоя держали курс, который позволял им покинуть систему. Иуужань-вонги это прекрасно понимали и стреляли так, что непременно должны были подбить часть кораблей беженцев.
Первым пострадал грузовик, который напомнил Джейне «Тысячелетнего сокола». Плазменный снаряд угодил в правый борт корабля и прожег кабину - в результате образовалась пробоина в форме полумесяца. Корабль завертелся, точно карта для игры в сабакк, во все стороны полетели обломки и фигурки людей. Вскоре разбитый корабль уже падал на Дубриллион: еще немного, и все сгорит в атмосфере.
Джейна некоторое время наблюдала за гибелью корабля, а потом ее вдруг охватил озноб. Только что у нее на глазах смерть настигла людей, на которых напали без всякого повода. И если она ничего не будет делать, погибнут еще очень и очень многие. Подчиняясь инстинкту, она проделала все необходимые маневры, развернула «крестокрыл» и направила его прямо на корабль йуужань-вонгов. Прошло совсем немного времени, и ее истребитель уже мчался вдоль корпуса вражеского корабля.
Она заставляла «крестокрыл» рыскать из стороны в сторону, рука уверенно лежала на ручке управления. Кораллы-"прыгуны" непрерывно стреляли в нее маленькими плазменными сферами, но она легко уходила от опасности. К тому же Джейна заметила, что довины-тягуны, поглощая при помощи черных дыр выстрелы ее лазеров, изменяют траектории плазменных снарядов.
Джейна начала стрелять своими лазерами по потокам плазмы, направленным против конвоя. Довины-тягуны были вынуждены переключиться на борьбу с ее лазерными лучами - но одновременно начали поглощать и плазму. Теперь они не только тратили дополнительные силы, но и невольно обеспечивали защиту истребителю Джейны.
Она потянула ручку на себя, ушла в сторону и устремилась к одному из коралловых отростков. Предположив, что механизмы, направляющие плазменные снаряды, расположены на его верхушке, она сделала несколько выстрелов в направлении ответвления. Довины-тягуны поглотили все ее выстрелы, кроме одного. И этот единственный достиг цели за секунду до того, как очередной плазменный снаряд улетел в сторону конвоя.
Разумное поведение, довины-тягуны защищают верхушки отростков до тех пор, пока не приходит время стрелять.
Джейна включила связь.
- Босс, верхушки отростков уязвимы. Перед самым выстрелом они снимают защиту. Я собираюсь разобраться с одним из них.
- Осторожней, Прутик.
- Как и все, командир.
Джейна ощутила необыкновенное умиротворение, когда направила «крестокрыл» по спирали, идущей вдоль одного из отростков. Мимо пролетали золотистые плазменные снаряды. Пару раз они задели ее щиты, но Джейна тут же увеличила их мощность. У конца стебля снаряды отклонялись в сторону гравитационных колодцев, которые создавали довины-тягуны. Она быстро проскочила эту область и резко изменила тягу двигателей на противоположное направление. «Крестокрыл» развернуло, Джейна выключила тягу, и истребитель завис в пространстве метрах в пятистах от конца ответвления.
Джейна решила его рассмотреть. На верхушке отростка она заметила образование, напомнившее ей сердечный клапан. Этот клапан открывался на пару секунд, чтобы выбросить сгусток плазмы, а затем вновь закрывался, плотно запирая нутро. В нем даже было некое изящество, но по сравнению с ее истребителем это устройство показалось Джейне примитивным.
Она переключила лазерную пушку в режим пульсаций и начала поливать клапан энергетическими стрелами. В нее полетели сгустки плазмы, но гравитационные колодцы, защищая верхушку стебля, отклоняли их в стороны.
- Спарки, дай знать, когда гравитационные аномалии начнут слабеть.
Дроид загудел в ответ и тут же резко свистнул
Джейна мгновенно выпустила пару протонных торпед. Розовые снаряды, извергающие голубое пламя, помчались к цели. За секунду до того, как они к ней подлетели, клапан открылся и возникло золотое сияние плазмы, окутавшее верхушку отростка Торпеды влетели внутрь, а Джейна тут же врубила двигатели, развернула «крестокрыл» и рванула обратно к кораблю йуужань-вонгов.
Где-то в середине отростка торпеды столкнулись со сгустком плазмы. На поверхности тут же появились трещины. Несколько мгновений из них сочилось серебристо-золотое пламя, затем ответвление стало распадаться. Средняя часть превратилась в блистающее облако расплавленного Йорик-коралла. Огромное огненное пятно охватило верхнюю часть стебля, заставив его изогнуться. Он ударил в соседний отросток и разбил его на куски.
К стеблю, который повредила Джейна, устремилась следующая пара протонных торпед. Они летели под острым углом, одна ударилась о край ответвления и взорвалась на корпусе корабля, оставив длинный глубокий шрам, во все стороны разбрасывая куски йорик-коралла.
Вторая торпеда вошла внутрь стебля - а когда она взорвалась, отросток вывернуло наизнанку.
- Отличный выстрел, Двенадцатый.
- Следую твоему примеру, Прутик.
Джейна рассмеялась, выровняла истребитель и направила его в сторону от корабля йуужань-вонгов.
- Мы им показали!
- Это точно.
- Кончайте трепаться! - раздался из комылинка строгий голос Гэвина, но Джейна сразу поняла, что он не сердится.
- Как скажешь, босс, - Улыбка Джейны стала еще шире, когда она увидела, что «Ралруст» приближается к точке выхода в гиперпространство
У нас неплохо получается.
В следующее мгновение что-то встряхнуло ее истребитель, и она огляделась по сторонам, опасаясь, что довины-тягуны захватили ее корабль своими полями, но рядом не было ни одного врага. Второй монитор показывал наличие гравитационной аномалии в системе, но ее величина заметно отличалась от возможностей кораллов-прыгунов.
Более того, единственный раз, когда я видела такие показания, меня притянуло к крейсеыру-тралъщику!
Сердце Джейны тут же ушло в пятки. Корабль йуужань-вонгов направил силы всех довинов-тягунов, чтобы создать узкий гравитационный колодец на пути «Ралруста» и полудюжины других кораблей, не давая им перейти в гиперпространство.
Что ж, придется искать другой маршрут.
Как только Джейна об этом подумала, Спарки свистнул, сообщая, что получил новую навигационную информацию. Джейна начала просматривать данные, когда по каналу связи послышался голос Гэвина.
- Проныры, наш вектор выхода на Агамар блокирован. Вам всем известно, куда мы направляемся. «Ралруст» забрал истребители, так что вперед. Встретимся через двенадцать часов. Удачной охоты.
Джейна дважды щелкнула системой связи, подтверждая получение приказа, вновь посмотрела на навигационный монитор, после чего направила истребитель в указанном направлении.
Дантуин, да? Что ж, будет здорово вновь увидеть Мару. Надеюсь, она успела отдохнуть, поскольку теперь, если за нами будут следить, свободного времени у нее не останется.

21

Джейсен Соло пришел в себя от ужасного приступа кашля. Когда жгучая боль в горле немного отпустила, он почувствовал, как горят плечи и бедра. Тогда он открыл глаза и увидел под собой искрящийся перламутром пол. Он обладал достаточной отражающей способностью, чтобы Джейсен смог разглядеть собственное отражение - повсюду кровь и синяки.
Да уж, самочувствие вполне соответствует внешнему виду.
Он определил, что висит на крюке, закрепленном под потолком, у него связаны щиколотки, бедра и запястья, а руки стянуты так сильно, что локти невыносимо болят. Лодыжки находились выше плеч, и ему никак не удавалось разглядеть устройство, к которому его привязали.
Он бы вообще ничего не смог разглядеть, если бы не встающее над Белкаданом солнце, которое превратило черную ночь в мглистое серое утро, прекрасно гармонировавшее с туманом, царившим в голове Джейсена. Навскидку он предположил, что находится в плену йуужань-вонгов около четырех часов.
Вполне достаточно, чтобы найти базу «Внегала», корабль, Р2 и дядю Люка. И чем я думал?
Видение казалось ему таким реальным, в особенности когда его части начали соединяться в общую картину, которую они с Люком наблюдали чуть раньше. Джейсен не хотел думать о том, что обманывал себя, использовав сон в качества предлога. Б конечном счете он сделал то, что дядя ему делать запретил. Сейчас его мучила совесть, что он поступил именно так, как можно было ожидать от человека его возраста.
Получается, что я такой же, как все, но ведъ это не так. Я особенный, у меня повышенное чувство ответственности.ы
Он снова закашлялся, отчего боль во всем теле стала сильнее. Джейсен позволил себе улыбнуться.
Конечно, любой шестнадцатилетний мальчишка, который убедил себя, что он отличается от других, будет думать так же, если совершит характерный для своего возраста поступок.
Джейсен вздохнул. Даже умение обращаться с Силой не спасало от ошибок.
Можно поставить мощные двигатели на гоночный кар, но, если его ходовая часть не обладает структурной целостностью, ничего не пыолучится. Именно это имел в виду дядя Люк, когда говорил о том, что мне не хватает опыта.
Он пошевелил плечами, пытаясь ослабить путы на запястьях.
Вот первый урок из полученного опыта: ты многого не знаешь. Урок второй: сумей сделать вывод из первого урока.
Джейсен обратился внутрь себя, стараясь призвать на помощь Силу, но боль в плечах и бедрах мешала сосредоточиться. Он вновь закашлялся и почувствовал себя еще хуже. Джейсен попытался перебороть болезненные ощущения при помощи джедайской техники подавления боли, но, как только она немного утихла, путы на его запястьях сжались сильнее. Плечи ушли назад, боль резко усилилась.
Джейсен застонал, холод заставил его вздрогнуть, в суставах пульсировала боль. Постепенно острота ощущений прошла, но Джейсена это не слишком утешило.
Очевидно, устройство, на котором он висел, оценивало его болевые ощущения. Он прекрасно понимал, что решить такую задачу совсем несложно. Сенсоры фиксируют активность тех участков мозга, которые отвечают за боль. Электронные приборы даже могут измерять ее величину в плечах - примерно таким же способом (при помощи нейронных сигналов) действует искусственная рука Люка. Джейсен даже знал о машинах, причиняющих боль, которые Дарт Вейдер применял против его отца на Беспине.
Джейсена удивило, что устройство не ставит задачу постоянно поддерживать боль. Никто его не допрашивал. Подобное испытание не могло его сломать, оно лишь не давало сосредоточиться. И, хотя в таком положении он действительно не мог прибегнуть к Силе, Джейсен сомневался, что йуужань-вонги понимают, каким полезным оказалось это приспособление.
Послышался скрежет, заставивший Джейсена поднять голову. В помещение вошло маленькое серое существо, которое перемещалось на шести ногах, бочком - сначала влево, а потом вправо. У него имелось еще четыре конечности, поднятых вверх, как флаги на параде. Две из них были толстыми, а две - довольно тонкими. У существа было три сложно устроенных глаза, собранных в пучок на торчащем вверх подвижном стебле. Поскольку существо вошло с востока и ему в спину светило яркое солнце, Джейсен не смог разглядеть его внимательнее, но даже то, что он увидел, ему совсем не понравилось.
Юный джедай почувствовал, как его охватывает паника, но сумел ее подавить. На полке возле двери Джейсен заметил меч и попытался до него дотянуться. Он понимал, что не сумеет его активировать, но если ему удастся подтянуть меч к себе и нанести незнакомому созданию удар рукоятью… Джейсен хотел воспользоваться Силой, но не сумел сосредоточиться. Мысль о том, что он совершенно беззащитен, вновь повергла его в отчаяние.
Существо торопливо заковыляло вперед, и Джейсен почувствовал, как все у него внутри сжимается. Крошечные белые шишкообразные камешки, напоминающие гравий, были рассеяны, словно прыщи, по спинному панцирю приближающегося создания. Тонкие ручки сложились пополам, а маленькие клешни осторожно ощупывали спину. Джейсен предположил, что существо что-то несет и проверяет, все ли на месте.
Наконец, создание остановилось перед лицом Джейсена. Две крепкие конечности с раскрытыми клешнями вытянулись вверх. Джейсен приподнял голову, не давая клешням ухватиться за уши или щеки. Теперь он смог разглядеть белые камешки и не сомневался, что это семена, которые потом превращаются в крупные наросты - те, что он видел у рабов.
Если он сумеет внедрить их в меня, мне крышка.
Одна из тонких конечностей метнулась вверх, ударив Джейсена маленькой веточкой по оголенному горлу, и он почувствовал нестерпимую боль. Он бы закричал, но боль парализовала голосовые связки и мышцы шеи. Лицо исказила гримаса, а из уголка рта просочилась струйка крови - он прокусил щеку.
Клешни тут же крепко ухватились за мочки ушей Джейсена. Боль в горле была такой сильной, что больше он ничего не чувствовал. Тонкая конечность опустила ветку и быстрым движением рассекла кожу под правым глазом Джейсена. Потекла кровь, алые капли упали на серый панцирь.
Пока одна тонкая конечность открывала ранку, другая ловко взяла несколько белых камешков и затолкала их под кожу. Кровотечение тут же прекратилось, но Джейсен ощутил присутствие в своем теле чужеродных предметов. Он прищурил правый глаз: да, что-то твердое осталось под кожей.
Джейсен содрогнулся. Он знал о существах, главным образом насекомых, которые откладывают яйца в теле других живых организмов, и их личинки спокойно развиваются внутри жертвы. Маленькие чудовища обеспечены питанием, они постепенно, изнутри поглощают плоть, в которую проникли, готовясь выйти наружу в поисках нового источника пищи. В результате захваченный ими организм превращается в безжизненную оболочку.
Нет, я не могу позволить, чтобы это случилось со мной!
Джейсен попробовал призвать Силу, но ему никак не удавалось ощутить ее присутствие. Стиснув зубы, он предпринимал все новые и новые попытки, отказываясь сдаваться. Он напрягался, пытаясь найти хотя бы искорку Силы, которая вдохнула бы в него новую энергию.
Наконец, Джейсен заметил, как на полке у двери пошевелился его меч.
Между тем существо выпустило уши Джейсена и поспешно направилось к выходу. Джейсен неотрывно смотрел на меч, стараясь заставить его подняться в воздух. Он мечтал о том, чтобы оружие взмыло к потолку и обрушилось на шестиногое существо. Джейсен не знал, что будет делать дальше и как это поможет ему спастись, но сейчас он был бы счастлив и такому достижению. Радость наполнила его сердце, когда меч соскользнул с полки.
И вдруг меч полетел прочь в сторону восточной двери, быстро превратившись в черную точку на фоне сияющего диска солнца. Джейсен смотрел ему вслед, на смену радости пришло изумление. Он попытался вернуть свое оружие, чтобы прикончить шестиногое существо, но меч исчез. Джейсен больше его не чувствовал, и на него обрушилась печаль. Ему вдруг показалось, что сама Сила отняла его меч, словно он больше был не достоин обладать символом джедая.
Затем он услышал знакомое шипение - кто-то активировал световой меч. Затем звук повторился. Юноша поднял голову и посмотрел в сторону дверного проема, мимо странного существа. Восходящее солнце продолжало поливать палящими золотыми лучами землю, но теперь на его фоне появилась новая фигура. Она приближалась, постепенно увеличиваясь, а по сторонам от нее сияли два световых меча. Все ближе и ближе - наконец, Джейсен разглядел джедая, темный плащ развевался у него за спиной, два клинка больше напоминали факелы, чем смертоносное оружие.
И все же его дядя был еще далеко, он больше напоминал игрушку, когда слева на него напал воин йуужань-вонг, обрушивший амфижезл на голову Люка. Скайуокер поднял меч, зажатый в правой руке, блокируя удар. Он мог бы легко нанести удар другим мечом в незащищенный живот вонга. Вместо этого он резко повернулся на левой ноге, сделав подсечку правой. Йуужань-вонг рухнул на жесткую землю. Люк опустил правую руку, и рукоять меча ударила в лицо его противника, распростершегося в пыли.
Справа появился второй йуужань-вонг и сделал выпад амфижезлом в направлении живота Люка. Люк отскочил в сторону, отразив оружие врага двумя мечами. Воин развернулся, готовясь нанести новый удар, но в этот момент камень размером с кулак поднялся с земли и ударил его в висок. Шлем разлетелся на куски, второй камень угодил вонгу в плечо. Он сделал шаг назад, но опоздал - на опешившего пришельца обрушился маленький каменный смерч. Один из камней попал ему в лоб, он потерял сознание и упал в грязь.
Третий воин приближался к Люку осторожнее, чем его ретивые соплеменники. Он вращал над головой амфижезл, точно пропеллер, стремясь попасть Люку в голову. Скайуокер отклонился назад, а затем подпрыгнул над летящим ему в ноги изогнувшимся жезлом. Он использовал Силу, чтобы подняться повыше, сделал сальто и приземлился за спиной своего противника.
Йуужань-вонг развернулся и нанес удар ногой по колену Люка, сбив его на землю. Продолжая движение, воин резко опустил амфижезл на голову джедая.
Но Люк успел выполнить сальто назад и опустился на одно колено. Подняв мечи, он принял удар амфижезла на скрещенные клинки, поймав оружие врага. Разъяренный противник сделал неуловимое движение, амфижезл открыл пасть с ядовитыми клыками и приготовился ударить Люка в лицо. Жезл зашипел, торжествующий вопль йуужань-вонга наполнил воздух.
Люк сделал стремительное движение двумя клинками и ударил по амфижезлу. И хотя оружие йуужань-вонга было достаточно прочным, чтобы выдержать удар светового клинка, двойной удар отсек около двадцати пяти сантиметров жезла. Оставшаяся часть сжалась от боли, а воин потерял равновесие и начал падать вперед. Не поднимаясь с колена, Люк вонзил правый меч в живот врага, а левым нанес колющий удар в бедро.
Воин упал на землю. Некоторое время рядом с ним извивались остатки амфижезла, но потом замерли и они.
Люк поднялся на ноги и зашагал к двери. Несколько камней, словно мелкие грызуны, катились перед ним. Они ударили в шестиногое существо, и оно рухнуло на землю. Скайуокер переступил через растекшуюся массу, оставшуюся лежать на пороге, и решительно прошел мимо Джейсена. Мечи зашипели и погасли. Джейсен медленно опустился на землю.
Некоторое время он оставался неподвижным, стараясь восстановить дыхание, а потом перекатился на спину. Люк опустился рядом с ним на одно колено и прикоснулся к лицу юноши своей искусственной правой рукой. Джейсен почувствовал боль, когда Люк прижал семя коралла к кости, а затем большим и указательным пальцами резко сжал кожу на щеке Джейсена. В следующее мгновение окровавленные семена вылетели наружу, оставив алый след на лице юного джедая.
Джейсен сел и сорвал путы с ног.
- Дядя Люк, мне очень жаль.
- Сейчас у нас нет времени на разговоры, - Люк протянул ему его меч и помог подняться на ноги. - Корабль в низине, к югу-востоку отсюда. Р2 ждет нас и пересылает данные, которые нам удалось собрать. Нужно уходить, немедленно.
- А что будет с рабами? Люк покачал головой.
- С какими рабами?
Джейсен постарался забыть о боли в теле и потянулся Силой, стараясь отыскать людей.
- Я не понимаю. Когда я пришел на плантацию виллипов, там было полно рабов.
- Они исчезли. Либо все мертвы, либо их каким-то образом убрали из лагеря вонгов. Возможно, они смирились со своей судьбой, - Люк тяжело оперся на плечо племянника.
Джейсен обнял дядю правой рукой за пояс.
- Что случилось? Они тебя ранили?
- Нет, Джейсен, дело в том… - Люк устало вздохнул. - Я слишком много пользовался Силой, а это отнимает энергию. Джедай способен контролировать Силу в огромных объемах, но за это приходится платить очень высокую цену. Торопись, нам нельзя терять время.
Они быстро двинулись к выходу, поддерживая друг друга.
- Куда мы полетим? - спросил Джейсен.
- Мы направляемся туда, где в нас нуждаются, и мы не должны опоздать, - Люк провел правой рукой по лицу, испачкав его кровью Джейсена. - Нас ждут на Дантуине.

22

Доктор Пэйс осторожно потрясла Коррана - тот заморгал и пробормотал: - Что случилось, доктор? Она выпрямилась и показала себе за спину, в сторону лаборатории.
- Дженс удалось кое-что узнать насчет жуков, которых ты принес.
- Неужели? Так быстро?
- Она знает свое дело.
- Да, конечно. Спасибо. Подождите минутку, - Корран медленно сел и соединил ступни ног вместе.
Поджав ноги, он наклонился вперед, растягивая мучительно ноющие мышцы. Возвращение из поселка, расположенного у озера, прошло спокойно, и это позволило Коррану и Ганнеру предаваться собственным мыслям. Ему было о чем подумать.
За годы работы в силах безопасности Кореллии ему довелось многое повидать. В преступной среде сильные уничтожали слабых, что не слишком удивляло Коррана. В мире, где единственным законом является право сильнейшего, который забирает себе все, злоба стала нормой жизни. Коррану приходилось сталкиваться с чудовищными пытками и случайной, ничем не оправданной жестокостью. И хотя все это было ужасно, нравы его мира не шли ни в какое сравнение с поведением йуужань-вонгов, забивших до смерти раба.
Корран видел, что несчастный раб потерял остатки разума из-за того, что росло в его теле, - но именно йуужань-вонги вселили в него эти организмы. Корран никак не мог понять, что произошло: если организмы посажены в тело раба, чтобы контролировать его поведение, едва ли предполагалось, что они сведут его с ума. С тем же успехом можно установить в цепях дроида блокиратор, который заставит его выполнять случайные команды, - такого дроида придется уничтожить.
Из своих наблюдений Корран сделал вывод, что между йуужань-вонгами и рабами происходит что-то еще. Та легкость и удовольствие, с которыми двое пришельцев убили раба, указывали на то, что они с нетерпением ждали такой возможности. Создавалось впечатление, что маленькие раковины являются своеобразными подарками, вскрыв один из которых йуужань-вонг найдет нечто чрезвычайно для себя приятное. Это встревожило Коррана. Он понимал: организмы, которые вживляются в тела рабов, используются для контроля, но не только - здесь есть какая-то загадка.
Неужели вонги заставляют рабов страдать от боли только для того, чтобы выяснить, как скоро те не выдержат, взбунтуются и попытаются сбежать?
Такое предположение входило в противоречие с самой идеей использования рабов как самой дешевой рабочей силы. Расходы на содержание раба минимальны, что очень выгодно для владельца, в особенности если рабов удается жестко контролировать, и восстание становится невозможным. Превратить раба в машину страданий представлялось Коррану бессмысленным, если только йуужань-вонги не питались их болью или не применяли ее для каких-нибудь других целей.
Если это так, то вторжение вонгов окажется много ужаснее любой войны, преследующей политические или экономические выгоды. Победа пришельцев будет означать, что всех разумных существ ожидает жизнь, наполненная болью.

Предыдущая страница 13 Следующая страница


Натиск 14

Корран содрогнулся, вскочил на ноги и натянул пояс с бластером. Световой меч висел у правого бедра, рядом с бластером в кобуре. Он пристроил пояс поудобнее и направился в лабораторию.
Там он нашел не только Дженс и доктора Пэйс, но и Ганнера с Тристой. Ганнер лишь бросил на него угрюмый взгляд, а доктор Пэйс повернулась к Дженс и кивнула.
Светловолосая археогенетик показала на голограмму с изображением всех трех жуков.
- Несмотря на то что я получила лишь несколько образцов каждого вида, мне удалось сделать серьезные выводы. Главным образом, я анализировала их выделения…
Корран приподнял бровь.
- Пыль?
Дженс закатила голубые глаза.
- Не только. Жук-часовой, поднявший тревогу из-за раба, ничем не примечателен. А вот два других весьма интересны. Меньший из них выделяет смесь, которая попадает в почву. Ее химический состав не слишком сложен, но молекулярная структура говорит о связи с обонятельными рецепторами бритвокрыс. Именно поэтому они не входят в лагерь, поскольку все вокруг него пропитано «вонючкой».
- Жуки вырабатывают искусственную «вонючку»? - Корран нахмурился. - Не слишком ли далеко продвинулась их генная инженерия?
Дженс покачала головой.
- Вовсе нет. Эти жуки, как и многие другие формы жизни - включая нас самих, - находятся в симбиозе с микроскопическими организмами, населяющими их тела. Мы можем жевать пищу и производить кислоту, которая помогает ее перерабатывать, но именно бактерии в нашем желудке разрушают сложные молекулы на части, которые наше тело в состоянии принять. А они в свою очередь поглощают пищу, которую им обеспечиваем мы, выделяя побочные продукты. В данном случае некоторые бактерии в желудках жуков производят «вонючку». Создать бактерию гораздо проще, чем жука. Сами жуки служат лишь вместилищем для бактерий.
Ганнер кивнул и показал на изображение среднего жука.
- А что делает этот?
- Я проанализировала пары, которые он испускает; оказалось, что в них много углекислого газа. Содержание углекислого газа в долине, если судить по пробам воздуха, который вы там взяли, намного выше, чем в других районах Биммиеля. Моя гипотеза состоит в следующем: поскольку вы рассказали, что организмы, растущие в телах рабов, тверды как камень, то повышенное содержание углекислого газа ускоряет их рост.
Триста прикусила губу.
- Если выпустить достаточное количество таких жуков, они могут поднять содержание углекислого газа настолько, что планета сумеет удерживать тепло даже после того, как уйдет на более удаленную от солнца часть орбиты?
Дженс немного подумала и пожала плечами.
- У меня недостаточно данных по всей планете, чтобы оценить необходимое для этого процесса время, но если жуки размножаются быстро, такой вариант вполне возможен. Но отсрочка начала зимы полностью уничтожит экосистему планеты, поскольку здесь окажется достаточное количество влаги, но слишком мало солнечного света, чтобы растения могли нормально существовать. Шьюпи рано выйдут из спячки, бритвокрысы сожрут их, после чего сами сдохнут от голода.
Корран подергал аккуратную бородку.
- Дженс, тебе удалось синтезировать «вонючку» и ты умеешь воспроизводить охотничий запах, который бритвокрысы испускают, когда убивают свою жертву, верно?
Она кивнула.
- А ты сможешь при помощи своего оборудования создать бактерию, которая будет производить охотничий запах бритвокрыс?
Дженс покачала головой.
- У нас нет аппаратуры для производства таких бактерий. Для этого требуется значительно более сложное оборудование.
Корран ударил правым кулаком по левой ладони.
- Ситхово семя! Если бы нам удалось заставить бритвокрыс атаковать лагерь вонгов… - Он показал в угол, где лежали останки мумифицированного йуужань-вонга. - Мы уже знаем, как маленькие хищники любят ими закусывать.
Лицо Дженс прояснилось.
- Ну, если тебе нужно именно это, никаких проблем. Мое оборудование позволит создать вирус, который изменит генетический код бактерий, производящих «вонючку», - и они начнут испускать охотничий запах. Кстати, мне по силам заставить бактерии уменьшить концентрацию углекислого газа.
Корран улыбнулся.
- А можно ли создать вирус, который заставит самих вонгов выделять охотничий запах бритвокрыс?
- Может быть. Я могу проверить имеющиеся у нас кости на следы вирусов и поработать с ними, - Дженс сияла от удовольствия. - С чего начнем?
Корран собрался ей ответить, но доктор Пэйс ударила кулаком по столу
- Я запрещаю!
Джедай удивленно посмотрел на нее.
- Что?
- Дженс не станет этим заниматься, - доктор Пэйс сердито посмотрела на Коррана. - Если мы выпустим такие вирусы, на планете может произойти катастрофа, которая навсегда сделает Биммиель непригодной для жизни.
- Но если мы выпустим новый вирус, то помешаем йуужань-вонгам изменить Биммиель, - Корран развел руки в стороны. - Если вонги сумеют переделать экологию планеты, они станут использовать ее в качестве базы для покорения нашей Галактики. Мы должны их остановить, а если учесть ресурсы, которыми мы располагаем, вирусы - наш лучший шанс. Дженс наверняка сумеет создать такие виды, которые сильный холод уничтожит, когда планета достигнет апогея своей орбиты.
- Ну это действительно нетрудно.
Пэйс повернулась к Дженс
- Ты не станешь делать ничего подобного.
- Похоже, Хорн, ты считаешь, что мы здесь для того, чтобы сражаться с йуужань-вонга-ми, - вмешалась Триста.
Корран разинул рот.
- А как можно думать иначе? В лучшем случае, они пришли сюда для разведки. В худшем - для того, чтобы забрать тело своего пропавшего разведчика, на котором мы тут сидим. Вы его выкопали и изучили. Они могут посчитать ваши действия осквернением. Не исключено, что вонги уничтожат всех, кто принимал в этом участие.
Она покачала головой.
- Ты не понимаешь. Мы находимся здесь только для того, чтобы изучать планету. Мы - наблюдатели.
- О, я прекрасно понимаю такой подход. Вопрос лишь в том, понимают ли это йуужань-вонги, - Корран повернулся к Ганнеру: - А ты что скажешь?
- Доктор Пэйс и Триста правы. Твой план может привести к уничтожению планеты. - Слова Ганнера вызвали радостную улыбку на лице Тристы. - Есть другая возможность.
Триста кивнула.
- Вот видишь, вирус нам не понадобится. Глаза Коррана сузились.
- О какой возможности ты говоришь?
- Мы вернемся в их лагерь и сделаем то, что ты помешал мне сделать вчера, - рука Ганнера легла на рукоять меча. - Мы остановим йуужань-вонгов сами.
На лице доктора Пэйс появилось кислое выражение, а Триста побледнела.
- Ганнер, ты не должен так рисковать.
- Да, ты права, Триста, я рискую. Вы ученые, а не воины. Участие в сражении скомпрометирует вас и подорвет ваши идеалы. Мы с Корраном поможем вам спастись.
Корран обратился к Пэйс:
- Вы видите, в чем недостаток его плана? Она кивнула.
- Невозможно уничтожить жуков, поскольку мы не знаем, насколько широко они успели распространиться. Даже если вы убьете всех йуужань-вонгов, жуки будут продолжать свое дело. Нет, я не могу поддержать такие действия.
- Я понимаю, что вы имеете в виду, - Корран вздохнул. - Но хочу заметить, что мы находимся на территории, где уже ведутся военные действия, хотите вы того или нет. И хотя я уважаю вашу позицию, нам следует рассказать о том, что здесь происходит, всем остальным участникам экспедиции. Пусть они проголосуют, чтобы принять окончательное решение.
Доктор Пэйс немного помолчала, обдумывая его предложение. Корран постарался не обращать внимания на ее смешанные чувства, а вместо этого начал прощупывать всю пещеру.
Если она согласится на голосование, мы довольно быстро сумеем собрать здесь всех двадцать человек.
Корран неожиданно нахмурился.
- Ганнер, сколько человек, считая нас, сейчас находится в пещерах?
- Двадцать, - Ухмылка на его лице уступила место тревоге. - Но должно быть двадцать два. Двое исчезли.
Триста покачала головой.
- Все в порядке. Вил и Денна отправились на метеорологическую станцию, чтобы починить поврежденную антенну. Они перестали получать информацию прошлой ночью и ушли еще до вашего возвращения.
Ганнер удивленно посмотрел на нее.
- Вы разрешаете людям покидать базу? Она дерзко вздернула подбородок.
- Неужели вы полагаете, что только у джедаев хватает храбрости ускользать от бритвокрыс и делать свою работу? Мы гораздо раньше вас научились справляться с опасностями, таящимися на этой планете.
Доктор Пэйс достала комлинк и переключила частоту.
- Вил, это доктор Пэйс. Доложите обстановку.
В ответ раздавался лишь шум помех.
- Ситхово семя! - Корран принялся нетерпеливо расхаживать взад и вперед. - Если вонги обнаружили нашу станцию, они могли ее повредить, учитывая их ненависть к любой технологии. Не исключено, что они устроили ловушку, в которую угодили ваши студенты. Весьма возможно, что вонги их захватили…
Триста вновь покачала головой.
- Нет никаких оснований считать… Ганнер положил руки на плечи Тристы и повернул ее лицом к себе.
- Ты умна, горяча и очаровательна, но ты должна понимать, что ваши спутники могли попасть в руки йуужань-вонгов.
- Нет-нет, - она затрясла головой, и ее черные волосы разметались по плечам. - Я бы никогда не разрешила им выйти, если бы…
Корран поднял руку.
- Это не имеет значения. Вы отпустили их до того, как у нас появились доказательства присутствия на планете йуужань-вонгов. У нас возникла проблема, и мы должны ее решить. Может быть, у комлинка Вила и Денны села батарея?
Доктор Пэйс сглотнула.
- А если нет?
- Кто-то должен их отыскать, - Слабая улыбка появилась на губах Коррана. - И, кажется, я знаю, откуда следует начинать поиски.

23

Ухудшающееся состояние Мары тревожило Анакина. Она была очень храброй и сильной, но теперь Мара уставала заметно быстрее и начала все больше погружаться в себя. Он чувствовал, что она вынуждена почти постоянно обращаться к Силе. Конечно, Сила помогала, но от Мары требовалась постоянная концентрация внимания - в результате Анакин почти не сомневался, что иногда она просто забывает, кто она такая и где находится.
Он старался, чтобы Мара ни в чем не нуждалась. Следил за лагерем, готовил еду. Наблюдая за дантари, он узнал, какие растения можно употреблять в пищу. Это помогло разнообразить их рацион, несмотря на то что его стряпня далеко не всегда получалась вкусной. Мара с юмором относилась к его кулинарным неудачам и немного оживлялась во время трапез.
Клубень - так Анакин прозвал вожака дантари - явно проявлял беспокойство в отношении Мары. Он по-прежнему приносил хворост, но отказывался брать за работу последнюю пару клубней. Они продолжали меновую торговлю: главным образом, Анакин отдавал Клубню безделушки. Дантари вплетал их в волосы, рядом с пуговицей Мары.
Анакин вышел из лагеря сразу после ужина, который Мара съела без всякого аппетита. Она вернулась к своей лежанке и вновь уснула. Анакин вымыл посуду, навел порядок и убедился, что запаса хвороста не хватит на всю ночь. Ему показалось странным, что Клубень так и не появился, поэтому он решил сходить в лагерь дантари.
До лагеря оставалось около пятисот метров, когда он с помощью Силы ощутил острую боль. Он сразу же подумал о Маре, но потом сообразил, что не может чувствовать, что с ней происходит. Затем его мысли обратились к Клубню, и тут он ошутил, что лагерь дантари охвачен страхом.
Анакин сразу же спрятался в лиловой траве и осторожно двинулся вперед. Он улыбнулся, применяя на практике свои новые умения, которым его обучила Мара, - он научился бесшумно перемещаться в траве. Конечно, он мог бы просто потянуться Силой и убрать с дороги ветки, которые могли зашуршать у него под ногами.
Раньше я бы так и сделал, но теперь мне это не нужно. Лучше я приберегу Силу для более серьезных дел.
Метрах в двадцати от лагеря Анакин затаился в тени большого валуна. Выглянув из укрытия, увидел стоящего на коленях Клубня, из ран над правым глазом и на груди дантари текла кровь. Участок кожи с татуировкой символа Империи был вырван. Анакину показалось, что недруги решили содрать с него всю кожу. Руки Клубня были связаны за спиной. Остальные дантари также стояли на коленях, все они казались смертельно напутанными.
И не зря. Перед Клубнем высились двое худых йуужань-вонгов в хитиновых доспехах. Один держал жезл с плоским, как у копья, концом. В руках у другого было похожее оружие, только гибкое, словно хлыст. Обладатель хлыста поднес к носу Клубня пуговицу от куртки Мары. Послышался резкий голос йуужань-вонга - он о чем-то спросил дантари.
Клубень что-то пробурчал в ответ.
Послышалось щелканье бича, и на широкой груди дантари расцвела еще одна рана.
Озноб пробежал по спине Анакина. Он понял, что вонг спрашивал, где Клубень взял пуговицу. Очевидно, дантари не смог дать удовлетворительного ответа. А ведь пуговица была значительно новее любых артефактов Империи, найденных на планете. У йуужань-вонгов не оставалось сомнений, что здесь недавно побывали люди. Клубень отказывался сообщить вонгам информацию, которую они хотели у него получить.
Он попал в беду, потому что мы здесь, потому что мы с ним подружились.
Анакин сразу же решил, что должен спасти дантари.
На миг им овладело отчаяние. Он остался один - пятнадцатилетний ученик джедай. Он не обладал опытом рыцаря. Мара лишь с большим трудом сумела победить одного йуужань-вонга на Белкадане. Спасение дантари вдруг показалось ему невозможным. Ему не справится с двумя вонгами.
Количество не имеет значения.
Несмотря на то что Мара не раз ругала его за частое повторение афоризма Йоды, сейчас он оказался вполне к месту. Анакин понимал, что его долг джедая защищать тех, кто не в состоянии справиться с жестоким врагом самостоятельно. Он глубоко вздохнул, открыл себя Силе и почувствовал, как она наполняет его, - никогда Анакин не испытывал ничего подобного. Это было, как вода для умирающего от жажды, как солнечный свет после долгих дождливых дней. И даже больше.
Анакин прикоснулся к камню, за которым прятался, и легонько подтолкнул его при помощи частицы текущей сквозь него Силы. Полутонная глыба оторвалась от земли и устремилась к йуужань-вонгам. Во все стороны полетели куски почвы. Огромный валун ударился о землю в пяти метрах от цели, затем подскочил и ударил обладателя хлыста в бок. Из-под рухнувшего на землю камня раздался глухой хруст, руки и ноги йуужань-вонга забились в предсмертных судорогах.
Анакин бросился вперед, на ходу выхватил меч и положил палец на кнопку, активирующую клинок. Он прыгнул вперед и оттолкнулся от валуна. Пролетев над головой второго йуужань-вонга, он исполнил высокое сальто и приземлился у врага за спиной. Анакин активировал клинок и вонзил его острие в круглое углубление в броне, под левой рукой вонга.
Сияющий фиолетовый клинок глубоко вошел в тело врага. Противник резко развернулся, едва не вырвав меч из руки Анакина, поскольку края доспехов не поддавались световому клинку. В воздух взлетел хлыст и ударил юношу в левое плечо, разорвал куртку и рассек кожу. Анакин знал, что удар должен был снести ему голову, но в самый последний момент рука врага дрогнула. Тело йуужань-вонга напряглось, суставы неподвижно застыли, затем воин рухнул на землю.
Его амфижезл зашипел и уполз прочь.
Анакин посмотрел на лежащих на земле врагов и задрожал. Он опустился на колени и выключил меч. Ему удалось убить двух опытных воинов, но ведь даже Мара с трудом справилась с одним йуужань-вонгом.
Конечно, одною я прикончил с помощью камня, но другой…
Он понимал, что не мог победить сам, ему помогла Сила.
Анакин почувствовал осторожное прикосновение рук. Он поднял взгляд - рядом стоял Клубень. Каким-то образом дантари сумел высвободить руки. Клубень протянул ему корень винча, а другой засунул себе в рот и принялся энергично жевать. Через некоторое время дантари выплюнул перемешанный со слюной разжеванный корень винча и принялся втирать эту смесь в свои раны.
Анакин кивнул и разжевал корень. У корня был ужасно горький вкус, и Анакин сморщился. Он с трудом удержал поднявшуюся тошноту, когда случайно проглотил маленький кусочек, но боль в плече ослабела. Затем он втер кашицу в рану, боль тут же стихла.
Вот почему они так ценят этот корень. Анакин хлопнул себя ладонью по лбу. Клубень не взял у меня два последних, поскольку думал, что они понадобятся Маре. Мы не случайно попали на Дaнmyuн. Возможно, это вещество и не излечит ее болезнь, но поможет с ней бороться.
Клубень помог Анакину подняться на ноги. Потом дантари начал отдавать приказы своему маленькому отряду. Быстро собрав пожитки, они зашагали по тропе, ведущей в лагерь джеыдаев. С широкой улыбкой на лице Клубень забросил на плечо сумку с корнями винча.
Анакин покачал головой. Он понимал, что этот примитивный народ решил, будто они с Марой божества, способные защитить их от врагов. Анакину очень хотелось верить, что они сумеют это сделать, но дантари не могут путешествовать с ним и Марой.
- С тем же успехом я мог бы позволить вам построить дома в пойме реки, которая разливается каждой весной. Вам будет постоянно грозить опасность.
Клубень недоуменно посмотрел на него.
И тут Анакин понял, что должен сделать. Он призвал Силу и спроецировал в сознание Клубня горную долину с высокой травой и множеством растений винча. Там будет легко жить - настоящий рай для дантари. И, хотя в первый момент Анакин решил, что лишь выдумал это место, чтобы обмануть Клубня, он вдруг осознал, что оно действительно существует и просто возникло перед его мысленным взором.
Юный джедай оценил высоту солнца на возникшей в его сознании картине, прикинул длину теней, расположение большей из лун Дантуина, после чего показал на северо-запад.
- Отправляйтесь туда. Там будет ваш новый дом. Идите вдоль побережья, и вы его найдете.
Клубень заморгал и протянул руку, словно пытался прикоснуться к видению. Анакин взял его руку и указал на северо-запад.
- Иди. - Он легонько подтолкнул дантари, а когда отряд двинулся в указанном направлении, Анакин еще долго смотрел им вслед, пока они не исчезли из виду.
Потом он опустился на колени рядом с йуужань-вонгом, которого убил с помощью меча. Справа под мышкой он обнаружил углубление, такое же, как под другой рукой. Его заполняла тонкая легкая мембрана, и Анакин предположил, что эти углубления аналогичны жабрам.
Световой меч прошел сквозь уязвимую часть панциря и убил пришельца. Предсмертные конвульсии живого панциря спасли Анакину жизнь, помешав вонгу нанести последний удар.
Ему повезло, но Анакин знал, что Люк никогда не примет такого объяснения.
Удачи не существует, есть лишь Сила.
На Анакина вдруг навалилась ужасная усталость, и он побрел по тропе обратно в лагерь. На его губах появилась слабая улыбка - если бы Мара не настаивала, чтобы он делал всю физическую работу не применяя Силу, сейчас он бы не сумел преодолеть оставшийся путь.
Когда он добрался до лагеря, окончательно стемнело. Костер едва тлел. Взяв оставшиеся корни винча, он вошел в палатку Мары. Она сразу же проснулась, приподнялась, но тут же снова опустилась на постель.
- Что случилось?
- Здесь йуужань-вонги, - Анакин протянул Маре корень винча. - Вот, прожуй и постарайся проглотить его сок. Это местное лекарство, очень хорошее.
Мара провела ладонью по лицу.
- Ты ранен.
- Ничего страшного, но нам нужно отсюда уходить, - Анакин нахмурился. - Я думаю, вонги находились здесь с самого начала - они проводят разведку. Не знаю, возможно, они являются источником твоей слабости. Вероятно, их присутствие усиливает все, что находится под их контролем, а твоя болезнь вполне может быть с ними связана. На Белкадане ты ощутила эту связь. Здесь она не так очевидна, поскольку мы не входили в непосредственный контакт с вонгами.
Мара кивнула.
- Я была бы счастлива никогда их не видеть.
- Я тоже, - он вздохнул. - Мне удалось убить двоих, но я застал их врасплох. Получилось легко, и это меня тревожит.
Мара откинула одеяло и села.
- Это правильно. Тебя должно это тревожить. У меня такое чувство, что с этих пор нам будет очень непросто победить йуужань-вонгов.

24

Лейя Органа Соло окинула взглядом окружающий ее организованный хаос, и ей очень захотелось, чтобы хаоса было поменьше, а организации побольше. «Ралруст» и горстка грузовых судов прибыли к Дантуину и не обнаружили никаких признаков присутствия кораблей йуужань-вонгов в системе, преследования тоже замечено не было. Грузовики и челноки с «Ралруста» начали доставлять беженцев на экваториальный континент, связанный узкими перешейками с более крупным северным и полярным южным континентами. Лиловая трава простиралась на многие километры, но повсюду уже появились следы пребывания людей.
Грузовые корабли взяли на борт слишком много беженцев, и запасов не хватало, чтобы суметь всех доставить к Центральным мирам. Дантуин находился достаточно далеко от Дубриллиона, но выбраться отсюда будет непросто.
Лейя вздохнула.
Если бы Таркин в свое время заглотил наживку, этот мир был бы уничтожен, и тогда нам не удалось бы сюда сбежать.
Запищал комлинк.
- Органа Соло на связи.
- Ваше высочество, последняя группа беженцев покидает «Ралруст». Вам пора возвращаться на корабль, чтобы мы могли продолжить полет к Центру, - адмирал Кре'фей старался говорить низким и ровным голосом, но все равно Лейе казалось, что он мурлычет. - Я знаю, вы считаете дискуссию законченной, но мне бы хотелось задать сенаторам на Корусканте несколько вопросов.
- И вы хотите, чтобы я им напомнила о своем предупреждении? - Лейя отрицательно покачала головой. - Нет, благодарю, адмирал. Я останусь здесь с остальными. Вы пришлете нам помощь, и мы продержимся.
- А если йуужань-вонги нас выследили?
- Тем более, не следует бросать здесь людей, - она вспомнила, как Империя когда-то уничтожила предыдущую группу доставленных сюда беженцев. Плохое предзнаменование. - Удачного пути. Я уверена, что сенатор А'Кла вам поможет.
- Да, конечно, если вернется. Он взошел на борт последнего челнока с беженцами. Я оставлю вам две роты пехотинцев и кое-какое оружие, чтобы вооружить хотя бы часть беженцев.
- Надеюсь, оно нам не понадобится.
- Я тоже.
- Удачи вам, адмирал. Да пребудет с вами Сила.
- Я скоро вернусь с помощью. Лейя выключила комлинк и улыбнулась, когда к ней подошли Гэвин Дарклайтер и Джейна.

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

- Добрый день, полковник.
- Ваше высочество, я позволил себе назначить одного из моих новых офицеров связным между тремя эскадрильями, которыми мы здесь располагаем, и гражданскими властями, коих, как я понимаю, будете представлять вы, - Гэвин показал на север, юго-запад и юго-восток от лагеря. - Я уже организовал мои эскадрильи так, чтобы они расположились по периметру вокруг лагеря. Наше вооружение не предназначено для борьбы с пехотой противника, но мы должны справиться. Проныры обосновались на севере, две эскадрильи «уродцев» будут охранять вас с юга.
Лейя кивнула и огляделась. Основная часть лагеря расположилась в небольшой впадине, которая находилась посреди обширной долины.
- Наши позиции, как мне кажется, не слишком удобны для обороны, верно?
- Да, но сенсоры показывают, что мы сможем добывать воду из мелких колодцев. Беженцам придется построить укрытия - с севера надвигается буря, - поэтому нужно вырыть траншеи, которые могут оказаться полезными при обороне. Если йуужань-вонги находятся на планете, нам необходимы оборонительные сооружения.
- А если нет, народ будет ворчать из-за тяжелой работы.
- Мама, беженцы ужасно напуганы. Будет даже лучше, если они займутся полезным делом, - Джейна вздохнула. - Грузовики посреди лагеря обеспечат временное укрытие, а их пушки смогут прикрыть народ, если нам придется немного повоевать в воздухе и распылить чуток «прыгунов».
То, как небрежно Джейна произнесла последние слова, заставило Лейю содрогнуться, и она взглянула на дочь совсем другими глазами. Ей вдруг показалось, что до этого она смотрела на голограмму дочери - юной, аккуратной и симпатичной, и вдруг кто-то включил новую картинку.
Лицо Джейны было грязным, на комбинезоне проступили пятна пота, волосы, туго стянутые на затылке, потеряли привычный блеск. Лейя видела, что дочь устала, но в глазах плясали знакомые ей огоньки. Отец Лейи - ее приемный отец - не раз говорил об этих огоньках в глазах самой Лейи, когда она присоединилась к Альянсу.
Она слишком быстро повзрослела.
Лейя собралась погладить дочь по щеке, но увидела, как вспыхнули ее глаза, и положила руку ей на плечо.
- Ты права, Джейна.
Гэвин кивнул.
- Возможно, нам следует слегка переместить корабли, чтобы обеспечить оптимальное покрытие при ведении огня и помешать врагу ворваться в лагерь.
- Адмирал Кре'фей оставил нам две роты пехоты и много оружия, - Лейя задумчиво покачала головой. - Но у нас нет времени для подготовки солдат из беженцев.
Джейна подняла палец.
- Среди них наверняка есть ветераны Альянса или даже те, кто служил в армии Империи. Мы найдем их и организуем оборону лагеря.
- Да, и снова ты права. Растительность здесь не слишком приятная на вкус, но должна вполне устроить большинство, - Лейя вздохнула. - Остается только одна проблема.
Гэвин нахмурился.
- О чем вы?
- Мара и Анакин должны находиться на Дантуине. Но с ними не удалось связаться. Гэвин пожал плечами.
- Если Мара прилетела сюда отдохнуть, их комлинки могут быть выключены.
- Такая мысль приходила мне в голову, - Лейя едва заметно вздрогнула. - Но я не чувствую их присутствия. Но уверена, что поняла бы, если бы они погибли. Я не знаю, что и думать. Мне это совсем не нравится.
Джейна сжала руки матери в своих ладонях.
- Не тревожься, мама. Мара очень умна, да и Анакин совсем не глуп. Уверена, с ними все в порядке.
Лейя внимательно посмотрела на нее.
- Ты ощущаешь их присутствие при помощи Силы?
На лице Джейны появилось озабоченное выражение.
- Немного, словно обрывками. Но я не могу установить направление - иначе я бы уже отправилась на поиски. Такое впечатление, будто Анакин, как ребенок, играет со мной в прятки. Но в те короткие мгновения, когда я его чувствую, он в полном порядке.
Лейя вздохнула.
- Будем надеяться, что так будет и дальше. И пусть его будет трудно найти, в особенности если его ищут йуужанъ-вонги.

* * *

- Раскат грома стих как раз вовремя, чтобы Анакин смог услышать свист приближающегося оружия йуужань-вонга. Он резко отодвинул правое плечо назад и повернул лицо влево. Мимо пролетел диск величиной с кулак, едва не задев его щеку. С глухим звуком диск воткнулся в ствол дерева.
Вспышка молнии осветила серебристый край диска, оказавшегося живым существом. Из тела появились ноги, которые уперлись в ствол и попытались вытащить правый край диска из дерева. Анакин не в первый раз убегал от охотников йуужань-вонгов и уже знал, что жук попытается вырваться на свободу, чтобы вернуться в руку выпустившего его в полет воина.
Но только не сейчас.
Анакин прыгнул вперед и ударил световым клинком по серебристому диску. Хрупкие крылья сломались, тело развалилось на две части. Темная дымящаяся жидкость просочилась из жука и потекла по стволу.
С трудом сдержав дрожь, Анакин повернулся и продолжил подниматься по узкой горной тропе. На самом деле тропа была не чем иным, как руслом ручья, размывшего грунт и обнажившего скользкие камни и корни, так и норовящие ухватить Анакина за ноги. Ухватившись за толстый корень, он подтянулся и оказался рядом с Марой, лежавшей в небольшой впадине. Ее грудь тяжело вздымалась.
Анакин молча вытащил из кармана корень винча, откусил половину, а вторую половину засунул в рот Мары.
- Давай, Мара, они идут за нами.
- Они всегда идут за нами, только если не оказываются впереди, - она попыталась встать, но тут же упала на землю, увлекая за собой Анакина.
Над ними пролетели еще два жука-бритвы и вонзились в землю. Анакин раздавил одного из них и помог Маре встать.
- Идем же.
Мара с трудом преодолела следующие три метра, а затем присела на камень, чтобы на мгновение передохнуть. Потом она вновь двинулась вперед, Анакин следовал за ней. К тому моменту, когда он добрался до вершины склона, Мара свернула влево и побежала по тропе. Он успел сделать несколько шагов вслед за ней, когда услышал, как что-то тяжело упало на тропу у него за спиной.
Анакин резко развернулся и одновременно активировал фиолетовый клинок. Он парировал сверкнувший молнией удар амфижезла и нырнул в сторону. Анакину удалось нанести противнику удар в живот, из панциря повалил дым и пар, но броня выдержала. Иуужань-вонг отскочил назад и затем нанес захлестывающий удар амфижезлом. Юный джедай ощутил обжигающую боль в левом предплечье и услышал треск рвущейся ткани.
Анакин прижал руку к груди, а йуужань-вонг рассмеялся. Его амфижезл вновь обрел жесткость, воин выпрямился в полный рост во всем великолепии своей яростной мощи. Он посмотрел на Анакина сверху вниз и произнес какие-то слова, полные снисходительного презрения.
Глаза юного джедая сузились, и крупный валун, на котором стоял йуужань-вонг, соскользнул вниз. Воин оперся на амфижезл, но скользкая земля не выдержала, и он упал лицом вниз, разбрызгивая грязь во все стороны. Когда вонг поднял голову, Анакин нанес ему сильный удар ногой, отбросивший врага в темноту.
Юный джедай выключил меч и поспешил вслед за тетей. Он попытался определить, где находится Мара, но она настолько эффективно использовала Силу, чтобы сопротивляться болезни, что он лишь с трудом ощущал ее присутствие.
Анакин знал, что и она чувствует его очень смутно. Он постарался максимально ослабить свое присутствие в Силе на случай, если йуужань-вонги используют ее, чтобы их выследить. В течение трех дней они убегали по горам, и враг преследовал их с первого дня. Они наткнулись на следы вонгов еще до того, как добрались до своего корабля, и сразу поняли, что «Меч Джейд» обнаружен и, если вонги действительно ненавидят любую технику, наверняка уничтожен.
Им пришлось очень нелегко. Их поливал сильнейший ливень - Анакину даже подумалось, что йуужань-вонги нарочно обрушили его им на головы. Казалось, воины, которые их преследуют, получают удовольствие от процесса погони. Жуки-бритвы атаковали их в самые неожиданные моменты, оставляя болезненные царапины на теле. Руки и ноги Анакина болели от ран и усталости. Одежда, потяжелевшая от дождя и грязи, была изодрана в клочья.
Я слишком ограничен в своих физических способностях и в умении владеть мечом.
После поворота тропа стала шире. Высокие валуны торчали вдоль обочины, точно клыки, направляя беглецов в сторону затененного прохода. Огромные деревья скрывали ночное небо и ослепительные вспышки молний. Мара опустилась на землю возле одного из валунов, коротко улыбнулась Анакину и откинула рыжую прядь со щеки. И хотя ее одежда была в таком же ужасном состоянии, а болезнь не оставляла ни на мгновение, взгляд Мары светился спокойной уверенностью.
Она приподняла голову, и ее глаза остановились на чем-то за спиной Анакина. Он резко развернулся - они прошли всего дюжину метров по широкому участку тропы. Позади него стояли трое воинов йуужань-вонгов. Двое двинулись вправо и влево, оставив третьего в центре. По непонятной для Анакина причине они приближались к нему медленно и осторожно.
Любой из них мог бы легко разорвать меня на части.
Затем его осенило.
Они здесь из-за меня. Я убил двоих во время первой встречи. И все одиночные воины, которые вступали со мной в схватку, потерпели поражение. И, хотя я больше никого не убил, вероятно, они считают себя опозоренными.
Не оборачиваясь назад, Анакин бросил через плечо.
- Мара, им нужен я. По-видимому, для них это вопрос чести.
- Возможно, им нужен ты, но сражаться они будут с нами обоими, - Анакин услышал, как зашипел ее световой клинок, озарив голубым светом влажные панцири йуужань-вонгов. - Активируй клинок. Я встану слева.
- Нет, Мара, уходи, - Анакин ощутил, как им овладевает холодное спокойствие, когда его рука легла на рукоять меча.
Он не сомневался, что не сумеет выйти победителем в схватке с тремя вонгами. Сила была с ним во время первого боя, да и потом она его не покидала.
Пусть она останется со мной еще один раз, чтобы Мара сумела спастись. Еще один раз.
Анакин активировал меч, и энергетический клинок засиял фиолетовым светом. Он протянул его вперед, держа рукоять в районе живота, так чтобы клинок был направлен к земле. Правую ногу Анакин переместил вперед, слегка согнув ее в колене, и оперся на левую, оставшуюся чуть позади. Он последовательно кивнул каждому из своих противников. Еще раз кивнув вонгу, расположившемуся по центру, Анакин нетерпеливо приподнял клинок на несколько сантиметров, приглашая врага подойти ближе.
Воин начал вращать над головой амфижезлом. Сверкнула молния, озарив ослепительно-белым светом броню, ярко блеснул амфижезл. Иуужань-вонг шагнул вперед, Анакин сделал выпад в его сторону, одновременно пнув ногой по направлению к нему комок влажного песка. Воин отступил, а его товарищи принялись кричать.
Неожиданно Анакин понял, что ему следует делать. Он уже видел последовательность шагов, которые помогут спасти Мару. Не пытаясь обдумывать свои действия, он позволил своему телу исполнять движения, которые подсказывала Сила.
Развернувшись на правой ноге, он метнулся в сторону вонга, стоявшего справа. Воин отскочил назад, зацепившись за камень. Увидев, что тот падает, Анакин прыгнул влево, приближаясь к центральному противнику. Поскольку первое движение сделало спину Анакина уязвимой, вонг невольно двинулся вперед. Анакин перехватил рукоять меча и нанес колющий удар назад, вдоль своего правого бедра, насадив врага на сияющий клинок.
Панцирь выдержал, но воин согнулся пополам - таким сильным и точным оказался удар. Анакин воспользовался отдачей, бросившей его вперед. Он исполнил сальто, развернулся вправо и обрушил удар на бедро третьего вонга. Панцирь задымился, но вновь выдержал, не позволив клинку рассечь мышцы и плоть. Но противник не устоял на ногах и рухнул на землю.
Анакин нанес быстрый удар ногой, который пришелся в висок падающего вонга, но тот умудрился вскочить на ноги. Анакин попытался отвести амфижезл в сторону, но оружие изогнулось и зацепило его за ноги, юный джедай упал на спину.
Падая, он попытался ударить вонга по ногам, но тот успел подпрыгнуть, а приземляясь, ударил ногой по правому запястью Анакина. Руку пронзила боль, и юноша был уверен, что услышал хруст ломающихся костей. Кисть онемела, и рукоять меча упала на землю.
Иуужань-вонг возвышался над упавшим юношей. Амфижезл скользнул вдоль ноги и оказался в правой руке воина. Он вновь обрел твердость, и враг поднял его над головой. Бормоча слова, которые показались Анакину торжественной благодарственной молитвой, воин обрушил на поверженного противника удар, который должен был рассечь юного джедая надвое.
Если бы достиг цели.
Неожиданно послышалось шипение зеленого светового меча Люка Скайуокера. Сияющий клинок перехватил амфижезл прежде, чем тот достиг Анакина. Лезвие прошло вдоль амфижезла, от которого пошел пар, а затем скользнуло в незащищенную панцирем подмышку йуужань-вонга. Воин закричал, и его отбросило в сторону.
Слева вступил в схватку Джейсен Соло, прыгнувший сверху на плечи другого вонга. Ступни Джейсена врезались врагу в спину, и тот упал лицом вниз. Джедай ударил вонга рукоятью меча по затылку, лицо противника погрузилось в грязь. Джейсен тут же вскочил, чтобы скрестить оружие с последним пришельцем. Он успел подпрыгнуть вверх, когда тот попытался ударить его амфижезлом по ногам, и толкнуть его в живот. Удар получился таким сильным, что противника отшвырнуло назад, и он застрял между двумя валунами.
Джейсен помог брату подняться, а Люк подбежал к Маре. Анакин при помощи Силы вернул себе лежавший на земле меч - через мгновение он уже держал его в левой руке.
- Джейсен, как вам удалось нас найти?
Джейсен пожал плечами и кивнул в сторону Люка.
- Он знал, где вас искать. У него было видение, которое и привело нас на Дантуин. Мы не можем определить местонахождение вонгов при помощи Силы, но животные в лесу избегают встречи с ними, поэтому мы направились туда, где их было меньше всего.
- Здорово, я бы до такого не додумался. Джейсен взъерошил влажные волосы брата.
- Ну, ты же еще ребенок.
- Не стоит его ругать, Джейсен, - Мара тяжело опиралась на плечо мужа. Анакин видел, что Люку хочется взять ее на руки, но он прекрасно понимает, что Мара ему этого не позволит. - Он достойно защищал меня. Если бы не Анакин, я бы уже давно была мертва.
Люк серьезно кивнул, глядя на младшего племянника.
- Даже не знаю, как тебя отблагодарить…
- Это совсем нетрудно. Помоги нам вернуться на Корускант.
- Не могу, но мы доставим тебя к вашей матери.
Анакин посмотрел на свой измазанный грязью комбинезон.
- К маме? А я думал, меня отблагодарят прямо здесь.
- Так и будет, - Люк показал на север. - Корабль недалеко отсюда.
Мара поцеловала Люка в щеку.
- Наконец-то мы покинем Дантуин.
- Боюсь, это произойдет не так скоро. Мара нахмурилась.
- Но у тебя же есть корабль, на котором вы прилетели с Белкадана.
- Есть, - спокойно согласился Люк. - Но в настоящий момент нам нельзя покидать Дантуин. Лейя и беженцы с Дубриллиона совершили посадку к юго-востоку отсюда. Подлетая к системе, мы едва не столкнулись с крупным кораблем йуужань-вонгов, который высаживал десант на поверхность планеты - очевидно, им, как и Лейе, здесь понравилось.
Анакин поморщился.
- Из огня, да в карбонит.
- Точно.
Младший Соло вздохнул.
- Если у тебя было видение, которое привело вас сюда, может, ты знаешь, чем закончатся события на юго-востоке?
- Как говорил учитель Иода, будущее всегда в движении, поэтому мое видение может оказаться и ложным, - на лице Люка застыла неподвижная маска. - И лучше бы было так, поскольку ничем хорошим оно не заканчивалось.

25

Лейя протянула руку, чтобы убрать волосы со лба Анакина, и отошла от спящего сына. Они быстро нашли, для него новую одежду, и теперь он спал, облаченный в форму, собранную по частям у нескольких членов команды одного из грузовиков. Сначала Лейя решила, что с Анакином поделились из уважения к его отцу, но по мере того, как история его похождений с Марой в северных горах стала просачиваться в лагерь, многие стали воспринимать его, как героя.
Она бросила на сына последний взгляд. Маленький светильник мягко освещал его темные волосы. На лице и шее виднелись следы синяков и глубоких царапин, но в остальном он выглядел вполне здоровым. Лейя наблюдала, как дроид 21Б обрабатывал ранения, полученные Анакином в схватках с йуужань-вонгами. Бакта-пластырь поможет быстро их залечить. Когда дроид занялся трещиной в правом запястье, полученной юным джедаем в последнем сражении, оказалось, что хватит легкой фиксирующей шины. Лейя знала, что Мара тоже получила немало ранений во время их бегства - ею занимался другой дроид. Она дожидалась появления Люка, чтобы тот рассказал ей о состоянии жены.
Лейя сдвинула в сторону брезентовый навес, под которым лежал Анакин, давая возможность Р2Д2 занять место рядом со спящим мальчиком. Она улыбнулась дроиду и опустила брезент. Солнце еще не взошло, но с севера дул свежий ветер. На горизонте собирались тучи, и Лейя поняла, что днем на них обрушится ливень, поливавший северную часть континента.
Сейчас мы голодные и угнетенные, а скоро станем к тому же и мокрыми до нитки.
К ней подошел Элегос и протянул пищевую плитку из сухого пайка.
- Нельзя допустить, чтобы у вас случился голодный обморок.
- Что ж, теперь мне голод не страшен, - благодарно ответила Лейя. - Анакин заснул. Боюсь, им удавалось спать не более двух часов в сутки. Если бы не Сила, они бы не выдержали…
- Ваш сын должен прекрасно владеть Силой, чтобы выйти невредимым из таких испытаний.
- Да, наверное, - Лейя невольно вздрогнула. - Он очень храбрый мальчик, к тому же Анакин не мог подвести своего дядю. Он готов на все, чтобы Люк им гордился.
Глаза каамаси медленно закрылись.
- Быть может, вы боитесь, что, обладая такими способностями к владению Силой, он может пойти по стопам человека, в честь которого получил свое имя.
Лейя опустила глаза, не осмеливаясь вслух ответить на этот вопрос.
- Я часто себя спрашиваю, - негромко проговорил Элегос, - почему вы назвали его в честь своего отца?
Она вздохнула.
- Мой отец, Анакин Скайуокер - а не Дарт Вейдер - восстал против Императора и уничтожил его. Он искупил вину за свои преступления. Возможно, не полностью, как полагают некоторые, но Анакин Скайуокер помешал Императору и дальше нести зло. И мне хотелось, чтобы мой сын окончательно восстановил его честное имя. Во всяком случае, так я говорила себе.
- А сейчас вы думаете иначе? Лейя посмотрела на Элегоса.
- Вы, каамаси, обладаете замечательной способностью делить с другими свои воспоминания. Я практически не помню Анакина Скайуокера - а вот Дарт Вейдер продолжает появляться в моих кошмарах. Я знаю, что несу в себе часть Анакина, не сомневаюсь, что мы с Люком унаследовали его лучшие качества. Но боюсь, что и какие-то из худших тоже. Назвав младшего сына в его честь, я хотела снять с этого имени тяжесть вины. И мне кажется, что многие качества, которые присущи Анакину, достались ему через меня от деда.
- Вы рассчитывали, что сможете избавиться от тяжелых мыслей о темном наследии Дарта Вейдера, когда, глядя на Анакина, увидите в нем те качества, которые, быть может, когда-то были у вашего отца?
Лейя кивнула.
- Вы считаете, что это глупо?
- Вовсе нет. Существует великое множество разочарованных родителей, недовольных своими отцами и матерями, которые клянутся правильно воспитать своих детей. Возможно, вы пытаетесь доказать, что при других обстоятельствах ваш отец никогда бы не стал Дартом Вейдером.
- Вы видите здесь проблему?
- Как и вы, - Элегос осторожно улыбнулся. - В противном случае, мы не вели бы этот разговор.
- Если я когда-нибудь пойму, как вам удается проникать в мое сознание и заставлять осмысливать вопросы, о которых мне хотелось бы забыть, я… я…
- Вы перестанете во мне нуждаться, и мой долг будет исполнен.
Лейя сжала правую руку Элегоса в своих ладонях, а потом они бок о бок пошли по лагерю.
- Мне всегда будут нужны такие друзья.
- Вы оказываете мне честь.
- Вам следовало бы испугаться. Моим друзьям часто грозит опасность.
Элегос обвел рукой лагерь.
- Как, например, здесь?
- И даже хуже, - Лейя кивнула нескольким беженцам, попавшимся им навстречу, и повернулась к каамаси. - Я возложила тяжкое бремя на плечи Анакина, дав ему это имя, не так ли?
- Он достаточно силен, чтобы выдержать его, Лейя. У него есть вы и рыцари джедаи, которые помогут ему выбрать верный путь, - Элегос погладил ее по плечу. - Если бы им овладела Темная сторона Силы, он бы использовал ее для спасения Мары. Анакин молод, но он наделен мужеством и умом. Пришло время их проявить. Когда йуужань-вонги перейдут в наступление, нас всех ждут жестокие испытания.
Лейя ощутила, как Элегос вздрогнул.
- У такого пацифиста, как вы, мысли о предстоящих сражениях должны вызывать ужас.
- Война будет ужасной для всех, - каамаси покачал головой. - Если бы была возможность отсрочить ее начало, я бы попытался предотвратить войну, но йуужань-вонги ведут разведку боем. Мы не знаем, зачем они прилетели и чего хотят. Нам неизвестно, можно ли вести с ними переговоры, а то, что они развлекались, преследуя Анакина и Мару, означает, что с ними будет трудно достичь понимания по любому вопросу.
- Меня это тоже ужасно беспокоит. Я всегда войне предпочитала переговоры, но, если враг отказывается от мира, у нас не остается выбора, - Лейя нахмурилась. - А где вы будете находиться во время нападений?
- Ваш брат одолжил мне Р2, поэтому я перейду на главный челнок и буду вести оттуда огонь из лазерных и бластерных пушек.
Лейя остановилась и повернулась к Элегосу.
- Но вы же рассказывали мне, что убийство оставило за собой ужасные воспоминания, которые вы никогда не сможете забыть.
Ответ каамаси оказался холодным и серьезным.
- Ни мне, ни любому другому разумному существу не удастся забыть события, которые здесь произойдут, - если, конечно, кто-нибудь останется в живых. Но если я буду знать, что ничего не сделал, чтобы остановить кровопролитие, воспоминания станут невыносимыми. Я способен взять на себя ответственность и нести смерть йуужань-вонгам, заняв место стрелка, - меня утешит мысль о том, что я избавил кого-то от этой необходимости.
- Вы знаете, я чувствую то же самое.
- Да, вы не раз это доказывали, а теперь и ваши дети демонстрируют истинное мужество.
- Да, вы правы, - Лейя улыбнулась Элегосу. - Когда начнете стрелять, цельтесь повыше, чтобы не попасть в нас.

* * *

Люк осторожно присел на краешек койки своей жены на борту «Отваги». Когда Мара открыла глаза, он поднес палец к ее губам.
- Я не хотел тебя будить.
- Все в порядке, - проговорила она хриплым шепотом. - В последнее время я слишком много сплю.
- Тебе пришлось многое пережить. Твоя болезнь…
Мара кивнула, но в глазах жены Люк увидел твердость, которая вновь наполнила его сердце надеждой. Даже в горах, когда он нашел ее на грани полного истощения сил, Мара не разрешила ему нести себя на руках, да еще и попыталась вести корабль. Она отказывалась признать поражение или какую-либо слабость.
Люк находил в этом утешение, но не сразу понял, почему. Его тетя Беру не имела с Марой почти ничего общего, но в одном они были похожи: они умели выживать в самых немыслимых условиях. А как еще можно существовать на Татуине? Если ты слаб и изнежен, пустыня быстро с тобой покончит, и очень скоро твои кости выбелят солнце и ветер. Все, кого он знал, гордились тем, что им удалось отвоевать у планеты еще один день жизни, там Люк научился уважать способность к выживанию.

Предыдущая страница 15 Следующая страница


Натиск 16

Мара сняла с полки у изголовья койки небольшую бутыль и глотнула воды. Капелька просочилась из уголка ее рта. Она хотела стереть ее ладонью, но промахнулась.
Люк наклонился и стер ее пальцем. Мара поймала его руку и поднесла к губам. Она поцеловала пальцы мужа и прижала его ладонь к своей груди.
- Я не сомневалась, что выберусь из этих гор. Когда я увидела тебя… я подумала, что бедный Анакин… - она сильнее сжала его пальцы. - Я благодарна тебе, что ты его спас.
- Я не мог поступить иначе - ведь он спас тебя, - Люк вздохнул. - Мне не следовало отправлять вас на Дантуин. Итор намного дальше от Внешних территорий. Быть может, там было бы безопаснее.
Мара сделала еще несколько глотков.
- Ты думаешь?
- О чем ты?
Она взбила подушку и села, оперевшись о нее спиной.
- Мы обнаружили йуужань-вонгов на Дубриллионе и Белкадане. И здесь, на Дантуине. Полагаю, они высадились и в других мирах. Или разведчики, или более крупный десант. Боюсь, что все Внешние территории находятся в их руках.
- Ты права. Мы не знаем, насколько глубоко в Галактику им удалось проникнуть. Если они добрались до Итора… - по спине Люка пробежала дрожь.
Если йуужань-вонги достигли Итора, то они так широко распространились по Галактике, что уже сейчас способны серьезно угрожать ключевым мирам Центра. И если вонгам удастся их покорить, экономика Новой Республики будет подорвана. А в этом случае государства, составляющие Новую Республику, будут ждать помощи друг от друга, и Новая Республика распадется.
- Если они добрались до Итора, мы погибнем здесь, поскольку некому будет прийти к нам на помощь
- Мы не умрем здесь.
- Тебя посетило видение?
- Меня не покидает надежда, - Люк вздохнул. - Удачно расположив тяжелое вооружение, мы смогли создать вполне приличную линию обороны. Некоторое время мы продержимся.
Зеленые глаза Мары сверкнули.
- Но сколько? Беженцев доставили сюда из-за того, что на наших кораблях недостаточно продовольствия, чтобы добраться от Дантуина до других цивилизованных миров. Мы будем обороняться до тех пор, пока не подойдут к концу все запасы пищи? А что, если вонги нападут и уничтожат большую часть беженцев, и тогда проблема с пропитанием исчезнет?
- Не знаю. До настоящего момента никто об этом не задумывался.
Мара приподняла бровь.
- Никто или только ты? Ты полагаешь, что твоя сестра не строит долговременных планов?
- Вполне возможно, но у меня были другие проблемы… - он улыбнулся и посмотрел на жену. - Мара, здесь ты - моя главная забота. Я говорил с Анакином, и он сказал, что ты слабеешь.
Она кивнула.
- Да. Анакин предположил, что моя болезнь как-то связана с йуужань-вонгами.
- Ты говорила, что чувствовала связь между болезнью и жуками на Белкадане.
- Да, верно. Я и сейчас ощущаю некую связь, и раньше ее чувствовала, - Мара вздохнула. - Но я слабею по другой причине.
- Почему? - нахмурился Люк. - Я не понимаю.
- Я тоже ничего не понимала до тех пор, пока нас не обнаружили вонги и мы не начали от них убегать, - Мара провела пальцем по руке Люка. - После событий на Белкадане и Дубриллионе мне требовалось время, чтобы прийти в себя. Ты правильно поступил, отправив меня сюда, но мы сделали ошибку, когда решили, что отдых поможет мне поправиться. Я подозреваю, что болезнь постепенно отрезает меня от Силы. Только при помощи Силы я способна бороться с недугом - здесь мы и совершили нашу ошибку.
- Я не совсем понимаю, о чем ты говоришь.
- Все очень запутано, но ты поймешь, любовь моя, - она улыбнулась и вновь поцеловала его руку. - Сила, как ты ее когда-то определил, это энергетическое поле, которое нас окружает, пронизывает и связывает с остальным миром.
- За исключением йуужань-вонгов.
- Давай на время о них забудем. Обращаясь к Силе, мы получаем дополнительные возможности, обретаем могущество.
Скайуокер утвердительно кивнул.
- На Белкадане мне почти не требовалось прибегать к Силе, пока не пришло время спасать Джейсена.
Мара с нежностью улыбнулась мужу.
- Я бы хотела услышать рассказ о том поединке, Люк.
- После того, как ты отдохнешь. Она покачала головой.
- Нет, в этом-то и проблема. Я слишком много отдыхаю.
- Мара, ты даже села с трудом. Тебе необходим отдых.
- Нет, я должна вновь стать собой, чтобы вернуть прежнюю связь с Силой, - она фыркнула. - Ты помнишь меня, когда мы встретились в первый раз? Помнишь, какой я была?
- Пыталась меня прикончить, выполняя последний приказ Императора.
- Правильно, Люк, я боец. И всегда была бойцом. И всякий раз мне становится тошно, когда у меня появляется возможность долгого отдыха. Я жажду опасностей, мне они необходимы. И хотя на севере Дантуина очень красиво, роскошные ландшафты не только меня успокаивали, но и притупляли восприятие, лишали ощущения остроты жизни. Анакин заботился о том, чтобы я ни в чем не нуждалась, а Дантуин - до появления вонгов - был совершенно безопасным. Я попусту тратила время, пытаясь отдыхать, отказавшись от прежнего использования Силы.
Мара посмотрела Люку в глаза, и он почувствовал, как усиливается их внутренняя связь.
И сквозь усталость и слабость он проник в сознание Мары, где существовал ее прежний образ. Та Мара, полная энергии, обладающая верным глазом и твердой рукой, носила доспехи, без промаха стреляла из бластера и выглядела, как человек, способный в одиночку вывернуть наизнанку Звезду Смерти.
- Вот кто я такая, Люк. Когда нам с Анакином пришлось бежать от вонгов, я чувствовала себя измученной физически, но ко мне вернулась способность использовать Силу. И я сумела с ее помощью частично излечить недуг. Вот тогда-то я и поняла природу своей болезни. Многие люди, заболев, возвращаются в детство, когда они были беспомощными. Они забывают о своем месте в паутине Силы, болезнь перерезает последние связи, и больной умирает.
Люк поглядел на Мару и нахмурился.
- Ты хочешь сказать, что, несмотря на твою усталость, следует позволить тебе сражаться с вонгами и тогда ты окрепнешь?
- Пока я сражаюсь, я жива.
Он вздрогнул.
- Не скажу, что мне по нраву лекарство, но болезнь мне нравится еще меньше.
- Ты позволишь мне сражаться?
- Несмотря на то, что я джедай, не думаю, что смогу тебя остановить.
Мара рассмеялась, и словно бальзам пролился на сердце Люка.
- Многие могли бы так сказать, но никто из них не думал бы так на самом деле. Я очень рада, что нашла тебя и не убила.
- Как ни странно, я тоже, - Люк посмотрел на хронометр. - Я не знаю, когда они появятся, но до тех пор ты вполне можешь поспать.
- Нет, уж лучше я проведу это время со своим мужем, - Мара взялась за рубашку Люка, притянула мужа к себе и поцеловала его. - Оставайся со мной. Расскажи историю о Белкадане и джедае с двумя мечами. Провести время с мужем - лучшее лекарство из всех, что есть на Дантуине. Я буду рада любой минутке, проведенной рядом с тобой.

26

Корран не обращал внимания на песок, летевший ему в лицо, и смотрел, как впереди ветер освобождал из песчаного плена «Весельчака». При помощи Силы Корран ощущал Ганнера и Тристу, находившихся внутри корабля. Хотя расстояние и притупляло их эмоции, он ощущал не только их присутствие, но и еще и то, что они о чем-то напряженно спорят. Он не слишком удивился, поскольку нервы у всех были на пределе после того, как стало ясно, что произошло с их пропавшими товарищами. Корран и Ганнер добрались до метеорологической станции и обнаружили, что все оборудование уничтожено. Повсюду валялись изувеченные приборы, а от самой станции уходили четыре цепочки следов. Пришлось сделать очевидный вывод: Вил и Денна попали в плен к йуужань-вонгам.
Скрежет подошвы о камень вернул Коррана к действительности.
- Да, доктор Пэйс?
- Я ненавижу, когда ты так себя ведешь. Мог бы хоть посмотреть на меня. Корран обернулся через плечо.
- Прошу меня простить, но Сила отмечает ваше присутствие. Кроме того, ваши ботинки на кожаной подошве издают весьма характерный звук. У ваших студентов обувь с синтетическими подметками, и они двигаются почти бесшумно.
Женщина поджала губы и кивнула.
- Ловкий фокус, но я надеюсь, что ты способен на нечто большее. Ты уверен, что действуешь правильно?
Корран коротко рассмеялся и покачал головой.
- Один из ваших студентов, которого взяли в плен, заявил, что джедаи способны видеть будущее. Иногда нас действительно посещают видения, но только не меня. Я не знаю, будет ли нам сопутствовать удача, но мы не можем сидеть сложа руки.
Пэйс нахмурилась.
- Мне все это не нравится.
- Все это? - Корран показал в сторону фиберпластовых контейнеров, стоящих у входа в пещеру. - Вы достаточно быстро собрали артефакты йуужань-вонгов. Даже пошли на то, чтобы оставить часть своего оборудования.
- Оно уже устарело, к тому же мне необходимо израсходовать весь бюджет. В противном случае, на будущий год мне его сократят, - она сложила руки на груди. - Ты понимаешь, о чем я говорю.
- Возможно, - после исчезновения двух студентов Корран и Ганнер каждый день ходили на разведку к поселению пришельцев. Насколько им удалось выяснить, йуужань-вонги собирали образцы местной флоры и фауны, а также пытались что-то найти, отправляя на поиски рабов. Рабы перерывали весь песок в округе, и Корран не сомневался, что вонги хотят отыскать артефакты, которые были надежно спрятаны в контейнерах.
Ученым удалось засечь периодическое изменение магнитного поля Биммиеля, из чего следовало, что если йуужань-вонги пытались обнаружить пещеру старыми проверенными способами, то им наверняка это уже почти удалось.
А поскольку они захватили Вила и ^енну, то могут знать и конкретное направление, где нас искать.
Коррана сильно удивляло, что йуужань-вонги до сих пор не пришли за ними.
Во время разведывательных вылазок Корран и Ганнер сумели найти ответы на несколько вопросов. Во-первых, теперь они знали, что студентов держат внутри большой раковины. Они были не в лучшем состоянии, но Сила все еще позволяла ощутить их присутствие. Все восприняли это, как хороший знак.
Но рабов становилось все меньше. Джедаи больше не видели, как их убивают, но число невольников с каждым днем сокращалось. Живущие в них организмы увеличивались в размерах, становилось ясно, что рабы испытывают все более сильную боль. Ночью они с трудом могли расслабиться во сне.
Корран видел всего двух воинов, и у него сложилось впечатление, что других здесь нет. Он понимал, что может ошибаться, но знал, что в противном случае у них нет шансов освободить пленников. В глубине души он верил в успех, во всяком случае частичный, и позволил Силе укрепить свои надежды о том, что им придется иметь дело всего с двумя противниками.
Ганнера раздражала уверенность Коррана в том, что вонгов всего двое. Молодой джедай снова и снова напоминал напарнику, что если бы они вступили в бой первой же ночью, никто из студентов не пострадал бы и они давно сумели бы покинуть Биммиель. Корран возражал, что вонги могут в любой момент прислать подкрепление, если их соплеменники, оставленные на планете, в очередной раз не выйдут на связь, но прекрасно понимал сомнительность своих доводов.
Если они посылают донесения за пределы планеты, другие вонги прибыли бы сюда, как только стало известно, что здесъ появились люди.
Он посмотрел на доктора Пэйс и слегка расслабил плечи.
- Мне кажется, мы уже обсуждали эту тему, и я понимаю ваши возражения против некоторых деталей нашего плана. Мы с Ганнером проскользнем в лагерь и освободим ваших студентов. Триста немного научилась управлять грузовым кораблем, у нее должно получиться. Она обрызгает лагерь составом, который вам удалось синтезировать, мы с Ганнером выберемся оттуда, после чего весь отряд покинет планету.
- Да, мы улетим… И оставим рабов здесь, - глаза Пэйс сузились. - Когда вирус начнет изменять бактерии, образуется огромное количество охотничьего запаха. Бы сами видели, что бритвокрысы прорыли туннели под поселением, где сейчас живут рабы. Когда запах дойдет до туннелей, бритвокрысы выберутся наружу. У рабов не будет ни одного шанса на спасение.
Холодок пробежал по спине Коррана.
- Да, я знаю. Мы просили вас верить нам, а мы с Ганнером чувствуем, что рабы медленно умирают. Еще никогда мне не доводилось ощущать ничего подобного с помощью Силы, но я уверен, что они больны и их ждет неизбежная смерть, - он поднял голову и посмотрел в глаза Пэйс. - И вы прекрасно знаете, что мы не можем взять их с собой. Нам неизвестно, какие существа растут в их телах, мы не знаем, как они распространяются. Нам лишь известно, что это заразная болезнь и что вонги стремятся сделать свое поселение центром распространения эпидемии. Они рассчитывают, что мы заберем носителей чумы с собой. И если мы так поступим, то нанесем невероятный вред Новой Республике и ее гражданам.
- А что мы будем делать, если Вил и Денна заражены?
Корран вздохнул.
- Трудная задачка, правда? Я и сам постоянно об этом думаю.
- И что же ты надумал? Корран посмотрел в сторону корабля и двух фигурок, медленно приближающихся к пещере.
- Если они больны, у нас не будет выбора - мы оставим их на планете.
- А если мы сумеем их вылечить?
- И вы готовы всем рискнуть? - Корран ткнул себя в грудь. - Я - нет. Я помню эпидемию «крайтоса». Мне известно, какими жуткими могут быть последствия. Если ваши студенты заражены, они не покинут Биммиель. Если с ними все в порядке, мы выведем их из поселения, наденем на них эвакуационные костюмы и отправим на грузовик. Это же относится ко мне и Ганнеру, чтобы обезопасить вас и дать вам шанс для решения проблемы.
- И ты полагаешь, что мы выбросим вас четверых в открытый космос? Корран посмотрел ей в глаза.
- Вы знаете, доктор, иногда сделать выбор очень трудно. Вы можете разбить сердце Тристы, если выбросите в космос Ганнера. У меня есть жена и дети, и я полагаю, что моя смерть не доставит им радости. Но когда я должен выбирать между своей смертью и возможной гибелью миллиардов, очевидно, какое я приму решение. Я служу Силе, а Сила - это сама жизнь. Принять решение не так просто, но благодаря Силе принять его становится легче. Пэйс фыркнула и покачала головой.
- По твоим словам, все получается очень просто.
- С определенной точки зрения, вероятно, - Корран вздохнул. - Но я сомневаюсь, что вонги разделяют эту точку зрения, поэтому реализовать наш план будет вовсе не так легко.

27

Джейна Соло незаметно расположилась среди других пилотов в кают-компании «Непроницаемого», эль-челнока сенатора А'Кла, где полковник Дарклайтер проводил инструктаж. Несмотря на сравнительную молодость, полковник был старше практически всех, кто здесь собрался. Джейна с тревогой отметила, что большинство пилотов лишь немногим старше ее самой, а один парнишка, похоже, был ровесником ее младшего брата.
Кроме пилотов Разбойного эскадрона и двух эскадрилий «уродцев», здесь собрались и пилоты грузовых кораблей. Элегос устроился немного в стороне, словно был наблюдателем, а не участником, несмотря на то что его челнок получил задание занять позицию на передовой.
Гэвин кивнул майору Барт, и она активировала голограмму одного из кораллов-прыгунов. - Вы уже видели «прыгунов» и сражались с ними в космосе. Мы не знаем, какую роль они будут играть в сражениях на земле, но их плазменные выстрелы могут нанести нам серьезный урон. Наша задача состоит в том, чтобы вступить с ними в бой и помешать атаковать наземные войска. Это наша основная миссия, которая возлагается на Разбойный эскадрон и Дикую эскадрилью.
Пилоты Дикой эскадрильи закивали, хлопая друг друга по спинам. Здесь, на Дантуине, «уродцев» заново разбили на эскадрильи, причем Дикарям достались машины, оборудованные щитами.
Но уже сейчас ясно, что среди них все равно будут большие потери.
Другая эскадрилья, названная Лихой, состояла из менее мощных кораблей, вооруженных ионными пушками, на многих из них не было щитов. Все Лихачи носили красные шарфы, что придавало им внешней лихости; даже гаморреанец, кормовой стрелок со старого «костыля», лишенного щитов, выглядел настоящим щеголем.
Гэвин повернулся к пилотам Лихой эскадрильи:
- Вы будете поддерживать пехоту. Как только нам удастся вступить в бой с «прыгунами», вы можете атаковать врага на земле. Мы не знаем, есть ли у них какой-либо наземный транспорт. Обращайте особое внимание на любые крупные объекты, двужущиеся в сторону лагеря. Атакуйте их только в том случае, если их поведение будет представлять угрозу для беженцев. Можете использовать протонные торпеды или кумулятивные ракеты.
Майор Варт нажала на несколько клавиш на своей деке, и застывшая голограмма сменилась движущимся изображением модели наземного транспорта йуужань-вонгов. Перед ними возникло существо, напоминающее огромного жука, медленно перемещающегося при помощи тысяч маленьких ног. Затем его атаковали три корабля. Первые два вели обстрел лазерными пушками с приличной высоты, а третий подлетел поближе и выпустил протонную торпеду. Противник пользовался черными дырами, чтобы защищаться от лазерных выстрелов, но пропустил торпеду. Мощный взрыв подбросил «жука» вверх, и тот раскололся на две части, не успев упасть обратно на поверхность.
Гэвин слегка улыбнулся.
- Впрочем, мы не знаем, как наземный транспорт вонгов будет выглядеть на самом деле. Мы представили его в виде жука, поскольку нам известно, что они используют жуков в различных целях. В любом случае, вам следует атаковать его лазерами, а потом выпускать торпеды.
Фиолетовая полоска вокруг глаз Элегоса натянулась.
- Прошу меня простить, полковник, но разве вы не принимаете желаемое за действительное, предлагая такую стратегию? Мы не представляем, сколько довинов-тягунов может находиться на таком транспортном средстве. Не исключено, что мы лишь напрасно потратим торпеды.
Гэвин устало кивнул.
- Согласен, но таким образом у нас появляется шанс сразу же прикончить большое количество вонгов. Более того, мы можем так уничтожить и тяжелое вооружение противника. Придется рисковать.
Неожиданно в голову Джейны пришла мысль, и она подняла руку.
- Офицер Соло?
- Прошу прошения, полковник, но давайте попробуем объединить ваше предложение со словами сенатора. Гравитационные аномалии, которые создают довины-тягуны, затягивают внутрь протонные торпеды и уничтожают их, препятствуя детонации или сдерживая ее.
- Насколько мы можем судить, да. Мы полагаем, что подобные усилия ослабляют дови-нов-тягунов, постепенно выводя их из строя, - примерно то же самое происходит и с защитными силовыми полями.
- Верно, я подумала о том же, - Джейна улыбнулась. - А что, если мы помешаем довинам-тягунам сдерживать освобождающуюся энергию?
Гэвин нахмурился.
- Я не понимаю, что вы имеете в виду.
- Вот что пришло мне в голову: если мы перепрограммируем торпеды и ракеты так, чтобы они поддерживали постоянную связь с системой наведения, мы сможем их детонировать еще до того, как гравитационная аномалия успеет их перехватить. Произойдет взрыв, высвобождающий энергию. Черная дыра засосет ее часть, а оставшаяся часть нанесет повреждение пехоте противника или другим транспортам, у которых не будет защитных черных дыр с той стороны. Взрывная волна наверняка собьет пехотинцев с ног, возникнут пожары.
Гэвин провел ладонью по заросшему подбородку.
- В любом случае мы получим шанс нанести врагу урон. Правда, пилотам придется несколько дольше зависать над целью, подвергаясь дополнительной опасности.
Майор Инири Форж подняла руку.
- При наземной атаке торпеде не потребуется много времени, чтобы достигнуть цели. Несколько секунд - не больше.
Один из Лихачей предложил:
- Мы можем настроить наши торпеды, чтобы использовать данные по наведению, поступающие с нескольких грузовиков. Тогда мы просто выпустим снаряды и сразу же уйдем на заход для следующего выстрела. Если мы будем обстреливать таким образом крупные соединения пехоты, то нанесем врагу значительный урон.
Командир Разбойного эскадрона утвердительно кивнул.
- Ну что ж, я согласен - небольшое, но весьма эффективное дополнение к нашему плану. Хорошо. Я поручу дроидам создать симулятор, чтобы посмотреть, как это будет работать. Пилотам грузовиков необходимо проверить, можно ли изменить настройку сенсоров, чтобы передавать телеметрию на наши снаряды, но не думаю, что у вас возникнут неразрешимые проблемы. Но вам самим придется перейти на ручное управление пушками, поскольку ваши сенсоры будут решать другие задачи. Во всяком случае, пока противник не подойдет совсем близко. Ну а после этого, вам уже не потребуются данные сенсоров.
Гэвин задумчиво пожевал нижнюю губу.
- Что ж… Нам предстоит жестокое сражение. Обычно пилоты вступают в поединки среди звезд, по традиции все это считается чем-то романтичным. Такие же истребители, как и наши машины, уничтожали Звезды Смерти, сбивали множество импов и пиратов. Мы часто гордились тем, что наш противник обладал высоким мастерством. Тогда все сражались честно. Сейчас все иначе. Истребители должны как можно быстрее уничтожать пехоту вонгов. Случайный выстрел из лазера лишь слегка повредит краску на истребителе, но в одно мгновение прикончит воина. Зрелище не из приятных. Но у нас нет другого выхода.
Гэвин кивнул в сторону иллюминатора, за которым открывался вид на лагерь беженцев, где в ночи мерцало пламя костров.
- Там народ, который не умеет воевать. У многих есть бластеры, но если им придется стрелять, значит, мы потерпели поражение. Охранять беженцев, детей и взрослых - наша главная задача. Ради их спасения многим из нас придется пожертвовать жизнью. Это не означает, что нужно глупо рисковать, но иногда ситуация потребует от нас большего, чем просто холодный расчет.
Он встал по стойке «смирно» и отдал честь.
- Вы знаете свой долг. Поработайте с симуляторами, выспитесь и будьте готовы к сражению. И когда вонги придут, мы их остановим. У нас нет другого выбора.

* * *

Джейсен стоял возле одной из здоровенных куч грязи и фиберпластового мусора, оставшихся после земляных работ в лагере. Время его дозора закончилось несколько часов назад. Он перекусил и попытался заснуть, но сон никак не приходил. Джейсен вернулся и отпустил одного из часовых уложить детей.
Так я хотя бы могу помочь другим.
События последней недели поселили сомнения в душе Джейсена. Его видение было удивительно реальным, но, последовав ему, он попал в беду. Образ дяди, входящего в лагерь йуужань-вонгов с двумя световыми мечами, стоял перед его мысленным взором. Он знал Люка Скайуокера всю жизнь и признавал его своим учителем, но до этого мгновения никогда не воспринимал Люка так же, как остальные. Все свои самые знаменитые подвиги Люк совершил до рождения Джейсена, поэтому племянник знал о его легендарном прошлом, но не понимал, почему именно все так восхищаются Люком.
Мастерство Люка произвело на Джейсена огромное впечатление, как, впрочем, и то, насколько он ослабел после окончания схватки. Казалось, Люк заметно постарел из-за прямого использования Силы. После того как на «Отваге» включился автопилот, Люк погрузился в медитацию, чтобы восстановить утраченную энергию, предоставив Джейсену самому позаботиться о своем разбитом лице. Юноша поднял руку и коснулся защитной корочки. Только она теперь напоминала о том, что Джейсен едва не стал рабом йуужань-вонгов.
Если бы не рана, я бы не поверил, что все это произошло на самом деле.
- Не ковыряй рану, Джейсен. Если в нее попадет инфекция, у тебя останется уродливый шрам.
Юный джедай обернулся, и у него на лице расцвела улыбка, обращенная к Дании, хотя заживающая рана тут же напомнила о себе.
- Как думаешь, шрам придаст мне очарования?
Она склонила голову набок и внимательно посмотрела на него, потом поджала губы и покачала головой.
- Ты в этом не нуждаешься. У тебя и так очень симпатичное лицо. Особенно если перестанешь смотреть так взволнованно.
Джейсен заморгал.
- Это не волнение, а смущение. И оно было бы не так заметно, если бы ты не использовала Силу.
- Я стараюсь пользоваться тем, чему меня научила Джейна, но обычно я только поднимаю легкие предметы и стараюсь держать свои чувства при себе, - она обхватила себя руками. - Овладевая Силой, я стала замечать, как небрежны люди со своими эмоциями. Некоторые выплескивают их на всеобщее обозрение.
Джейсен потянулся к ней Силой и ощутил, что Дании напугана.
- Ты неплохо скрываешь свои чувства, но тебе не нужно боятся. Страх рождает ненависть…
- Я знаю, это шаг на пути к Темной стороне, - она вздохнула, встала рядом с Джейсеном у насыпного вала и пристально взглянула в темноту. Свет костров заиграл в ее золотистых волосах. - Один раз они захватили меня, и я не хочу снова становиться их пленницей. Мне этого не вынести, я не смогу.
- Они не производят благоприятное впечатление на своих гостей, да?

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

- Верно, - Дании повернулась к нему, половину ее лица скрывала тень. - Я бы хотела быть такой же храброй, как ты. Ты можешь о них шутить.
- Это смех сквозь слезы, Дании, - Джейсен оперся о бруствер. - Знаешь, быть храбрым не так уж и трудно. В большинстве случаев за храбростью скрывается неведение о происходящем. У нас не было времени испугаться, когда мы спасались от вонгов. Так что ты просто не успела испугаться.
- Но сейчас мне страшно. Страх окружает меня со всех сторон. Он повсюду.
Джейсен задумчиво кивнул.
- Да, лагерь полон страха, да и там его немало, - он показал в темноту. - Наверное, ты его чувствуешь. Мы с дядей Люком научились связывать его с рабами вонгов. Они что-то делают со своими пленниками. Мне кажется, что первыми против нас выступят именно рабы. Они для вонгов лишь расходный материал. Послав вперед невольников, вонги испытают свои методы борьбы против нас и сохранят свои основные силы.
- Как ты думаешь, мы победим? Джейсен пожал плечами.
- У нас нет выбора. Я мог бы сказать «да», но если я ошибусь, мы уже не сможем снова об этом поговорить.
Дании приподняла бровь.
- А разве Сила не помогает тебе заглянуть в будущее?
- Нет, к тому же теперь я бы не поверил видениям, - Джейсен тяжело вздохнул. - Не знаю, что и думать. Две недели назад я считал, что единственный путь реализовать мой истинный потенциал джедая - это отступить, стать отшельником, чтобы я мог спокойно работать над своей связью с Силой. Но теперь я понимаю, что джедай должен помогать людям. Ты не представляешь, как я был рад, когда нам удалось спасти Мару и Анакина. В других местах джедаев могут презирать, но здесь на нас смотрят, как на спасителей. Когда мой дядя идет по лагерю, я вижу, как у людей появляется надежда, а в глазах искрится гордость. Дети сражаются на палках и имитируют жужжание световых мечей. Возможно, в тяжелые времена люди готовы ухватиться за любую надежду, но я рад, что именно мы сейчас являемся ее источником.
- Значит, ты считаешь, что ответственность джедая важнее твоих отношений с Силой?
- Ну, так я об этом не думал, но на твой вопрос отвечу - да, - Джейсен смущенно повел плечами. - И все же, если бы я был ближе к Силе, то сумел бы понять, почему мое видение оказалось ложным. Дядя Люк говорит, что будущее постоянно находится в движении и видение может оказаться верным до определенного момента, пока кто-то не совершит неожиданный поступок. Если бы мое видение было истинным, мы бы не попали сюда и не сумели бы спасти Мару и Анакина, так что теперь я даже рад, что все получилось именно так. И все же…
- И все же, ты хочешь лучше понимать Силу. И если идти дальше по этому пути, ты хочешь знать, как выйти на правильный след.
Джейсен повернулся к ней и улыбнулся.
- Видимо, так.
Дании кивнула и намотала локон своих светлых волос вокруг пальца.
- Может быть, тот путь, который ты ищешь, как и будущее, находится в движении. Может быть, на этом участке пути ты должен дать надежду людям и лишь после этого ты сумеешь выйти на собственную тропу. Когда приходит время решений, ты можешь свернуть с одной дороги на другую. И проводником станет твой прошлый опыт.
- Да, а его мне как раз и не хватает, верно? - Джейсен тряхнул головой. - Ты говоришь так, словно многое знаешь о Силе.
- Не о Силе, а о жизни. Мне уже приходилось принимать трудные решения. Как и всем нам. Я могла бы остаться на Комменоре, выйти замуж, нарожать детей, но я пошла работать во «Внегал», и меня отправили на Белкадан. И если я выживу, возможно, у меня появится шанс вернуться на прежний путь.
Джейсен почувствовал, что краснеет.
- Ты хочешь выйти замуж и нарожать детей?
- Если в моей жизни появится подходящий мужчина, то почему бы и нет, - Дании пожала плечами. - Сейчас события происходят так быстро, что я не могу доверять своим эмоциям. Благодарность, страх, любопытство - во мне все перемешалось.
- Но ты ведь ни с кем сейчас не встречаешься? - Джейсен ощутил, как его вопрос повис в воздухе, а потом тяжелым грузом рухнул на землю. Он понимал, что для женщины, которая на целых пять лет старше его, просто нелепо даже мельком заглядываться на него, но…
Она ведь сказала, что я симпатичный… Впрочем, она видит во мне лишь мальчишку…
- Одно время романтическая влюбленность занимала слишком много места в моей жизни, и я решила отложить ее до лучших времен. Возможно, это время настало, я не знаю, - Дании улыбнулась. - Если бы ты был немного старше, или я - немного младше, и обстоятельства сложились иначе… Не знаю. Мне кажется, что я неравнодушна к тебе, Джейсен, но в голове у меня все перепуталось. Ты был таким милым, когда принес мне голографии и другие вещи, напоминающие о Белкадане. Ты не представляешь, что я почувствовала…
- И все же при этом ты не веришь своим чувствам?
Дании утвердительно кивнула.
- Находящиеся под высоким давлением жидкости не закипают, когда их нагревают до температуры кипения, а с чувствами все наоборот. Я считаю тебя замечательным человеком и высоко ценю твою дружбу. Ну, а насчет остального… как ты сказал, будущее постоянно находится в движении.
Джейсен ощутил боль в сердце. Во время обучения в академии он уже влюблялся в девушек, но Дании стала первой женщиной, к которой его влекло после академии. Он понимал, что время, проведенное с ней в тесной спасательной капсуле, где они постоянно находились рядом, повлияло на развитие их отношений. Он грезил о Дании, но также осознавал, что его влюбленность очень напоминает классическую историю о герое, спасшем прекрасную девушку.
Все повторяется… Именно так познакомились родители…
Дании внимательно посмотрела на Джейсена.
- Я тебя обидела?
- Рыцари джедаи не знают боли, Дании, - храбро улыбнулся в ответ Джейсен. - А в нынешние времена истинный друг - это настоящее сокровище. Учитывая положение, в котором мы оказались, дружеские отношения подходят нам больше всего.
Она протянула руку и погладила его по щеке.
- Это очень зрелые слова, Джейсен. Ты удивительный человек.
- Спасибо… друг, - Джейсен вздохнул и вновь принялся смотреть в темноту. - Друзья помогают выявить мои лучшие качества.

* * *

Анакин остановился у входа в хижину, где поселились Мара и дядя Люк.
- Она отдыхает, - Люк улыбнулся племяннику, выскользнув из-за двери. Мальчик кивнул.
- Я не хотел ее тревожить, - он показал через плечо в сторону прохода между хижинами. - Мне бы только…
- Я буду рад, если ты со мной немного прогуляешься, Анакин.
Анакин уловил отстраненность в голосе дяди и не стал спорить.
- Конечно, дядя Люк.
Он зашагал вслед за Люком, чуть левее и отставая на полшага. Анакин знал, что именно так должен вести себя ученик, у которого лучше развита правая рука; теперь, если ему придется неожиданно активировать клинок светового меча, он не нанесет ранения своему учителю.
Люк посмотрел на него и улыбнулся.
- Я рад, что с тобой все в порядке. Вонги очень сильно хотели тебя прикончить.
Анакин пожал плечами. Он все еще ощущал бакта-пластырь на своих ранах, впрочем, они были не слишком серьезными.
- Джедай не знает боли, учитель.
- Но джедай знает благодарность, - Люк остановился, повернулся к племяннику и положил руки ему на плечи. - Ты замечательно заботился о Маре. Она обо всем мне рассказала, и я горжусь тобой. Мне и в голову не приходило, что вам придется так нелегко. Должен со стыдом признаться: если бы я знал, что тебе предстоят такие жестокие испытания, то не послал бы тебя одного с Марой. Но теперь я даже рад, что так получилось.
- Я не мог подвести тебя, дядя Люк. И тетю Мару, - Анакин пожал плечами и засунул пальцы за пояс. - Я лишь сделал то, что от меня требовалось. Сожалею, что не смог спасти «Меч», бластеры и другие приборы, оставшиеся на борту. Если бы я знал…
- Нет, Анакин, тут к тебе не может быть никаких претензий. Ты сделал все, чтобы было в твоих силах.
- Ты очень великодушен. Люк покачал головой и посмотрел на племянника так, что Анакина охватил трепет.
- Когда меня посетило видение, благодаря которому я понял, где вас искать, мне было известно, что миллион разных событий может изменить будущее. Если бы ты сделал один неверный шаг, если бы у тебя возникла мысль сдаться и прекратить борьбу, мы с Джейсеном никогда бы не сумели вас спасти. Ты поступил так, как диктовали события; здесь, а также в тот раз, когда спас отца на Сернпидале. А твоя готовность защищать Мару до последнего… - Скай-уокер поднял подбородок. -… в этот момент от тебя исходило сияние Силы. Им бы все равно не удалось тебя победить.
- Вот это да, - пробормотал Анакин. - Я хотел сказать, спасибо, учитель. Люк рассмеялся.
- Как твой учитель, я горжусь твоими действиями в качестве ученика. А также я приношу тебе личную благодарность за спасение моей жены. К несчастью, сейчас мы не можем организовать церемонию.
Анакин расправил плечи.
- Мастер, ученик просит лишь о разрешении сражаться рядом с тобой.
Люк провел ладонью по волосам Анакина.
- Только не считай, что это награда, Анакин. Будь это в моей власти, я бы сделал так, что никому не пришлось бы сражаться. Защищаться и убивать, рисковать своей жизнью… Я бы предпочел, чтобы никому из нас не пришлось брать в руки оружие. Я разрешаю тебе сражаться рядом с собой только потому, что у нас нет другого выхода. И еще потому, что ты обладаешь сердцем и умом, которые позволят тебе сделать все, что необходимо, чтобы защитить других.
Анакин почувствовал, как его вновь охватывает трепет.
- Звучит, как награда.
- Только не с моей точки зрения, - Люк вздохнул. - Мы должны убедить йуужань-вонгов, что моя точка зрения является верной, и тогда они поймут, что не получат награды за свои действия.

28

Ночь опустилась на лагерь еще до того, как раздались первые сигналы, предупреждающие об опасности. Десантники адмирала Кре'фея, высадившиеся для защиты беженцев, установили по периметру лагеря сенсоры, которые должны были улавливать инфракрасное излучение, исходящее от йуужань-вонгов. Как только раздался первый сигнал тревоги, две ТУшки из Лихой эскадрильи тут же вылетели на разведку в направлении, указанном сенсором, зафиксировавшим подозрительные передвижения. ТУшками у Проныр было принято называть неповоротливых «уродцев», собранных из сферической кабины ДИшки и гондол двигателей, снятых с «костыля».
Гэвин проследил взглядом, как ТУшки взмыли в воздух и рванули на юг. Вскоре они превратились в две световые точки, с трудом различимые невооруженным взглядом, но он, находясь в кабине своего «крестокрыла», мог наблюдать за их передвижениями на основном мониторе. Он внимательно прислушивался к переговорам пилотов в эфире и сразу же уловил напряжение в голосе одного из них, когда тот сообщил о приближающейся колонне йуужань-вонгов.
С расстояния в пять или шесть километров с земли в сторону истребителей потянулись красные огненные полосы. Они довольно легко уклонились от выстрелов и продолжили докладывать обстановку.
- Крупное соединение. Пехота, два крупных транспорта и дюжина небольших. На больших - источники гравитационных аномалий и плазменные пушки, на маленьких - только плазменные пушки. Воздушные соединения на подходе. Мы сваливаем.
Гэвин вдавил кнопку комлинка.
- Проныра-лидер Разбойному эскадрону. Полная готовность. Противник где-то рядом, пора превратить его в пыль, - он активировал системы энергообеспечения и управления огнем, и через несколько секунд панели загорелись ровным зеленым светом. - Лов, отслеживай основную тактическую частоту и дай знать, если произойдет что-нибудь непредвиденное.
Дроид в ответ разразился бодрой трелью: мол, понял, не дурак.
Гэвин врубил репульсоры и толкнул от себя рычаг мощности реактора. Как только машина поднялась в воздух, он щелкнул тумблером, чтобы перевести плоскости в боевой режим, и развернул истребитель на сто восемьдесят градусов.
- Первое звено, за мной.
В эфире раздались щелчки, подтверждающие, что пилоты его услышали. Лов между тем вывел перед ним изображение крупных соединений противника.
Похоже, у них две эскадрильи «прыгунов». Что ж, такое соотношение сил радует, остается надеяться, что мы окажемся в бою лучше, чем они.
Он переключился на режим стрельбы из всех четырех лазерных пушек одновременно и поймал в перекрестие прицела «прыгуна», атаковавшего одного из возвращающихся разведчиков. Гэвин надавил на дополнительную гашетку, и из пушек вырвался град небольших красных энергетических стрел.
- Лихач, уходи влево.
«Уродец» просвистел справа от Гэвина, и «прыгун» последовал за ним, крепко зависнув на хвосте у ТУшки. Гэвин развернулся через правый борт, стараясь не выпускать «прыгуна» из прицела. В этот момент Невил начал обстреливать «прыгуна» одиночными выстрелами, а Гэвин нажал на основную гашетку и обрушил на противника всю мощь своих лазерных пушек. Черная дыра, которая приняла на себя выстрелы куаррена, слегка изменила направление огня Гэвина, но это не помогло - лазеры устремились прямо в направлении довина-тягуна, создавшего черную дыру.
Заряды пробили и сожгли каменистую плоть коралла-прыгуна. С его поверхности что-то стремителъно испарилось, а затем задняя часть «прыгуна» начала опускаться. Почти сразу же лазеры ударили в него с другой стороны. Несколько мгновений «прыгун» еще висел в воздухе, а затем, после очередного залпа Невила, на поверхности истребителя появились сияющие красные точки. Очевидно, один из зарядов уничтожил довина-тягуна, потому что «прыгун» моментально рухнул на землю.
Небо перед Гэвином осветилось яркими сполохами, словно на Корусканте во время празднования Дня Освобождения. Сгустки плазмы устремились в небо. Красные и зеленые лазерные заряды, как и голубые линии ионных выстрелов, обрушились навстречу земле. Разноцветные вспышки озаряли два огромных темных силуэта, пробирающихся сквозь ночь, но Гэвину не удавалось как следует их разглядеть. Он едва не попросил Лова переключить сенсоры в режим наземного сражения, чтобы суметь понять замыслы йуужань-вонгов, но приближающиеся истребители отвлекли его внимание на себя.
Что ж, они свое получат.
Он поймал одного из них в прицел и от всей души надавил на гашетку.
Гэвин Дарклайтер, Разбойный эскадрон, к вашим услугам!

* * *

Люка разбудило нервное возбуждение пилотов, а рев взлетающих истребителей помешал заснуть снова. Натянув рубашку, он перекинул через плечо пояс со световым мечом и вышел из палатки. Джедай проводил взглядом улетающие на юг истребители, и на мгновение ему захотелось оказаться на месте одного из пилотов.
Повоевать бы снова, вместе с Р2, как в старые времена…
Люк вздрогнул, осознав, что подобные мысли недостойны джедая. Желание сражаться - это вынужденное зло, с которым джедаю следует мириться только в тех случаях, когда приходится защищать других. Довольно часто бывает трудно провести черту между оборонительными и наступательными действиями, но, наблюдая за сонными людьми, с испуганным видом выскакивающими из палаток, Люк не сомневался, где именно она проходит сейчас.
Рядом с ним появилась Мара.
- Где бы ты хотел меня видеть? - спросила она.
Нетерпение в ее голосе плохо сочеталось с лежащей на лице печатью усталости.
- Хочешь услышать правду?
После недолгих колебаний Мара кивнула.
- Я вполне доверяю твоему решению, Люк.
- Хорошо. Разыщи Лейю. Она будет суетиться вокруг гражданских беженцев. Я хочу, чтобы ты была с ней и поддерживала ее. Я знаю, где бы ты хотела находиться…
Мара протянула руку и приложила палец к его губам.
- Я же сказала, что доверяю тебе и не сомневаюсь, что, если моя помощь потребуется в другом месте, ты сразу же дашь мне знать.
Люк притянул к себе Мару и крепко ее обнял.
- Я тебя очень люблю, Мара. За все.
- Я знаю, Люк, - Мара слегка отодвинулась, а затем прижалась лбом ко лбу мужа, так что их носы соприкоснулись. - Каждый из нас сделает все, чтобы победить йуужань-вонгов. Можешь не сомневаться.
- Не сомневаюсь, - Люк поцеловал ее и прижал к себе, не желая отпускать, будто бы они виделись в последний раз. - Да пребудет с тобой Великая сила.
- И с тобой, любимый, - она подмигнула ему, высвободилась из его объятий и махнула в сторону центральной части лагеря. - Если я тебе понадоблюсь, ты сможешь найти меня там.
Люк кивнул и побежал к южной границе лагеря. Там он быстро нашел полковника Брил'нилима, тви'лекка, командующего десантниками Новой Республики, который изучал местность в макробинокль. Люк сразу же почувствовал, что полковник чем-то рассержен, и решил его не беспокоить.
Но тви'лекк обернулся и протянул ему прибор.
- Может быть, вы сумеете разглядеть больше, чем я.
Люк отвел макробинокль в сторону.
- Там йуужань-вонги, но это и так не вызывает сомнений. Скорее всего, они пустят вперед рабов, чтобы снизить свои потери. Где бы вы хотели меня видеть?
Брил'нилим показал, на юго-восток.
- Я бы хотел, чтобы вы заняли место там, а ваши племянники - на юго-западе. И дайте мне знать, если почувствуете что-то необычное, чтобы я мог выслать разведчиков.
- Как прикажете, полковник, - он развернулся и обнаружил у себя за спиной обоих племянников. - Вы все слышали?
Джейсен кивнул.
- Да. Мы с Анакином отправимся на юго-запад, а ты в ту сторону. И нам следует сразу же сообщить, если мы заметим что-то необычное.
- Хорошо. Не пытайтесь сами ничего разведывать, понятно?
Полковник Брил'нилим развернулся к ним, его лекку слегка подрагивали.
- И учтите, никакого геройства. Мои солдаты будут стрелять во все, что покажется им странным, даже в крадущегося джедая. Вы меня поняли?
- Да, сэр, - в унисон ответили оба юных рыцаря.
Люк и полковник обменялись улыбками.
- Вот и отлично. Я рад, что среди моих солдат будет трое джедаев. Но, надеюсь, этот бой не будет слишком долгим.

* * *

- Это Лихач-7. Кто-нибудь, прикройте мою задницу!
Джейна нажала кнопку комлинка.
- Проныра-11 с тобой, «семерка».
- Спасибо, Прутик.
Джейна развернула «крестокрыл» через левую плоскость, заняв позицию сзади и справа от «уродца», направившегося прямо на наземные соединения противника. С крыльев, когда-то принадлежащих ДИ-перехватчику, а теперь насаженных на корпус «крестокрыла», срывались лазерные стрелы и успешно косили ряды пехоты йуужань-вонгов. Это чудо конструкторской мысли - гибрид «жмурика» и «крестокрыла» - пилоты часто называли «жмурокрылом». И хотя у Джейны не получалось в зеленом свете лазеров разглядеть подробностей, ей удалось заметить, что ни один из солдат противника не обратился в бегство.
Какие-то они маленькие и коренастые, совсем не похожи на вонгов, которых описывал ДжегЧсен.
Коралл-прыгун устремился наперерез «жмурокрылу». Джейна переместила ручку управления чуть вперед и обрушила красные лазерные лучи на «прыгуна». Тот сразу же создал черную дыру, поглотившую смертоносные лазерные лучи. Но Джейна продолжала стремительно приближаться к противнику, не переставая вести ураганный огонь из четырех пушек одновременно, и вынудила пилота «прыгуна» уйти в сторону. Джейна не стала его преследовать и вновь пристроилась в хвост Лихача-7.
Мне не нравится работать щитом, но я должна дать ему сделать этот выстрел.
На носу «уродца» расцвел огненный цветок, когда он выпустил протонную торпеду. Джейна бросила машину вверх и немного набрала высоту. Торпеда устремилась к первой огромной движущейся тени и через несколько мгновений взорвалась, превратившись в блестящий серебристый шар, озаривший все вокруг.
Мгновенно включились световые фильтры «крестокрыла», это снизило яркость вспышки, и Джейна смогла увидеть результат выстрела. Торпеда взорвалась на расстоянии метров ста от цели, и черная дыра сумела поглотить немалую часть энергии, но оставшаяся часть полностью опустошила окружающий участок земли. В мгновение ока были уничтожены целые роты солдат противника. Оставшиеся разлетелись в стороны, словно детские игрушки под ногами капризного ребенка. Взрывная волна перевернула несколько малых транспортов, напомнивших Джейне костяные бронированные купола, ощетинившиеся множеством ножек, похожих на реснички. Некоторые перевернулись на спины, и их маленькие ножки беспомощно болтались в воздухе, другие резко остановились, потому что большую часть их ножек сожгло взрывом.
Но самое сильное впечатление производил большой транспорт, в который метил Лихач-7. Как и у маленьких созданий, у него была костяная броня. Вдоль спины и местами по краям виднелись рогообразные наросты. Сгустки плазмы вылетали именно из этих рогов, и, хотя пока Джейна не смогла определить, могут ли рога вращаться, их все равно было так много, что они контролировали практически все направления.
Девушка вздрогнула - транспорт напоминал гигантского бронированного слизня, отрастившего шипы.
Джейна резко перевернулась через правый борт, затем ушла влево, после чего дала залп по чудовищному существу, которое про себя решила называть кряжем - от горного кряжа. Черная дыра поглотила ее выстрелы, а в ответ кряж выплюнул в ее сторону сгустки плазмы. Джейне удалось уклониться от основного удара, а остальное поглотили щиты. Сенсоры сообщали о нескольких гравитационных аномалиях, и Джейна предположила, что довины-тягуны пытаются сдернуть ее щиты, но радиус действия компенсатора увеличился, защитив истребитель от этой угрозы.
Джейна направилась вверх от поверхности и увеличила мощность реактора, чтобы присоединиться к бою у конвоя. Как только ее истребитель начал набирать высоту, она успела заметить, как у земли взрываются другие протонные торпеды. Джейна отметила, что они взрывались, не долетая до цели, что позволяло уничтожать пехоту противника и переворачивать малые транспорты. Девушка обрадовалась, что предложенная ею стратегия работает, но испугалась, что этого не будет достаточно, чтобы отразить натиск врага.
- Спарки, каково расстояние между самым ближним и самым дальним взрывами на поверхности?
Лроид тут же вывел ответ на втором мониторе.
По спине Джейны пробежал холодок. Получалось, что длина колонны йуужань-вонгов составляет по меньшей мере пять километров.
Не имеет никакою значения, насколько метко мы стреляем. Если мы не сумеем уничтожить кряжи, то ничто не помешает вонгам проникнуть в лагерь. Ну а если это случится…

* * *

Лейя вздрогнула, почувствовав на плече чью-то руку. Она резко развернулась, а ее пальцы схватили висевший на бедре бластер, но Мара легко толкнула ее обратно в тень грузового корабля. Лейя вздохнула и поднесла руку к шее.
- Ты меня напугала…
- Прости. Люк послал меня к тебе на помощь.
- Ты уверена? А разве тебе не нужно…
- Отдыхать? - Мара отрицательно покачала головой. - Мне никогда не нравилось чувствовать себя беспомощной, поэтому лучше я буду с тобой. Что ты здесь делаешь?
Лейя указала в сторону северо-восточной границы лагеря.
- Беженцы собираются в центре лагеря, но пара семей задержалась. Я хотела их проведать… Я направилась сюда, а потом… Не знаю, я почувствовала…
Мара выглянула из-за корабля.
- Что-то не так?
- Ничего такого…
Мара кивнула и сняла с пояса меч.
- Ты никого не почувствовала, верно?
- О чем ты?
Мара показала на одну из палаток. Внутри что-то двигалось, но когда Лейя потянулась туда Силой, она ничего не обнаружила.

Предыдущая страница 17 Следующая страница


Натиск 18

- Это невозможно.
- Не думаю.
Мара прыгнула вперед, и ее голубой клинок описал в воздухе короткую дугу. Она легко перерубила растяжки, которые поддерживали палатку. Красный брезент рухнул на землю, и через несколько секунд из-под него выбрались три фигуры.
На мгновение трое воинов йуужань-вонгов замерли на месте. Они казались высокими, но совсем не походили на тех худых бойцов, которых описывали другие. Их полностью покрывала бледная псевдоплоть, свисавшая с голов, словно капюшоны, лишь клыки торчали наружу. Кроме того, они были в одежде. У их ног Лейя заметила три обнаженных и залитых кровью тела.
Она тут же все поняла. Нескольким вонгам удалось проникнуть в лагерь, они убили беженцев, и при помощи углитхов-маскунов рассчитывали сойти за людей.
Если другим удалось смешаться с настоящими беженцами, может погибнуть ничего не подозревающий народ. Ей ужасно захотелось убежать и поднять тревогу, но трое воинов уже повернулись к Маре, которая выставила перед собой меч. Я должна защищать беженцев, но я не могу оставить Мару. Что же делать?

29

Корран притаился в скалах недалеко от лагеря йуужань-вонгов. Он взглянул на Дженс, прислонившуюся спиной к большому камню. На притянутых к груди коленках студентки покачивался пульт дистанционного управления. Она щелкнула несколькими тумблерами, и маленький сферический зонд с тихим гудением поднялся в воздух. Вверх выдвинулась антенна, а снизу раскрылся небольшой сенсорный блок.
Корран утвердительно кивнул, и Дженс направила зонд по дуге налево, чтобы он подлетел к лагерю с севера. Небольшой черный шар осторожно проник в лагерь, обогнул несколько маленьких раковин, а потом свернул к двум более крупным. Перед одной из них, где обитали двое йуужань-вонгов, Дженс с помощью яркой вспышки осветила территорию, а затем быстро увела зонд на север.
Оба воина выскочили из своего жилища и принялись махать руками, показывая друг другу на удаляющийся зонд. Один бросился обратно в раковину и вернулся с броней, оружием и неким аналогом пескоступов. Воин принялся быстро облачаться в доспехи, продолжая наблюдать за зондом и давая тем самым возможность напарнику заскочить в раковину и тоже вооружиться. Когда тот вернулся, они вдвоем ринулись вслед за зондом, исчезнувшим в дюнах к северу от высохшего озера.
Корран посмотрел на Дженс.
- Постарайся хорошенько их отвлечь. Как только мы войдем в большую раковину, передай Тристе, чтобы взлетала. Она будет здесь через пять минут, разбросает бомбы с охотничьим запахом и подберет тебя, а потом мы все смоемся. Если мы к этому времени не выйдем из раковины, считайте, что мы погибли, и улетайте. Вопросов нет?
- Все ясно. Удачи, - ответила Дженс.
- Спасибо, тебе тоже. Корран повернулся к Ганнеру.
- Ты готов?
Ганнер кивнул и перепрыгнул через валун, за которым они скрывались. Корран обогнул камень сбоку и со всех ног бросился вперед, насколько это позволяли пескоступы. Ганнер выбрался на твердую почву первым и наклонился, чтобы освободить ноги. Сбросив пескоступы, он побежал к большой раковине. Ганнер взял в руку меч, но не стал пока его активировать.
Корран освободился от пескоступов и подхватил их левой рукой. Он помчался вслед за Ганнером и добрался до большой раковины, отстав от напарника всего на пару шагов. Бросив пескоступы рядом с входом, Корран схватился за меч. Он тоже не стал его включать, но положил палец на кнопку активации.
Ганнер остановился у входа. Стены и пол были гладкими, а их цвет различался от темно-желтого до розового. Стены испещряли темно-серые пятна, но Корран не обнаружил в них никакой закономерности. Кроме того, от стен шло слабое свечение, и он предположил, что это солнечный свет, который каким-то образом проникает внутрь.
Ганнер решительно двинулся внутрь по ступенькам, ведущим в главную комнату. Из нее выходило несколько туннелей; Корран решил, что они ведут в другие помещения, и в очередной раз удивился существу, вырастившему эту раковину. Пол был очень гладким, но не скользким. Здесь царила почти абсолютная тишина, нарушаемая лишь звуками их дыхания и шорохом шагов.
Спустившись по ступенькам, они сумели разглядеть всю комнату. Ганнер ахнул и невольно отступил назад. Глаза Коррана сузились, но он заставил себя шагнуть вперед. Его взгляд упал на двух студентов. Уж лучше бы они умерли…
Оба свисали с крюков, их лодыжки, колени и запястья были связаны. Головы находились ниже ног, конечности были мучительно вывернуты. На пленниках не было никакой одежды. Белесые крабообразные существа размером с колоду для игры в сабакк расхаживали по их спинам, щипая клешнями или погружая тонкие, похожие на иглы отростки в плоть пленников. Маленькие струйки крови стекали по обнаженным телам, обагряя пол.
Под ними находилось нечто похожее на язык, медленно, словно червь, ползающее по полу, очищая его от крови.
Корран обратился к Силе, чтобы понять ощущения студентов. Они испытывали боль, но их связь с Силой была прочной и четкой. Вероятно, их избивали и пытали, но смерть им пока не грозила.
Ганнер шагнул вперед и махнул рукой в сторону Вила. Крабообразные существа отлетели с его спины, с хрустом ударились о стену и медленно сползли на пол, превратившись в блестящую слизистую массу. Ганнер активировал меч и занес для удара, чтобы перерубить крюк, на котором висел Вил.
Корран услышал, как Вил застонал, и предупреждающе поднял руки.
- Нет, Ганнер, подожди.
- У нас нет времени, Корран.
- На Вила обрушилась боль, как только ты освободил его от крабов. Сделай то же самое с Денной, посмотрим, что произойдет с ним.
Ганнер утвердительно кивнул, и белесые существа полетели прочь со спины Денны. Боль пронзила Денну, и Корран уловил, что это связано с увеличением давления пут на его руки.
- Я так и думал. Вся система устроена так, чтобы поддерживать боль на постоянном уровне.
- Зачем?
- Не знаю, - Корран удивленно посмотрел на Ганнера. - Вот мы и столкнулись с логикой вонгов. Понятия не имею, что они думают или почему поступают именно так. Нам нужно лишь найти способ освободить ребят.
Запищал комлинк Коррана.
- Хорн на связи.
- Это Дженс. Вонги возвращаются, зонд их перестал занимать.
- Плохо. Постарайся как-нибудь отвлечь их внимание. Нам необходимо время.
- У вас с ним большие проблемы. Триста на подходе.
- Ситхово семя! - ноздри Коррана гневно раздувались. - Раздумывать некогда.
Ганнер вновь поднял меч.
- Мы освободим их.
- А что, если одного удара окажется недостаточно? Путы натянутся и выдернут конечности из суставов. Так действовать нельзя.
- А ты что предлагаешь?
Корран провел ладонью по волосам, решительно шагнул к Денне и ударил его напряженными пальцами в плечо. Он ощутил вспышку боли. И еще он заметил, что путы слегка ослабли.
- Вот оно. Система действительно поддерживает постоянный уровень боли. Если боль становится слишком сильной, натяжение ослабляется. Необходимо причинить им настолько сильную боль, чтобы их освободили совсем. Молодой джедай нахмурился.
- Но как? Будем их бить? Ломать кости? Колоть мечами?
- Так мы добьемся нужного результата, но при этом убьем их, - Корран мрачно улыбнулся. - Нужно, чтобы они только подумали, что испытывают сильную боль.
Ганнер с уважением кивнул Коррану.
- Да, ты прав. Приступай.
- Ну, не так уж это просто, - Корран принялся закатывать рукав. - Нам придется потрудиться.
- О чем ты говоришь?
- Ты когда-нибудь ломал себе конечности? Ганнер кивнул.
- Да, ногу.
- Помнишь боль, которую испытал?
- Да.
- Но ты не помнишь, насколько сильной она была. Разум устроен именно так. Ты должен забыть самую сильную боль, чтобы продолжать жить. Женщины забывают о боли, которую испытывают во время родов, иначе все мы были бы единственными детьми, Корран вздохнул. - Я могу спроецировать на них свою боль, но должен сам ее испытать.
- Как? - осторожно спросил Ганнер. Корран встал между студентами, лицом к Билу.
- Наблюдай за Денной. Когда путы достаточно ослабнут, ты должен их перерубить с одного удара. Ты займешься Денной, я - Билом.
- Хорошо.
- А теперь самая трудная часть, - Корран протянул к Ганнеру левую руку, развернув ее ладонью вверх. - Я обладаю способностью, которую Сила дает довольно редко. При определенных обстоятельствах я способен поглотить значительное количество энергии, не причинив себе вреда. Чтобы я испытал боль необходимой силы, ты прижмешь световой клинок к моему предплечью. Не слишком плотно - рука мне еще пригодится. Можешь просто держать меч, а я сам поднесу к нему руку.
Ганнер разинул рот.
- Ты серьезно?
- Ты хочешь спасти этих двоих или нет?
- Но…
- Никаких «но». Ты готов?
Ганнер молча кивнул и вытянул меч вперед.
Корран услышал жужжание клинка, когда медленно подносил к нему руку. От жара волоски мгновенно вспыхнули, наполнив воздух характерным запахом жженого белка. Корран понимал, что через мгновение этот запах покажется ему сущей мелочью. Он сглотнул, выровнял руку и переместил ее еще на сантиметр.
Мощный удар боли сразу же обрушился на его руку и проник в сознание. Рефлекторно Корран начал использовать технику джедаев, чтобы отсечь боль, но тут же остановил себя.
Сосредоточившись, он погрузился в энергию клинка. Сквозь сузившиеся веки он видел, как его плоть краснеет и начинает покрываться пузырями. Над рукой поднимался дым, боль усиливалась. Когда Корран увидел, что кожа начала обугливаться, он при помощи Силы зачерпнул боль и обрушил ее на обоих студентов.
Секунда, вторая, третья. Корран ощущал, как обжигающая боль перетекает из его сознания к Вилу и Денне. Его тело тряслось, а они извивались. Его плоть трескалась, а они кричали. Он так стиснул зубы, что ощутил во рту вкус крови.
Путы ослабли, опустив обоих студентов на полметра к полу. Корран активировал меч, круговым движением рассек все путы, затем опустился на колени и повалился на распростертое тело Вила.
Задыхаясь, Корран попытался использовать технику, чтобы отогнать боль, но не мог сосредоточиться. Мир начал мучительно вращаться, постепенно темнея. Он нашел в себе силы выключить клинок. Теперь нужно заставить себя встать и начать двигаться.
Он приподнялся, но не упал только потому, что Ганнер подхватил его за воротник.
- Корран, ты…
- В порядке? Да, - он позволил тревоге в голосе Ганнера потешить свое тщеславие, придать ему сил.
Не стоит показывать Ганнеру свою слабость.
Он попробовал встать на левую ногу, Ганнер попытался подхватить его под левую руку, но Корран предупреждающе прошипел:
- Не прикасайся к руке,
- Что, очень плохо?
- Думаю, да, - Корран был рад, что рукав соскользнул вниз, но почерневшие пальцы сказали ему больше, чем требовалось знать. Он поднялся на ноги, прижимая левую руку к груди. - Как они?
- Оба без сознания. Придется их вытаскивать…
Шипение и щелканье бича заставили Ганнера замолчать. Корран медленно повернулся и посмотрел в сторону лестницы, ведущей обратно к поверхности высохшего озера. Там стояли два устрашающих высоких воина йуужань-вонга, бордовая броня и зеленоватая кожа подчеркивали их непривычное происхождение. Один из воинов выкрикнул какой-то приказ джедаям, сопроводив его очередным щелчком амфижезла.
Корран с трудом усмехнулся.
- Похоже, Ганнер, им эта идея не нравится. Нам потребуется другой план, чтобы выбраться отсюда.

30

Неожиданно в сознании Лейи возник образ мужа, и решение пришло само собой. С мрачной улыбкой она вытащила бластер и дважды выстрелила в первого из йуужань-вонгов. Красные заряды попали ему в плечо и грудь, развернув и отбросив назад. Густая слизь брызнула из углитха-маскуна, испачкав второго воина. Третий прыгнул к Маре, раздирая когтями воздух.
Второй воин резким движением метнул что-то в Лейю, прежде чем она успела выстрелить в него из бластера. Что-то тонкое и острое просвистело в воздухе и ударило Лейю в правое предплечье. Боль пронзила плечо, и она выронила бластер. Оружие упало на землю, а когда Лейя наклонилась, чтобы поднять его левой рукой, она заметила, что вонг прыгнул к ней.
Стоя на коленях, Лейя инстинктивно подняла левую руку, чтобы защититься, но йуужань-вонг не сумел до нее добраться. Больпур, превратившись в серую молнию, перехватил противника в воздухе. Оба тяжело упали на землю и покатились, но вонгу удалось отбросить ногри в сторону. Больпур откатился на красный брезент палатки в сторону трупов.
Сбитый с ног йуужань-вонг вскочил и сделал шаг в сторону Лейи, но споткнулся и упал на колени. Углитх-маскун медленно стекал вниз. Рукоять кинжала ногри торчала из груди вонга, а когда воин упал липом вниз, Лейя увидела, как блеснуло острие почерневшего клинка, торчащее из спины врага.
Между тем Мара со свирепым выражением лица встретила последнего противника. Она поменяла хват рукояти своего меча, и теперь голубой клинок был направлен параллельно ее правому предплечью. Она вытянула вперед левую руку и слегка присела, внимательно наблюдая за противником. Йуужань-вонг также слегка согнул ноги в коленях, сгорбился и перенес вес вперед.
Мара, наклонив голову вперед, сделала полшага к противнику. Вонг прыгнул на нее, но Мара уже успела отступить, завершив обманное движение. Когти воина рассекли пустое пространство - головы Мары там не оказалось. Мара развернулась на правой ноге, и ее клинок ударил вонга в живот. От обжигающего прикосновения светового клинка углитх-маскун расплавился, а рассеченная от бедра к бедру плоть задымилась.
Мара успела сделать еще шаг назад, но падающий противник успел оцарапать ее правое бедро. Завершив полный круг, клинок обрушился на шею йуужань-вонга. Тело изогнулось в судороге, а откатившаяся на несколько метров голова еще успела оскалить зубы. Мара подбежала к Лейе.
- Ты сильно ранена?
Лейя отрицательно покачала головой, но потом удивленно посмотрела на существо, которое выпустило лапки, пытаясь выбраться из ее плеча. Мара коротким движением клинка прикончила жука-бритву. Только после этого Лейе удалось вытащить его из раны и отбросить в сторону.
- Гадость какая…
Мара оторвала рукав от своего комбинезона и быстро перевязала плечо Лейи.
- Нужно быстрее осмотреть рану.
- Потом. Среди беженцев могут оказаться другие вонги. Нужно проверить, - Лейя оглянулась по сторонам. - А где Больпур?
- Не знаю, - Мара помогла Лейе подняться на ноги. - Кажется, он был где-то здесь, возле палатки.
- Точно, - Лейя подбежала к изуродованной палатке, остановилась и вновь упала на колени.
- Черные кости Императора, нет!
Ногри лежал на спине, его открытые глаза неподвижно смотрели в небо. Когти йуужань-вонга глубоко рассекли грудь и шею Больпура. Неутомимый и бесстрашный ногри сейчас казался маленьким и невинным ребенком.
Лейя содрогнулась.
Если вонг способен голыми руками убить ногри…
Она опустила голову и закрыла глаза Больпура.
- Это хуже, чем все, с чем мы сталкивались до сих пор, да, Мара?
Мара медленно покачала головой.
- Если это так, нам не придется долго страдать. Тебе лучше отправиться к беженцам и попытаться отыскать среди них вонгов. Хотя, возможно, сюда пробрались только эти трое. А я проверю палатки по периметру лагеря. Если возникнут проблемы, я с тобой свяжусь.
- Я не хочу оставлять тебя одну. Мара лихо подмигнула ей.
- Со мной Великая сила. Я не одна. Иди. Я не хочу, чтобы ты помешала мне развлекаться.

* * *

Люк Скайуокер всматривался в темноту. Звуки разрывающихся торпед и ракет приближались. Он ощущал, как дрожит земля. Иногда вспышки выхватывали из мрака движущиеся вперед огромные транспорты. Плазменные снаряды наполняли воздух оранжевым сиянием, и гораздо чаще, чем ему хотелось, Люк замечал, как в небе что-то взрывается. Горящие обломки падали на землю, освещая приближающиеся толпы врагов.
Люк вытер о плащ левую ладонь, потом отстегнул его и сбросил на землю. В правой руке он сжимал рукоять меча, снова и снова проверяя, лежит ли палец на кнопке активации. При помощи Силы он потянулся вперед, чтобы определить, какое расстояние остается до приближающихся рабов йуужань-вонгов.
Один из стоящих рядом десантников посмотрел на него и улыбнулся.
- Если даже вы испытываете беспокойство, значит, у меня есть все основания для тревоги.
Люк немного подумал и утвердительно кивнул. Во всех битвах, где он участвовал раньше, даже на Хоте, он сражался один на один с машиной и тем, кто ею управлял. Для полетов на «крестокрыле» или управления снеголетом требовалось ничуть не меньше мужества, чем при сражении на земле, но при этом ему не приходилось смотреть врагу в лицо. Его меткие выстрелы сбивали истребители противника или роняли имперских «топтунов», но, если кто-то из противников выживал, Люк не имел ничего против. Таковы правила игры. Это то, что в глазах многих делает такие поединки благородными.
Но военные столкновения на земле благородными не назовешь. Тебе приходится убивать как можно больше врагов, пока они не прикончат тебя. Ты вступаешь в бой с другими живыми существами, а не с машинами, в которых они прячутся. Ты добиваешься успеха лишь когда противник падает, и, хотя он может сдаться, никто не относится к пленным пехотинцам с таким же уважением, как к сбитым и захваченным пилотам.
Что ж, сейчас мне предстоит убивать, просто и пугающе легко.
Люк чувствовал, что до солдат противника остается около пятисот метров. Истребители продолжали атаковать их с воздуха. Темноту ночи прорезали красные и зеленые лучи лазерных выстрелов, буквально испаряющих солдат. Люк чувствовал боль умирающих, но не ощущал ни малейшего страха у тех, кто продолжал наступление.
Они маршируют навстречу смерти, и их ничто не тревожит.
Стоявший справа полковник Брил'нилим подал сигнал, и грузовые корабли вступили в бой. Челнок Элегоса поднялся в воздух, его лазерные пушки начали поливать противника огнем. Мощное оружие оставляло настоящие просеки в рядах йуужань-вонгов, но этого было недостаточно. В свете далеких взрывов и горящих трупов Люк видел, как пехота вонгов подходит все ближе к лагерю.
Когда солдаты противника приблизились на расстояние в двести метров, десантники открыли огонь. Их бластеры работали медленно, осторожно, без малейших признаков паники. Красные линии протянулись вперед, находя все новые и новые цели. При попадании некоторых вонгов разворачивало и отбрасывало назад, другие просто падали или медленно оседали на землю, словно решили отдохнуть после трудного дня.
Когда йуужань-вонгам осталось преодолеть последние сто метров, они побежали вперед, и десантники усилили огонь. Их выстрелы, как и прежде, разили врага, но на место павших вставали новые солдаты. Они были меньше ростом и шире в плечах, чем те воины, с которыми приходилось сражаться Люку. Эти чем-то напоминали рептилий, немного походили на трандошан, но казались менее крупными. На лбу у них выделялись парные наросты, больше напоминающие полусферы, чем рога. Люк пришел к выводу, что именно с их помощью йуужань-вонги контролируют свою пехоту.
Большие транспорты принялись обстреливать плазмой бруствер. Задрожала земля, во все стороны полетели камни и пыль. Иногда выстрелы не достигали цели и обрушивались на пехоту йуужань-вонгов. Другие выстрелы ударяли в щиты челнока или земляные укрепления, образуя бреши, позволяюшие солдатам противника проникать в лагерь.
Люк подбежал к ближайшей бреши и активировал меч. Зеленый клинок шипел не переставая, когда Люк наносил удары направо и налево, рассекая тела рептоидов. Пехота йуужань-вонгов была вооружена малыми амфижезлами, которые застывали в форме крюка, позволяя захватывать противников за руки или ноги. Световой клинок не мог разрубить амфижезлы, но рептоиды не успевали защищаться, и Люк отрезал им конечности или сильно ранил в грудь.
Поскольку он ощущал солдат-рабов при помощи Силы, убивать их было совсем не трудно. Он знал, где они окажутся в следующее мгновение, угадывал их намерения. Отразить амфижезл и быстро нанести ответный удар в голову, или блокировать выпад противника и ударить его прямо в сердце. Он не столько сражался с рабами, сколько старался выиграть время. Если на уничтожение одного солдата требуется от трех до пяти секунд, он не сумеет остановить всех. Метр за метром Люк был вынужден отступать перед огромной массой атакующих, и даже при помогли Силы у него не получалось убивать врагов достаточно быстро.
Если я не сумею что-нибудь придумать, нам всем конец…

* * *

Лейя добралась до центра лагеря и тут же взяла бластерный карабин у одного из стоявших на посту беженцев. Найдя Дании, она отвела девушку в сторону, а потом поманила к себе Ландо.
- Мне нужна ваша помощь.
- У тебя идет кровь, - заметил Ландо.
- Ничего страшного, я займусь раной позже. Дании, мне нужна твоя связь с Силой. Ты ведь ощущаешь чужие эмоции, верно?
Дании неуверенно кивнула.
- Я старалась отгородиться от эмоций. Все вокруг ужасно напуганы, - она опустила взгляд. - Как и я.
- Послушайте, среди народа могли затеряться йуужань-вонги, воспользовавшиеся углитхами-маскунами, чтобы притвориться простыми беженцами. Мы должны их найти.
Дании заморгала и испуганно прижала ладонь ко рту.
- Вонги прячутся среди нас? Лейя схватила девушку за плечо.
- Успокойся, Дании. Ты можешь это сделать. Ты должна.
Ландо вытащил бластер и проверил заряд.
- И как мы их найдем?
- Если Дании может уловить ненависть и страх, она сумеет выделить тех, кто ничего не чувствует. Следуйте за мной, мы пройдем через толпу, - Лейя оглядела четыре сотни собравшихся в центральной части лагеря беженцев и обреченно покачала головой. - Это будет непросто, но ты должна найти тех, кто не испытывает страха. Мы их отделим от остальных. Поскольку вонги закрыты от Силы, мы их найдем.
- Даже не знаю, - Дании немного помолчала, вздохнула и кивнула головой. - Я сделаю все, что смогу.
Ландо кивнул.
- Идем.
Лейя собралась с духом и несколько раз выстрелила в воздух. Люди тут же шарахнулись в сторону, и на нее обрушилась волна ужаса. Лейя превратила свое лицо в застывшую маску.
- Йуужань-вонги наступают, остановить их оказалось труднее, чем мы думали. Если вы хотите что-то сказать друг другу напоследок, не теряйте времени.
Беженцев охватил страх, послышались судорожные рыдания. Лейя кивнула Дании и Ландо, и все трое двинулись сквозь толпу, стараясь отыскать тех, кто не испугался после слов Лейи.

* * *

Зеленый клинок Джейсена разил направо и налево, когда они с Анакином атаковали фланг йуужань-вонгов, заставивших отступить Люка. Джейсен не заботился о точности или мастерстве нанесения ударов; он лишь стремился вывести из строя побольше солдат противника. То, что он сейчас делал, не имело никакого отношения к искусству рыцаря джедая. Да, он чувствовал, как гасли искорки жизни, но рабы йуужань-вонгов казались ему не более живыми существами, чем дроиды, сделанные из плоти и крови.
Они живы не более, чем простые растения. Возможно, раньше они и были личностями, но теперь они лишь марионетки, несущие смерть.
Джейсен нанес удар мечом вправо и прожег дыру в спине солдата. Тот рухнул к ногам Анакина. Юный джедай отпрыгнул назад и нанес удар по ногам следующего противника. Тот упал и сбил еще двоих. Анакин быстро перерезал им глотки, после чего взмахнул левой рукой в сторону Джейсена.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

Воин, атаковавший Джейсена сзади, отлетел, словно наткнулся на стену из транспаристила. Нанесенный с помощью Силы удар открыл им дорогу к Люку. Джейсен бросился вперед, не давая проходу закрыться, за ним тут же последовал Анакин. Выстроившись в ряд, трое джедаев начали теснить солдат противника, заставляя их отступить назад, к бреши.
После контратаки джедаев, челнок Элегоса резко развернулся и начал поливать огнем из лазеров и бластеров колонну солдат йуужань-вонгов. Джейсен поднял руку, чтобы защитить глаза от ослепительных вспышек. С изрядно поредевшими рядами солдат противника джедаи справлялись без особых усилий.
Действия Элегоса дали рыцарям-джедаям возможность немного передохнуть. Люк включил комлинк.
- Спасибо за помощь, сенатор.
- Мой огонь неэффективен против крупных транспортов, поэтому я решил направить его против пехоты, - мрачно ответил каамаси. - Нам повезло, что пехота не может защищаться при помощи черных дыр.
Анакин рассмеялся.
- Вы шутите? Хороший толчок, и один солдат попадет в черную дыру, созданную стоящим за ним, и так далее. Очень скоро им всем пришел бы конец.
Джейсен нахмурился и собрался ответить брату, но Люк щелкнул пальцами.
- Вот оно!
- О чем ты?
- Нет времени объяснять, Джейсен, - Люк посмотрел на челнок. - Сенатор, я хочу, чтобы вы взяли меня на борт.
Посадочная рампа челнока открылась, и корабль завис на высоте нескольких метров. Люк подпрыгнул и быстро заскочил в челнок, который резко взмыл вверх и направился прочь от бруствера.
Анакин заморгал.
- Что я такого сказал?
Джейсен сжал рукоять меча и покачал головой.
- Не знаю, но очень надеюсь, что это сработает, - он кивнул в сторону бруствера. - А до тех пор нам есть чем заняться.

31

Прежде чем Корран или Ганнер успели придумать новый план побега, снаружи раздался взрыв, и огромная раковина содрогнулась. Отвратительный охотничий запах растекся по помещению. Корран почувствовал, что со всех сторон приближаются бритвокрысы, пробираясь сквозь песок в поисках любого кусочка пищи. Среди рабов поднялась паника, но один за другим следы их слабого присутствия в Силе исчезали.
Корран обошел Ганнера и активировал меч.
- Ладно, Ганнер, у меня новый план. Ты у нас лучший в телекинезе, так что перенеси студентов в дальний конец раковины, прорежь мечом выход и выбирайся вместе с ними наружу.
- Ты серьезно считаешь, что сможешь в таком состоянии справиться с ними обоими?
- А какое это имеет значение? Как говорят на Татуине, когда за тобой охотится крайт-дракон, не надо быть быстрее его, достаточно быть быстрее самого медленного парня в отряде. Здесь я самый медленный, так что ты должен спасти ребят.
Корран вытянул вперед левую руку, направив два пальца в сторону йуужань-вонгов. Он заставил себя забыть о боли и постарался придать лицу такое выражение, словно разобраться с двумя противниками для него не сложнее, чем подстричь бороду. Корран поманил их к себе, приглашая вступить в схватку один на один.
Стоявший впереди йуужань-вонг позволил своему амфижезлу обернуться вокруг талии, затем отступил в сторону и жестом предложил своему подчиненному вступить в бой. Второй йуужань-вонг, который показался Коррану более молодым, легко преодолел последние ступеньки лестницы и занял боевую стойку. Амфижезл скользнул в его руку и затвердел.
- Ганнер, хватит дышать мне в спину. Уходи! Уходи сейчас же! Забирай студентов на корабль и улетайте отсюда, - Корран обернулся и посмотрел на напарника так сурово, как только смог. - Ты единственный, кто может спасти ребят, а я единственный, кто может выиграть для тебя время. Уходи!
Молодой рыцарь согласно кивнул, сделал едва уловимый жест, и оба студента поднялись над полом, словно на невидимых носилках. Ганнер устремился к одному из туннелей, тела послушно парили за ним. Молодой йуужань-вонг сделал несколько шагов вслед за ними и поднял амфижезл как копье, готовясь к броску.
Старший йуужань-вонг что-то зашипел, останавливая подчиненного.
Корран описал в воздухе полный круг серебристым световым клинком, переместившись так, чтобы оказаться между вонгами и линией отхода Ганнера.
- Надеюсь, вы оба согласитесь, что сегодня подходящий день для смерти.
Младший йуужань-вонг медленно двинулся навстречу Коррану, вытянув в его сторону левую руку и вращая в правой руке амфижезл. Воин двигался с грацией вышедшего на охоту хищника. Он слегка сместился вправо, рассчитывая вынудить Коррана двигаться по кругу и повернуться спиной ко второму вонгу.
Корран тут же шагнул вправо, положив левую руку на рукоять меча. Много лет назад рукоять была сконструирована из обломка руля гравицикла с ручкой акселератора, так что на ней вполне хватало места для двух рук. Корран опустил руки на уровень пояса, направив клинок в горло молодого вонга.
Противник нанес хлесткий удар амфижезылом по левой ноге Коррана. Джедай его блокировал, а кончик светового клинка легко распорол пол, оставив почерневший шрам.
Теперь можно не сомневаться, что Ганнер сумеет отсюда выбраться.
Корран отступил назад и снова направил меч на врага.
Вонг попытался повторить прием. Корран легко блокировал удар, а затем развернулся на правой ноге. Левая нога описала дугу и угодила в грудь противника. Молодой воин упал, но тут же перекатился в сторону, уходя от рубящего удара Коррана. На полу осталась еще одна черная полоса, но к тому моменту, когда джедай освободил клинок, вонг успел вскочить на ноги и подготовиться к атаке.
Корран продолжал наступать, слегка подставляя левый бок. Он держал рукоять меча возле правого уха, так что клинок смотрел прямо вперед. Корран направил его в глаз вонга и слегка кивнул противнику.
- Хочешь сразиться, так давай подходи.
Йуужань-вонг сделал шаг вперед, и Корран резко повернул правое запястье. Ручка акселератора сдвинулась, заменив бриллиант на изумруд во внутреннем механизме светового меча. Энергетический луч сузился, цвет сменился с серебристого на пурпурный, а длина меча увеличилась вдвое. Острие клинка глубоко вошло в левую глазницу молодого вонга.
Воин дернулся, его руки и ноги свела судорога, затем он завалился набок, соскальзывая с клинка, а из черепа повалил дым. Он грохнулся на пол, его подкосившиеся конечности ударились о жесткую поверхность, затем он дернулся в последний раз и затих окончательно.
А Ганнер еще насмехался, что у меня устаревший двухфазовый меч.
Корран вернул клинку прежнюю длину и кивнул старшему йуужань-вонгу.
- Он был слишком нетерпелив. Я знаю, что мог использовать этот фокус лишь один раз и только против него.
Джедай сильно сомневался, что противник понял его слова, но интонации должны были донести до него общий смысл фразы.
Старший вонг сошел со ступенек, двигаясь плавно, без излишней торопливости. Он не стал размахивать амфижезлом, а сжимал его двумя руками, приготовившись отразить любой выпад удлиненным клинком, который мог бы поразить его глаза. Кожаные сочленения его доспехов слегка потрескивали, когда он медленно перемещался по кругу. Жаждущий крови взгляд неотступно следил за Корраном и заметил засочившуюся из левого запястья жидкость, как только джедай опустил руки.
Вонг остановился и принял боевую стойку. Он поднял обе руки на уровень головы. Амфижезл превратился в копье, на его окончании образовалось плоское лезвие. Корран, продолжая держать меч двумя руками, согнул колени, чтобы уменьшить зону поражения. Серебристые отсветы шипящего клинка играли на доспехах йуужань-вонга.
Оба выжидали.
Корран не ощущал вонга с помощью Силы, и его величественная поза заставила джедая максимально обострить свое физическое восприятие. Все происходящее за пределами раковины исчезло, Корран полностью сосредоточился на противнике. Несмотря на все различия - физическую природу и происхождение, они были словно созданы по одному шаблону. Йуужань-вонг убивал народ, к которому себя относил Корран, и наоборот. Оба были искусными воинами, встретившими достойного противника. И только один из них уйдет отсюда живым.
Корран подозревал, что ему не победить в этом поединке. Образы жены и детей возникли перед его мысленным взором. Он вспомнил, как они улыбаются и смеются. И он не позволил себе представить их скорбь.
Если уж нам суждено потерять друг друга, я хочу сохранить только хорошие воспоминания.
Он удивился мысли, что йуужань-вонг может размышлять о том же самом, и в этот момент противник атаковал, нанеся низкий удар справа. Корран его парировал и сделал ответный выпад шипящим клинком. Вонг ушел вправо, но от доспехов у его правого бедра уже поднимался легкий дымок, когда он снова ударил амфижезлом. Кончик жезла задел правое бедро Коррана, рассек одежду и плоть, брызги крови полетели на стены.
Корран развернулся на месте, останавливая боль, затем метнулся вперед и нанес два резких удара в правый бок йуужань-вонга. Вонг выставил вертикальный блок, а потом быстрым движением левой кисти отвел световой клинок вверх и в сторону. Но Корран успел резко крутануть рукоять, лезвие меча описало дугу, едва не коснувшись его собственной головы, и обрушилось вниз. Клинок высек искры из доспехов на правом плече йуужань-вонга.
Вонг резко отклонился назад, уходя от удара в шею, затем продолжил движение, развернулся и нанес размашистый удар слева по коленям Коррана. Джедай подпрыгнул, а когда левый локоть противника оказался рядом, ударил по нему сверху вниз. Серебристый клинок рассек кожистое сочленение между пластинами брони и проник в плоть вонга, раздалось шипение, и по доспехам потекла тонкая черная струйка крови.
Противники отступили на несколько мгновений, внимательно наблюдая друг за другом. Корран ощущал, как что-то теплое стекает по ноге. Кровь йуужань-вонга капала из-под доспехов, так что ему пришлось снять перчатку, чтобы вытереть левую ладонь о грудь. Оба бойца кивнули друг другу, признавая мастерство соперника.
И обоим стало немного не по себе.
Они приготовились продолжить поединок. Йуужань-вонг вновь поднял амфижезл над головой. Корран опустил острие своего меча, направив его теперь в колено вонга. Джедай сделал глубокий вдох и расслабил плечи.
Вот оно.
Боевые крики эхом разнеслись по помещению, когда бойцы устремились навстречу друг другу. Корран наклонил голову, позволив амфижезлу просвистеть над своим правым плечом. Клинок его меча оказался между коленями противника, и Корран резко поднял руки вверх. Серебристый клинок рассек сочленение в броне на правом бедре вонга. Корран сделал быстрое движение клинком вперед и назад, а потом резко повернулся, уходя влево.
По необъяснимой причине он потерял контроль и рухнул на пол. Корран почувствовал острую боль в спине около хребта, а в следующее мгновение у него онемели ноги. Меч вывалился из его руки, опалив небольшой круг в поверхности раковины. Корран тяжело упал на спину, но сумел уберечь от удара голову.
Им овладели страх и отчаяние. Корран попытался сесть, но не сумел. Возле своих ног он увидел амфижезл йуужань-вонга, свернувшийся рядом с хозяином. Амфижезл шипел, выставив клыки, и Корран понял, что с ним произошло. Протянув руку за спину, он нащупал разорванную одежду и след укуса. Он вытащил руку и увидел на ней кровь.
И яд, никаких сомнений. Онемение распространяется.
Йуужань-вонг пошевелился, стараясь приподняться на руках, затем подтянул левое колено, пытаясь встать. Опираясь на руки, он почти добился желаемого, но его правая нога неловко ушла в сторону. Вонг потерял равновесие и вновь рухнул на пол. Шлем соскочил с головы и откатился в сторону.
У него практически отсечена нога, а он продолжает двигаться?
Корран с трудом дополз до своего меча и взял его в правую руку.
Если бы доспехи каким-то образом не прижгли ему рану, он бы истек кровью.
Вонг перевернулся на живот, схватил амфижезл и пополз к Коррану. Джедай наносил по нему удары серебристым клинком, разрубая при этом раковину на куски. Его удары проделывали в полу множество дыр, из которых наверх пробирался песок, но эти слабые атаки, казалось, нисколько не путали йуужань-вонга.
Он знает, что яд меня прикончит.
Корран уже чувствовал, как онемение распространяется вверх по спине. Ему становилось тяжело дышать. Он попытался воспользоваться Силой, чтобы ограничить повреждения, остановить поток крови, но для лучшего результата ему было необходимо погрузить себя в транс.
И тогда вонг меня сам прикончит.
Корран начал отползать назад и назад, оставляя за собой кровавую полосу на полу. Он продолжал наносить удары по йуужань-вонгу, но воин продолжал приближаться, медленно, терпеливо дожидаясь, когда руки джедая устанут, а пальцы потеряют чувствительность.
И ведь ему не придется долго ждать.
Теперь Корран дышал с огромным трудом. Грудь тяжело вздымалась и опускалась. Он понимал, что потерпел поражение, и вновь призвал мысленные образы своей семьи. Счастливые образы. Образы, которые вызывали у него гордость. Перед его глазами проносились разные времена и события, пока наконец не вспыхнули самые последние и самые сильные воспоминания.
И тогда он потянулся через матрицу Силы, решив использовать последний отчаянный шанс. Прикрыв глаза, он позволил появиться на лице бессмысленной улыбке. Йуужань-вонг при помощи амфижезла сумел подняться и опереться на здоровую левую ногу. Воин смотрел на него сверху вниз, шлем больше не скрывал его черт, неровные зубы, отвратительная усмешка - кошмарный образ, который Корран унесет с собой в вечность.
В следующий миг через дыры, пробитые в полу мечом Коррана, в зал ворвалось множество бритвокрыс. Один из зубастых хищников впился в левое предплечье йуужань-вонга, легко перекусив его, словно яичную скорлупу. Двое других вцепились в почти отрубленную правую ногу и потащили йуужань-вонга прочь от Коррана.
Если вонг и закричал - а Корран был уверен, что воин до конца сохранит молчание, - визг бритвокрыс заглушал все другие звуки.
С улыбкой на лице Корран отвернулся, чтобы не смотреть на хищников, пожирающих йуужань-вонгов. Вместе с последними воспоминаниями о сыне он вспомнил, как Валин заставил гарнантов напасть на Ганнера, и при помощи Силы призвал бритвокрыс, чтобы они напали на вонга. Десятки ворчащих и рычащих хищников легко показали, насколько эффективной оказалась эта стратегия.
Корран рассмеялся и опустил голову.
Конечно, теперь я сам стану для них десертом.
Он сделал медленный вдох и закрыл глаза, прежде чем растекающееся онемение не лишило его возможности выполнить даже такое простое действие. На мгновение он предположил, что если его тело исчезнет после смерти, как это происходило с другими джедаями, то бритвокрысы лишатся еще одного блюда.
Не имеет значения. Остальные спасены. Моя работа выполнена.
Прежде чем онемение окончательно его поглотило, он почувствовал, что парит в воздухе. Корран улыбнулся бы, если бы мог.
Вот оно как, оказывается. Вот так джедай умирает и постепенно исчезает в пустоте.
И хотя он внешне не подавал никаких знаков, его дух воспарил, и Корран Хорн погрузился в черное безмолвие счастливым человеком.

32

Свист Лова напомнил Гэвину, что стоит проверить второй монитор. Челнок «Непроницаемый» направился вперед прямо в глубь сражения над наземными войсками противника. Несмотря на то что челнок обладал мощными защитными полями и тяжелым вооружением, он гораздо эффективнее действовал вместе с другими кораблями, поливающими огнем пехоту йуужань-вонгов. Гэвин вдавил кнопку комлинка.
- «Непроницаемый», это Проныра-лидер. Что вы задумали?
Голос сенатора А'Кла прозвучал в динамиках почти безмятежно.
- У мастера Скайуокера есть для вас просьба, полковник. Сейчас он ее сформулирует.
- Гэвин, мне нужно два истребителя, чтобы атаковать большой транспорт внизу. Четыре торпеды в один бок. Я передам вам телеметрию, - в голосе джедая слышалось оживление. - Справитесь?
- Как прикажете, Джедай-1, - Гэвин нажал на кнопку, переключившись на тактическую частоту своей эскадрильи. - Прутик, за мной. Джедай хочет, чтобы мы поджарили эту большую штуку внизу.
- Принято, босс. Уже лечу к тебе.
- Прими телеметрию с «Непроницаемого» и целься по ней.
- Как скажешь, босс, - голос Джейны стал громче. - Вхожу в зону досягаемости. Гэвин улыбнулся. Мы оба, Прутик, ты и я.
- Двойка и Двенадцатый, прикройте нас от «прыгунов».
Двойные щелчки, раздавшиеся в динамиках, подтвердили, что пилоты приказ приняли. Гэвин развернул «крестокрыл» и направил машину вниз, опустившись до ста метров над полем битвы. К нему потянулись цепочки плазменных разрядов, но скорость и маневренность истребителя были заметно выше, и он с легкостью плясал между ними.
Гэвин навел визир прицела на медленно движущийся огромный транспорт, после чего передал на торпеды телеметрию с «Непроницаемого». Затем, продолжая удерживать прицел, нажал ня гашетку. Он увидел, как две торпеды в лазурном пламени устремились вслед за другими двумя, все четыре неумолимо неслись к цели.
Лов доложил о возникновении новой крупной гравитационной аномалии, которая стремилась перехватить торпеды. Гэвин прищурился, ожидая взрыва.
Надеюсь, ты знаешь, что делаешь, Скайуокер.

* * *

Лейя пробиралась через толпу беженцев, периодически оглядываясь на Дании и Ландо. Один раз Лейя наткнулась на людей, от которых исходила волна ужаса, и она попросила их отойти в сторону. Беженцы расступались, и Лейя ощутила, как растет напряжение.
Они понимают, что мы кого-то ищем, и надеются, что не их.
Ландо успел шагнуть перед Дании, когда девушка негромко ахнула и указала на пожилую женщину и мужчину, который, судя по возрасту, мог бы быть ее взрослым сыном. Ландо резко повернулся, выхватывая бластер, но на руках женщины уже появились когти. Она ударила правой рукой по груди Ландо, в клочья разорвав голубую рубашку, и отбросила его в толпу кричащих беженцев.
В следующее мгновение пожилая женщина выпрямилась в полный рост, углитх-маскун растянулся, превратившись в пародию на бывшее женское тело. Лейя вскинула бластерный карабин и дважды выстрелила. Первый выстрел прошел выше, но второй прожег горло йуужань-вонга. Его руки метнулись к ране, он рухнул на землю и остался лежать в луже черной жидкости и белого гноя.
Вонг, маскировавшийся под сына женщины, нырнул вправо, сделал сальто, и в следующее мгновение он уже стоял на ногах, в одной руке держа бластер Ландо, а в другой - маленького ребенка. Прижав бластер к светловолосой голове девочке, он прохрипел:
- Навреди мне - это умрет.
Слова вонга были полны злобы, но Лейя не ощущала ее при помощи Силы. Она навела лазерный карабин на голову врага.
- Ты можешь убить только одного, поэтому я рискну.
Иуужань-вонг не сразу понял смысл обращенных к нему слов, но затем убрал бластер ото лба девочки и повернул его в сторону Лейи. Но не успел он выстрелить, как батарея выскользнула из рукояти бластера и упала на землю. Человеческая маска на лице вонга натянулась в странной гримасе. Лейя выстрелила, и на лбу противника образовалась рваная дыра.
Воин упал назад, продолжая прижимать к себе ребенка. К счастью, его тело смягчило падение. Через несколько мгновений перепуганная до смерти мать девочки бросилась к своему ребенку. Только теперь девочка сообразила, что ей угрожала опасность, и заплакала. Но мать уже крепко прижимала ее к себе.
Зажужжал комлинк Лейи.
- Слушаю.
- Это Мара. Я нашла следы шестерых вонгов.
- Мы обезвредили двоих, так что остается еще один…
- Я с ним разобралась.
- Ты не ранена?

- Несколько царапин. А вот он развалился на кусочки, - в голосе Мары слышалось веселье. - Я останусь здесь. Вдруг удастся напугать еще кого-нибудь.
Лейя подбежала к Дании, которая помогала Ландо подняться. Когти йуужань-вонга оставили глубокие порезы у него на груди, но Ландо больше беспокоило состояние его рубашки, чем сама рана. Он смотрел на свои залитые кровью руки, не зная, чем их вытереть. На мгновение он подумал воспользоваться своим плащом, но тут же отказался от этой затеи.
Лейя подозвала двух добровольцев.
- Отведите Ландо к врачам.
- Со мной все в порядке, Лейя.
- С тобой все будет в порядке после того, как тебе остановят кровь.
Ландо кивнул в сторону мертвого йуужань-вонга.
- Ловкий фокус, ты здорово придумала. Я так и думал, что ты не дашь ему выстрелить в ребенка.
- Это не я, Ландо. Все сделала Дании, - Лейя улыбнулась девушке. - Ты поступила смело.
- В самом деле? Ну, может быть, - Дании вздрогнула. - Когда вонг снова оказался так близко, я просто не знала, что делать. Я старалась успокоиться, как меня учила Джейна, но ничего не получалось. Я подумала… Мне показалось, что этот фокус работает.
- Ты спасла мне жизнь, Дании. Маленькая победа для нас, и маленькое поражение для них, - Лейя вздохнула и посмотрела на юг.
Будем надеяться, что остальные смогут одержать большие победы, и мы сумеем выбраться отсюда живыми.

* * *

Люк, расположившийся в кабине «Непроницаемого», показал в сторону крупного транспорта.
- Подлетим поближе.
- Хорошо, мастер Скайуокер.
- Что там с телеметрией, передаваемой со снарядов, Р2?
Маленький дроид уверенно засвистел, развернув куполообразную голову и посмотрев на Люка.
Элегос бросил взгляд на второй монитор.
- Выпущены четыре торпеды. Все направляются к цели.
- Отлично.
Люк опустился в кресло и закрыл глаза. Сделав глубокий вдох, он полностью погрузился в Силу. Направив свое восприятие над рядами противника, ограниченными грубыми контурами, он потянулся в сторону транспорта. Он не оглушал напрямую его присутствия, но чувствовал знакомую пустоту, исходящую от врагов, находившихся внутри него. Ориентируясь по этим маленьким пустотам, он пытался нащупать пустоту большего размера и надеялся спустя некоторое время полностью увидеть в Силе черную дыру.
Пустота, которую довины-тягуны создавали для перехвата торпед, была гравитационной аномалией, состоящей из материи этого мира. Тонкие нити Силы проникали в нее, будто насекомые и птицы, летучие мыши и жуки, затягиваемые внутрь. Выявляя пропадающие жизненные линии и опираясь на все малейшие течения в воздухе, где образовалась пустота, Люк обнаружил черную дыру. Он осторожно обследовал ее края, чтобы определить точное местонахождение аномалии и ее мощность.
Люк почти полностью открыл себя Силе, чего не делал уже много лет. Он наполнился еще большей мощью, чем при спасении Анакина. Сила хлынула в него, жаркая, словно расплавленный металл, и освежающая, словно прохладный дождь. Она кипела в нем, наполняя каждую клетку его тела, освобождая от усталости и обостряя восприятие.
Наделенный новым могуществом Люк поймал пустоту, созданную транспортом йуужань-вонгов. Он слегка толкнул ее, затем потянул, за доли мгновения ощутив силу, с которой довины-тягуны контролировали черную дыру. Он слегка улыбнулся, убедившись, что их возможности не сравнимы с Силой, но одернул себя и не позволил себе возгордиться.
- Р2, снаряды на уклонение.
Р2Д2 пронзительно засвистел и передал на протонные торпеды новые данные. Торпеды тут же изменили направление полета, взмыв к небу и миновав черную дыру. Затем они развернулись и устремились к земле, нацелившись в спину транспорта.
Чтобы перекрыть новый вектор атаки, довины-тягуны начали перемещать черную дыру. Люк направил Силу навстречу ее движению, пытаясь им помешать. Их давление увеличивалось, но Люк продолжал удерживать пустоту на месте, а торпеды тем временем становились все ближе. Довины-тягуны увеличили натиск, и, когда их усилия достигли пика, Люк позволил им переместить черную дыру на перехват протонных торпед.
Довины-тягуны сосредоточили все свое внимание на установке новых параметров черной дыры, что потребовало одновременного перемещения ее в сторону и уменьшения радиуса охвата пустоты. Теперь она оказалась гораздо ближе к транспорту, и Люк нанес мощный удар Силой. Поскольку довины-тягуны и сами сдвигали пустоту в сторону транспорта, они не смогли воспрепятствовать новому ускорению.
Пустота ударила по транспорту йуужань-вонгов, угодив прямо в его хребет. Длинное тело выгнулось, переднюю и заднюю часть стало засасывать в черную дыру. Транспорт растекся, словно густая жидкость, все выступающие роговые наросты и острые грани размякли, устремившись к центру пустоты. В мгновение ока транспорт был поглощен черной дырой, оставив огромную брешь в построении йуужань-вонгов.
В следующий миг сдетонировали протонные торпеды. Одна за другой они обрушивались на землю и взрывались. Взрывы разбрасывали воинов йуужань-вонгов в разные стороны и озаряли ночь ослепительным светом. На пути наступающих йуужань-вонгов образовался огромный провал, а взрывные волны оказались такой силы, что докатились до лагеря беженцев. По обе стороны на поле боя солдаты падали на землю, осыпались насыпные валы.
- Что теперь, мастер Скайуокер?
Люк некоторое время смотрел на каамаси, пытаясь ответить, но на него накатила такая волна усталости, что он даже думать больше не мог. Мотнув головой, Люк откинулся на спинку кресла. Мощь Силы, которую он использовал, чтобы помочь йуужань-вонгам уничтожить самих себя, отняла у него всю жизненную энергию, и он лишь с трудом смог приоткрыть глаза.
- Мастер Скайуокер?
- Делайте то… что сочтете… нужным, сенатор, - пробормотал Люк, а затем на него обрушилась темнота.

* * *

Анакин поднялся с земли и заморгал - после взрыва торпед перед глазами у него плавали огненные круги. Он нашел свой меч и притянул его обратно в свою ладонь, после чего позвал брата:

Предыдущая страница 19 Следующая страница


Натиск 20

- Джейсен! Джейсен!
Услышав ответный крик, Анакин развернулся и атаковал группу рептоидов, толпящихся вокруг брата. Нескольких из них ему удалось прикончить, остальных он отбросил при помощи Силы. Некоторые катились к его ногам, пытаясь до него дотянуться, но Анакин легко отбивал их атаки и наносил ответные удары, сбивая их снова.
Джейсен с трудом поднялся на ноги, под левым глазом расплывался огромный синяк, из носа и уголков рта сочилась кровь. Он вытянул правую руку, притянул в нее меч, и в следующий миг зеленый клинок вернулся к жизни.
- Похоже, эта штука была контрольным или командным центром. Рабы взбесились.
Все окружавшие их рептоиды пытались прорваться через насыпные валы. Большинство из них побросали оружие и рвали все, что попадалось у них на пути, зубами и когтями. Они нападали не только на десантников Брил'нилима, но и с остервенением убивали друг друга. Теперь лагерь атаковали не организованные войска, а обезумевшие хищники.
Оба юных джедая ворвались в поток рептоидов. Анакин наносил удары направо и налево, убивая по мере продвижения все больше и больше солдат противника. Вместе с Джейсеном они прорывались на помощь нескольким десантникам Брил'нилима, оказавшимся в окружении. Освободив их, они повернули обратно, к центру лагеря. Оттуда, прямо из толпы беженцев, доносились звуки бластерных выстрелов. Анакин уже видел разрозненные хаотичные вспышки - очевидно, среди добровольцев тоже воцарилась паника.
Над головами у них завис «Непроницаемый», который поливал огнем солдат йуужань-вонгов. Небольшие бластерные выстрелы постепенно уменьшали количество обезумевших рептоидов между джедаями и беженцами. Джейсен и Анакин устремились вперед, используя световые клинки, чтобы перенаправлять бластерные заряды в направлении рептоидов. Наконец они пробились на территорию, занимаемую беженцами, - здесь поистине царило опустошение.
Повсюду валялись сожженные выстрелами тела рептоидов, перемежающиеся залитыми кровью телами людей. Возле грузовых кораблей братья обнаружили большую группу убитых беженцев - среди них было много женщин и детей. Со всех сторон доносились стоны и крики, но их тут же перекрывал шум выстрелов.
Лейя подбежала к сыновьям, и Анакин увидел, что у нее идет кровь.
- Мам, ты ранена.
- Ничего страшного. Элегос говорит, что вторая волна йуужань-вонгов продолжает наступление. Люк не может уничтожить второй транспорт. Но торпеды дали нам немного времени, - она показала в сторону грузовых кораблей. - Нужно собрать всех оставшихся в живых и улетать отсюда. Пора уносить с Данту-ина ноги.
Джейсен нахмурился.
- Но нам не хватит продовольствия, чтобы долететь до другой системы, да и к тому же мы провели здесь уже несколько дней…
Анакин огляделся по сторонам.
- Но и людей осталось совсем немного. Джейсен посмотрел на брата и только вздохнул.
- Это не имеет значения, мальчики, - Лейя похлопала их по плечам. - Собирайте людей. У нас очень мало времени…

33

Джейна Соло перевернула «крестокрыл» через правый борт и направила истребитель вниз для атаки на бреющем полете. Спарки переключил систему наведения для стрельбы по наземным целям, и на обзор поверхности наложилась сетка прицеливания. На втором мониторе выводились результаты подсчетов сенсорами количества живых целей в каждом квадрате, а затем эти квадраты выделялись цветом. Самые яркие области говорили о наибольшей концентрации врагов. Но даже сквозь сетку с закрашенными квадратами, затеняющими обзор, Джейна видела все собственными глазами.
Джейна развернула «крестокрыл» и нажала на мерцающую гашетку, открыв огонь. Сотни лазерных лучей пронзили ночь, устремившись навстречу солдатам йуужань-вонгов, которые выкарабкивались из провала, возникшего после взрыва протонных торпед. Некоторые выстрелы не находили целей, другие рикошетили в воздух, отражаясь от брони, но большая часть достигала рептоидов, мгновенно их убивая.
Она направила «крестокрыл» вверх, пытаясь уйти от волн отчаяния и боли умирающих живых существ. Необходимость убивать вызывала у нее отвращение, но она также понимала, что у нее нет выбора. Рептоиды продолжали наступать, а судя по царившему в лагере хаосу, либо она будет убивать врагов, либо они будут убивать беженцев.
А также маму, братьев и Данни…
Сквозь треск из комлинка послышался голос Гэвина.
- Проныры, у нас новое задание. Грузовики взлетают. Мы будем их прикрывать, - его голос дрогнул. - Каждый из вас будет сопровождать один грузовик. Подробности вы сейчас получите.
Джейна взглянула на монитор и увидела, что ей придется сопровождать «Непроницаемый». Она не имела ничего против, но он шел шестым кораблем в конвое.
- Спарки, кто из Проныр остался в строю?
Дроид тут же выдал невеселый доклад. Полковник Дарклайтер и капитан Невил - вот все, что осталось от Первого звена. Во Втором звене осталась только майор Форж. В Третьем дела обстояли получше - все еще держались майор Варг, Джейна и ее напарница, Энни Капстан, но все равно эскадрилья сократилась вдвое. Дикая эскадрилья сократилась до одного звена, а Лихачи…
Они все погибли… Мы очистили небо от «прыгунов», но какой гиеной! Джейна включила комлинк.
- У вас есть координаты точки выхода, полковник?
- В процессе, Прутик.
Джейна покачала головой. Они прилетели на Дантуин, поскольку такое количество людей не могло надолго уйти в гиперпространство. У них было мало продовольствия.
Либо мы каким-то образом добудем припасы, либо…
Она посмотрела на множество тел, устилавших землю, над которыми один за другим поднимались в воздух грузовые корабли. К горлу девушки подкатил ком.
Надеюсь, никто не… Она едва не потянулась Силой к матери, братьям или дяде, но все-таки сосредоточилась на том, чтобы подвести истребитель к левому крылу челнока и направиться вместе с ним к звездам.
Пока я не выполню поставленную задачу, я не могу беспокоиться о семье.
- Спарки, ты получил координаты?
Маленький дроид загудел, загружая навигационные данные. «Крестокрыл» Джейны и челнок покинули атмосферу Дантуина раньше остальных кораблей и вышли на высокую орбиту вокруг планеты. За ними последовали остальные, занимая отведенные места на орбите, протянувшейся от полюса к полюсу вокруг Дантуина.
Спарки засвистел, выводя пояснения для Джейны на второй монитор.
- Агамар! Что ж, мы с самого начала собирались именно туда. Вектор выхода начинается по ту сторону полюса…
Дроид завопил, и Джейна взглянула сквозь колпак кабины. Из-за диска Дантуина, отсекая путь на Агамар, появился крейсер йуужань-вонгов. Судя по всему, это был один из тех кораблей, что им уже удалось повредить раньше, поскольку Джейна заметила следы разрушений на его поверхности. Но самым страшным было другое. Монитор показывал, что крейсер использовал довины-тягуны для создания мощной гравитационной аномалии, которая не позволит ни одному кораблю совершить прыжок в гиперпространство.
- Это Проныра-11. У нас тут крейсер вонгов, возомнивший себя тральщиком. Мы никуда не полетим.

* * *

Лейя стояла в кабине челнока между креслами, занятыми ее братом и Элегосом.
- Джейна права, это не позволит нам уйти в гиперпространство.
Вдалеке красно-золотые плазменные заряды лениво устремились к конвою. Все они прошли выше. Намерение стрелявших было очевидно - заставить корабли вернуться на поверхность Дантуина.
Где наземные войска смогут легко нас прикончить.
Люк поморщился и поднялся из кресла.
- Я не знаю, что я еще могу сделать, Лейя. Она потрепала его по плечу.
- Тебе не обязательно действовать в одиночку, - Лейя включила комлинк. - Полковник Дарклайтер, сколько у Проныр осталось протонных торпед?
- Только одна, ваша высочество. Если хотите, можем запустить ее в крейсер. Может, если мы отвлечем его внимание всеми истребителями, нам удастся отклонить гравитационную тень.
Лейя отрицательно покачала головой, поскольку Элегос показал на появившиеся на мониторе новые цели.
- Не получится, Проныра-лидер. У нас на сенсорах новые «прыгуны». Крейсер выпустил свои истребители. Похоже, вонги действительно очень хотят, чтобы мы вернулись обратно на поверхность.
- Мы можем убедить их в обратном.
Мелкая дрожь пробежала по спине Лейи.
- У меня такое ощущение, что сражения на Дубриллионе и здесь были только легкой разминкой. Вонги многому научились, они не использовали гравитационные тени во время первых атак на Дубриллион. Они хотят загнать нас обратно на планету, чтобы продолжить свои эксперименты. Если мы попытаемся сейчас сбежать, то погибнем. Если нет, умрем на поверхности Дантуина. Похоже, нам конец.
Люк покачал головой.
- Я бы не спешил с выводами. Лейя нахмурилась.
- Как ты можешь такое говорить? - она изумленно открыла рот и спустя мгновение прикрыла его рукой. - У тебя было видение, дарованное Силой?
- Весьма неопределенное. Запищала сенсорная панель. Элегос взглянул на нее и склонил голову набок.
- Что-то выходит из гиперпространства. Что-то очень большое…

* * *

«Ралруст» вернулся в реальное пространство на несколько секунд раньше, чем рассчитывал адмирал Кре'фей. В то мгновение, когда белый туннель, сквозь который мчался его корабль, начал распадаться, адмирал уже знал: по меньшей мере один крейсер йуужань-вонгов превратился в тральщик и использует своих довинов-тягунов для создания гравитационной тени. И для этого могла существовать только одна причина: йуужань-вонги хотят помешать кораблям покинуть систему.
Судя по всему, я прибыл вовремя.
Он бросил взгляд на офицера, отвечавшего за оружейные системы корабля.
- Передайте, чтобы «Пламя Корусканта» атаковал всей мощью. Для полноты эффекта полностью задействуйте все наше вооружение.
Офицер, ботан с черной шерсткой, принялся быстро передавать приказы по комлинку. Золотистые линии огня турболазеров устремились к крейсеру йуужань-вонгов. Голубые выстрелы ионных пушек последовали следом. «Рал-руст» затрясло, когда двадцать бортовых пусковых установок выпустили смертоносные протонные торпеды.
«Пламя Корусканта», старый «звездный разрушитель» класса «виктория», вслед выпустил все свои кумулятивные ракеты. Восемьдесят снарядов помчались к крейсеру йуужань-вонгов по разным траекториям, чтобы любая черная дыра не могла поглотить больше одной ракеты.
Гравитационная аномалия, заставившая корабли Новой Республики выйти из гиперпространства, исчезла, поскольку довинам-тягунам пришлось отвлечься на оборону крейсера от приближающихся ракет и лазерного огня. Либо из-за интенсивности ракетного удара, либо из-за того, что довины-тягуны потратили слишком много энергии на создание гравитационной тени, им не удалось перехватить все лазерные выстрелы и снаряды. Протонные торпеды распыляли полосы из йорик-коралла, облепившие корпус крейсера. Турболазеры плавили ответвления, испускающие плазму, оставляя длинные борозды в корпусе корабля. Многие отростки оторвались от корпуса и парили в пространстве.
Крейсер йуужань-вонгов дал ответный залп из плазменных пушек. Красно-золотые сгустки энергии ударили в щиты «Ралруста», пытаясь их разрушить. Удар удалось отразить, мощность щитов упала на двадцать процентов, но они продолжали работать.
Если сражение будет продолжаться б таком же духе, мы долго не продержимся.
Мысль о том, что плазменные заряды пробьют обшивку его корабля, напугала Кре'фея.
Но если не существует другого шанса спасти грузовые корабли…
Офицер, следящий за показаниями сенсоров, повернулся к адмиралу.
- Сэр, крейсер йуужань-вонгов отступает. «Прыгуны» уходят в атмосферу планеты.
Новость была встречена радостными криками, но Кре'фей взмахом руки остановил ликование.
- Свяжите меня с «Непроницаемым».
- На связи, адмирал.
- Это адмирал Кре'фей. Сенатор, вы все еще командуете моим челноком?
- Так точно, адмирал. Вы хотите получить его обратно?
- Да, хочу. Пожалуйста, посадите его ко мне на борт, и истребители пусть садятся через створ нижней летной палубы. Грузовые корабли могут занять строй за нами, -и мы будем готовы помочь вам убраться отсюда, - на морде Кре'фея растянулась улыбка. - Если, конечно, вы собрали все необходимые вам факты.
- На данном этапе сбор данных закончен, адмирал, - каамаси вздохнул. - И сенату совсем не понравится мой отчет.
- Я почему-то совершенно не удивлен, сенатор, - фиолетовые глаза ботанского адмирала сузились. - И это еще один повод как можно быстрее возвращаться на Корускант.

34

Тело Гэвина Дарклайтера мучительно ныло, но он не сдавался. Обычно плохое самочувствие он списывал на накопившуюся усталость, но за время путешествия от Дантуина до Агамара, а затем и до Корусканта он успел прекрасно отдохнуть. Он не чувствовал себя таким отдохнувшим за все время, проведенное в эскадрилье, и при этом он четко осознавал, что им предстоит самое трудное сражение из всех, в которых ему довелось участвовать.
И все, что он узнал за время пути на Корускант, окончательно убедило Дарклайтера, что эту битву Разбойный эскадрон и Новая Республика проиграть не имеют права.
Гэвин, Лейя Органа Соло, адмирал Траэст Кре'фей и сенатор А'Кла были вызваны на встречу с консультативным советом главы государства Борском Фей'лиа, где им предстояло доложить обо всем, с чем они столкнулись. Судя по самодовольным выражениям лиц Фей'лиа и его соратников, Гэвину казалось очевидным, что либо они не имеют ни малейшего представления о событиях во Внешних территориях - что представлялось маловероятным, - либо решили следовать своим курсом, не обращая внимания вообще ни на что.
Он боялся, что последний вариант окажется правдой, потому что в таком случае гибель Новой Республики была практически неизбежна.
Зал окружала сплошная стена из транспаристила, что давало возможность наслаждаться завораживающим видом ночного Корусканта. Огни зажигались и гасли, сквозь ночь стремительно проносились флаеры, различные здания излучали всевозможные световые узоры. Казалось, все это создано для того, чтобы отвлечь участников совета от серьезных дискуссий, и в особенности тех, кто восседал в креслах для гостей. Гэвин обнаружил, что сам увлеченно глазеет по сторонам, но заставил себя все-таки сосредоточить внимание на лидерах Новой Республики.
Сенатор каамаси стоял в центре круга, по которому располагались столы и кресла участников совета.
- Вы уже слышали наиболее существенную часть моего доклада сенату, - он широко развел руки. - Не остается ни малейших сомнений, что эти йуужань-вонги проникли в нашу Галактику с целью завоевания. Нападения на Дубриллион и Дантуин были не только неослабевающими, но и несомненно служили разведывательным целям.
Ньюк Ньюв, сенатор с Суллуста, щелкнул языком.
- Если это правда, то на Дантуине они получили прекрасный урок, не так ли? Вам удалось спастись и заставить их крейсер отступить, верно?
Элегос медленно кивнул.
- Совершенно верно. Но мне кажется, что вы тем не менее игнорируете подтверждение об их присутствии на Белкадане, где они организовали военное производство. Вы игнорируете их операцию на Биммиеле, о которой мы узнали лишь потому, что студенты, изучавшие эту планету, эвакуировались на Агамар тогда же, когда там оказались мы.
Куаррен Пвоу свернул и развернул ротовые щупальца.
- Три системы, четыре, если считать Сернпидаль, или пять, если включить Хелску IV, место, где первое вторжение было уничтожено, а два последующих были для них бесполезны.
- И бесполезны для нас, - каамаси медленно опустил руки. - Вы забываете об огромных потерях, которые мы понесли, спасая беженцев. Разбойный эскадрон потерял две трети своих пилотов за два месяца. Погибли более пятидесяти других пилотов и десантников. Йуужань-вонги уничтожили бесчисленное количество людей на Дубриллионе, а из беженцев с Дантуина уцелела лишь половина.
Борск Фей'лиа наклонил голову и пригладил кремовый мех у себя на затылке.
- Мы ни о чем не забываем. Мы признаем жертву, принесенную отрядом полковника Дарклайтера. Мы составили список воинов, представленных к награде за боевые действия на Дантуине и Дубриллионе.
Гэвин посмотрел на адмирала Кре'фея и уловил почти неразличимый кивок, служивший сигналом. Медленно подняв голову, бессознательно вертя кольцо, Гэвин посмотрел прямо в глаза Фей'лиа.
Почти двадцать лет назад ты помешал нам с моей возлюбленной Асир Сей'лар, и это стоило ей жизни. Старый долг, но теперь ты заплатишь по нему сполна.
- Если вы так высоко цените наши усилия, глава государства Фей'лиа, в таком случае я не понимаю, для чего вы так старательно пытаетесь обмануть меня и обмануть всех остальных военных Новой Республики?
Фей'лиа заморгал, а мех у него на затылке встал дыбом.
- Вы будете прощены за эту самовольную выходку, полковник. Вы явно слишком переутомлены.
Гэвин поднялся на ноги. Он не торопился, выпрямляясь во весь рост. Руки сами сжались в кулаки, мощные мышцы натянули рукава куртки так, что затрещали швы. Он хотел, чтобы все увидели его физическую силу, поняли, что он не просто так сидит в кресле пилота и щелкает тумблерами.
Я хочу, чтобы они знали: я тот, кем им никогда не стать.
Он заговорил ровным голосом, хотя его переполняли гнев и отвращение.

- Глава государства Фей'лиа, все мы здесь знаем правду. Единственная причина, по которой «Пламя Корусканта» оказался на Агамаре, это то, что капитан Римсен оттуда родом и поэтому решил изменить маршрут патрулирования. Приказ воздержаться от посещения Белкадана и Дубриллиона вызвал у него подозрение. Поговорив со своей семьей на Агамаре, он узнал, что там побывала Лейя. Он вернулся домой, чтобы оценить ситуацию, и смог по просьбе адмирала Кре'фея прийти к нам на помощь. Если бы его там не оказалось, никого бы из нас здесь не было.
- Вы неправильно интерпретируете…
Гэвин прервал его, рубанув ладонью воздух.
- Я не закончил.
- А вот ваша карьера может очень быстро подойти к концу, полковник, - уши Фей'лиа прижались к черепу. - Вы уйдете в отставку сами, желательно прямо сейчас?
Адмирал Кре'фей бросил короткую фразу на ботанском, и Фей'лиа так резко дернул головой, словно получил сильный удар кулаком. Глава государства так вцепился когтями в стол, что умудрился сорвать стружку с гладкого дерева. Затем Фей'лиа что-то прорычал в ответ.
Адмирал Кре'фей решительно поднялся на ноги.
- О, кузен, я осмелился говорить с тобой в таком тоне, поскольку ты слишком далеко зашел. Ты рассчитывал, что мы ничего не узнаем о Биммиеле? Ты рассчитывал, что мы ничего не знаем о появлении иуужань-вонгов у Гарки? А также об атаках иуужань-вонгов на других мирах?
- Но как вы узнали? - вмешался ошеломленный сенатор-суллустианин.
Адмирал размеренно покачал головой.
- Существует миллион способов узнать истину, сенатор. Компании, которые производят товары широкого потребления, всегда интересуются расширением своих рынков. Компании, обеспечивающие связь и обслуживающие эти миры, докладывают о возмутительном снижении доходов в означенных секторах. Резко сократилось число военных, присоединяющихся к нашей армии в этих мирах. И, хотя тебе удалось перекрыть каналы новостей - конечно, для того чтобы пресечь возникновение паники, - ты забыл, что другие источники информации не менее надежны.
Члены консультативного совета выглядели потрясенными. Они начали негромко переговариваться, а потом повернулись к Борску Фей'лиа. Надо отдать должное ботанскому политику: он фыркнул так, словно ничего особенного не произошло.
- Даже если йуужань-вонги действительно вторглись в миры, о которых идет речь, - а вам еще нужно представить доказательства, что это так, - только мы вправе принимать решение о полномасштабной войне против йуужань-вонгов.
Гэвин покачал головой.
- Нет, потому что на карту поставлены наши жизни.
- Полковник Дарклайтер, вы снова цитируете свое заявление об отставке? - презрительно ухмыльнулся Фей'лиа. - Ваши Проныры уже выходили из состава Новой Республики, и мы без вас выжили.
Глаза Гэвина сузились.
- Возможно, я и подам в подставку, глава государства Фей'лиа.
Траэст Кре'фей шагнул вперед и встал между Гэвином и Элегосом.
- Не торопись принимать его отставку, кузен, поскольку вместе с ним уйду в отставку и я. А также вся армия Новой Республики.
- Ты говоришь о мятеже.
- Я говорю о единственно разумном пути. Вы - политики. Вас прежде всего интересует власть. Почему? Чтобы улучшить жизнь некоторых людей. Достойная цель, но все ваши попытки потерпят неудачу, если начнется настоящий кризис. Землетрясение оказывает влияние на целые континенты, гибнут тысячи. И вы берете вину на себя, хотя ни в чем не виноваты. Почему? Потому что следовало более тщательно следить за постройкой зданий, или ваши спасательные операции были слишком медленные, или запасы продовольствия оказались недостаточными, а выплаты тем, кто не имел страховки, оказались слишком маленькими. Существуют сотни и тысячи причин, делающих вас виновными, - и от каждой из них вы теряете влияние и власть.
Кре'фей стукнул себя в грудь.
- В мои обязанности входит обеспечение безопасности людей, а йуужань-вонги чрезвычайно опасны. Давайте даже представим себе, что вы и в самом деле не поверили принцессе Лейе, когда она говорила об угрозе вторжения йуужань-вонгов. Предположим, вы были убеждены, что пришельцы уничтожены. Быть может, вашу реакцию на угрозу вторжения можно назвать наивной, но отсутствие какой-либо реакции теперь становится преступлением. Почему бы мне вместе с другими военными Новой Республики не улететь, скажем, в Неизведанные регионы и не создать там собственную маленькую империю? Да. Мы сможем подготовить там пристанище для тех, кто сумеет сбежать из Новой Республики после того, как она падет под натиском йуужань-вонгов.
- Если вы так настроены, адмирал, - ядовито поинтересовался Пвоу, - почему бы вам не устроить восстание и не сместить нас?
- А зачем? Я ведь не политик. Я не могу воевать и управлять мирами, - он отрицательно покачал головой. - Впрочем, я с радостью поддержу тех, кто захочет сместить неэффективное правительство.
Кре'фей повернулся налево и помахал рукой Лейе.
Она наклонилась и мрачно ухмыльнулась. Фей'лиа встал и скрестил руки на груди.
- Значит, вот до чего дошло, Лейя? Вы так не хотите расставаться с властью, что соблазнили адмирала Кре'фея поддержать восстание? Хотите установить гегемонию джедаев в Новой Республике? Скажите, ваши дети унаследуют ваше положение?
Лейя быстро и вежливо рассмеялась и грациозно встала, напомнив Гэвину лениво потягивающегося теопари.
- Так вот к чему вы стремитесь, Фей'лиа? Вам нравится чувствовать себя униженным? Вы хотите, чтобы о вас вспоминали, как о том, кто превратил Новую Республику в руины, чтобы мне вновь пришлось ее спасать?
Лейя говорила так тихо, что даже стоявшему рядом Гэвину приходилось напрягаться, чтобы расслышать ее слова. Выражение лица Фей'лиа изменилось - триумф уступил место разочарованию, а потом пришла покорность. Он наклонился вперед, опираясь двумя руками о стол.
- И как вы намереваетесь разыграть свою партию?
Лейя спокойно улыбнулась.
- Во-первых, вы передадите руководство всеми боевыми операциями военным. Политики больше не будут вмешиваться в эту войну. Военные получат все, что им потребуется.
- Конечно.
- Во-вторых, вы займетесь распределением продовольствия и медикаментов среди беженцев. Агамар уже переполнен, люди будут перелетать к мирам Центра по мере наступления йуужань-вонгов.
Фей'лиа посмотрел на Пвоу.
- Этим займетесь вы.
- И последнее, вы разрешите сенатору А'Кла выступить с его докладом перед всем сенатом, а отчеты о нем будут опубликованы в средствах массовой информации.
Фей'лиа хрипло рассмеялся.
- Чтобы он мог возложить всю вину на мои плечи? Никогда.
Кре'фей посмотрел на Гэвина.
- Тебя устроит, если я выделю твоим детям по планете в моей империи, или ты бы предпочел, чтобы каждый из них управлял целой системой?
Глаза Фей'лиа засияли фиолетовым огнем.

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

- Мы поработаем над текстом отчета вместе, хорошо?
Элегос кивнул.
- Меня устраивает такой вариант.
- Хорошо, - Лейя шагнула вперед и протянула Фей'лиа руку. - Я уже забыла, когда мы с вами работали вместе.
- Можете не сомневаться, я не забыл.
Фей'лиа пожал руку Лейе, но настороженное выражение ее лица подсказывало, что она разделяет худшие предчувствия Гэвина: нынешнее смирение Фей'лиа вовсе не гарантирует, что он и дальше будет с ними сотрудничать.
Короче говоря, сейчас мы получим то, что нам нужно, но так будет не всегда. Как только у него появится шанс, Фей'лиа им воспользуется.
Лейя поклонилась совету.
- Благодарю за сотрудничество. Это к лучшему, и ведь, в конце концов, это именно то, чего мы все хотели, не правда ли?
- Вне всякого сомнения, Лейя, - Борск Фей'лиа оскалил зубы в хищной улыбке. - Мы всегда ставили Новую Республику выше мелких личных разногласий. И это к лучшему.

* * *

Больше всего на свете Гэвину хотелось вернуться к жене, но он понимал, что его компания вряд ли кому-нибудь сейчас доставит удовольствие. Слишком много людей погибло, а когда он находился в таком мрачном настроении, его сестра всегда вспоминала, что ее муж погиб в битве с йеветами. Тогда она вместе с детьми перебралась к Гэвину - пока дети не встанут на ноги, - да так и осталась у него жить. Время от времени она начинала твердить, что они ему в тягость, но сейчас Гэвин был не в состоянии заниматься домашними проблемами.
Он вернулся в штаб Разбойного эскадрона и прошел по темным пустым коридорам. Сейчас ему даже нравилось, что в здании пусто: на самом деле было еще очень рано. Адмирал Кре'фей согласился не собирать пилотов до полудня следующего дня, позволив им поваляться в постелях - ведь очень скоро им предстояло вновь окунуться в кровавую бойню.
Единственным положительным моментом с тех пор, как они покинули Дубриллион, явилось вступление в эскадрилью Джейны Соло. Гэвин спросил у Лейи, как она смотрит на то, чтобы Джейна осталась и дальше в его подразделении, и разрешение было осторожно предоставлено. Гэвин увидел, какой радостью осветилось лицо Джейны, когда она об этом узнала, и у него появилось подозрение, что Лейя согласилась, решив не спорить с дочерью в случае отказа. Джейна тут же перебралась в казармы эскадрильи, где поселилась с Энни Капстан, своей ведомой. Очень скоро всем уже казалось, что она всегда была пилотом эскадрильи.
А если учесть, как она летает, можно не сомневаться, что она задержится у нас надолго.
Гэвин с удивлением обнаружил возле дверей своего кабинета солдата, вооруженного лазерной винтовкой. Солдат оказался совсем еще мальчишкой.
Он чуть старше меня, каким я был, когда меня взяли к Пронырам.
- Какие-то проблемы, рядовой? Юноша тяжело сглотнул.
- Сэр, я пытался их остановить, сэр, но они сказали, что будет нормально, если они войдут в ваш кабинет. Они сказали, что вы не станете возражать.
Гэвин удивленно заморгал.
- В самом деле? А они сказали, кто они такие?
Солдат склонил голову.
- Да какие-то старики, сэр.
- И ты позволил им войти? Почему ты их не остановил?
Солдат поморщился.
- Я пытался, но они отобрали у меня оружие, - он поднял бластер; стало видно, что обоймы в нем нет.
Полковник кивнул.
- А комлинк?
- Его они тоже отобрали. И сказали, что я должен ждать вас здесь - в противном случае меня обвинят в нарушении приказа, так как покинул свой пост, сэр.
- Вот-вот, стой здесь, - Гэвин отстранил юношу и открыл дверь в кабинет.
Он понимал, что входить туда глупо, но решил, что посетители не могут быть убийцами. Иуужань-вонги действуют иначе.
Кроме того, умереть сейчас много легче, чем продолжать войну.
Посетители устроились на стульях. На столе Гэвин заметил три бокала, два из которых были наполнены коррелианским виски, бутылку которого в строжайшей тайне от всех он держал в нижнем ящике стола. Гости ухмылялись, Дарклайтер не выдержал и расхохотался.
В кабинет заглянул часовой.
- С вами все в порядке, сэр?
- Да, рядовой, ты свободен.
- Держи, - один из посетителей кинул солдату обойму и комлинк.
Гэвин закрыл за солдатом дверь.
- Он сказал., что пришли какие-то старики.
- Молодежь забыла об уважении, верно, Тик?
- Это точно, Ведж, напрочь забыла. Думаю, виновато командование. Гэвин налил себе виски.
- А что вы тут делаете-то?
- Из разных источников нам стало известно, что ты собираешься на войну, - Ведж Антиллес поднял бокал. - Мы стары для того, чтобы летать, но не для того, чтобы помогать. Мы тебе нужны, мы здесь.
- Вы еще можете передумать. Это будет не слишком приятное развлечение. Тикхо Селчу покачал головой.
- Война никогда не бывает приятным развлечением, Гэвин. Остается только надеяться, что вместе мы сможем сделать ее короче.

35

Джейсен Соло отвернулся от балконной ограды и взглянул на младшего брата. - Не спится?
Анакин отрицательно мотнул головой, выходя на балкон семейства Соло.
- Кошмары.
- О чем?
- Дантуин, - Анакин потер глаза. - Мне постоянно снится одно и то же: я направо и налево рублю рептоидов, но все бесполезно. Они все равно захватывают лагерь беженцев. А когда мы с тобой туда добираемся, то находим множество мертвых людей. И среди них Чуй, папа и мама.
- Мерзкий сон, - вздохнув, проговорил Джейсен.
Старший брат покачал головой и снова облокотился на ограду балкона.
- После того, что случилось на Белкадане, я перестал пытаться понять значение снов. Твой может означать все, что угодно. Ты по-прежнему не можешь пережить смерть Чуй. С другой стороны, поскольку Мары нет среди мертвых, возможно, ты так напоминаешь себе, что смог ее защитить. Не знаю.
Анакин присоединился к брату у ограды и принялся разглядывать мелькающие на улицах Корусканта огоньки. С трудом верилось, что прошел всего месяц с тех пор, как они с Марой отправились на Дантуин.
- Мне просто снится сон. А вот тебя, скорее всего, посетило видение. Так думает дядя Люк.
- Верно, но будущее изменилось: я тонул, потом меня пытали, - он слегка улыбнулся брату. - А поскольку мы улетели с Белкадана, чтобы спасти тебя, вероятно, именно ты привел будущее в движение, и это коснулось меня.
- Так я мог умереть, и ты был бы счастлив?
- Я этого не говорил, Анакин, - Джейсен уловил печаль в голосе брата. - И папа тоже не был бы счастлив, если бы ты погиб.
Анакин фыркнул.
- Ты его уже видел?
- Нет, а ты?
- Тоже нет. ЗПО думает, что он «инспектирует» местные кантины. Скорее, он инспектирует содержимое стаканов.
- Я ему не завидую, - вздохнул Джейсен.
- Что?
- Мне тоже снятся кошмары, Анакин. Кошмары про Дантуин.
- Как мои?
- Вроде того, - Джейсен почесал шею. - Я там, как и ты, убиваю, убиваю, убиваю. Я охраняю ворота. Рептоиды пытаются проникнуть внутрь, и я пропускаю их только разрубленными на кусочки.
- Тебе именно это и приходилось делать.
- Ты так думаешь? - он отшатнулся от шального флаера, пронесшегося совсем рядом. - То, что мы делали, было не слишком благородно. Мы устроили настоящую бойню. Пока они находились под контролем управляющего транспорта, они просто шли вперед, точно дроиды, а мы их убивали. А потом, когда дядя Люк уничтожил управляющий транспорт, они словно обезумели. Они превратились в зверей, и мы вырезали их одного за другим.
Анакин взял Джейсена за запястье.
- Но у тебя не было выбора. Если бы ты не убивал их, они уничтожили бы гораздо больше беженцев.
- Да, я знаю. И признаю это. Я принимаю ответственность за эти действия, но все равно постоянно спрашиваю себя, как это может быть связано со становлением рыцаря-джедая? - он плотно закрыл глаза. - Разве это может приблизить меня к пониманию Силы? И разве я стал лучшим рыцарем, чем прежде?
Анакин выпустил руку брата.
- Но работа джедая состоит в том, чтобы защищать народ. Более благородной цели и быть не может. Ты рисковал жизнью, чтобы помочь другим.
- Рисковал? Неужели ты и в самом деле думаешь, будто эти рептоиды могли причинить нам серьезный вред? Больше половины солдат полковника Брил'нилима остались живы после их нападения. А ведь они не джедаи. Не было никакой необходимости использовать там наши мечи, Анакин. Вполне хватило бы виброклинков или обычных дубинок.
Он развел руки в стороны.
- И было ли спасение этих беженцев чем-то особенным? Мы защитили их от гибели, и что дальше? Неужели от этого они стали лучше погибших? Стали благороднее? Научит ли их чему-нибудь пережитое, сделают ли они вселенную лучше?
- Я не знаю, Джейсен. Это будущее…
- Которое всегда в движении.
- Именно. Я знаю лишь то, что мы помогли некоторым из них остаться в живых. Мне этого достаточно.
- Я знаю это, Анакин, - медленно кивнув, проговорил Джейсен. - Я хотел бы, чтобы для меня этого тоже было достаточно.
- Я не понимаю.
- Конечно, не понимаешь, - Джейсен заговорил тише, почти шепотом, чувствуя, как разволновался его брат. - Смотри, Анакин, ты здорово себя вел на Дантуине. Ты многому научился. Ты прекрасно заботился о Маре. Ты сумел сделать так, что она осталась жива в очень сложных обстоятельствах. Ты действительно настоящий герой. Я хочу, чтобы ты понимал, я не собираюсь отнимать у тебя твоих заслуг.
- Хорошо, - Анакин сложил руки на груди. - А как насчет тебя?
- Вот в этом-то все и дело. Я не знаю, - Джейсен прижал кончики пальцев к вискам. - Мне казалось, что уход в себя поможет мне приблизиться к пониманию Силы. А потом я увидел рабов и не смог остаться в стороне. Сила посылает мне видение, и я действую - все становится только хуже. Но плохое обернулось хорошим - мы спасли тебя и Мару и помогли остановить рептоидов на Дантуине. Получается, будто я хожу по кругу, пытаясь добраться до цели. Иногда мне кажется, что я должен остаться один, а остальные пусть совершают героические поступки, как дядя Люк. Я знаю, есть и другие пути, но годятся ли они для меня?
Анакин на мгновение нахмурился.
- Звучит так, будто ты пытаешься проложить курс, не зная конечной цели.
- Что?
Младший из братьев Соло нарисовал указательным пальцем в воздухе круг.
- Ты сказал, что ходишь вокруг своей цели, но тебе еще так и не удалось ее определить. Ты ни разу не сказал, какова она. Вот я, например, хочу стать рыцарем джедаем, как дядя Люк и другие до него. Я не знаю, чего хочешь ты, и мне кажется, что ты тоже этого не знаешь.
Джейсен кивнул.
- Именно это я и чувствую. Но мне кажется, дело в том, что я хочу стать чем-то большим. Понятия не имею, что это значит, но догадываюсь, что это то самое нечто большее, что нам необходимо для восстановления Ордена джедаев. Я уверен, что это где-то рядом, но никак не могу понять, что же это.
- В таком случае вполне возможно, что, даже если ты уйдешь и погрузишься в размышления, ты все равно не приблизишься к своей цели.
Джейсен чуть приподнял одну бровь.
- Что это ты вдруг ударился в философию? Анакин покраснел.
- На Дантуине, когда Мара заставила меня прекратить постоянно использовать Силу, у меня было много времени, чтобы подумать. Я понял, что слишком часто прибегаю к помощи Силы. Дядя Люк обращается к ней как к советчику и лишь иногда как к источнику физической мощи. Другие употребляют Силу в качестве оружия, некоторые для чтения мыслей, а есть и такие, для кого Сила - это набор самых разных инструментов. Я много размышлял и решил, что мне следует пойти по стопам дяди Люка.
- Это очень непростой путь.
- А джедаи не ищут легких путей, - Анакин улыбнулся. - Естественно, искать свой собственный путь гораздо труднее. Может быть, тебе следует немного побродить по дорогам, проложенным другими, и посмотреть, как ты сможешь объединить все, достигнутое ими в единое целое?
Слова Анакина напомнили Джейсену утверждение Люка о том, что он еще слишком молод и что ему не хватает опыта.
Может быть, мне действительно следует больше изучить пути джедаев, а заодно и получше узнать себя самого.
Джейсен понял, что, несмотря на то что он гораздо осторожнее использовал Силу, чем Ана-кин, на самом деле он не знал, как бы стал обходиться без нее.
Могу ли я понять, что мне следует делать, чтобы установить более прочную связь с Силой, если я не знаю, кто я такой без нее?
Джейсен взъерошил волосы брата.
- Знаешь, вне зависимости от того, как я отношусь к тому, что мы сделали на Дантуине, я горжусь, что ты был рядом со мной. Я не знаю, кем стану в будущем, но у меня нет ни малейших сомнений в том, что ты станешь великим рыцарем джедаем. Я уверен, ты добьешься успеха, и не важно, какие испытания приготовила тебе жизнь.
Анакин прищурился.
- Слушай, а ты, правда, Джейсен или какой-нибудь вонг, завернувшийся в углитха-маскуна?
Джейсен обнял брата за плечи.
- Сейчас я просто Джейсен Соло. И кем я стану в будущем, еще никому не известно.

36

Я парил над полом и думал: «Значит, вот как умирают джедаи, исчезая в воздухе, как мой дед», - смущенно улыбаясь, Корран Хорн вытирал с себя остатки бакты. - Потом я заметил: несмотря на онемение, рука немного болит. Кроме того, меня болтало из стороны в сторону - не слишком подходящее состояние для бестелесного духа, но мне никак не удавалось открыть глаза. Люк кивнул.
- И тут ты обнаружил, что Ганнер вернулся, чтобы вынести тебя из раковины и спасти от бритвокрыс.
- Да. Вопреки моим приказам он заставил Тристу вернуть «Весельчака» обратно. Они снесли лазерами верхушку раковины, после чего Ганнер поднял меня наверх. Если бы он этого не сделал…
Миракс, жена Коррана, кинула ему одежду, изъятую из небольшого шкафчика, находящегося в палате.
- Если бы он этого не сделал, ему пришлось бы иметь дело со мной. Очень хорошо, что они положили тебя в резервуар с бактой. Иначе яд тебя бы убил.
- Конечно, но представь себе их удивление, если бы это не сработало, - Корран закончил вытирать волосы. - Засунули бы меня внутрь, а через некоторое время нашли бы только одежду.
Миракс вопросительно приподняла брови.
- Это смешно, да?
- Мне было бы забавно.
- Похоже, мертвым все кажется забавным. Люк кивнул Миракс.
- Нам надо выяснить, правдивы ли слова доктора Пэйс о том, что джедаи выкрали найденные студентами исторические артефакты. Буду признателен, если ты что-нибудь выяснишь на этот счет.
- С радостью, мастер Скайуокер, - Миракс нахмурилась. - Предметы, которые я вам доставила, имеют доимперское происхождение. Нынешние антиджедайские настроения привели к снижению цен на подобные вещи, в то время как стоимость безделушек времен Империи выросла. Конечно, люди давно перестали руководствоваться вкусом или здравым смыслом, но, если бы они не хотели хорошенько пощипать коллекционеров, те не стали бы вести себя как нерфы.
- Расскажи мне обо всем, что удастся узнать, - Люк не сомневался, что джедаи прикладывают огромные усилия, чтобы как-то связать нынешний Орден с тем, который практически уничтожил Император.
Но воровать реликвии у…
- Хотя нас интересует все, что связано с прошлым джедаев, мы не станем идти на нарушение законов. Нельзя допустить, чтобы люди потеряли к нам уважение - это слишком высокая цена для нас.
Корран накинул зеленый плащ и обвязал его черным поясом.
- Мне кажется, некоторые считают: раз мы джедаи, то эти реликвии принадлежат нам, вне зависимости от того, кто их нашел. Я не согласен с таким подходом, но могу его понять.
- Да, я понимаю, о чем ты говоришь, Корран, и меня мучают сомнения. Для нас важно изучить найденные артефакты, но нам не хватает ресурсов и опыта для подобных исследований, - Люк ладонью потер подбородок. - Доктор Пэйс и ее студенты обладают необходимыми знаниями, они сумеют систематизировать информацию об артефактах. Полагаю, нам потребуется помощь ученых, вот почему джедаи должны перестать смотреть на них, как на воров, которые пытаются присвоить нашу собственность.
Миракс рассмеялась.
- А вам не кажется забавным, что миссия на Биммиель привела к краже артефактов йуужань-вонгов прямо у них из-под носа?
- Да, подобные мысли приходили мне в голову, - Люк соединил кончики пальцев вместе. - Возле базы «Внегала» они оставили нам знак: череп и разбитое оборудование. Это предупреждение о смерти.
Корран устроился поудобнее на кровати, подложив себе под спину подушки.
- Я не понимаю их ненависти к машинам. Вонги способны производить биологическим путем оборудование, ни в чем не уступающее нашему. Разница только в том, что их машины живые.
- Но это существенная разница, Корран. Быть может, в прошлом йуужань-вонги вели жестокую войну с дроидами. Может, они едва не потерпели поражение и с тех пор испытывают патологическую ненависть к любым механизмам, - Люк передвинул стул, стоявший возле маленького столика, и сел. - Кто знает? В любом случае они могут считать нас злом, поскольку мы во всем опираемся на машины.
- Если это так, им, наверное, очень понравилось, что Дженс изучала тело мертвого вонга при помощи компьютера и сканирующего микроскопа, - Корран прищурился. - И все же меня гораздо больше тревожит другое. Мы столкнулись с широкомасштабным использованием рабов. Скорее всего, вонги захватывали пленных на Внешних территориях. Я не могу вспомнить, чтобы видел когда-нибудь рептоидов, каких, по вашим словам, они использовали на Дантуине.
- Но шестеро вонгов сами проникли в лагерь, где пытались убивать беженцев, - Миракс прислонилась к транспаристиловому окну, сквозь которое проникал солнечный свет. - Я не понимаю, зачем. Ведь их основные силы штурмовали лагерь.
Корран пожал плечами.
- Ну, может быть, они, как Ганнер, нарушили приказ, желая добиться личной славы. Люк удивленно приподнял бровь.
- Ты считаешь, что Ганнер вернулся за тобой только поэтому?
- В том числе и по этой причине.
- И тебе не нравится, что теперь ты у него в долгу?
На лице Коррана появилось кислое выражение.
- Конечно, это не так плохо, как быть в долгу у Бустера, но мысль об этом меня несколько мучает.
- Ничего, со временем пройдет, - Миракс собрала свои длинные черные волосы в хвост и перевязала их ленточкой. - Так ты считаешь, что вонги проникли в лагерь в поисках личной славы или по другой причине?
- Учитывая то, как плохо они дрались, не вызывает сомнений, что они были очень неопытны, - Люк вздохнул. - И все же они убили ногри, что сделать совсем непросто. Изучение их тел показало, что у них практически не оказалось ожогов, сломанных костей, шрамов и татуировок - в отличие от других встречавшихся нам тел. Они либо действовали на свой страх и риск, либо получили задание внедриться в ряды противника.
Корран сжал левую руку.
- Меня мучает еще один вопрос. Крюки, на которые они подвесили студентов. - ты упоминал, что на таком же висел Джейсен, - сконструированы так, чтобы причинять боль. Не слишком сильную, но и не слишком слабую. Мы оба видели, как вонги безжалостно убивают рабов. Мне показалось, что это своеобразный спорт, но за этим наверняка кроется что-то еще. Ожоги, татуировки, сломанные кости - возможно, я слишком долго провалялся в бакте, но боль и удовольствие имеют мало общего.
- Может быть, убийство рабов не воспринимается йуужань-вонгами как развлечение, просто некоторым из них это нравится, - Люк развел руками. - Мы все знаем, что одни джедаи любят использовать Силу больше, чем другие. Что же до сломанных костей и всего остального, то у тебя есть друг - ганд-сыскарь. Тебе хорошо известно, через какие испытания ему пришлось пройти, чтобы получить право так называться у своего народа. Возможно, травмы, татуировки и шрамы - признак статуса среди йуужань-вонгов.
Миракс подняла руку.
- Поскольку я занимаюсь торговлей артефактами, имеющими культурную значимость, мне представляется, что большая часть этих знаков остается внешними. Шрамы и татуировки - тут все понятно, но сломанные кости? В особенности если они нарушают симметрию? Мне это непонятно.

Предыдущая страница 21 Следующая страница


Натиск 22

Люк пожал плечами.
- Это может быть непонятным для нас, но вонги могут считать это естественным. Боль, шрамы и все остальное могут служить неким высоким целям в их культуре. Ведь у них имеются специальные существа, которые следят за величиной причиняемой боли. Не знаю, заметили ли вы это на Биммиеле, но крюк на Белкадане можно было использовать и для воинов вонгов.
- Теперь, когда ты об этом сказал… Пожалуй, что так.
- Мне кажется очень важным, - продолжал Люк, - что их атаки на Дубриллионе и Дантуине прежде всего были разведывательными операциями, они проверяли нас и тренировали свои войска. Не вызывает сомнений, что они наделены интеллектом и способны обучаться. Лейя говорила, что, по оценке Ландо, первая волна вонгов была подготовлена значительно хуже, чем вторая. И то, чему они успели научиться во время первых нападений, мы узнаем, только когда столкнемся с третьей волной.
Корран вздохнул.
- Мне не понравилась вторая волна. Мысль о третьей или даже о продолжении второй меня совсем не вдохновляет.
- Меня тоже. Но предположение, что йуужань-вонги уберутся прочь после нескольких атак, будет не менее глупым, чем уверенность сената в том, что вонги не вернутся после первого нападения.
- Я знаю, Люк, я знаю, - Корран обхватил себя руками. - И я сделаю все, что потребуется. Приятно слышать, что теперь Новая Республика будет нас поддерживать.
- Я согласен, Корран, - Люк медленно выдохнул. - Ради блага Галактики, я надеюсь, что этого будет достаточно.

Эпилог

Трепет, который испытывали подчиненные, глядя на его открытое лицо, доставлял удовольствие Шедао Шаи. Командующий йуужань-вонгов принял решение войти в грашал на Биммиеле без шлема или бронированной маски, которую ему позволял носить его высокий ранг. Жезл Шедао, символ высокого положения, свернулся вокруг его правого предплечья. Будучи короче и уже обычных амфижезлов, изящный тсаиси являлся дальним родственников своих более длинных соплеменников. Чтобы управляться с таким смертельным оружием требовалось особое мастерство, которым обладали немногие.
Шедао Шаи стоял на верхних ступеньках лестницы, ведущей в грашал. Увиденное вызывало у него отвращение, но он не показал постыдной слабости тем, кто следовал за ним. Тем, кто ниже меня. На полу личинка грича поглощала песок и выделяла материал для заделки брешей, сквозь которые в раковину проникли пескоеды и сожрали двух йуужань-вонгов.
Двух воинов из моего рода.
Шедао Шаи начал медленно, размеренно спускаться, отростки на пятках щелкали при каждом шаге. Он старался шагать ровно, незаметно наблюдая за своими спутниками, чтобы знать, кто из них занят своим делом, а кто бросает на него любопытные взгляды. Те, кто не поднимая глаз делали вид, что им все равно, тщательно скрывали свои амбиции. Те, кто с первого мгновения вели себя, как льстивые идиоты, рассчитывают, что их продвижение по службе будет определяться не только доблестью во время сражений.
Те, кто бросает взгляды во время работы, любопытны от природы, но почтительны и уважают свой долг.
Шедао отметил их для себя, после чего выбрал одного, наблюдавшего за нгдином, который медленно уничтожал следы осквернивших грашал чужаков. Он дождался, пока избранный им воин поднимет взгляд, и подозвал его к себе коротким движением пальца.
Воин поднял нгдина, держа покрытое слизью существо двумя руками, несмотря на то что жгутики, с помощью которых оно двигалось, очень болезненно кололись. Затем он снова посадил нгдина на поверхность, чтобы тот уничтожил алые пятна на полу грашала, а сам опустился на одно колено перед своим господином и ударил правым кулаком по левому плечу. Шедао Шаи взглянул на него сверху вниз.
- Тебе позволено смотреть на меня, Краг Вал.
- Я был бы достоин такой чести, командующий Шаи, если бы уже выполнил свою задачу.
Очень хорошо.
Шедао Шаи слегка прикрыл глаза и задумчиво кивнул.
- Я бы хотел услышать от тебя рассказ о том, что здесь произошло.
- Насколько это в моих силах, командующий, - воин поднялся и указал на крюки. - Я считаю, что два человека этого мира находились в Объятиях Боли. Двое других - как минимум, двое - пришли, чтобы их освободить. Повреждения на Объятиях, полу и останках ваших родственников позволяют предположить, что это были джеедаи. Во время сражения первым, вероятно, погиб Неира Шаи. В глазнице его черепа обнаружен след углеродного ожога. Дранае Шаи сумел нанести серьезные повреждения своему противнику, но ожоги на суставах его бедер позволяют определить, что он и сам был тяжело ранен. Мне не удалось найти следы смертельного удара на его останках, - голос Крага Вала дрогнул. - На тех из останков, что нам удалось собрать.
Ярость охватила Шедао Шаи, но он не позволил ей вырваться наружу. В словах Крага Вала не содержалось ничего нового - все это Шедао уже слышал во время предварительного доклада, который получил на пути к Дантуину. Прошедшие сражения здесь и на Дубриллионе позволяли ему оценить силу врага. В ряде случаев неприятель проявил находчивость и даже мужество.
Мне даже почти показалось, что они - достойный противник.
Но события на Биммиеле убедили Шедао, что у них нет надежды на спасение.
- Этот джеедай, оставивший здесь свою кровь, где его останки?
Краг опустил взгляд и убрал руки за спину, а затем наклонился вперед, позволяя своему господину, если он пожелает, нанести удар по его беззащитной шее.
- Нам не удалось найти останков. Если судить по оставшимся кровавым следам, его подняли и унесли.
Руки Шедао Шаи сжались в кулаки, и на костяшках, словно шипы, выступили наросты..
- Ты хочешь сказать, что они забрали тело своего товарища, а наших воинов оставили хищникам, словно падаль?
- Боюсь, что все произошло именно так, командующий.
Шедао Шаи зарычал, подняв правый кулак к изуродованному лицу.
Во всем виноват Ном Анор, проклятое отродье машин.
Ном Анор внедрился в Новую Республику и регулярно посылал донесения о врагах, с которыми предстояло сражаться йуужань-вонгам, но сообщил далеко не обо всем. Более того, он попытался возвыситься, позволив политической фракции, к которой принадлежал, нанести удар по Дубриллиону и Белкадану.
Если бы им удалось одержать победу в тех сражениях, он бы руководил вторжением. Неудача Нома Анора определила мои первые шаги, поскольку мы не могли допустить, чтобы его провал запятнал нашу победу. Я закончил его работу, но теперь мои родичи заплатили за его ошибки своими жизнями.
Голос командующего йуужань-вонгов оставался спокойным, хотя говорил он сквозь стиснутые зубы.
- А что стало с Монгеи Шаи? Краг Вал упал на оба колена и распростерся перед ступеньками.
- Есть основания полагать, командующий, что группа людей нашла пещеру, где он нас ждал. Они… Я боюсь сказать, господин…
Дрожь пробежала по телу Шедао Шаи, но голос оставался твердым.
- Ты не имеешь отношения к их преступлениям, Краг Вал.
- Они потревожили его покой, господин. Они воспользовались… Они оставили рядом с ним механические мерзости… Там, где его нашли.
Командующий йуужань-вонгов отвернулся от своих воинов. Мысль о том, что к останкам его деда прикасались мягкие руки людей, что все свидетельства его кончины уничтожены - этого он вынести уже не мог. Дыхание Шедао Шаи стало затрудненным, слюна сгустилась во рту. Пятьдесят лет назад Монгеи Шаи был членом команды «летающего мира», отправившегося в новую Галактику. Он не вернулся вместе с остальными, а остался на Биммиеле, чтобы при помощи виллипов отправлять им донесения до тех пор, пока позволяло расстояние. Его жертва возвысила домен Шаи, и Шедао надеялся, что его кузены принесут семье еще большую славу, вернув останки деда.
Они потерпели неудачу, и враги захватили его останки. Они насмехаются над нами, их наглость не знает предела.
Шедао Шаи посмотрел на своих подчиненных, а затем опустил ногу на голову Крага Вала, придавив ее к полу.
- Почему Неира и Дранае не сумели раньше найти останки Монгеи?
- Имеющиеся у них координаты были получены на основании прежнего магнитного поля планеты. Оно переместилось. Поиски успешно продвигались. Через четырнадцать оборотов планеты после их гибели они нашли бы правильное положение. Их подход был безупречным.
- И лишенным воображения, - Шедао Шаи указал в сторону поселения миншалов на западе.
- Хищники уничтожили рабов?
- Создается именно такое впечатление, господин.
- И джеедаи не забрали их останки?
- Нет, не забрали, господин.
Шедао Шаи убрал ногу с головы Крага Вала, и сошел на пол грашала. Он наклонился над нгдином, ползущим по кровавому следу, оставленному джеедаем. Некоторое время Шедао наблюдал, как нгдин всасывает кровь, затем обернулся к Крагу Валу.
- В мире, который они называют Дантуин, они не забрали своих мертвых. У этого народа нет представления о достоинстве и чести. И то, что они унесли джеедая, говорит о многом.
Не осмелившийся поднять голову Краг Вал искоса посмотрел на Шедао Шаи.
- О чем это вам говорит, господин?
- Это говорит мне о том, что джеедаи жив, - Шедао Шаи оторвал пухлого нгдина от пола и поднял его.
Живот с многочисленными ножками покрывала кровь. Шедао Шаи опустил лицо и глубоко укусил нгдина за живот, ощутив вкус крови и обжигающее жжение его ножек. Он вырвал, кусок плоти из тела нгдина и проглотил, не обращая внимания на текущую по подбородку жидкость.
- Этот джеедай жив, и я вновь попробую его кровь, когда он умрет.
Энциклопедия Звездных войн
Темный прилив I: Натиск
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Агамар - планета в секторе Лахара на Внешних территориях. Население занято в основном в сельском хозяйстве.
А/КТ - военная корпорация, производящая различные защитные комбинезоны и костюмы различной степени защиты. Наиболее популярной продукцией является боевой костюм «Туф-1».
АТВ - тяжелый имперский «шагающий» танк, сконструированный и построенный компанией «Куат Драйв». Высота корпуса - 15м. Экипаж - 3 человека. Может нести до сорока человек десанта и 4000 кг груза. Вооружен тяжелой спаренной лазерной пушкой и четырьмя легкими бластерами. Несмотря на многие просчеты в конструкции, танк, более известный под прозвищем «топтун», широко использовался Империей для устрашения мирного населения.
Антиллес Ведж - уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив кроме большой суммы денег хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль «Бузззер» под командованием Локи Хаска стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле Зет-95 «охотник за головами». Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Иавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и офицер штаба флота. Вскоре после заключения мира между Империей и Новой Республикой Ведж вышел в отставку, хотя периодически оказывал помощь своему преемнику. Вернулся на службу во время вторжения йуужань-вонгов.
АР-312 - порядковый номер материалов сканирования планеты Биммиель, выполненного доктором Анки Пэйс и группой студентов из университета Ага-мара. Данные утверждают о находке скелетов и останков воинов йуужань-вонгов, которые посетили планету сорок-пятьдесят лет назад. Воины были убиты бритвокрысами, но после того, как их затащили в пещеру, тела мумифицировались.
Асир Сей'лар - ботанка из знатного рода, по заданию разведки посланная на Корускант. Сотрудничала с Разбойным эскадроном во время взятия планеты войсками Альянса, позднее стала пилотом этой элитной эскадрильи. Между ней и пилотом того же подразделения Гэвином Дарклайтером завязался любовный роман, имевший продолжение.
Белкадан - планета во Внешних территориях, Далобианский сектор. Первая планета, уничтоженная йуужань-вонгами. Хотя позднее флора и фауна планеты восстановилась, было обнаружено, что все жизненные формы на ней - биологические конструкты.
Блба - разновидность деревьев с планеты Дантуин.
Биммиель - пятая планета от солнца в системе МЗК33291, названная по имени руководителя группы имперских изыскателей, который ее обнаружил. Имперцы посчитали ее вполне пригодным для жизни миром с заросшими травой равнинами и прохладными пустынями, правда, позднее выяснилось, что группа высадилась на планету во время ее сближения по орбите с солнцем. Ксеноархеологическая экспедиция, спонсированная агамарским университетом, выяснила, что Биммиель имеет вытянутую орбиту, поэтому на ней затяжные и очень холодные зимы.
Бластер - общее название любого ручного оружия, различается по размерам и огневой мощности, от небольших пистолетов до противотанковых ружей. Как правило, имеют несколько степеней поражения.
Больпур - телохранитель-ногри, сопровождавший Лейю Органу Соло на Рхоммамуле во время первых переговоров с Ном Анором. Погиб на Дантуине.
Борск Фей'лиа - ботан, уроженец ботанской колонии Котлис, присоединился к Альянсу вскоре после битвы при Иавине. Руководил миссией по получению планов Звезды Смерти, чем заслужил место среди руководства Альянса, а позднее - кресло в Совете Новой Республики. Фей'лиа хитроумно настраивал одних советников против других с целью набрать как можно больше политического веса и власти. Одним из основных его шагов было внедрение в Совет идеи о взятии Корусканта.
Внешние территории - часть Галактики, в состав которой входят системы Татуина и Рилота. Этот сектор издавна считается самым отдаленным уголком галактической экспансии. Внешние территории находились под управлением Гранд Моффа Таркина с его Звездой Смерти, пока Мофф и его космическая станция не были уничтожены в Битве при Иавине.
Гарнант - небольшие пурпурного цвета насекомые с Иавина IV, общаются друг с другом посредством запахов и вибрации.
Дантуин - эта планета сыграла заметную роль в долгой истории Республик и Альянса. В древности на ней находился центр обучения джедаев, которым руководил магистр Ордена Водо Сиоск-Баас. При имперском Новом Порядке здесь располагалась база повстанцев, но ее покинули раньше, чем Империя сумела обнаружить местонахождение базы. Планета представляет собой засушливую саванну. У нее два спутника. Средняя продолжительность суток на Дантуине - 25 стандартных часов, а год состоит из 378 местных дней.
Дарклайтер Биггс - друг детства Люка Скайуокера. Он родился на Татуине, семья его была зажиточной, торговала продуктами питания. Отец был готов дать ему все, что тому хотелось, а Биггс старался во всем походить на других парней в Анкорхаде. Однако это не помешало ему подружиться с Люком Скайуокером, а тот сумел разглядеть в богатеньком мальчике подлинную суть Биггса. Когда положение и богатство отца открыли Биггсу дорогу в Академию, он не смог отказаться Он попрощался с друзьями и отправился в Академию, которую с отличием окончил. Потом Биггс получил назначение на «Ранд Эклиптик», где служил под командованием капитана Хелиеска в эскадрилье «Уклонисты» вместе с Хобби Кливианом. Оба они наладили контакт с Альянсом и раскрыли Биггсу глаза на злодеяния Империи. После краткой остановки на Татуине, чтобы проститься с Люком и остальными друзьями, Биггс вместе с Хобби и несколькими товарищами при поддержке капитана Хелиеска поднял у Бестина мятеж и ушел в гиперпрыжок, чтобы присоединиться к Альянсу. Перед началом битвы у Иавина Биггс получил назначение пилотом в «красное» звено истребителей Т-65, и на Йавине IV он перед самым сражением вновь встретился с Люком. При атаке на Звезду Смерти Биггс погиб, прикрывая Люка Скайуокера от имперских ДИ-перехватчиков.
Дарклайтер Гэвин - уроженец Татуина, пилот Разбойного эскадрона, двоюродный брат Биггса Дарклайтера.
Дуро - планета в кореллианском секторе, родина народа дуро. Известно, что прабабушка Хэна Соло родилась на Дуро. Аборигены гордятся тем, что в кораблестроении они практически равны своим соседям, кореллианам. Сама планета ныне необитаема, на ней расположены автоматические фермы, а все население и посетители Дуро живут в орбитальных городах, чтобы не иметь проблем со взлетом-посадкой космических кораблей на планету. Также существует мнение, что атмосфера и поверхность планеты были отравлены техническими отходами и именно поэтому пришлось эвакуировать жителей на орбиту.
Инком T-65c A2 «крестокрыл» - одноместный истребитель с двумя плоскостями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
«Крестокрыл» был сконструирован компанией «Инком» как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности - замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля:
- мотиватор гипердрайва «Инком GBk-585»
- ускоритель «Инком MKI»
- 4 фузионных двигателя «Инком 4J. 4» (некоторые модели оборудованы двигателями 4L4)
- голографическая система наведения In-344-B
- 4 лазерные пушки «Тэйм Вак 1X4» (некоторые модели вооружены пушками КХ9)
- система слежения «Фабритек ANq 3. 6»
- сенсорная система «Фабритек А№-5д»
- минисенсоры «Фабритек к-блакан»
- активатор крыльев
- система жизнеобеспечения «Гаке Ревайвл»
- катапультирующееся кресло «Гайденхаузер»
- ионный реактор «Новалдекс O-4Z»
- проектор защитного поля
- криогенные батареи
- система контроля «Торплекс RqS. I»
- фоторецепторы «Тана Ире»
- 2x3 установки для запуска протонных торпед «Крупке MG7»
- астродроид Р2
Йансон уэс - уроженец планеты Таанаб. Присоединился к Альянсу и быстро продемонстрировал свои способности летчика и стрелка во время службы на Тиерфоне в эскадрилье «Желтые асы». Перед битвой при Иавине заболел лихорадкой Хескена и не смог лететь. Его заменил его лучший друг Иек Поркинс, погибший в том бою, и воспоминание об этом преследовало Уэса всю жизнь. Во время битвы на Хоте служил стрелком у Веджа Антиллеса в Разбойном эскадроне. Позднее тренировал пилотов на учебных базах, пока не сбежал обратно к Антиллесу.
Каамаси - миролюбивая раса, населяющая планету Каамас. Покрыты золотистым пушистым мехом с пурпурными полосами. Их рассудительность и хладнокровие несколько отсрочили падение Старой Республики. Империя уничтожила все живое на Каамасе, и только нескольким тысячам аборигенов удалось выжить - лишь потому, что их не было в то время на планете. Часть уцелевших каамаси основали колонию на Южных островах на планете Алдераан.
Карида - планета, известная повышенной гравитацией, суровым климатом и невероятной преданностью Империи. За двести лет до Галактической гражданской войны на Кариде была основана военная академия. Небольшое поселение разрослось со временем в крупный город. Планета была уничтожена Кипом Дюрроном с помощью «Сокрушителя Солнц».
Кливиан Дерек - пилот Альянса с планеты Раллтийр, известный среди друзей под прозвищем Хобби. Дерек служил вместе с Биггсом Дарклайтером под началом капитана Хелиеска на борту «Ранд Эклиптик», откуда дезертировал вместе с другими офицерами и присоединился к повстанцам. Позже Дерек был приписан на базу «Эхо» на Хоте и летал вместе с Разбойным эскадроном Веджа Антиллеса. Долгое время считалось, что он погиб во время битвы на Хоте, но к изумлению своих товарищей обнаружился на одной из баз Альянса через некоторое время после событий на Хоте. Ушел в отставку следом за Веджем Антиллесом вскоре после подписания мирного договора с Империей.
Койи Комад - тви'лекка, работала официанткой в «Куче-мале» на Мрлссте, где познакомилась с пилотами Разбойного эскадрона. Она согласилась их проводить на то место, где убили Тай Юнака, вследствие чего родилась легенда о джедае-призраке. Позже улетела с планеты, чтобы вступить в армию Новой Республики. Служила в Разбойном эскадроне механиком. Уйдя в отставку, вышла замуж за Нрина Вакиля.
Корускант - планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
«Коэнсайр БТЛ-А4» - практически все корабли БТЛ компании «Коэнсайр» носят не слишком романтичное название «костыль» из-за конфигурации фюзеляжа: двойной пульсационный двигатель расположен позади кокпита. Самые известные разработки - это БТЛ-А4, шестнадцатиметровый одноместный истребитель-бомбардировщик дальнего действия, и БТЛ-СЗ, двухместный истребитель. Оба развивают досветовую скорость до 80 НГСС и до 1000 км/ч в атмосфере.
Системы, используемые на корабле:
- система жизнеобеспечения «Гаке Ревайвл»
- астродроид Р2
- ионный реактор «Тиодин O-3R»
- 2 лазерные пушки «АрМек SV4»
- 2 лазерные пушки «Тэйм Вак КХ5»
- система наведения «SI 5S7 Куикскан»
- мотиватор гипердрайва «Коэнсайр R300-G»
- 2 ионных двигателя «Коэнсайр R200»
- криогенные батареи
- генератор «Новалдекс»
- сенсорная система «Фабритек А№-5д»
- следящий компьютер «Фабритек ANc-2. 7»
- 2x4 установки для запуска фотонных торпед «Аракид Флекс»
Криш - гуманоидная раса с гладкой, мягкой кожей и крупными головами. Вдоль надбровных дуг и носа у них идут костяные гребни, зубы маленькие, заостренные. Волосы короткие, курчавые. Криши обожают играть в любые игры.
Лазерный меч - традиционное оружие рыцарей-джедаев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно, название «лазерный меч» не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый падаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
«Небьюлон-Б» - фрегат сопровождения постройки верфей Куата. Общая длина корпуса 300 метров. Медленный, неповоротливый корабль, предназначенный для транспортировки ДИ-истребителей. Изначально предназначался для Империи, но после битвы при Иавине Альянс сумел завладеть несколькими фрегатами и стал использовать их в качестве медицинских. Экипаж - 920 человек.
Системы, используемые на корабле:
- 12 лазерных батарей «Борстел RH8»
- 2 установки захвата «Филон-Qy»
- 12 турболазерные батареи «Тэйм Вак KXI7»
- система наведения «Плат Дромма»
- мотиватор гипердрайва «Трипл Там»
Ном Анор - воин из йуужань-вонгов, предводитель первого вторжения. После вынужденного отступления попал в немилость и был заменен Шедао Шаи.
Охотничий запах - пот с особым содержанием феромонов, который выделяют бритвокрысы, когда нападают на жертву. Запах привлекает других бритвокрыс и часто становится причиной дикой ярости, известной как «вихрь смерти».
Разбойный эскадрон - изначально неофициальное прозвище эскадрильи «крестокрылов» Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. После событий на Бакуре, когда многие новички пытались жить согласно истории легендарной эскадрильи, адмирал Акбар обратился к временному правительству с петицией реструктурировать Разбойный эскадрон и превратить его из политического инструмента в реальную эскадрилью. Антиллес продолжал командовать Разбойным эскадроном, его помощником была назначена Арил Нунб, но Ведж счел, что она гораздо лучший пилот, чем администратор, и попросил заменить ее на Тикхо Селчу. За годы Галактической гражданской войны Разбойный эскадрон обрел мистически-легендарную славу элитной группы пилотов. После освобождения Корусканта от Йсанне Исард, Проныры были представлены к награде - «Звездам доблести Корусканта». Позднее эскадрилья была придана флоту под командованием Хэна Соло для атаки на силы военачальника Зсинжа.
Светлая сторона Силы - упрощенно говорят, что Сила имеет две стороны, уравновешивающие друг друга, темную и светлую. Изучение светлой стороны требует больше времени и сил, но она не высасывает жизненную энергию из тех, кто учится управлять ей, как это делает Темная сторона.
Селчу Тикхо - уроженец Аллераана, окончил имперскую военную Академию. Разговаривал с семьей и невестой (по одним текстам ее имя Миа, по другим Ниестра), проживавшими на Алдераане, когда внезапно прервалась связь. Узнав истинные причины уничтожения планеты, дезертировал с флота и присоединился к Альянсу. Участвовал в битвах на Хоте, Эндоре и Бакуре. Старшие офицеры Новой Республики постоянно оспаривали его преданность, некоторое время он находился под непрерывным наблюдением спецслужб, и ему было запрещено участвовать в боевых вылетах на вооруженном корабле. После взятия Корусканта был обвинен в измене и убийстве товарища по эскадрилье и отдан под трибунал. Только совместные усилия Антиллеса и Хорна спасли Селчу от расстрела. Позднее участвовал во многих сражениях в составе Разбойного эскадрона. Когда Антиллес, наконец, решился принять повышение, он оставил эскадрилью под командованием своего непосредственного помощника Тикхо Селчу.
Сила - класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет, - и выработал систему для обнаружения детей с высоким содержанием мидихлориан во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании силы являются рыцари джедаи. Как правило, они пользуются тремя базовыми техниками: объединением (определение проявления Силы во внешнем мире), ведением (воздействие на объекты с помощью Силы), контролем (манипуляция внутренней силой субъекта). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
Система МЗК33291 - обнаруженная имперскими изыскателями система с пульсаром. На пятой планете, Биммиеле, обнаружены следы пребывания йуужань-вонгов за пятьдесят лет до того, как они атаковали Белкадан и Хелску.
Т-4а «Цигнус» - так называемый челнок эль-класса, трехкрылый транспортник, построенный на верфях «Сейнар Системе»; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоен-, ными бластерными пушками и двумя сдвоенными лазерными пушками.
Таркин Уиллхуф - несмотря на то что сведения о происхождении и ранних годах службы Таркина крайне скудны, известно, что Уиллхуф Таркин сделал блестящую карьеру в имперском флоте, прежде чем предложил вниманию Императора Палпатина печально известную доктрину «Править страхом». Его продвижение по служебной лестнице происходило без особых взлетов, но и без падений; будучи капитаном, взял на себя инициативу и командовал Бойней на Гормане, за что получил должность Моффа. Вскоре был назначен Гранд Моффом Внешних территорий. Хитрость и коварство Таркина ярко проявились при работе на комплексе May, секретной военной лаборатории, где была сконструирована Звезда Смерти. Палпатин отдал Звезду под его командование в надежде подавить волнения на Внешних территориях. Под влиянием своих амбиций Таркин отказался эвакуировать станцию во время битвы при Йавине и погиб при взрыве Звезды Смерти. В официальном имперском некрологе извещалось о смерти Таркина при катастрофе космического челнока на таллаанских верфях.
Траун - полное имя Митт'рау'нуруодо, единственный представитель своей расы, добившийся одного из самых высоких положений в империи. В прошлом - заслуженный и уважаемый командир сил обороны Чисса. Способность точно предсказывать действия противника и тактический талант позволили ему быстро продвинуться вверх по служебной лестнице. После инцидента с флотом Старой Республики, когда пятнадцать боевых кораблей были полностью уничтожены небольшим соединением под командованием Трауна, оставшийся в живых командующий флотом заключил с Трауном соглашение: он отпускает командующего, но выполняет задание вместо него. Об инциденте стало известно Палпатину, и несколько последующих лет он провел в поисках Трауна в надежде использовать его военные таланты на службе Империи. Тем временем Траун был изгнан с родной планеты за превышение полномочий: некоторые его действия соплеменники посчитали формой недопустимого убийства. Траун был лишен звания и выслан на необитаемую планету, где, в конце концов, был обнаружен капитаном Боссом Парком, который убедил чисса лететь вместе с ним на Корускант и поступить на службу к Палпатину. Траун получил образование в имперской-военной Академии и вскоре после битвы при Йавине уже был в звании капитана. Не без помощи Дарта Вейдера быстро продвинулся по службе до Гранд адмирала, но посмел совершить ошибку и оспорить мнение Императора. Палпатин воспользовался этим, чтобы выслать Трауна и капитана Парка в Неизведанные регионы. Примерно через пять стандартных лет после битвы при Эндоре и гибели Палпатина Траун решил вернуться, предварительно оставив Парку инструкции, как следует поступить в том случае, если придет известие о его, Трауна, смерти. По дороге обратно наткнулся на небольшой флот под командованием Пеллаэона и присоединил его к своим кораблям.
Ударный крейсер - боевой корабль, разработанный ботанами. Меньше по размеру «разрушителя» класса «виктория», но на двадцать процентов выше него огневой мощью и на пятьдесят - по защите брони. Разработка и постройка корабля вызвала бурные дебаты, так как произошла после подписания мирного договора с Империей.
Фабуол - летающее животное с планеты Дантуин, напоминает раздутый воздушный шар с небольшими крылышками. Местные жители дантари используют их шкуры для производства одежды и сумок.
Фалеур Сэра - женщина с Чандрила, вышла замуж за Гэвина Дарклайтера. Вместе они усыновили двух мальчиков-сирот, хотя после Сэра родила Гэвину сына и двух дочерей.
Форж Инири - сестра Луйяйне Форж, в отличие от той - «заблудшая дочь», восставшая против родителей и отправившаяся искать приключений. Бывшая любовница Зекки Тина, отправилась вместе с ним на Корускант, но позднее осознала, что он не уважает ее в той степени, в какой ей хотелось. Инири застрелила любовника, когда тот собирался выдать пилотов Разбойного эскадрона, осталась вместе с ними, вошла в состав эскадрильи и, в конце концов, была назначена помощником Гэвина Дарклайтера, когда тот возглавил Проныр.
Хоногр - малоизвестная планета, находящаяся неподалеку от Кесселя и Фвиллсвинга, имеет три естественных спутника. Обращение вокруг своей оси - 23 стандартных часа, обращение вокруг солнца - 352 местных дня. На Хоногре обитает разумная раса гуманоидов, ногри. Когда-то в результате сражения экология планеты была нарушена, но Дарт Вейдер предложил ногри помощь, которую они с радостью приняли и провозгласили Повелителя Тьмы своим господином и спасителем. Между тем Император наладил переправку на Хоногр дроидов, которые привезли с собой семена травы кхольм, быстро заглушившей остатки растительности. Все попытки исправить положение оказались обречены на провал. После присоединения Хоногра к Новой Республике все население пришлось переселить на Вейланд.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)
  • 21 (Страница 13)
  • 22 (Страница 13)
  • 23 (Страница 14)
  • 24 (Страница 14)
  • 25 (Страница 15)
  • 26 (Страница 16)
  • 27 (Страница 16)
  • 28 (Страница 17)
  • 29 (Страница 18)
  • 30 (Страница 18)
  • 31 (Страница 19)
  • 32 (Страница 19)
  • 33 (Страница 20)
  • 34 (Страница 20)
  • 35 (Страница 21)
  • 36 (Страница 21)
  • Эпилог (Страница 22)


Майкл Стакпол

Натиск

Цикл: "Star Wars. Темный прилив" - 1

 Читать книгу

Аннотация

Давным-давно в далекой Галактике…Двадцать пять лет прошло с битвы при Йавине.В Новой Республике опять неспокойно. Первая победа над йуужань-вонгами не отпугнула воинственных пришельцев из другой галактики. Хитроумный исполнитель Ном Анор ушел в тень. И командующий Шедао Шаи готов начать полномасштабные боевые действия…В то время, когда жизнь мирных жителей в опасности и сплоченность нужна более всего, лидеры Новой Республики заняты дележом власти. Надежда только на сенатора-каамаси Элегоса А'Кла, ведущего миротворческую политику, и вернувшегося в строй Веджа Антиллеса. Разбойный эскадрон снова в полном составе!Рыцари-джедаи Корран Хорн и Ганнер Рисод, полковник Гэвин Дарклайтер и Разбойный эскадрон, Лейя Органа Соло и внуки Дарта Вейдера. Люк Скайуокер и Мара Джейд снова на боевых рубежах Звездных Войн!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Стакпол - Биография

Майкл Стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать — учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании «Flying Buffalo», поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как «Interplay», «TSR», «West End Games», «Hero Games», «Wizards of the Coast», «Game Designers Workshop», «Pinnacle Entertainment Group», «WizKids».

В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла «Battle Tech». С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол — автор свыше 30 романов и новеллизаций, среди которых произведения из циклов «Звездные войны», «Battle Tech», а также фэнтезийные романы «Once a Hero»,«Talion: Revenant», «The Dark Glory War» и «Fortress Draconis».