Майкл Стакпол - Кровавое наследство

1 Майкл Стакпол

ПРОЛОГ

Шаттл "Чарльз Мартел"
Вектор Терра 29317
31 января 3051 года
Прикоснувшись к холодным каменным подлокотникам, Анастасиус Фохт сразу догадался, что находится на троне Аркона. В полудреме, в самой сердцевине сновидения, он обнаружил, что вокруг него знаменитый парадный зал - исполинские двери в сумеречной глубине почти сливались со стенами. В той стороне густела прозрачная аспидная тьма... Вот что еще явилось в сознание - убежденность в том, что он не один. По крайней мере два боевых робота, два внушающих ужас "Грифона" стояли у него за спиной. Неумолимые, вызывающие трепет в душе стражи, более чем пять веков охранявшие престол правителей Содружества Лиры.
Теперь и тени начали шевелиться, отделяться от стен, заполнять помещение. Трепет проник в сердце, когда один из силуэтов оформился в знакомую человеческую фигуру и, прихрамывая, приблизился к возвышению. Фохт различил памятное ему лицо - этого не могло быть. Этот человек умер двадцать лет назад!
- Прочь! - с трудом вымолвил Фохт. - Прочь! Ты умер. Тебя нет на свете!..
Анастасиус даже попытался выкрикнуть эти слова - хотел разбудить себя, охладить голову, прогнать этого незваного, жуткого гостя.
Видение, как будто угадав его оторопь, остановилось в десятке метров от трона и куртуазно поклонилось. На его угадываемом лице появилась надменно-брезгливая улыбка, свойственная влиятельным знатным придворным.
- Конечно, милый друг. Непременно! Но какое это теперь имеет значение?..
Фохт, бессильно злобясь на себя, ударил кулаком по правому, холодному как лед подлокотнику.
- Я не позволю! Немедленно прекратить!.. - воскликнул он и ткнул пальцем в замершее смутное очертание. - Не сметь, Альдо Лестрейд! Я узнал тебя. Твоего имени давно уже нет в списках личного состава. Ты испарился! Понимаешь? Ты погиб и исчез в небытии.
Дух равнодушно пожал плечами - струящаяся мертвенно-бледная зыбь пробежала по его бестелесной фигуре.
- Физически - да. В общепринятом смысле я отбыл в мир иной годы и годы назад. Интересно, как это произошло? Говорят, меня отравил негодяй, которого я, сам не ведая о том, когда-то породил.
Он неожиданно мерзко захихикал.
От этого смешка жуть оледенила сердце Фохта, а незваный гость с какой-то отчаянной веселостью продолжил:
- Я существую теперь в недрах твоего сознания. Забился в подполье и жду-дожидаюсь своего часа. Как видишь, эти годы не отразились на мне - я все тот же, полон сил, энергии. Даже хохочу временами... Да-да, я знаю о сеансах медитации и погружениях в облегчающую меланхолию, которыми изводили тебя буддийские монахи. Знаю и о сеансах психотерапии, которым подвергали тебя адепты Ком-Стара. Я все знаю... От меня ничего не скроешь... Все они пытались освободить, тебя от мучительных воспоминаний, свести, так сказать, к нулю уровень угрызений совести. Как видишь, результат налицо. Я тут как тут, живехонек и здоровехонек. Разве что не хватает прежней, набитой скверной, тесной оболочки, но это такие пустяки. Не правда ли, регент по военным вопросам?.. Тем более что теперь я способен видеть тебя насквозь. Греховные вожделения, предупреждаю тебя по-дружески, погубят и твою плоть, если ты не откажешься от них. Или осуществишь свои тайные помыслы на деле. Сколько можно грезить о власти?!
Тень обвела руками зал.
- Будем считать, что ты добился своего, - продолжил дух Лестрейда. - Ты занял трон правителя Содружества Лиры. Наконец жажда власти, которая мучила тебя всю жизнь, удовлетворена. Будем считать, что хотя бы во сне получилось по-твоему.
Фохт надменно вскинул седовласую голову. Он был одноглаз, лицо - в морщинах.
- Ты ошибаешься, Лестрейд. Тот человек, который рвался к власти, давным-давно сгинул.
Он указал на свое широкое, свободно струящееся от плеч к подножию трона одеяние. Как раз на уровне груди, на левой стороне, сияла вышитая эмблема - золотая звезда.
- Как видишь, я теперь служу Ком-Стару и следую Заповедям Блейка. Этот трон и власть в Арконе по праву принадлежат Мелиссе Штайнер-Дэвион. Я ее верный подданный и склоняю голову перед обоими правителями-супругами. Я горжусь, что у меня хорошие отношения и с Мелиссой, и с Хэнсом Дэвионом.
Дух опять захихикал, теперь в его кудахтающем смешке отчетливо прозвучала горечь.
- Ты, старый дружище, можешь говорить все, что угодно. Правильно, отрицай, клянись в верности, но меня тебе провести не удастся. Не надо мне лгать - я знаю правду. Ту, что таишь на донышке сердца... Ты по-прежнему по-волчьи жаждешь власти. Вот почему я навеял этот сон - теперь ты воочию можешь убедиться, что твоя мечта осуществилась. Может, этот знак, - дух указал на звезду на груди Фохта, - откроет тебе тайну недалекого будущего? Может, этот сакральный символ... Поди разберись... Все равно рано или поздно ты должен будешь использовать силу - тогда трон будет твой.
Фохт с трудом справился с трепетом, которым откликнулся на слова привидения, даже улыбнуться себя заставил.
- Такими мыслями тешиться в пору глупцам или необузданным юношам. Кто поверит, что я все еще вынашиваю идею захвата трона? Я первый не поверю. Это безумие!.. Зачем он мне? Я и так силен. В качестве регента по военным вопросам я держу под своим началом более пятидесяти штурмовых батальонов. Есть еще одна тонкость - если я пожелаю, они откажут в повиновении Мелиссе. Но я никогда этого не пожелаю. Я не желаю этого желать, понятно?
- Угу, - огрызнулся дух Лестрейда. Его невесомая, мертвенно-бледная, чуть подрагивающая плоть начала растекаться, тускнеть, терять форму. - В решающую минуту ты всегда испытывал робость, тебя всегда приходилось подталкивать.
- Замолкни! - Фохт вскочил, попытался ногой ударить привидение. Не достал. - Ты никогда не влезал в шкуру боевого робота, которым тебе доводилось командовать. Ты даже не знаешь, что есть код, который внушает им понятия чести, верности, благородства. Эти слова всегда были для тебя пустым звуком. А ведь именно подобные программы спасают их интеллект от разрушения, реакторы - от взрыва, металл - от коррозии. Передавая такое страшное оружие в чьи-то руки, следует быть уверенным не только в водителе, но и в самой машине. - Единственный глаз Фохта разгневанно вспыхнул. - Ты изменил мне, когда был жив. Почему я должен верить тебе сейчас?
Фохт повернулся и повел рукой в сторону двух "Грифонов", стоявших позади трона.
- Прошло более шести столетий, как боевые роботы стали главными героями сказок. Мало-помалу сложилась целая мифология, вытеснившая древние представления о носителях добра и зла, о воплощениях света и разума и исчадиях ненависти и тьмы. Мы окружили себя подобными верованиями и вещами, они давным-давно живут в нас и среди нас. Это новая реальность. Вместе мы переживаем смуту после падения Звездной Лиги. Ты учти - именно боевые роботы первыми отказались воевать, первыми воткнули штыки в землю!.. Сколько может продолжаться эта вакханалия? Сколько можно бесконечно убивать братьев по металлу, братьев по плоти, уничтожать города, сжигать поселения... Люди ослепли от злобы и ненависти, а боевые роботы сохранили ясность мысли. Да, они исполняют приказы, они не могут иначе, но это не их выбор. Что мы теперь имеем? На сегодняшний день?.. Во много раз сократились производственные мощности; что еще хуже - за эти мрачные десятилетия мы утратили многое из того, что знали и умели наши предки. Теперь наши боевые машины не обладают и половиной тех возможностей, которые были свойственны их прапрадедушкам, вступавшим в битвы. Люди тоже не остались в долгу. Кто теперь самый ненавистный враг для терранина? Точно такой же брат терранин, только живущий за бугром, в соседней звездной системе. За эти годы мы позабыли, что такое единое человечество. А наши правители? С какой целью они используют своих боевых роботов? Чтобы вырвать у соседа какую-нибудь нищую планетку. Исключительно! На все остальное им наплевать! Вот и роботы нужны им дуроломные. К чему им умники, которым придется объяснять смысл и цели войны. Чем больше и страхолюдней, тем лучше!
Лестрейд попытался было возразить, однако Фохт жестом заставил его примолкнуть.
- Роботы тупеют на глазах, а мы по-прежнему дерем глотки: "Наши механические воины самые лучшие в мире. Они непобедимы, неуязвимы, крепки и стремительны". Сколько всякой видеомуры создано для воспевания этой легенды! Не счесть!.. Конечно, новые модели, такие как "Наемный убийца" или "Волкодав", доказывают, что улучшения в конструкциях возможны, но прорыва вперед нет. Даже эти модели созданы на старых принципах, в которых мы хотя бы кое-что еще понимаем. Что в результате? Явились кланы. Они же покатываются со смеху, глядя на нас. Мне горько говорить об этом, слезы стоят в глазах, но что есть, то есть. Они тоже используют в сражениях боевые роботы, но разве их машины похожи на наши? Они превосходят нас по всем параметрам - их роботы стремительнее, точнее в стрельбе, обладают более широким и совершенным набором вооружений, лучше защищены. Что самое печальное - раса кланов едина; они, как и люди, доверили свою судьбу разумным боевым машинам, но в отличие от нас они сами остались разумны. Для победы у них есть все необходимое. Поражения, которые они потерпели в прошлом году, не более чем случайности. Вооруженные силы Федеративного Содружества разгромили их слабый гарнизон на планете Туаткросс. Кай, сын однорукого Алларда-Ляо, уничтожил вражеское боевое соединение на передовом рубеже, но и этот успех скорее должен быть приписан благоприятному стечению обстоятельств.
Привидение подняло левую руку - с первого взгляда было видно, что когда-то это была механическая конечность, - и вправило нижнюю челюсть на прежнее место. Лестрейд беззвучно полязгал ею и спросил:
- Как насчет сражения при Уолкотте? Прошел слух, что Теодор Курита отбил нападение на планету?
- Точно, - кивнул Фохт. - Он с выдумкой использовал против кланов их собственные боевые приемы. К сожалению, проникнуть в их стан и выявить смысл и принципы их стратегии так и не удалось. Некоторые наши военные мыслители полагают, что кланы обладают каким-то секретом, который позволяет им при наименьших усилиях добиваться наилучших результатов. Неясно даже, то ли это техническое средство, то ли особое построение атакующего порядка, то ли умение застать врасплох... Тем не менее это факт: имея значительный перевес в технике, они к тому же обладают развитым искусством ведения войны. Действуют дерзко, решительно, неожиданно для противника. Мы могли тешить себя иллюзиями после первых схваток, но теперь к чему обманывать себя - дело идет к разгрому. Нашему разгрому!
Лестрейд неожиданно широко улыбнулся - с такой силой, что его фосфоресцирующая зыбкая плоть разорвалась в уголках рта.
- Тем более надо как можно скорее установить контроль над Таркадом. Трон ждет тебя. Кто иной сможет организовать оборону?
- Ты так ничего и не понял из того, что я сказал!
Фохт в гневе попытался схватить привидение, потом вновь откинулся на троне. Оба "Грифона" за его спиной покачнулись, по их телам пробежала дрожь. Неожиданно, как может быть только во сне, появилось изображение двух громадных боевых роботов, принадлежащих кланам. Эта модель была известна под названием "Бешеный Кот". Корпус был смонтирован на лапах, напоминающих птичьи ноги, чуть согнутые в коленных суставах. Покрытое броневыми, повторяющими обводы человеческого тела листами туловище чуть наклонено вперед, - казалось, еще мгновение - и "Кот" бросится в бой. Повыше бедер были подвешены направляющие с установленными на них РДД. Каждая передняя лапа заканчивалась изящным устройством, напоминающим глиняный горшок. Там были встроены стволы лазерных орудий большого и среднего калибра, а также протонно-ионный излучатель, или винтовка Гаусса. Сейчас боевой робот выглядел замершей округлой глыбой металла, однако его поза свидетельствовала: раздайся боевой приказ - и железный хищник оживет, сокрушит любую преграду. Для него, казалось, не было ничего невозможного.
- Вот один из образцов, с которым нам довелось встретиться. Он более чем вдвое эффективнее наших роботов.
Затем Фохт протянул руку и как бы нехотя сформировал изображение существа размером со среднего человека. Точнее, перед духом-зрителем появилось нечто, напоминающее рыцаря, с ног до головы одетого в броню. Броня тоже повторяла формы человеческого тела, особенно выделялись мускулы на груди, на животе и на спине. Правая рука, изготовленная со всеми телесными богатырскими выпуклостями, оканчивалась стволом лазерной пушки. Левая, сформированная подобным же образом, была трехпалая. Пальцы короткие, толстые... Шлем исполосован V-образным разрезом для глаз, прикрытым черным стеклом.
- Вот доспехи пехотинцев, в кланах их называют элементалами, - продолжал объяснения Фохт. - Подобный бронированный боец может выдержать удар любого из наших боевых роботов. Действуя небольшими подразделениями, эти ребята легко их одолевают. Окружают и уничтожают поодиночке. Или берут в плен.
Фохт пригладил волосы на голове.
- Теперь понял, какая опасность нам грозит? И в такое время затевать междоусобицу? Глупее ничего нельзя придумать. Наше единственное спасение в объединении сил и ресурсов. Только в этом случае мы сможем остановить агрессоров. Иначе нам крышка.
Лестрейд долго разглядывал бронированный костюм. Казалось, это зрелище не произвело на него никакого впечатления.
- Но пока о таком союзе и речи нет, не так ли? - скорее утверждающе, чем вопрошающе сказал он.
Фохт пробормотал что-то нечленораздельное, стены тронного зала растаяли. Он оказался сидящим на том же кресле, только теперь вокруг во всю ширь расстилалась прозрачная чернота свободного пространства, сбоку виднелись две отдельные группы межзвездных прыгунов. Ближний отряд состоял из резко выделявшегося своими размерами флагмана и четырех малых кораблей. Все они ощетинились стволами многочисленных орудий. Другой, более крупный отряд расположением своих боевых единиц напоминал человеческий скелет, подвешенный в космосе. С межзвездных крейсеров один за другим срывались шаттлы, которые сразу бросались в атаку, открывали огонь и выпускали эскадрильи космических истребителей.
Регент по военным делам от бессилия заскрежетал зубами. Его внимание привлек один из нападавших истребителей. Формой он напоминал бумеранг. В это время боевой шаттл терраниан атаковал вражеский флагман и с ходу осыпал его залпами своих орудий. Межзвездный прыгун кланов окрасился вспышками разрывов, трассы плазменных зарядов расчертили вечный мрак. Истребитель заложил немыслимый, на пределе возможного, вираж и бросился на сближение с флагманом. Другие корабли кланов начали выдвигаться вперед, стараясь заслонить своими корпусами и завесой огня межзвездный прыгун, где находилось их командование. Истребитель сумел обойти их и, исполнив боевой разворот, вышел из-под огня, развил невиданную скорость. Поднырнув под оборонительные порядки врага, боевой космический аппарат с ходу таранил флагмана.
Удар пришелся на боевую рубку корабля пришельцев. В том месте на мгновение образовалась яркая вспышка. Когда свет ослаб, на корпусе ясно очертилась исполинская рваная пробоина.
- Видишь! - Фохт даже вскочил с места и указал вновь появившемуся возле него духу Альдо Лестрейда на огромный пролом. - Вот почему враги приостановили продвижение вперед. Во время тарана погиб их ильХан - человек, руководивший вторжением в нашу Внутреннюю Сферу. Лидеры кланов вынуждены были отступить - взять передышку и выбрать нового главнокомандующего. Как только выборы закончатся, они вернутся. Сведения у меня точные - мне сообщил об этом Ульрик, хан Клана Волка. Он ни разу не дал повода усомниться в его словах. Вот та редчайшая удача, которая выпала на нашу долю, однако если мы и в дальнейшем будем рассчитывать на случай, нам несдобровать.
Привидение восторженно зааплодировало, причем металлическая рука с такой силой врезалась в подгнившую плоть левой ладони, что из нее во все стороны летели кусочки мяса, оторванные пальцы и суставы.
- Слышу речь воина, регент. Как всегда, твое понимание ситуации безупречно с точки зрения профессиональной логики и здравого смысла. Ты прав, утверждая, что, только объединившись, государства Внутренней Сферы способны отразить нападение кланов. К сожалению, это не более чем пожелание солдата - его мечта, так сказать... А вот мнение опытного политика, каким являюсь - или являлся - я... Подобный союз совершенно невозможен.
- Как сказать, - возразил Фохт. - Джеймс Вульф пригласил всех глав царствующих домов собраться на одной из удаленных планет и обсудить создавшееся положение. Ему, надеюсь, окажется под силу развязать узлы, которые столько лет запутывали наши правители.
Челюсть у привидения задвигалась, застучали зубы - было непонятно, верит ли он в то, что говорит, или, как обычно бывало, подсмеивается над Фохтом.
- Чтобы решить подобную задачу, Вульф должен быть по крайней мере великим волшебником, а не командиром наемников. Ты начал верить в чудеса, Анастасиус? Это на тебя не похоже. Хэнс Дэвион и Теодор Курита несовместимы, как свет и тьма. Дважды за последние полвека Федеративное Содружество пыталось вторгнуться в Синдикат Драконов, и каждый раз Теодор Курита обращал их в бегство. Дэвион и Курита подобны змее и мангусте - каждый из них так и норовит вцепиться в глотку соседу.
Лестрейд попытался обвести механической рукой небосвод, однако в сочленениях что-то заскрежетало, заскрипело, и искусственная конечность, чуть двинувшись, безжизненно замерла. Дух презрительно усмехнулся.
- Или вспомним, например, историю Конфедерации Капеллана и отколовшегося от нее объединения Святого Ива. Это всем известная история сестер Ляо - Романе и Кандэйс. Старшая, Кандэйс, вышла замуж за Алларда Джастина и возглавила государственное образование под названием Объединение Святого Ива. Конечно, эта область пространства не более чем протекторат Федеративного Содружества, и если бы не войска Федеративного Содружества, размещенные в том районе, Романо, глава Конфедерации Капеллана, давным-давно вторглась бы туда и вернула мятежные, утраченные после замужества сестры земли. Неужели тебе надо объяснять, что представляет собой эта Романо! Она организовала с десяток покушений на родную сестру. Кандэйс имела удовольствие лицезреть головы своих друзей, оставшихся под властью Романо. Такие же подарки получил ее муж, Джастин Аллард. Романо замучила всех его родственников, живших вблизи Капеллы. В какой безумной голове может родиться мысль, что с Романо можно договориться? Кто отважится пойти на подобные переговоры?! Да пусть вся Внутренняя Сфера рухнет!.. Мечтать об этом - пустячное занятие.
Мертвая, обезображенная голова герцога Лестрейда темными глазницами смотрела на Фохта.
- Нечего ждать, - продолжил он, - и от Лиги Свободных Миров. Вульф, как всем известно, не доверяет людям Ком-Стара. Вот почему он изгнал его сотрудников и проповедников не только из своих владений, но и из Лиги Свободных Миров. Это случилось еще при старом владетеле Лиги. Теперь посмотрим, кто же наследовал трон Лиги? Не кто иной, как Томас Марик. А кем прежде был Томас Марик? Ба-а, да он ходил в послушниках у Ком-Стара! Кто же поверит, что теперь между Вульфом и Мариком будет мир и согласие. Ага, как между кошкой и собакой! А как же чувствует себя на троне Томас Марик? - захихикал на глазах разлагающийся Лестрейд. - Стоит вглядеться внимательней, и сразу открывается неприглядная картина. Его четырехлетний сын болен лейкемией. Ты, наверное, слышал о недавно обнародованном указе о передаче прав наследования его шестнадцатилетней дочери Изиде. Но это, так сказать, дела на внутреннем фронте. Что же творится на внешнем? О-о, здесь позиции Марика очень сильны. Он находится в выгодном стратегическом положении, потому что добраться до него кланы могут, только сокрушив Содружество Лиры. В своем противостоянии оба - и Хэнс и Теодор - ищут поддержки Марика. Кроме того, у Томаса за спиной отчетливо маячит фигура примаса Ком-Стара Миндо Уотерли - при таком покровителе ты можешь вести себя вольно и с тем и с другим. Вплоть до сохранения нейтралитета... Это бы не сошло с рук никому другому.
Фохт во сне представил руководительницу всей общины Ком-Стара, в чьих руках находилась межзвездная связь. Привидение всколыхнулось в неслышимом издевательском смехе.
- Регент, регент!.. Тебе не спрятать от меня свои мысли! Разве я не часть твоего сознания? Считай, что я часть твоих сомнений. Самая жгучая, самая мучительная часть... Ты хранишь верность примасу, веришь в прозорливость ее решений. Это делает тебе честь, Анастасиус, но, к сожалению, в политике ты, храбрый воин, прославивший свое имя во многих сражениях, разбираешься слабо. Мелко плаваешь, регент. Неужели ты всерьез уверовал, что Миндо Уотерли на самом деле занимают интересы терраниан? Ладно, ладно, не буду касаться святого. Только ответь на один вопрос. Как ты считаешь, глава Ком-Стара - опытный игрок? Не надо пафоса, регент, это скучно... Ответь, зачем она затеяла эту игру с кланами? Она убеждена, что способна их перехитрить? Пусть, значит, кланы и государства-преемники истощат себя в борьбе, и в решающую минуту на арене появится Ком-Стар и приведет их к покорности. Так, что ли?.. Тогда наконец перед человечеством откроется путь в светлое будущее, предначертанное преподобным Блейком. Тогда можно будет окончательно реформировать общество, и все космическое население дружно зашагает... Куда, регент? В пасть очередной утопии? Сколько их уже было, подобных провидческих замыслов! Разве не глупо вновь вступать на ту же дорожку?
Закончив, дух Альдо Лестрейда начал неспешно растворяться. Сначала спали покровы, обнажая изъеденную язвами плоть. Затем мясо стало отделяться кусками - скоро перед Фохтом предстал скелет, только в глазницах черепа по-прежнему полыхали огнем человечьи, налившиеся кровью глаза. Странным даже во сне показалось, что и череп сохранил мимику, присущую лицу. Дух Лестрейда вроде бы впал в глубокую задумчивость. Если бы не мерно работавшая нижняя челюсть. Она то отпадала, то закрывалась вновь.
Фохт, наблюдая за ним, откинулся в королевском кресле, потом пошлепал по подлокотнику, усмехнулся:
- Странно, Лестрейд, ты считаешь себя моим исповедником, однако я не никак не пойму - ты советуешь мне покаяться или дать волю греховным устремлениям? Ты отыскал в моем сознании безумную жажду власти. Поздравляю! Ты ошибаешься - это ты, бесплотная тень, до сих пор страдаешь от неутоленного честолюбия. Вот почему и мне пытаешься навязать подобную ересь. Не на того напал, Альдо. Хитер, ничего не скажешь, - чужими руками жар загребать! Я - солдат и командую солдатами. И не считай меня наивным простачком в политике. Я уже имел удовольствие побарахтаться в этой грязной луже. Вот и награда за это. - Он указал на свою пустую глазницу, - В тот раз я выжил и накрепко усвоил урок. А ты, Альдо, погиб и ничему не научился.
Смешок у привидения получился с грустинкой.
- Пусть даже так, Анастасиус Фохт, - ответил скелет, - однако вот чего ты никак не можешь понять. Ты бежишь от политики? Это невозможно! Она все равно вопьется в тебя, высосет кровь, и тогда ты тоже погибнешь, как это когда-то случилось со мной.
Скелет обратился в искрящееся облачко пара, еще какое-то мгновение сохранявшее прежнюю форму, потом и оно исчезло. Издали донеслись слабеющие раскаты хохота, эхом отзывавшиеся в мозгу Фохта. Словно молотом били, да так часто... Фохт с трудом осознал - это был вовсе не хохот. Над головой у него пикало переговорное устройство аудивизуальной корабельной связи. Регент рывком сел на ложе, несколько секунд непонимающе смотрел на мигающую сигнальную лампочку. Наконец окончательно придя в себя, нажал кнопку:
- Да?
Экран засветился, на нем появилось изображение послушника Ком-Стара. Тот покорно склонил голову.
- Регент, прошу простить меня, что пришлось оторвать вас от сна, но вы просили разбудить вас за два часа до входа в атмосферу. Время наступило, посадка через три часа.
Фохт кивнул:
- Свяжись с Сандерхерстом и передай, чтобы через тридцать минут после посадки все его сотрудники прибыли на совещание. Никаких отговорок. Единственная уважительная причина - отсутствие на месте.
Послушник заметно побледнел.
- Регент, я не могу исполнить ваше приказание.
Фохт некоторое время удивленно разглядывал его, потом низким, срывающимся от гнева голосом приказал:
- Объяснитесь!
- Пока вы отдыхали, от примаса поступила депеша первоочередной важности. Мы должны приземлиться в Хилтон-Хид, вам надлежит сделать короткий доклад о ситуации, возникшей в связи с последними событиями на фронте. Вас заслушает весь Высший круг.
- Тем не менее отправьте Сандерхерсту мой приказ. Мне необходимо как можно быстрее встретиться с ним.
Цвет лица послушника вернулся в первоначальное состояние.
- Простите, регент, но на послании стоит гриф, словно бы это воля самого Блейка.
Фохт почувствовал колотье в пальцах. Он напрягся, даже вздохнуть себе не позволил - послушник с экрана внимательно следил за ним.
"Возможно, в этом ты прав, Альдо, - подумал Фохт. - Как ни старайся, от политики не убежишь. Все равно никому больше не удастся втянуть меня в грязные шашни. Хватит! Глаза уже лишился... Не желаю больше приносить жертвы. И другим не позволю! Врага сладкими речами и увещеваниями не остановишь. На пулю надо отвечать пулей".

I

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна

1 Следующая страница


Кровавое наследство 2

Федеративное Содружество
15 января 3051 года
- Кто ты такой? Я спрашиваю: кто ты такой?!
Виктор Ян Штайнер-Дэвион замер в кресле. Вопрос Романо Ляо обескуражил его. Тем более когда она начала кричать в главном зале Совета Волчьих Драгун. Совсем как исступленная кликуша... Сидящий впереди принца отец тоже оцепенел, мать невольно схватила его за руку. Между тем Романо никак не могла успокоиться.
- Во имя всех богов, земных и небесных, скажи: кто ты такой?! - Она обращалась к командиру Волчьих Драгун одновременно гневно и пренебрежительно.
- Я считал, госпожа канцлер, мое заявление было достаточно ясным, - ответил Джеймс Вульф и несколько неуклюже поклонился в сторону возвышения, которое занимало почти треть зала и где сидели почетные гости. Джеймс Вульф не производил впечатления богатыря, однако было в его фигуре, и особенно в лице, что-то веское, основательное, некая внутренняя сила, которая могла выплеснуться в любую минуту. Тогда врагу несдобровать. Вульф как раз и славился подобными вспышками - о нем как о воине и полководце ходили легенды. Сейчас глава наемников выглядел мрачным. Это впечатление усиливала черная униформа и в тон ей бархатистая короткая накидка. Если прибавить, что одно плечо его офицерского мундира было открыто и на нем кроваво посвечивал эполет в виде волчьей головы, то истошные вопли Романо воспринимались не иначе как реакция перепуганной истерички.
Обстановка в зале накалилась - в такие минуты разум всегда уступает чувствам. Вульф отлично понимал это и попытался успокоить аудиторию.
- Позвольте мне объяснить еще раз, - спокойным голосом начал он.
Собравшиеся гости угрюмо смотрели на него, дерзкого, непонятного хозяина. Что он, собственно, хочет? На что рассчитывает?.. В чем хитроумная подоплека его усилий по установлению мира? На романтика или мечтателя этот "волчара с эполетами" не похож - не может же он всерьез верить в возможность наладить отношения всех со всеми. Тогда что за камень он держит за пазухой?
Вульф видел этих господ насквозь. Это они вцепились во власть и ради нее готовы разорвать в клочья не только Внутреннюю Сферу, но и всю вселенную. К сожалению, именно эти господа и истеричные дамочки обладают реальной силой. Все вместе, сжатые или зажатые в кулак, они сокрушили бы любого агрессора, справились бы с любой бедой. Но как заставить их действовать сообща?
- Более сорока лет назад род Волчьих Драгун, к которому я имею честь принадлежать, был послан кланами, чтобы выявить уровень боевой подготовки государств-наследников, составляющих Внутреннюю Сферу. Кланам было известно, что Звездная Лига раскололась, и перед ними, как они посчитали, открылась реальная перспектива установить свой контроль над этой частью пространства. С тех пор мои Драгуны воевали как в союзе с каждым из вас, так и против каждого из здесь присутствующих...
Правитель Хаакон Магнуссон из Свободной Республики Расалхаг гневно вскинул сжатую в кулак руку:
- Значит, именно тебя я должен обвинить в том, что кланы разрушили добрую половину моего государства!
Магнуссон - коротышка с крупной седой головой, никогда не отличавшийся ни выдержкой, ни силой, вложил в эти слова всю давнюю ненависть.
- Почему именно Республику Расалхаг кланы выбрали своей главной мишенью? Потому что мы молодая нация или внушаем кому-то животный страх?
Вульф поднял руки, словно желая успокоить проснувшихся от спячки правителей. Наступила критическая минута. Только дай волю страстям - и всякую мысль о возможности объединения придется оставить. Но как их унять, если они вдруг решили, что вот он перед ними, тот злодеи, который виноват во всех их несчастьях. Ох, доведут они меня, подумал Вульф. Однако ему, опытному стратегу и политику, легче, чем кому бы то ни было, сдержать себя. Терпение и труд все перетрут - эту заповедь он усвоил с детства. Жизненный опыт добавил к этой поговорке еще и храбрость! Без нее теперь никуда!
- Тише, тише! - воскликнул он, затем обратился к Магнуссону: - Вы неправильно интерпретировали мои слова. Мои Драгуны к выбору цели нападения кланов никакого отношения не имеют. Мы просто решили вернуться во Внутреннюю Сферу, которую покинули много лет назад. Так уж случилось, что Свободная Республика Расалхаг заняла те звездные системы, которые мы когда-то оставили.
Магнуссон резко повернулся на кресле. Рядом с отцом сидел наследный принц Рагнар Магнуссон - в этот момент к нему склонился мужчина с кислым, обезображенным шрамом во всю левую щеку лицом. Это был Валдгер Тор Мираборг. Он что-то шепнул Рагнару - у того на лице появилось удивленное выражение.
Попытки Вульфа успокоить гостей ни к чему не привели. Тогда с места поднялся Хэнс Дэвион. Вскочил легко, словно юноша. На ходу одарил сына ослепительно доброй улыбкой - сердце у Виктора ощутимо забилось. Ему всегда были приятны знаки отцовского внимания. В то же время горечь тоже колыхнула его - он знал, чего стоила его далеко не молодому отцу эта легкость. Дэвион, скорее обращаясь к аудитории, чем к хозяину, спросил:
- Полковник Вульф, судя по вашему ответу благородному Магнуссону, можно сделать вывод, что вы порвали всякую связь с кланами?
Наемник кивнул. Такой поворот дела его устраивал. Теперь хотя бы можно откровенно объясниться, а не устраивать обмен бранью.
- В последний раз мы связывались с кланами в 3014 году. В ту пору наш прежний командующий считал, что вторжение кланов не более чем возможность, хотя и ясно ощущаемая. По этой причине нам было приказано свернуть всякие контакты с пришельцами. Мы исполнили приказ, и только совсем недавно до нас дошло сообщение о выборах ильХана.
Романо Ляо, немного успокоившаяся - по крайней мере, решившая соблюдать приличия, - саркастически поинтересовалась:
- Прикажете верить вам на слово, полковник Вульф? Где доказательства?
Тут в разговор вступила Кандэйс Ляо, герцогиня той области пространства, где располагалось Объединение Святого Ива. Она занимала кресло рядом с представителями Федеративного Содружества. Совершенно непохожая на свою рыжеволосую горластую сестру, Кандэйс вела себя с тем естественным достоинством, которое сразу выделяло ее как царствующую особу.
- Я бы хотела заметить, дражайшая сестра, что, если бы полковник Вульф работал на врага, нас бы умертвили, как только мы прибыли на Аутрич. А то бы расправились еще раньше...
- Ха! - презрительно откликнулась Романо. - Разве можно доверять словам той, которая столько лет согревала на своей груди гадюку! Как ты можешь судить, кем на самом деле является Вульф!
Романо Ляо обожала страстные обличительные речи. Она бы и на этот раз закатила длинную инвективу, но неожиданно примолкла, лицо ее посветлело - и все потому, что красивый молодой человек, сидевший позади нее, положил ей руку на плечо. Женщина повернулась и погладила его по щеке.
Виктор Дэвион прищурился - никогда раньше ему не доводилось встречать сына Романо Сун-Цу. Это был хорошо сложенный, очень симпатичный юноша, без всякого намека на истеричную безуминку в глазах, которая была свойственна его матери. Хотя та же экзальтация проскальзывала и во взгляде его тетки, герцогини Кандэйс. По всем планетам ходили рассказы о многодневных, с примесью сумасшествия обрядах очищения и прочих на грани психоза мистериях, которыми была знаменита семья Ляо, и особенно их двор в Сиане. Глядя на спокойного, невозмутимого Сун-Цу, Виктор Дэвион поразился - сколько же ума и изворотливости ему пришлось проявить, чтобы выжить в этом змеином гнезде религиозных фанатиков. Вспомнив досье, которое он просматривал, на наследного принца Конфедерации Капеллана, Виктор Дэвион отметил явную несуразность внесенных туда сведений. С одной стороны, согласно всем данным, Сун-Цу имел лишь начальное образование в области боевых роботов, с другой - жители родных ему звездных систем считали его большим докой по части ведения войны. Не все же они там, в окрестностях Капеллы, выжили из ума во время своих многосуточных религиозных бдений, решил молодой Дэвион.
Теперь его внимание привлекла делегация Объединения Святого Ива. Сколько было споров, ультиматумов, тайной борьбы против признания жителей Объединения суверенными гражданами независимого государства. Романо завалила Вульфа протестами, однако тот не поддался, и теперь их посланцы занимали равноправное место среди всех других участников. Сразу за Кандэйс сидел ее старший сын Кай, рядом две дочери-двойняшки, Касандра и Куан Ин. В сравнении с кузеном Сун-Цу Кай выглядел настоящим здоровяком. Лицом и фигурой он также удался - более того, по виду был настоящий атлет. Сидел прямо, будто по стойке "смирно". Словно честь родины была полностью возложена на его плечи. Приглядевшись, Виктор скоро обнаружил внутреннее различие, которое вполне характеризовало обоих двоюродных братьев. Ощущения были смутными, но сильными - в глазах Кая, например, не было того голодного блеска, которым посвечивали очи Сун-Цу. Возможно, дело было в том, что Кай был старше. К тому же и Кандэйс являлась старшей сестрой, так что в случае каких-либо осложнений Кай имел куда больше прав на престол, чем Сун-Цу.
Виктор обратил внимание, что его помощник, капитан Гален Кокс, сидевший сбоку и чуть сзади, тоже внимательно изучает двоюродных братьев. Он шепнул капитану:
- Эти обязательно перегрызутся между собой. Кокс кивнул. Хищная усмешка появилась у него на лице.
- Я ставлю на Кая. После того, что он устроил на Туаткроссе, вряд ли кто-нибудь сможет оспорить его права на престол Конфедерации.
В этот момент раздался громкий голос Хэнса Дэвиона:
- Должен согласиться с мнением, высказанным госпожой Кандэйс Ляо. Я придерживаюсь той же точки зрения. Руководитель моей службы безопасности утверждает, что между Волчьими Драгунами и кланами на сегодняшний день нет ни официальных, ни тайных контактов. По крайней мере, с того дня, как они сделали своей ставкой эту планету Аутрич. Это случилось двадцать лет назад.
Джастин Аллард, красивый полукровка, в чьих чертах ясно прослеживались азиатские и европейские корни, кивнул в знак согласия с Хэнсом Дэвионом. Его левая рука представляла собой искусно изготовленный металлический протез.
Романо Ляо, услышав заявление Хэнса, тем более заметив кивок Алларда, к которому она испытывала патологическую ненависть, - впрочем, к своей старшей сестре она относилась так же, - покраснела и уже была совсем готова броситься в бой, как тихий голос, раздавшийся с того места, где сидели представители Синдиката Драконов, привел ее в чувство.
- Должен согласиться, - сказал Теодор Курита, главнокомандующий всеми вооруженными силами Синдиката и фактический его правитель, - что сведения об отсутствии контактов между Волчьими Драгунами и врагом соответствуют истине. Однако это не снимает вопрос о предательстве и возможности покушения на всех нас. Кому-то из сидящих здесь это было бы куда как выгоднее, чем полковнику Вульфу. - При этом Курита, привлекая всеобщее внимание, поднял указательный палец. - Если этот "кто-то" решится на подобный трюк, он легко добьется положительного результата, так как здесь собрался весь цвет Внутренней Сферы. Однако и в этом вопросе желательно исходить только из твердых фактов и на их основе строить осторожные предположения. Раз ничего печального пока не произошло, более продуктивным следует считать, что предательством здесь не пахнет. Однако не следует и бдительность терять...
Пока Курита так долго и витиевато изъяснялся, Виктор Дэвион успел изучить всю делегацию Синдиката Драконов. Теодор Курита, высокий, сухопарый, даже тощий, носил титул Ганжи-но-Канрея. Он занимал кресло между своей женой и старшим сыном Хосиро. Сын заметно напоминал отца - не только чертами лица, но и манерами, осанкой, надменным поворотом головы. Неожиданно взгляды молодых людей встретились. Виктор даже вздрогнул, когда легкая усмешка появилась на лице Хосиро.
"Он чем-то здорово похож на меня. Наши отцы и деды всегда ненавидели друг друга, они с этим чувством и в могилу уйдут. А нам, значит, вражду передадут в наследство?" - подумал Виктор.
Позади Хосиро Виктор различил мужчину, в котором узнал Наримана Асану, командира самого доблестного соединения в армии Драконов. Рядом он приметил хорошенькую молодую женщину в национальном японском наряде. Лицо ее было подкрашено по древнему образцу. Нет, не рядом с Асаной - она скорее сидит ближе к Хосиро и Теодору... Кто же это? Виктор терялся в догадках. Военно-политический совет не место для подобных красоток.
Между тем Вульф обратился к еще одной группе особ царской крови:
- Вы еще не высказались, господин генерал-капитан. Как вы считаете, можно ли доверять Волчьим Драгунам?
- Не думаю, полковник, что ответ на ваш вопрос исчерпывается двумя возможностями, о которых мы только что услышали, - ответил Томас Марик.
Виктор, глядя на него, в который раз восхитился - вот кого по праву можно было назвать красавцем мужчиной. Высокий, покоряющий броским мужским обаянием, Марик казался воплощением силы и доброты. Правая щека и подбородок, а также кисть левой руки были испещрены мелкими шрамами. Эти следы напоминали о взрыве на межзвездном корабле, во время которого погиб его отец. Шрамы не могла прикрыть даже густая бородка. Томас Марик весь светился здоровьем и уверенностью в себе. Держался спокойно, свободно - видимо, сказывалась школа Ком-Стара. На нем была пурпурная генеральская форма, однако френч был без всяких знаков различия. На голове фуражка с небольшим козырьком... Также в мундире на встрече присутствовала жена Томаса - Софина. Их сын Джошуа тоже был обряжен в мундирчик - он держал мать за руку. Крохотная фуражка прикрывала лысину ребенка - болезнь уже давала о себе знать. Мальчик выглядел очень бледным, глаза глубоко утоплены в глазницах. Он сидел выпрямив спину - эта поза давалась ему с большим трудом.
Кокс за спиной Виктора Дэвиона неожиданно в сердцах пробормотал:
- Надо же! Я считал все это пустой болтовней. Ребенок-то действительно серьезно болен. Каково Марику смотреть на сыночка...
- Лейкемия, - сообщил Виктор, потом кивком указал в сторону Джастина Алларда, который возглавлял министерство государственной безопасности в Федеративном Содружестве. - Так сообщает его источник. Марик надеется, что мальчик выживет, однако прогноз врачей неутешителен. У Джошуа обнаружилась аллергия к тем препаратам, которые ему прописали. К сожалению, это обнаружилось слишком поздно. Взгляни на его губы - они даже не бледные, а какие-то серовато-голубые. Видишь, какой он слабенький.
Позади мальчика сидела его сводная сестра Изида Марик. Она чувствовала себя новичком в такой высокой компании и постоянно прихорашивалась. Она тоже была в форме, на голове кокетливый головной убор - копия того, которое было надето на ее младшем брате. К козырьку был прикреплен шнурок, поддерживавший прическу и по обеим сторонам шеи ниспадавший на грудь.
Виктор нахмурился.
- Стоит ли, как обезьяна, подражать брату? - шепотом спросил он.
- Если брат умрет, она станет не кем-нибудь, а генерал-капитаном, мой принц, - ответил Гален Кокс. - Ей ничего не остается, как демонстрировать верность принципам и семье. Вот вы - законный наследник, вам и печалиться нечего о будущем, а ей каково? Ее же совсем недавно признали и удочерили в законном порядке. После смерти отца знаете сколько претендентов на трон начнут оспаривать ее права. Сколько их вылезет из всех щелей... Только диву будем даваться!..
- Это ты точно подметил, Гален. Впрочем, она хорошенькая. Не знаю, как насчет умишка.
Далее он подумал про себя: "В любом случае мне следует держаться от нее подальше. Все-таки она нам не ровня. Да, - он кивнул. - Никак не ровня".
Тут Виктор вновь поймал брошенный на него взгляд женщины из окружения Теодора Куриты. Интерес к ней все возрастал. "Что же она здесь делает? Это все-таки Верховный Совет всех правителей Внутренней Сферы, а не придворный пикник", - с некоторой долей обиды сказал он самому себе.
В этот момент его внимание вновь привлек Томас Марик. Генерал-капитан, сидевший в самом центре стола, который занимала делегация Лиги Свободных Миров и их союзников, положил на столешницу сжатые в кулаки руки.
- Я разделяю точку зрения Ганжи-но-Канрея, высказывавшегося в том смысле, что здесь речь идет не о какой-то конкретной ловушке или западне, равно опасной всем здесь присутствующим, но скорее о тенденции, некоем витающем в воздухе намерении. Я сознательно оставляю в стороне вопрос о том, доброе это намерение или дурное... Я считаю, что нам действительно есть о чем поговорить, тем более в такой, я бы сказал, интригующий момент, когда захватчики приостановили натиск. Или, точнее, ослабили его... Поэтому я открыто заявляю, что даже гипотетически присутствующий здесь дух предательства или скорее готовность к нему не должны помешать нам ясно и откровенно изложить свои взгляды на сложившееся положение. Со своей стороны, - добавил Марик, - я не склонен на все сто процентов доверять тем, кто однажды выступал в альянсе с нашим заклятым врагом. Простите, полковник, но жители Свободных Миров накрепко запомнили, какую роль сыграли ваши Драгуны во время братоубийственной войны между моим отцом и братом Антоном.
- Ваша осторожность, господин генерал-капитан, понятна, - ответил Вульф. - Кстати, мы разместили группу ваших медиков в нашем центральном лазарете и снабдили их всем необходимым.
Томас кивком поблагодарил его. Джошуа между тем безучастно наблюдал за дискуссией и раскачивал ногами. Взад-вперед, взад-вперед... До пола он еще не доставал. Виктор, глянув в его сторону, невольно усмехнулся - зачем надо было брать ребенка на подобное Совещание? Вот еще одна странность сродни той, которая касалась красавицы из окружения Теодора Куриты. Девушка выглядела ярким изящным цветком, помещенным в чуждое ему окружение. Хотя теперь эта несуразность не казалась ему такой нелепой, как в первое мгновение. В разговоре между Томасом Мариком и Джеймсом Вульфом, оказывается, присутствовал глубокий подтекст. Дело в том, что брат Вульфа - тоже Джошуа - погиб где-то в пределах Свободных Миров. В ту пору там пылала жестокая гражданская война. Вот он, повод поломать голову! Сына своего Томас назвал в честь погибшего брата предводителя Драгун. Или это простая случайность? Ответ на этот вопрос был очень важен, но как найти его?
Виктор вздохнул, обвел взглядом просторный зал, который сами Драгуны называли залом Великого Совета. Собственно, весь этот дворцовый комплекс был выстроен в недрах планеты на огромной глубине. Зал был полукругл и амфитеатром спускался к подобию сцены, устроенной на небольшом возвышении. Что-то похожее на студенческую аудиторию, если не считать, что богатейшее, шибающее в глаз убранство зала Великого Совета не шло ни в какое сравнение со скудостью школярских помещений. Стены были отделаны резными дубовыми панелями. Два десятка ярусов или террас, спускавшихся вниз подобием исполинской лестницы, были обставлены роскошными креслами, сгруппированными вокруг широких, мореного дуба столов. Барьер от стены до стены - резьба по дереву, свежайшая позолота - отделял последний ярус, полукругом обнимавший подиум. Здесь тоже были расставлены столы и кресла, еще более нарядные и украшенные драгоценными каменьями, кроме того, здесь было еще возвышение - площадка для оратора. Почетные гости занимали самый нижний ярус, то есть как бы все находились на одном уровне, чтобы никто не чувствовал себя ущемленным.
Вверху, над самой первой ступенью, была устроена галерея, отделенная от главной части зала аркадой. Там виднелись фигуры Драгун, а также разноцветные наряды приехавших с правителями референтов, консультантов, помощников и секретарей. Лица более высоких рангов - министры, государственные секретари - помещались на ступенях между галереей и подиумом. Присутствовали здесь и придворные, которые вряд ли могли помочь в разработке планов борьбы с кланами, однако в их руках находились важные структуры, обеспечивающие жизнедеятельность государств Внутренней Сферы. Никогда до этого дня не собирались такие представительные делегации. Сама идея проведения подобной конференции ввергла в шоковое состояние многих советников и министров - противники, на которых до сей поры смотрели сквозь прорези боевых шлемов, теперь сидели рядом. Может, поэтому на более высоких ярусах все время заседания стояла мертвая тишина. Даже сугубо гражданские люди испытывали некоторое смущение от близости непримиримых врагов.
Тут Виктор заметил у одной из колонн, поддерживавших округлый свод, Маккензи Вульфа, сына полковника Вульфа. Это был стройный, широкоплечий мужчина в годах, с залихватски подкрученными усиками. Его облаченная в черное с алым фигура вызывающе выделялась на фоне белейшего мрамора. Рядом с ним, чуть сзади, стояли Морган и Кристиан Келлы из знаменитого отряда наемников, который назывался Гончие Келла. Оба они были в алых парадных мундирах - поверх форменных рубашек были надеты яркие, скроенные в форме волчьих голов жилеты. Глаза у звериных морд были ярко-красные. Застежки в форме ушей представляли собой своеобразные погоны. В левый погон жилета Моргана было продето на несколько черных ленточек больше, чем у Кристиана, что свидетельствовало о его более высоком звании.
Все трое стояли с одним и тем же угрюмым выражением на лицах, что лишний раз напомнило Виктору о необычности и важности происходившего события. Тут на ум пришел сын Моргана - Фелан, одним из первых пострадавший в начале вторжения кланов. При мысли о его судьбе дрожь пробежала у Виктора Дэвиона по телу - ведь Фелан был его двоюродным братом.
Джеймс Вульф, по-прежнему стоявший на подиуме, тоже заметно помрачнел.
- Мы зря теряем драгоценное время. Государства Внутренней Сферы оказались лицом к лицу с небывалой военной угрозой. Теперь у нас нет выбора - мы вынуждены сражаться. Вопрос в другом: будем ли мы обороняться каждый по отдельности или все вместе. Вот ради чего мы собрались здесь.
Он нажал на кнопку на стоявшем рядом пульте - весь огромный зал озарился сиянием. Перед замершими от удивления участниками конференции возникла громадная голографическая карта Внутренней Сферы. Как раз над барьером из дуба... Она медленно вращалась, так что каждый из присутствующих мог вволю налюбоваться исполинским ломтем вселенной, который был освоен человечеством. Любой из гостей мог назвать это пространство родным. Неожиданно общее изображение расщепилось, и отдельные его части поплыли к столам, где сидели представители того или иного государства. Виктор невольно подался вперед, желая как можно тщательнее ознакомиться с объемом, занимаемым Федеративным Содружеством. То, что он увидел, поразило его до глубины души. Это было невероятно - холодок страха змейкой пополз у него по телу.
В обычном представлении терраниан Внутренняя Сфера, включавшая все государства-наследники и малочисленные свободные миры у границ Периферии, а также за ней, представляла собой гигантский, не совсем правильный шар диаметром примерно в 370 световых лет. Центром его являлась Терра, прародительница цивилизации потомков землян. Вся объемная карта была расцвечена множеством цветов и их оттенков, однако значительная часть освоенного пространства сразу бросалась в глаза. Здесь доминировали кровавые тона. Эта область была как бы насильно вырвана из скопища ласково посверкивающих звезд. Виктор долго, внимательно разглядывал карту и в конце концов решил, что подвергшаяся натиску врага часть жизненного пространства терраниан была подобна Луне в последних четвертях. По крайней мере сбоку... Два ее рога глубоко проникли в центральные области Внутренней Сферы и уже почти упирались в пол. То есть практически прошили ее насквозь... "Нет, скорее это щупальца", - поправил себя принц. Свободная Республика Расалхаг была уже наполовину поглощена кровавой мутью, огромные куски были вырваны и из Федеративного Содружества, особенно в Содружестве Лиры, а также из Синдиката Драконов.
Виктор наклонился и озабоченно шепнул отцу:
- Я не понимаю, неужели и Драконы так сильно пострадали? Они потеряли не меньше миров, чем мы... Хэнс Дэвион неопределенно хмыкнул.
- Я следил за выражением лица Теодора. Он был просто поражен, обнаружив, насколько серьезно пострадало Федеративное Содружество. Вульф придумал замечательную штуку. Ситуация оказалась намного хуже, чем каждый из нас мог предположить. Действительно, надо что-то делать, иначе нам несдобровать. Сомнут поодиночке.
Вульф, дав время насладиться гигантским объемным изображением и ужаснуться тому, что творилось на просторах Внутренней Сферы, рукой указал на карту:
- Как видите, положение - хуже не придумаешь. Республика Расалхаг потеряла столицу и более половины миров. Захватчики получили плацдармы в Лиранском Содружестве и в Синдикате Драконов. И какие плацдармы!.. Они уже успели превратить их в крепости. Всего за год они сумели овладеть большим количеством земель, чем самый удачливый полководец во время Четвертой войны за Наследство Звездной Лиги. Вот еще печальный факт: все попытки остановить их с треском провалились. Цель, ради которой я собрал вас здесь, - необходимость убедить всех присутствующих, что отбить вторжение мы сможем только совместными усилиями. В одиночку никому не удастся повернуть кланы вспять. Продолжу счет - мы имеем дело с врагом, который не желает идти ни на какие соглашения. Вопрос стоит: или - или. Что еще хуже - чем дальше, тем ощутимей проявляется превосходство врага в военно-технической области. Мало того, и в сфере военного искусства, и в политических вопросах мы им явно уступаем. Самое страшное, что мы упустили инициативу... Сами отдали им наши козыри... Позволю себе переиначить старую поговорку - если государства-наследники не будут повешены все скопом, значит, каждое из них отдаст концы поодиночке. Надеюсь, подобная перспектива теперь всем ясна?
При этих словах Романо Ляо с такой заинтересованностью глянула на сестру, словно примеривалась заранее, какой ширины понадобится петля, чтобы вздернуть Кандэйс. Потом вздохнула - видимо, потому, что руки были коротки...
Романо встала.
- Я определенно не разделяю ваших опасений, полковник Вульф. Вы неплохой адвокат страха, умеете нагнать тоску, однако я уверена - даже действуя по отдельности, мой сюзерен Теодор Курита, как, впрочем, и Хэнс Дэвион, вполне способен справиться с шайками этих разгулявшихся кланов. Именно разгулявшихся!.. У меня до сих пор нет объективных свидетельств, что эти так называемые кланы представляют собой что-то более серьезное, чем банды разбойников, которых в изобилии хватает на межзвездных трассах.
- Воля ваша, госпожа Романо, - погрустнев, ответил Вульф, однако Виктор сумел уловить тщательно скрываемые нотки раздражения и гнева, которые прозвучали в его голосе. - Я все-таки настаиваю, что кланы - это могучая, хорошо организованная, прекрасно экипированная сила, с которой нельзя не считаться. Тем более от нее отмахиваться... Да, это правда, что они приостановили натиск в направлении Федеративного Содружества и Синдиката Драконов после того, как их войска потерпели поражение на двух противоположных концах Внутренней Сферы. Но это вовсе не потому, что терраниане продемонстрировали свое превосходство. Уверяю вас, они отступили только потому, что в сражении при Радштадте погиб их главнокомандующий. Они взяли передышку для выборов нового вождя. Их военный союз возглавляет ильХан, который координирует и согласовывает действия отдельных родов.

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

Взгляните на карту, их линия обороны сохранила прежнее начертание. Они нигде не отступили. Более того, все три наступательные группировки, а именно кланы Волка, Медведя и Дымчатых Ягуаров, сохраняют и место дислокации, и боевые порядки. Когда ханы, возглавляющие вооруженные силы каждого клана, возвратятся, они вновь двинутся вперед. Причем вернутся они с подкреплениями... Не исключено, что в новом наступлении примут участие и другие кланы. Если мы потеряем время и не объединим усилия, наше положение станет безнадежным. Вы слышите, госпожа Романе? Это будет не их победа, а наше поражение. Неужели мы предоставим им такую возможность?
Романо Ляо угрюмо молчала.
Со своего места поднялся Томас Марик, оперся кулаками о стол.
- Полковник Вульф, те успехи, которых вы добились на Аутриче, произвели на меня большое впечатление. Убедителен и ваш анализ складывающейся обстановки. Это хорошо, что вы скрупулезно следите за всеми происходящими событиями. Очень похвально!.. - Генерал-капитан указал на посверкивающую в зале объемную многоцветную карту. - Например, эта завораживающая дух картина. Исполнено превосходно... Просто превосходно... Мои специалисты пока не могут похвастать подобным достижением. Думаю, ничего подобного нет ни в столице Федеративного Содружества, ни в столице Синдиката Драконов.
Он был вынужден сделать паузу, так как и Теодор Курита, и Хэнс Дэвион оба разом кивнули, подтверждая его слова.
Марик откашлялся, прочищая горло.
- В свете сказанного, - продолжил он, - учитывая ваш боевой опыт, прекрасную карьеру, которую вы сделали в составе наемников, я спрашиваю: вы сами, полковник Вульф, верите, что можно остановить захватчиков?
Виктор не заметил следов удивления на лице Вульфа - тот словно ждал такого вопроса.
- Попытаюсь ответить ясно и убедительно, основываясь на опыте, который приобрел, сталкиваясь с ними. К сожалению, это было давно. Многие из моих людей - и я в том числе - прошли военную подготовку в рядах новобранцев кланов. Поэтому мы не испытывали особых затруднений в схватках с солдатами Внутренней Сферы. Однако мы никогда не считали себя непобедимыми. Кланы выработали особую концепцию достижения победы как в стратегическом, так и в тактическом плане, тем не менее я уверен - нам есть что противопоставить их мощи. По крайней мере, тактика, которой придерживается Рюкен из особого штурмового полка Федеративного Содружества, вполне может быть сопоставима с боевыми приемами кланов.
Вульф глянул в сторону Марика. Глаза в глаза!
- Если же ответить на ваш вопрос прямо, не скрывая смысл за лишними объяснениями, то, генерал-капитан, я верю, что мы способны разгромить кланы. И Синдикат, и Солнечная Федерация заплатили за несколько одержанных побед дорогую цену, но сам факт отрицать трудно. Если мы сконцентрируем ресурсы, поднимем на должную высоту боевую подготовку, разработаем и внедрим в производство новые образцы боевой техники, мы сумеем отбросить кланы. А то и опрокинуть. Но прежде их надо остановить... Надо втянуть их в затяжную войну, измотать в ряде оборонительных сражений...
Хаакон Магнуссон от негодования даже головой затряс:
- Легко строить великие планы, когда смотришь на происходящее со стороны! Наше вооружение по сравнению с тем, которое используют кланы, просто детские игрушки!..
Вульф сузил глаза.
- Если мы сейчас ударимся в панику, правитель Магнуссон, если потеряем голову, то вы можете навсегда распрощаться с потерянными землями, а вскоре потерять и то, что имеете. Как вы собираетесь сражаться с ними, если не верите в победу? У меня есть кое-какие соображения и разработки по части новой техники. Мы уже собрали несколько экземпляров здесь, на Аутриче. Правда, всего несколько штук... Новые технологии, новые материалы - и в результате новые боевые роботы, сравнимые по уровню с машинами кланов. Но мы не можем наладить их серийное производство. Даже на создание проекта и опытной модели у нас уйдет много месяцев, а на развертывание производства - годы.
Неожиданно тень печали накрыла его лицо.
- Я надеялся, что судьба предоставит нам больше времени для подготовки к отражению агрессии, но, к сожалению, вышло по-другому. Однако не стоит падать духом! Мои Драгуны, вернув Аутрич, восстановили боевую форму, которой обладали еще во времена Звездной Лиги. У нас уже есть первые опытные экземпляры омнироботов - это прямое воспроизведение машин, которые соответствуют параметрам кланов. С помощью полковника Келла, доктора Банзая и Гловиса Холстейна мы создали достойное оружие. Под моей командой находятся пять отборных полков Драгун, готовых выйти на бой с кланами...
Вульф сжал кулаки, поднял их над головой и потряс...
- Видите? Вот мои козыри, я их все выложил! Я буду сражаться с кланами в любом случае - соизволит ли кто-нибудь присоединиться ко мне или нет. Еще раз заявляю: если мы объединимся, у нас появится надежда. Весомая, крепкая... В этом я уверен!
Этот страстный призыв заставил Виктора затаить дыхание. Мурашки побежали у него по спине.
"Он прав. Если мы не договоримся, кланы расшибут нас поодиночке", - решил он.
Наступила тишина, в которой необычно звучно прозвучал лающий смех Романо.
- С какой стати мы должны верить тебе, Вульф? Ты уже однажды изменил. Почему бы тебе в подходящую минуту не повторить тот же трюк? - Она выразительно передернула плечиком, рыжие волосы упали ей на грудь. - Мне, например, хорошо известно, что есть сила, способная остановить кланы.
Вульф опешил, даже головой тряхнул, словно не веря тому, что услышал.
- Вы, полковник Вульф, по-видимому, запамятовали, что после развала Звездной Лиги генерал Александр Керенский увел почти половину армии куда-то далеко-далеко, за край изведанных земель. Все это время они ждали наш призыв. Они придут нам на помощь!..
- Госпожа Романо, вы словно ничего не слышали, что я сказал, - выдохнул Вульф, потом безнадежным взглядом обвел зал и тихо, почти шепотом добавил: - Или не поняли...
Он сжал кулаки так, что побелели костяшки пальцев, и так же тихо продолжил:
- Люди Керенского уже вернулись. Пришли, так сказать, на помощь... Они и есть кланы. Его услышали все.

II

Межзвездный Т-корабль "Разъяренный Волк"
За пределами Внутренней Сферы
2 февраля 3051 года
Мягкие, чуть намокшие волосы хлестнули Фелана по глазам - в следующее мгновение сокрушительный удар подбросил его в воздух. Он успел сгруппироваться и подставить плечо, чтобы ослабить прямой в голову, который отшвырнул его в угол небольшого гимнастического зала. Первой коснулась пола его левая нога - он так и упал на нее. Придавил... Острая боль пронзила голеностоп, однако молодой человек успел собраться. Важно было суметь подняться, принять боевую стойку, иначе поединок закончится избиением.
Не тут-то было - единственное, что он успел, это перевернуться на спину и вот так, упираясь пятками, отползти в угол.
Противница - ее толстые косы огненного цвета извивались как змеи - последовала за ним. Эвента Фетларал была на треть метра выше и килограммов на семьдесят тяжелее соперника, но это не мешало ей двигаться легко и стремительно. На лице у нее застыла кривая усмешка, отчего физиономия стала очень походить на маску. Только насмешливые искорки вспыхивали в глазах. Она осторожно приблизилась к Фелану, готовая отреагировать на любой прием, который тот мог применить в лежачем положении.
Фелан Келл попытался подсечь ее левой ногой. Эвента успела подпрыгнуть. Этого мгновения хватило, чтобы изгнанник из Внутренней Сферы поднялся. Теперь он достал ее правой ногой - удар пришелся по лодыжкам. Эвента схватилась за него, и оба рухнули на маты, однако прежде, чем Фелан применил следующий прием, она вскочила на ноги и приняла боевую стойку - ноги согнуты в коленях, руки сжаты в кулаки перед собой на уровне груди. Ее серый спортивный костюм был без рукавов, по бокам украшен широкими красными полосами, соединившими красный широкий пояс и оплечье. На Фелане была точно такая же форма. Выбритая, гладкая, как бильярдный шар, передняя часть головы Эвенты блестела от пота, капельками была покрыта кожа на руках.
- Давай, Фелан, не останавливайся. Ты - хороший боец, но тебе далеко до элементала.
Фелан тыльной стороной ладони отер взмокшие брови, перевел дыхание.
- Не думаю, чтобы мне очень хотелось стать им. Я прирожденный водитель боевых роботов. Это моя стихия.
Эвента нахмурилась.
- Возможно, ты им когда-нибудь и станешь, если будешь усиленно тренироваться и научишься правильно объясняться с вышестоящими и нижестоящими воинами.
Фелан вздрогнул - он совсем забыл... Не надо было так об элементалах... Молодой человек поклонился и сказал:
- Прошу простить. Случается я теряю контроль... А то забываюсь...
Ее выпад не дал ему закончить фразу. Фелан увернулся влево, избегая прямого в голову, затем сам метнулся вперед. Достал ступней ее правое колено, схватил за одежду у плеча и, падая на спину, бросил через себя. Потом в момент оседлал ее - пальцы, вытянутые, сведенные воедино, уже были готовы ударить ее в горло, однако Эвента пошлепала его по спине, сигнализируя об окончании схватки.
- Отлично, - похвалила она Фелана и смахнула пот. Фелан опустился на скрещенные ноги - сел в церемониальную позу.
- За эти два часа ты отлично погоняла меня. Я старался изо всех сил.
Женщина тоже приняла позу для приветствия противника, ладонями вытерла переднюю часть головы, потом обтерла руки о короткие, до колен, штаны.
- Конечно, что тебе еще остается делать, как не стараться изо всех сил. - Она улыбнулась Фелану. Затем менторским тоном продолжила: - Я удовлетворена, что ты не потерял бдительность даже в тот момент, когда начал извиняться. Надо уметь реагировать на любую уловку. А твой последний прием - очень даже неплох!
- Да, что получилось, то получилось, - согласился Фелан и на коленях пополз по матам к стопке полотенец, уложенных в углу. Первое бросил Эвенте, себе взял следующее. - Спасибо, - сказал он, - что не придала особого значения моей обмолвке насчет элементалов.
Эвента лениво поиграла своей косой.
- Главное, что ты сам все понял. Не следует забывать, что твой испытательный срок еще не кончился. Даже когда ты пройдешь его, ты в любую секунду должен быть готов ответить на вызов. И последи за своим языком... Я-то ладно, а вот если ты там, наверху, ляпнешь что-нибудь, не подумав, - жди беды. Так что запомни: бдительность и постоянная готовность, моментальная реакция, сокрушительный удар - вот он, путь воина Клана. Только благодаря суровому обучению и твердости духа мы сумели выжить. Именно эти принципы позволили нам стать такими, какие мы есть. Теперь ты считаешься одним из нас, и тебе следует глубоко прочувствовать наш девиз. Принять его душой.
Фелан кивнул, всем своим видом выразил готовность следовать путем воина Клана Волка, однако в тот момент мысли его были далеко.
"С первого дня, как они захватили меня, все время долбят одно и то же. Без конца проверяют... Даже в ту пору, когда я носил кандалы. Все-таки интересное это время!.. Сколько усилий хан Ульрик приложил, доказывая, что, сотрудничая с кланами, я ни в коем случае не изменяю своей родине. Или вспомнить Влада. Как он пытался сломить меня! Теперь, на пороге вступления в касту воинов, они вообще навалились на меня всем скопом. Может, потом будет полегче, тогда я буду свой, а не пришлый чужак. Только бы осилить последнее испытание..."
Эвента, обтерев лицо, обмотала полотенце вокруг шеи, потом спросила:
- Хочешь принять душ вместе со мной?
Фелан несколько смутился, а женщина рассмеялась.
- Прости, Эвента, я еще не совсем привык к простоте общения, которое существует между членами групп. Там, откуда я пришел, мужчины и женщины равноправны только в социальном смысле, в выборе профессии, в продвижении по служебной лестнице, однако мыться вместе у нас не принято.
- А со мной ты бы не хотел разделить кабину?
Фелан повернулся на голос и невольно улыбнулся, заметив в дверях Ранну, только что вошедшую в спортивный зал. Это была высокая стройная женщина с короткой стрижкой. Ее белокурые волосы чуть топорщились на макушке, как у мальчишки. Ранна встала на колени возле Фелана и одарила его поцелуем.
- Что ты стесняешься, - улыбнувшись, добавила она, - ведь у тебя богатый опыт приема душа вместе с женщинами.
Они обе рассмеялись, а Фелан невольно вспыхнул. Потом, справившись со смущением, взял Ранну за подбородок - словно кубок принял в руку, привлек к себе и легонько чмокнул в губы. При этом лицо его приобрело совершенно невинное выражение.
- Это точно, любимая, ведь у меня такая опытная наставница. Как тут не научиться тереть спинку.
На этот раз Ранна испытала некоторую неловкость, даже слегка вздрогнула. Вот и хорошо, решил Фелан, долг платежом красен.
Среди тех людей, которые относили себя к кланам, существовало странное разъединение понятий любви, секса, деторождения. Весь этот сложный чувственный клубок, обеспечивающий нравственное здоровье и психологическую устойчивость личности, по мнению теоретиков общества, состоящего из отдельных родов, следовало разъять на отдельные элементы, каждый из которых должен был раз и навсегда занять свое место и, словно по ранжиру, отнесен либо к сфере логики и целесообразности - эти разряды считались высшими, - либо к сфере бессознательных влечений - эта область считалась рецидивом животного мира. Одним словом, согласно их традициям и неписаным законам, любить можно было одного, заниматься сексом с другим, а детей рожать от третьего, настоящего производителя. Естественно, при таком подходе - а он был исторически неизбежен для людей и родов, много лет проведших в космосе, в тяжелейших условиях корабельных кубриков или на просторах неосвоенных планет, - понятие любви как-то само собой сошло на нет. Философов, способных объяснить подобные изменения в человеческой психологии, всегда хватало, так что и теоретическую базу под подобные отношения подвели быстро. Духовные влечения, конечно, исчезнуть не могли, но говорить об этом вслух было не принято. Скользкая была тема...
Вот почему вздрогнула Ранна.
Эвента легко поднялась на ноги.
- Фелан, оставляю тебя на попечение более опытной наставницы. Жду в гимнастическом зале в двадцать два часа для вечерней тренировки. Запомни, нельзя ни на секунду расслабляться.
Молодой человек откинулся на спину и так, в лежачем положении, отрапортовал:
- Так точно, командир звезды. Я прибуду сюда минута в минуту, сразу после занятий с Керью по противовоздушной обороне.
Эвента уже с порога подмигнула Ранне:
- Будь с ним подобрее. Он сегодня просто милашка, - и, помахав рукой, вышла.
Фелан перевернулся на бок и, протянув руку, чуть сжал плечо женщины. Коснувшись ее мягкого хлопчатобумажного комбинезона, почувствовал, как в его кожу впилось острие восьмиугольной звезды-сережки, висевшей в мочке левого уха. Нижний лучик был намного длиннее своих собратьев - это был знак того, что Ранна принадлежала к касте водителей боевых роботов.
Как Фелан завидовал ей!
- Итак, - спросил он, - чем теперь займемся?
- Есть проблемы, - ответила женщина и потерлась щекой об его руку на плече. - Дневной распорядок немного изменился. Шесть часов назад в нашу звездную систему вошел прыгун. Скоро сюда прибудет еще несколько крейсеров - они привезут много важных персон. Из-за этого все боевые вахты, а также дежурства перекрутили таким образом, чтобы наибольшее количество членов экипажа могли встретить цвет нашей армии.
Фелан рывком сел, обнял Ранну за плечи.
- Сколько времени у нас в запасе до того, как тебе придется занять свой пост согласно новому расписанию?
- Что-то около полутора часов, - очень тихо, недовольным голосом сказала Ранна. - Так все хорошо начиналось... Я распорядилась ввести нас обоих в график учебных полетов. Мы бы взяли аэрокосмический истребитель и выбрались в свободное пространство. Там можно было бы полюбоваться на эту странную тройную звездную систему. Три солнца кружат одно вокруг другого... Потом у нас осталось бы время побыть вдвоем. Чтобы никто не мешал...
Фелан погладил ее по голове.
- Послушай, полтора часа вполне достаточно, чтобы принять душ. Надеюсь, ты не хочешь явиться на дежурство грязной?
Ранна улыбнулась, искоса глянула на молодого человека.
- Конечно нет. Это было бы дисциплинарным проступком, квиафф.
- Ух! - воскликнул Фелан. Вскочил сам и Ранну рывком поставил на ноги. - Очень серьезным проступком. Я думаю, нам надо все хорошенько обмозговать, чтобы исправить положение. А то как бы чего не вышло...
Неожиданно щелкнула дверь, и в спортивный зал вошла стареющая, но все еще привлекательная женщина. Фелан и Ранна отпрянули друг от друга.
- Простите, дети, я не хотела вас беспокоить. Фелан повернулся в ее сторону и вытянулся по стойке "смирно". Заодно освободил запястье Ранны.
- Добрый день, майор... о-о, простите, полковник Керенская!
Женщина нахмурилась, и Фелан тут же объяснился:
- Я имел в виду... Простите меня... Я никак не могу избавиться от привычки обращаться к вам, как это было принято на Аутриче.
Наташа Керенская погрозила ему пальцем:
- Никаких ошибок, все равны - вот наш девиз! У меня для вас две новости. Первая - после долгих препирательств хан Ульрик сумел убедить консерваторов из Совета Клана. Они наконец приняли решение, что именно мне будет поручено обучить тебя, Фелан, тактике действий наших боевых роботов. - Ее глаза сузились в щелочки. - Не знаю, не знаю, почему они вдруг стали так добры ко мне. Уж не по причине ли моего "солидного возраста" они решили перевести меня на преподавательскую работу. Однако я возражать не стала...
Внешне Наташа Керенская заметно отличалась от молодых женщин-пилотов. Она носила длинные, ниспадающие на плечи волосы. Более того, они свивались в локоны!.. И речь ее, как иногда замечал Фелан, отличалась от общепринятой манеры разговора кланов. Она перебарщивала с личными оценками, изъяснялась всегда чуть более витиевато, чем требовалось. Все это приводило в недоумение не одного члена Клана, с которыми ей приходилось общаться. Вот и на этот раз Ранна несколько напряглась, и Наташа, заметив ее реакцию, объяснила:
- Прости, Ранна. Большую часть из своих пяти десятков лет я провела во Внутренней Сфере. Может, поэтому тебя что-то и удивляет в моей манере разговаривать.
Ранна вытянулась, вскинула подбородок и отрапортовала:
- Как прикажете, бабушка!
Наташа даже вздрогнула, хотя тут же скрыла замешательство.
- Отлично, Ранна! - кивнула она. - Ты истинная наследница заветов Керенского.
- Кровь от крови, плоть от плоти! Разве я могу опозорить предков!..
Фелан неожиданно почувствовал, что потерял нить разговора. Женщины иносказательно помянули нечто такое, что было за пределами его разумения.
- Простите, - позволил он себе вмешаться. - О каких предках вы сейчас упомянули? Что-то я не совсем разобрался...
Женщины сразу замолчали, только Наташа пару раз моргнула, словно просыпаясь.
- Хорошо, только сейчас не время и не место объяснять тебе все тонкости. Боюсь, мы в цейтноте, и тебе следует пойти со мной.
Фелан не мог скрыть разочарования:
- Прямо сейчас? Я в течение четырех часов занимался атлетической подготовкой, из них последние два сражался с Эвентой.
- Тогда ты у нас здоровяк, каких мало, - засмеялась Наташа и глянула в сторону Ранны. - Сирилла Уорд прибыла на "Благородном Волке". Она хочет познакомиться с Феланом.
Ранна тут же посерьезнела, кивнула, потом улыбнулась юноше:
- Ступай. Это важно. Я поработаю с расписанием - может, когда ты закончишь разговор, нам удастся улучить часок-другой.
- Я не понимаю... - растерянно заявил Фелан. Ранна быстро чмокнула его в щеку.
- Ступай, ступай и смотри веди себя прилично. Соберись с мыслями. - Она искоса глянула на Наташу. - И постарайся избежать ее чар. Очень сильно постарайся. Попробуй только сбегать на сторону...
Наташа даже головой покачала:
- Фуй! Что за выражения! Вот несносное дитя. Ранна быстро выскользнула за дверь.
- Итак, Фелан, - вмиг посерьезнела Керенская. - Быстро вымойся, переоденься. Пришел твой час - теперь ты узнаешь, что такое Клан Волка и что значит находиться под его опекой.
Фелан вышел из душа и обнаружил, что Наташа сидит возле шкафчика с его одеждой на скамейке. Молодой человек смутился, однако женщина невинно хихикнула:
- Не обращай внимания. Чего только я не навидалась за эти годы. Не забывай, что я присутствовала в палате во время твоего рождения.
Фелан, прикрывшись полотенцем, застенчиво улыбнулся:
- С тех пор я заметно вырос, не правда ли?
- Да, здорово вытянулся. Однако тебе еще далеко до питомцев сиб-групп. Знаешь, ты в общем-то не мой тип. - Она окинула его оценивающим взглядом. - Ты скорее похож на энтузиаста с плаката по набору добровольцев в военно-космические силы Лиранского Содружества. Этакий писаный красавчик!..
Наташа повернулась на скамейке, чтобы не видеть, как Фелан одевается. Он вытащил из шкафчика форменный почти новенький комбинезон и сказал:
- Боюсь, что лирианцы вряд ли заключили бы со мной контракт. Вспомни, я оказался единственным, кто смог в пух и прах раздолбать их лучших водителей.
Наташа невольно рассмеялась.
- Когда я услышала об этом, не было человека во всей вселенной, который бы гордился тобой больше, чем я. - Она опять повернулась к нему (Фелан уже натянул до пояса комбинезон) и добавила: - Я уже решила взять тебя на должность младшего командира подчиненного мне боевого подразделения - слышал, наверное, про звено Черной Вдовы? - однако Джеймс Вульф поставил крест на этой идее. Знаешь, - несколько неожиданно спросила она, - чем хороший водитель боевого робота отличается от плохого? Тем, что первый всегда готов отделить исполнение долга от конкретного приказа. Он способен соотнести одно с другим. Второй же бездумно выполнявшее, что ему ни прикажут. Учти на будущее.
Фейак застегнул молнию.
- Спасибо за совет. Я буду иметь это в виду. Он хлопнул дверцей шкафчика и тут же ударил себя кулаком по ладони.
- Черт побери. Ранна была права. Я поговорил с вами всего несколько минут и уже начал изъясняться по-старому.
- Попытайся постоянно держать под контролем свою речь, парень. Это важно. К тому же укрепляет характер.
- Почему же вы позволяете себе подобные выражения?
Наташа Керенская поднялась и вздохнула:
- Когда ты укрепишь свою волю в той же мере, что и я, ты сможешь позволять себе некоторые вольности.
Она положила руку на левое плечо Фелана - так они покинули раздевалку, миновали гимнастический зал, затем вышли в коридор жилого отсека.
- Кроме того, рабское следование официальным требованиям и ритуалам есть первый признак потери самостоятельности мышления.
Фелан кивнул:
- Тогда подскажите - вот в этой конкретной ситуации мне позволительно задать вопрос, куда же мы все-таки направляемся, или я обязан следовать за вами молча?
Наташа пожала плечами - в эту минуту они добрались до лифтовой шахты, прорезавшей весь корпус "Разъяренного Волка" сверху донизу, - и ответила:
- Вопросы, касающиеся Клана Волка, оставь до встречи с Сириллой.
Фелан нажал кнопку вызова.
- А если насчет вас и Ранны? Керенская удивленно посмотрела на него, однако ничего не ответила.
- Она и раньше называла вас бабушкой, - пояснил он. - Я так полагаю, что в этом обращении заключено что-то большее, чем уважительное отношение к возрасту. Но я не слышал, чтобы вы когда-то были беременны. Так Ранна не ваша внучка?
- Нет, - отрицательно покачала головой Наташа. - Она и не может быть моей внучкой - у нас и понятий таких не существует. А вот насчет беременности!.. - Она вслед за Феланом вошла в кабину, нажала кнопку. Створки сдвинулись, и лифт понес их на верхние палубы. - О, это был скандал, который прогремел на всю Внутреннюю Сферу. Надеюсь, тебе известно, что ты и твоя сестра были зачаты в пробирке? Врачи, служившие у Драгун, взяли яйцеклетку, оплодотворили спермой твоего отца, затем поместили в тело матери.
Фелан кивнул:
- Да, мать была ранена в 3021 году, это послужило причиной многих серьезных проблем.
- Правильно. - Наташа приблизила к нему лицо. - Только ты, наверное, не знаешь, что яйцеклетка, из которой ты явился на белый свет, была взята у меня.
Прежде чем опешивший Фелан сумел что-нибудь выговорить, лифт остановился, створки раздвинулись, и они вышли в узкий коридор. Не говоря ни слова, Наташа провела его в холл. Сюда, в небольшое помещение для отдыха, выходила единственная дверь, на ней была нарисована стилизованная волчья морда. Подобная эмблема была изображена на входах во все жилые помещения на

Предыдущая страница 3 Следующая страница


Кровавое наследство 4

звездолете. Удивили Фелана окружавшие морду пять звездочек, так называемых звездных кинжалов. Это были такие восьмиконечные значки, у которых нижний лучик был значительно длиннее, чем все остальные.
"Пять звезд! - Фелан с трудом сдержался, чтобы не вскрикнуть. - Это же апартаменты самого хана Ульрика. Кто же такая эта Сирилла? Раз ее разместили здесь, значит, она важная шишка в иерархии кланов".
Не успела Наташа постучать, как дверь неожиданно, со свистом, взлетела к потолку. За порогом обнаружилась совершенно седая женщина, которая с распростертыми объятиями встретила Керенскую.
- Боже мой, Таша! Ты совсем не изменилась за эти годы.
Наташа приподняла старушку, поцеловала и ответила:
- Ты тоже, Рилла.
Сирилла грустно улыбнулась и отрицательно покачала головой, отчего ее седые волосы раскинулись по плечам.
- Хорошо, что ты хотя бы сражаешься лучше, чем лукавишь. Иначе тебя давным-давно не было бы в живых.
- Если бы тебе это помогло, я бы совсем перестала драться. Только бы и говорила комплименты. К сожалению, все это бесполезно. Только хирурги, делающие пластические операции, знают правду.
Сирилла покачала в ответ головой и пригласила гостей войти в комнату. У Фелана сложилось впечатление, что на него эта высокопоставленная особа не обращает никакого внимания. Ее поведение обеспокоило молодого человека - казалось, проверки, которым его все это время подвергал хан Ульрик, никогда не кончатся. Вслед за Наташей он прошел из прихожей в гостиную, попытался успокоиться и внутренне подготовиться к тому, что ждало его здесь, однако тревога не уходила. Более того, ощущение опасности усилилось. Неужели ему готовят ловушку? Даже если и так, ему нельзя подавать вида.
В комнате находился еще один человек из Клана Волка. При появлении гостей он встал. Его черные волосы были зачесаны назад таким манером, чтобы подчеркнуть, что он вдовствует. Они были смазаны маслом и блестели. Прямо над левой бровью был заметен свежий шрам - он описывал дугу и спускался до самого подбородка. Рубец почти затянулся, но кожа в том месте просвечивала багровым.
Влад постарался казаться приветливым, даже голос - обычно резкий, грубоватый - придержал, придал ему теплые нотки. Тем не менее взгляд его был холоден и недоброжелателен.
- Как я рад видеть тебя, Наташа. Потом он, недобро усмехнувшись, обратился к Фелану:
- Как там с твоей раной на ноге? Зажила?..
Фелан подумал: "Ага, это ты о той ране, которую нанес мне во время церемонии приема в Клан... Ну-ну..." - вслух же ответил:
- Все в порядке.
Он с той же неприязнью глянул на Влада.
- Мне сказали, что вроде бы и следа не осталось... - продолжил Влад.
В этот момент Сирилла положила руку ему на плечо. Тот примолк.
- Можешь идти, Владимир, я ему сама все объясню.
Она взглядом указала водителю боевых роботов на выход; тот нехотя, помедлив значительно дольше, чем следовало, подчинился. Все это время Фелан чувствовал себя не в своей тарелке, и Влад, словно понимая это, как бы невзначай обхватил пальцами пряжку на своем поясе и показал ее Фелану - тот сразу отвел глаза. Намек был ясен. Пряжка эта представляла собой замечательную вещицу. Образчик ювелирного искусства... На ней была вырезана из оникса оправленная в серебро голова стремительно бегущей собаки. Точь-в-точь такая же морда служила отличительным знаком Гончих Келла, гвардейского отряда наемников, в котором до пленения служил Фелан. Тира Мираборг подарила ему эту пряжку на Ганзбурге, только заменила малахитовые глаза на камее рубиновыми, как того требовали традиции гвардейцев Келла. Когда Фелан попал в плен, Владимир, руководивший операцией, первым делом отобрал у него этот пояс. Теперь всякий раз при встрече он напоминал Фелану о позоре.
Наконец Владимир вышел, и Наташа Керенская заняла его место. Сирилла прошла в маленькую спаленку и вынесла оттуда складной стул. Села рядом с подругой... Фелан остался на ногах, так как сесть больше было некуда. Сирилла похлопала Наташу по правой руке, лежавшей на подлокотнике.
- Как я боялась за тебя все эти годы. Из боя в бой, Наташа, из боя в бой...
Керенская в свою очередь легонько обняла ее за плечи.
- Я старалась изо всех сил, чтобы ничего плохого не случилось. - Она засмеялась. - Помнишь нашу детскую клятву? Мы тогда дали обет ни в чем и никогда не уступать Дымчатым Ягуарам. Ты знаешь, я и сейчас готова сразиться с этим кланом.
- Нет, нет, не надо. Об этом мы поговорим попозже, - ответила Сирилла, потом - наконец-то! - окинула внимательным взглядом Фелана. Заглянула в самую душу, словно намереваясь раз и навсегда решить для себя, кто он, на что способен, каков будет в бою, не предаст ли.
- Значит, это и есть знаменитый Фелан Келл? Вот, значит, что он собой представляет. Да, парень, наделал ты шума среди кланов.
- Не знаю, что и ответить. - От напряжения Фелан сжал спрятанные за спиной руки в кулаки. - Не могу понять, чем я привлек ваше внимание.
Взгляд у этой старушенции, решил он, подлинно волчий - так хищник следит за вкусненьким земляным кроликом.
- Ты же спас жизнь хану Ульрику, когда этот безумец, таранил боевую рубку, квиафф. Или это был другой человек?
- Нет, это я. Только в этом не было ничего героического. Я сделал то, что и должен был сделать.
- Он скромен, Таша.
Наташа улыбнулась - первый ответ Фелана был удачен.
- Он сказал то, что думает, - вслух произнесла она. - Он из хорошей семьи, Рилла. Неплохо воспитан, тем более что некоторое время этим занимались мы, Волки. Возможно, немного необуздан. Об этом можно поспорить.
- Естественно, теперь мне понятно, почему ты приняла в нем такое участие, Таша. - Сирилла вновь повернулась к Фелану. - Очень многие хотели бы поподробнее узнать о пленнике, который спас хана Ульрика. Ты готов отдать все силы нашей победе? - неожиданно спросила она. Фелан не успел ответить, как старушка вернулась к прежней теме: - По крайней мере, это любопытно. Очень хорошо, даже очень хорошо... Однако ты, молодец, совершил одну грубейшую ошибку. Зачем, когда случился таран, ты спас Влада?
Этот вопрос испугал Фелана - может, потому, что он соответствовал его тайным мыслям? Влад сразу отплатил ему злом за добро - уже на обряде приема в члены рода. Однако этот вопрос в устах этого "божьего одуванчика", несомненно, имел какую-то подоплеку. Какую? Фелан окончательно перестал что-нибудь понимать. С одной стороны, его хвалят за то, что он спас жизнь хана, с другой - корят, что он заодно вытащил из разбитой рубки еще одного благородного рыцаря. Он так и сказал, обращаясь к Сирилле:
- Я не понимаю. Влад - полноправный воин Клана Волка. Раз у меня появилась такая возможность, я должен был сохранить для общества храброго бойца.
- Это имеет смысл, - согласилась Сирилла. - Ты готов принести в жертву свои самые заветные мечты? Ты готов во имя общей цели отказаться от своих планов?..
- Гипотетические вопросы всегда ставили меня в тупик. Я просто не знаю, что отвечать.
- Хороший ответ. Я бы сказала, ловкий... Ладно... - Сирилла вновь улыбнулась и сложила руки на груди. Взгляд ее несколько смягчился - по-видимому, волк успел насытиться кроликом. Это сравнение еще больше встревожило Фелана. Только не расслабляйся, держи ухо востро, соображай... Богом молю, не теряй бдительность! Не позволяй себе успокоиться. Чем сытнее волк поел, тем он пристальнее оглядывает окрестности в поисках новой жертвы. - Значит, ты не понимаешь, - спросила Сирилла, - зачем я задала тебе вопрос о Владе? Ну, в том смысле, что было бы лучше дать ему спокойно погибнуть. Так сказать, на боевом посту...
- Не уверен, что до конца понял смысл этого вопроса. Хотя, пожив бок о бок с воинами Клана, я, кажется, понимаю, о чем идет речь.
- Ну-ка, ну-ка, объяснись. - Сирилла откинулась на спинку стула.
- На мой взгляд, суть в том, что чем дольше вы сражаетесь, тем больше вокруг появляется врагов. Тем они ожесточеннее... Подобный дух бескомпромиссности хорош, когда воины не теряют головы, рвутся в бой ради высокой цели, а не из каких-то мелких, себялюбивых, а то и корыстных соображений, - веско сказал Фелан. - Вам самим должно быть ясно, что это путь в никуда. Возьмем, например, Владимира. С того дня, как он захватил меня в плен в сражении у Рока, а это случилось полтора года назад, он постоянно озабочен тем, чтобы доказать свое превосходство надо мной и над любым воином из армий государств-наследников. Он не один такой, но в нем этот комплекс проявился с особой силой. А ведь я сначала нанес Владу поражение во время боя в пространстве Республики Расалхаг. Правда, он может заявить, что я застал его врасплох, когда он выходил из боя. И силенок ему, мол, не хватило... Но факт остается фактом. Конечно, лица он не потерял, однако с той поры им овладела навязчивая идея не просто отомстить, а доказать свое абсолютное превосходство. Может так случиться, что эта мания не будет иметь ничего общего с тактикой командующего, его замыслом. Даже здесь, на борту "Разъяренного Волка", он использует любую возможность, чтобы выказать всю силу ненависти, которую питает ко мне...
Старушка перебила его:
- Но это тем более должно было подтолкнуть тебя оставить его в разбитой рубке.
- Простите, я не договорил. Рано или поздно Влад попытается разделаться со мной. Уже мой прием в члены Клана ему что острый нож в сердце. Это здорово меняет дело. Теперь вроде бы я - друг, а не враг, но способен ли он перестроиться? Я в это не верю.
Сирилла задумчиво потерла пальцами подбородок.
- Мне приходится повториться - тем более ты должен был оставить его в рубке!..
- Легко сказать, но кто бы мог подумать, что лежавший передо мной, потерявший сознание человек - Владимир. Валяется вниз лицом - я и схватил его. Только потом разобрался. Было поздно. Просто так бросить его, оставить подыхать я уже не мог. У меня не было выбора.
- Даже будучи уверенным в том, что он ненавидит тебя от всей души, квиафф? Фелан улыбнулся и сказал:
- Я не буду утверждать, что не сожалею, что спас его. Я просто объяснил, что у меня не было выбора. - Он пожал плечами. - Я не из тех воинов, которые сбивают уже падающего. Не из тех, кто способен бросить раненого, будь то друг или враг. Тем более оставить его погибать.
Фелан взглянул на Наташу и горько усмехнулся.
- Я вот что хочу сказать о Владе. В жизни не встречал подобного типа! Он насквозь пропитан завистью. И это при том, что у него есть все, что может пожелать мужчина. Он не дурак, смел, обладает неплохой выдержкой. Как при всех этих качествах зависть овладела его душой, не могу понять. Не могу поверить, что он может возненавидеть меня только за то, что я пробил броню его боевого робота. Особенно если учесть, что в этом бою он одолел меня.
- Да, Фелан, - ответила Сирилла, - в этом безусловно есть смысл. Однако все не так просто. Личные качества есть личные качества, однако не они определяют суть. Влад из тех, кто вполне способен наступить на горло собственной песне. И все-таки не наступает... Почему? В чем здесь дело?.. - Тут она встала, прошла в спальню и вынесла еще один раскладной стул, окрашенный в кремовый цвет. Пригласила Фелана сесть. - Устраивайся. Мне кажется, - после некоторой паузы сказала она, - я бы смогла прояснить эту тайну. Знаешь ли ты, что такое родовое имя?
Фелан пожал плечами.
- Так, слышал краем уха, но понять, что это такое, не сумел.
- Случилось это более трех столетий назад, - начала Сирилла. - Гражданские войны и национальные конфликты в конце концов окончательно разрушили Звездную Лигу. Наступили смутные времена. Самым жутким периодом можно считать годы правления Стивена-узурпатора, когда были попраны последние представления о добре и зле. Ненависть, жестокость, подлость торжествовали в той области пространства, которую вы называете Внутренней Сферой. Однако и в те годы жили люди, которым была ясна глубина падения человечества. Их сердца разрывались, когда они думали о заблудших душах. Одним из таких людей был генерал Александр Керенский. Он сверг и лишил жизни узурпатора и после долгих колебаний решился на судьбоносный шаг. Керенский увел армию Звездной Лиги - большую ее часть - за пределы Периферии, чтобы спасти все здоровое, что осталось в человеческом сообществе. Как раз армия, как организм, спаянный дисциплиной, менее всего оказалась подверженной всеобщему духу саморазрушения. Однако, удалившись от источника смуты, нельзя было быть уверенным, что и здесь, в дальних космических пределах, в душах человеческих не взыграют бациллы вражды и ненависти. Что в перспективе могло спаять воедино такую могучую организацию, как армия? Только единая, способная увлечь всех идея. Тогда и был намечен общий план спасения человечества. Прежде всего Александр Керенский приказал законсервировать три четверти парка боевых роботов вместе со всеми комплектующими, запчастями, а также полуфабрикаты и сырье, необходимое для их изготовления. Ясно, что до того момента, как построенная на новом месте индустрия заработает в полную мощность, должно пройти много времени, поэтому материальную часть следовало расходовать экономно. Затем генерал, да святится имя его, провел военную реформу, цель которой заключалась в том, чтобы всегда и везде наши солдаты были лучшими во вселенной. Прежде всего нововведения коснулись наиболее боеспособной части вооруженных сил - водителей боевых роботов. Для начала все они были разбиты на четверки, и в ходе ежегодных учений устанавливалось, кого можно было считать в квартете номером первым, кого - номером вторым. Два других члена квартета становились их помощниками. При этом на следующих испытаниях они вполне могли поменяться местами. Таким образом в армии был восстановлен здоровый дух соревнования.
К сожалению, безвременно последовавшая смерть генерала Керенского не позволила довести реформу до конца. Более того, после прощания с этим великим человеком в армейском руководстве начался разлад. Лопнула последняя скрепа, удерживавшая полки в едином строю. И вновь, уже в новой точке вселенной, забушевало пламя гражданской войны. Понятно, когда брат идет на брата - причем каждый из них мастер ведения войны, - это во много раз страшнее конфликтов и столкновений, которые возникали в ту пору между государствами-наследниками Внутренней Сферы. И на новом месте возобладала страсть к разрушению. Ужасную картину представляли тогда наши колонии: сожженные города, безлюдные поселения, незасеянные поля. Боевые роботы, толпы бродящих среди развалин людей, ковыряющихся на свалках и на пожарищах в поисках еды и боеприпасов.
Старушка встала, прошлась по гостиной.
- Единственная область, сумевшая избежать всеобщего хаоса, была названа Страна Мечты. Это место, где все трудятся сообща, где воплотились в жизнь заветы Александра Керенского. Именно туда удалились его верные последователи, которых вели Николай Керенский и Дженифер Уинсон. Через некоторое время Страна Мечты стала неприступной крепостью, откуда защитники добра, чести и свободы принялись громить неимоверно расплодившиеся бандитские шайки, в которые превратились некогда доблестные войска Звездной Лиги.
Великий реформатор, продолжатель дела Александра Керенского, святой Николай Керенский оказал нам великую честь, научив, как надо жить. Согласно его заветам мы преобразовали наше общество. Мы и теперь живем по этим законам... С той поры повелось, что фамилии лучших семей, взрастивших великих воинов, стали присуждаться самым достойным. Кроме того, разделение общества на отдельные кланы позволило предотвратить новые вспышки гражданских войн. Экспансию обратили вовне... Названия кланов были приравнены к уже существующим фамилиям. Так образовался круг родовых имен. Внутри клана только двадцати пяти его членам разрешается носить родовые имена. Эти люди являются цветом рода, его визитной карточкой. Огромная разница, если тебя, например, величают Айвен Ягуар или Айвен из Клана Дымчатых Ягуаров. Подобной чести удостаиваются самые лучшие, победившие в трудных испытаниях. Родовое имя можно получить и за боевые заслуги, а также за спасение того, кто имеет право на ношение такого имени.
Сирилла приблизилась к столу и нажала на одну из кнопок, вделанных в столешницу. Часть стены скользнула в сторону, обнажился голографический экран. Она коснулась другой кнопки, и возникло изображение. Фелан не мог скрыть недоумения - перед ним было что-то похожее на больницу или на родильный дом. Только какой-то непривычный... Громадный, как ангар... Детские кроватки располагались здесь рядами. Люди в больничной униформе и с повязками, закрывающими нижнюю часть лица, ходили по проходам и с заботливостью любящих родителей склонялись к младенцам.
- Смотри, - торжественно продолжила Сирилла, - именно с Николая Керенского берет начало революционный план воспроизведения потомства. Используя последние достижения науки, оказавшиеся в его распоряжении, а также разработки наших собственных ученых, он начал спаривать воинов согласно их родовым наследственным линиям. Конечно, не в прямом смысле слова, просто у отдельных выдающихся особей брались сперма и яйцеклетки. Зачатие производили искусственно. Таким образом, естественный отбор уступил место научному, разумному... При этом в генах закреплялись наиболее важные и ценные качества родителей. Вспомни Эвенту - дети, подобные ей, предназначены составить нашу пехоту. Они рождаются крепкими, здоровыми, словно богатыри из сказок. Пилоты боевых роботов рождаются маленькими, но очень сообразительными, с повышенной скоростью реагирования на изменяющуюся обстановку. Это очень важное качество для тех, кто руководит машинами во время боевой схватки.
- А другие - такие, как Ранна и Владимир? - спросил Фелан.
- Они тоже становятся водителями. Правда, они рождены в другой сиб-группе. То, что ты видишь на экране, и называется сиб-группой. Дети каждой группы, "полученные" в результате искусственного оплодотворения, рождаются в одно и то же время. Они вместе растут. Наташа и я принадлежим к одной сиб-группе. Кстати, это слово означает и сам родильный дом, и группу одновозрастных детей. Хотя у нас нет поименованных родителей, мы все, принадлежащие к одной сиб-группе, считаемся братьями и сестрами. Как только дети подрастают, начинаются испытания по выявлению заложенных в них качеств. Еще до того, как первая группа достигает пятилетнего возраста, в особые аппараты закладывается новая партия оплодотворенных яйцеклеток. Ранее, в результате несчастных случаев или во время отбора, мы теряли до двадцати процентов приплода. Теперь другое дело, нам удалось снизить эту грустную цифру до двенадцати процентов.
Фелан был ошеломлен - он не мог поверить тому, что услышал.
- Вы имеете в виду, что вам приходится умерщвлять детей, способности которых не соответствуют требованиям родовой линии? Это ужасно! И жестоко!..
Наталья отрицательно покачала головой:
- Нет, Фелан, ты сам некоторое время воспитывался как часть сиб-группы Волчьих Драгун на Аутриче. И ничего - остался жив! Все дети растут в заботе и постоянно ощущают ласку. За ними хорошо ухаживают, оберегают, однако исключить смертность от болезней или в результате несчастных случаев невозможно. Если подросток не проходит профессиональные испытания - ив этом случае мы терпеливо ждем, разрешаем ему совершить несколько попыток, - он просто переводится в другую касту, где может развиться в полезного члена общества и дойти до самих высоких ступеней. К тому же только каста воинов во всех их разновидностях воспитывается в сиб-группах. Все же остальные члены нашего сообщества живут точно так же, как и в других государствах Внутренней Сферы.
Между тем на экране возникли новые картинки, повествующие об играх и обучении подростков умению обращаться с "детскими" боевыми роботами.
- Николай мечтал о том, чтобы наша армия была способна отразить любую угрозу, приди она извне или изнутри. Вот в чем смысл его наследственной программы. За сто двадцать лет существования этой системы только четверть питомцев сиб-групп оказались способны именоваться воинами. В течение десяти лет их гибнет около половины - они же солдаты. Они постоянно рвутся в бой! Генетический материал всех, кто доказал свое право на звание воина, кто проявил себя во время боевых действий, хранится на особых складах и по мере надобности поступает в сиб-группы. Фактически каста воинов оказывается бессмертной. Мечта Николая Керенского близка к осуществлению. Каждый воин изначально стремится к победе - это единственный и достойный, почетный путь достичь бессмертия, то есть сдать свои половые клетки для воспроизведения следующего поколения бойцов. Этот день - счастливейший в их жизни. К сожалению, после подобных торжественных минут их боевые качества заметно снижаются. Конечно, есть исключения...
Фелан заметил, как гневно вспыхнули глаза Наташи. Вслух же он спросил:
- Как это снижаются?
К его удивлению, ответила ему Наташа - выговорила зло, с обидой:
- Вот так! К тридцати пяти годам, по общепринятому мнению, воины теряют свои боевые качества. Если они к тому моменту не завоевали право на родовое имя, их отправляют в школу, где они начинают обучать молодое поколение. Еще через десять лет они уже вроде бы и на это не годны, Разве что спариваться между собой. Их семя уже никому не нужно, только им самим...
- Это же абсурд! - Фелан глянул на Сириллу, ожидая объяснений. - Тридцать пять - самый расцвет!..
- Не скажи. В тридцать воин смело встречает вызов, который бросает ему поколение, идущее вслед за ним. В сорок он уже соревнуется со своими внуками. Ему трудно противостоять им.
- Моему отцу было далеко за сорок, когда я родился! - воскликнул Фелан. - Разве в возрасте дело? Это же просто смешно!..
- Нет, не смешно. Очевидно, что на настоящий момент ты превосходишь его как боец. Разве нет? - Сирилла в поисках поддержки повернулась к Наташе, однако та неожиданно рассмеялась.
Фелан вспыхнул.
- Когда-нибудь, возможно, так и будет. Да и то, если мне крепко повезет, а у него одна рука будет привязана. Боже, это чистое безумие! Вдумайтесь в то, что вы говорите, - в тридцать пять воин начинает терять свои боевые качества. Может, кто-нибудь и теряет, но это единицы... - Тут он сбавил тон. По-видимому, вспомнил, кто сидит перед ним, и, сделав паузу, спросил: - Я так полагаю, тот, кто заслужил право на родовое имя, подольше остается в строю?
Сирилла кивнула и сказала:
- Да, и ему гарантировано место в наследственной программе.
Фелан покачал головой:
- Ну, это многое объясняет. Например, то, почему разъярился Владимир, узнав, что своим предком я выбрал Джайла Уорда. Он никак не ожидал увидеть во мне родственника. Таких бы родственников он с удовольствием поганой метлой... Понятно, что он счел личным оскорблением приказ Ульрика быть одним из моих попечителей во время принятия в Клан.
Сирилла кивнула:
- Джайл Уорд - святое для нас имя. Он ушел вместе с армией Звездной Лиги во время ее исхода из Внутренней Сферы. Он являлся одним из ближайших сподвижников Николая Керенского. Твой выбор предка не был безоснователен. Мы прослеживаем наследственные линии по материнским яйцеклеткам. Согласно нашим данным, твой дедушка женился на кузине, которая являлась прямым потомком Уорда. Так что ты вполне можешь быть приписан к этому дому.
Фелан недоуменно пожал плечами:
- Тогда почему мое полное имя Фелан Келл Вульф?
- На то две причины, - ответила Наташа и начала загибать пальцы. - Первая. Любой, кто добился чести быть принятым в касту воинов - а для пришлых это событие по меньшей мере невероятное, как если бы сестры Ляо мирно, по-сестрински поговорили между собой, - получает фамилию того Клана, в рядах которого он совершил свой подвиг. Теперь ты зовешься Фелан из Клана Волка.
Молодой человек удивленно развел руками:
- Тогда, выходит, Джеймс Вульф и его брат Джошуа тоже были приняты в Клан Волка?
При упоминания имени Джошуа Фелан заметил боль, промелькнувшую во взгляде Наташи.
- Да, - кивнула она и тут же справилась с секундной слабостью. - Их отец позволил себе "жениться" на стороне. Та женщина подарила ему двух сыновей. Он подал прошение об усыновлении его детей его собственным Кланом. Дело было крайне запутанное, тянулось долго, однако в конце концов решение Верховного Совета Клана гласило: если они докажут свою преданность и храбрость, то получат право сражаться вместе с отцом. Они оба доказали.
Но это еще не все, - продолжила Наташа. - Есть и вторая причина, по которой ты пока не можешь именоваться Уордом. Дело в том, что ты еще не заслужил эту честь. - Она улыбнулась и подмигнула Фелану. - Пока. Вот почему Влад относится к тебе с такой ненавистью. Мало того, что ты выскочка... Мало того, что ты не рожден в сиб-группе, так ты еще, оказывается, его соперник в борьбе за родовое имя. Так что готовься, тебе скоро предстоят трудные испытания.
- Ладно Влад, но я-то? Мне кажется, что мы оба слишком молоды, чтобы вот так сразу вступить в борьбу. Разве мы сможем достойно противостоять сотне-другой более опытных, куда более искусных претендентов?
Сирилла рассмеялась и бросила взгляд на Наташу. Та тоже лукаво улыбнулась.
- Знаешь, сколько было Таше, когда она выиграла родовое имя? - спросила она и сама ответила: - Двадцать два года!.. Причем она выиграла не какой-то захудалый титул, а фамилию самого Керенского!.. В то время это был беспрецедентный случай, и за годы, проведенные во Внутренней Сфере, она ни разу не потерпела поражения. Ульрик Керенский выиграл это право в тридцать, я - в тридцать шесть! Таша всегда говорила, что я поздно расцветаю, что у меня задержка в развитии.
Наташа Керенская потрепала ее по плечу.
- Фелан, ты и Влад не так уж молоды. Вы вполне можете принять участие в состязаниях. Bсe дома, обладающие родовыми именами, к началу испытаний готовят особые списки претендентов. Процесс их отбора ты сейчас понять не сможешь. Это тайна. Списки составляют прежние чемпионы, когда-то выигравшие родовое имя. Они готовят своих кандидатов, при этом исходят из сведений, как тот или иной воин несет службу, как о нем отзывается командование и товарищи. Хотя Влад и имеет некоторое преимущество перед тобой - он и в боях

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

побольше участвовал, вот тебя захватил в плен, - однако твой поступок произвел огромное впечатление. Многие жаждут видеть тебя в своих рядах.
- Только путем участия в испытаниях можно заработать родовое имя, квиафф?
Женщины переглянулись, ответила Сирилла:
- Нет. Случается, что некоторые влиятельные личности по каким-то личным соображениям ставят препоны при включении тех или иных кандидатов в список. Поэтому в условия проведения испытаний включено положение, что, по крайней мере, один претендент может быть включен в список не только официальным путем, но и посредством долгих, изнурительных, часто опасных для жизни поединков.
- Я так понимаю, это касается как раз меня, - сказал Фелан. - Официальный путь для меня закрыт - кто отважится внести в список приблудного воина? Я знаю, что многие члены Клана смотрят на меня как на чужака. Значит, мне надо победить в предварительных испытаниях. Вот вы чего от меня хотите. Но зачем?
- Это долгий разговор, - ответила Сирилла и уже совсем по-доброму посмотрела на Фелана. - А он совсем не глуп, Таша. Если и боец окажется хороший - ну-у, тогда наше дело в шляпе...
- Какой-то беспредметный разговор мы ведем. Вы обсуждаете мою судьбу, а я остаюсь в неизвестности? Хорошенькое дельце!.. У меня пока и статуса воина нет. Документы о приеме еще только отправлены в центр.
- Этому горю легко помочь, - ответила Наталья. - Я постараюсь ускорить прохождение бумаг. Но это цветочки, ягодки впереди. Я уверена, что против тебя выставят Влада. Он не только ненавидит тебя, считает, что ты его соперник, - он к тому же боится тебя. А это такой сгусток чувств, который может толкнуть его на что угодно. Я специально разбирала вашу схватку у Рока. Ты перехитрил его тактически, и если бы управлял нашим боевым роботом, а не этим металлоломом из Внутренней Сферы, то ему пришлось бы совсем худо. Я уже тогда положила на тебя глаз. Ты порадовал мое, скажем так, материнское сердце. Влад - умный человек, он понимает, что ты - единственный достойный соперник на будущих испытаниях. Так что будь осторожен. Не позволяй ему застать себя врасплох. Не дай Бог, если он расправится с тобой прежде, чем вы выйдете на поле испытаний.
В этот момент раздался сигнал готовности номер один - мягкие переливчатые трели прозвучали в комнате. Отзвук их долетел и из коридора. Сирилла тут же поднялась и нажала кнопку на стенной панели. Округлое окно прорезалось в стене. Она тут же вернулась к своему стулу, нажала кнопку на подлокотнике. Спинка мягко опустилась, в изголовье вздулась подушка. То же самое проделали и Наташа и Фелан. Сирилла суетливо поспешила к ним, застегнула ремни вокруг их тел, затем вернулась на свое место и легла на раздвинувшееся ложе. Сама застегнула пряжки и зажимы.
Вновь прозвучала предупреждающая трель. В следующее мгновение корпус корабля ощутимо задрожал. Это заработали двигатели Керни-Фушиды, деформирующие пространство. Звезды за бортом начали медленно поворачиваться - их бег по спирали все убыстрялся. По телу Фелана пробежала дрожь, его как будто начало затягивать в невидимую воронку. Неодолимая сила увлекала каждую клеточку его тела в некую незримую дыру. Или точнее - щель, в которую он должен был сейчас просочиться. Атом за атомом... Последнее, что он успел различить, - это мелованную, прорезаемую такими же ослепительно белыми кругами поверхность иллюминатора. Потом сознание оставило его.
Очнулся он, согласно его личным субъективным ощущениям, тут же. Секунда в секунду... Словно и не было провала в небытие. Все та же белесая муть за окном, постепенно начавшая разворачиваться в спиралевидный, обратно направленный бег звезд. Сердце стукнуло в груди - Фелан ощутил его содрогание. Вот и все, что довелось испытать межзвездному путешественнику, и если бы не точное знание, что за этот промежуток времени они отмахали расстояние в тридцать световых лет, трудно было бы поверить, что они вообще трогались с места. Хотя был один факт, подсказавший, что перелет удался, - рисунок созвездий за бронестеклом был иным. Фелан никогда не видел ничего подобного, хотя ему довелось побывать почти во всех точках Внутренней Сферы. Куда же его занесло? В какой стороне находится родина?
Сирилла отстегнула ремни, нажала кнопку, привела сиденье в первоначальное положение. Потом встала, подошла к окну, указала на вплывающий в поле зрения голубой, с прозеленью шар и сказала:
- Вот мы и прибыли, Фелан. Добро пожаловать в Страну Мечты. Добро пожаловать в твой новый дом.

III

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
5 февраля 3051 года
Стремительным рывком Хэнс Дэвион одолел расстояние от угловатой каменной глыбы до полуразрушенной стены какого-то строения и в тот момент, когда следующий робот-манекен появился в зарослях, бросился на землю. Перекатился, потом, переведя дух, поднялся, уселся на корточки, попытался найти опору - его все время тянуло куда-то вперед. Пришлось вытянуть правую ногу... Ступня поехала по гальке, и Дэвион, не удержавшись, упал лицом в грязь. "Черт побери, - выругался он, - я уже староват для подобных упражнений". Он еще успел выплюнуть забившийся в рот ком грязи, успел перевернуться на спину, как очередь из лазерного карабина разрезала над ним воздух. Сразу резко запахло паленым...
Хэнс Дэвион, перекатившись на живот, тоже открыл огонь из положения "лежа". Рубиновые трассы угодили точно в левый бок манекена, однако повреждений ему не нанесли. То ли отразились, то ли залп оказался слабоват. В следующее мгновение он почувствовал ожоги на боку и на правой ноге. В трех разных местах!.. Значит, в него стреляли прицельно... Нога машинально дернулась, он тут же убрал ее в непробиваемый панцирь, который был надет на нем.
- Джастин! - крикнул он. - Меня подбили!..
Тот сразу бросился к повелителю, однако Хэнс Дэвион, не дожидаясь помощи, тотчас начал отползать за полуразрушенную стену, и уже отсюда он наблюдал, как Аллард мчался по полю - напрямую, сломя голову, не обращая внимания на пальбу, открытую Драгунами, тоже принимавшими участие в этой своеобразной охоте, где каждый охотится за каждым: люди - за роботами-манекенами и друг за другом, роботы - за всяким движущимся предметом...
Уже за стеной Хэнс сумел подняться, при этом он старался не наступать на обожженную ногу.
- Полцарства за коня! - крикнул Дэвион и заставил себя рассмеяться. Тут же примолк, наблюдая, как легко и красиво бежит Аллард. В его-то годы!.. Хорошо, ничего не скажешь! Вот он пересек сектор обстрела молодого принца - Хэнс сразу опустил оружие. Стрелять в Джастина? Нет уж, увольте!.. Манекены-роботы были лишены подобных сентиментальных чувств, но вы только посмотрите... Джастин Аллард, государственный секретарь, ответственный за работу Министерства безопасности Солнечной Федерации, не дал им ни единого шанса взять его на мушку. Бежал Аллард замысловатыми зигзагами, рывками, меняя темп и направление движения, ныряя корпусом. Наконец он почти добрался до Дэвиона.
- У меня есть один скакун. В двух часах езды отсюда, - крикнул он. Затем он посерьезнел и спросил: - Где ваш противник, я постараюсь поймать его на прицел.
Дэвион кивнул в сторону зарослей и, высунувшись из-за стены, открыл огонь по залегшему неподалеку роботу. Тот в свою очередь успел с первой же вспышки определить местоположение стрелка и в ответ выпустил длинную очередь. Хэнс рискнул еще раз: высунулся, выстрелил - оба заряда прошли мимо цели. Тут же сбоку заработал карабин Алларда, и три рубиновые светящиеся стрелы впились в центральную секцию робота.
- Хэнс, ложитесь! - вдруг отчаянно закричал Аллард.
Дэвион моментально обернулся и обнаружил справа от себя еще один манекен. Надо же, как ловко подобрался! И как умело позицию выбрал - он сам, собственной персоной защищал робота от выстрелов Джастина. Оказался на одной линии. Дуло карабина, который сжимал в механических конечностях робот, смотрело ему прямо в грудь. Дэвион понял, что опередить манекен ему не удастся.
В это мгновение три заряда поразили робота в голову, и тот, как бы нехотя, опустил оружие. Так и не успел выстрелить. Сердце гулко забилось в груди правителя, в ушах стоял нестерпимый звон - он вновь отпрянул к стене и, не в силах сдержать веки, закрыл глаза. Вздохнул с облегчением... По спине обильно побежал пот...
"Еще чуть-чуть, и мне была бы крышка. Смерть в полшаге, надо же! Ох, как это нестерпимо близко! Как до жути близко!.."
- Ваше высочество, ваше высочество! С вами все в порядке?
Хэнс открыл глаза, увидел перед собой озабоченное лицо Алларда.
- Я еще жив, - откликнулся Дэвион. - Мы еще попыхтим. Выстрел был замечательный. Кто стрелял?
Джастин кивнул в сторону двоих человек, вышедших из-за стены:
- Благодарите их.
Один из тех двоих, чуть постарше, с седой головой, криво усмехнулся и сказал:
- Я-то как раз промазал. За свое спасение вы должны благодарить Канрея.
Теодор Курита, длинный, худой, казалось, не обратил никакого внимания на сокращенный титул, каким его наградил спутник. Он был спокоен, невинно обозревал поле для охоты, и только жилка на виске - рядом со шрамом, бежавшим вниз до самой брови, - подрагивала.
"Знаком мне этот взгляд, - вздохнул Хэнс Дэвион. - Это взгляд бойца. Для него это, конечно, не игра. Он вообще никогда не любил игры. Всегда все делает обстоятельно. На полном серьезе".
Невзирая на раненую ногу, он с трудом оторвался от стены и шагнул к Курите. Переложил карабин из правой руки в левую и протянул ему открытую ладонь.
- Спасибо, - сказал Дэвион. - Ваше искусство стрельбы очень впечатляет, Канрей.
Правитель Федеративного Содружества в общем-то не ожидал, что его заклятый враг пожмет протянутую руку. Он бы даже не очень обиделся... Однако Курита не задумываясь сжал его кисть. Пожал крепко, по-мужски...
- Возможно, мое искусство обращения со стрелковым оружием и производит благоприятное впечатление, но вот с ориентировкой на местности у меня большие трудности. - Он глянул на своего низкорослого, отягощенного огромным выпирающим животом спутника. - Боюсь, что мы с правителем Магнуссоном заблудились. Может, это и к счастью... Если бы мы не сбились с пути, я никогда не заметил бы этого робота.
Между тем послышался характерный свист: у обоих - у Джастина Алларда и Магнуссона - заработали переговорные устройства.
"Здесь контрольная служба. Контрольная служба. Прошу внимания, прошу внимания. Джентльмены, время охоты закончилось. Время закончилось. Пожалуйста, спрячьте ваше оружие в чехлы. Для тех, кто заблудился, мы будем постоянно давать сигнал. Держитесь в этом направлении".
Джастин нажал кнопку на своем передатчике.
- Принято, - сказал он. - Мы находимся в получасе ходьбы. Направление ноль-четыре-точка-пять градусов. У нас пострадавший.
"Помощь нужна?" - донесся голос из передатчика.
Хэнс Дэвион отрицательно помахал рукой.
- Как-нибудь доковыляем, - ответил Аллард.
"Понял, понял. Мы ждем вас. Контрольная служба отключается".
Теодор Курита сунул карабин в зажимную скобу, прикрепленную к поясу.
- Никак не могу поверить, - признался он, - что мне довелось принять участие в подобном мероприятии. Какая же это охота? Это самые настоящие боевые действия. Я бы назвал сие боевым столкновением. Того и гляди заряд в голову получишь...
Магнуссон поддержал его:
- Уж чего-чего, но чтоб наши карабины оказались слабее, чем у этих манекенов, никак не ожидал. Я пощупал место в стене, куда угодил световой заряд, так оно еще до сих пор горячее.
Хэнс похлопал себя по броне:
- Согласен. Там, куда угодил этот мерзавец, жжет так, что терпеть невозможно. Такое впечатление, что Драгуны хотели внушить нам: ситуация, мол, крайне серьезная.
- Вполне возможно, - тихо откликнулся Курита. - Некоторые из нас еще не в полной мере осознали, какую опасность несет Внутренней Сфере вторжение кланов.
- Вы кого убеждаете? Меня или леди Романо? - несколько грубовато, словно забывшись, спросил Дэвион. Без всякой задней мысли задал вопрос, однако Магнуссон тут же состроил такую гримасу, будто правитель Солнечной Федерации неслыханно оскорбил владетеля Синдиката Драконов. Тот, в свою очередь, отнесся к возгласу Дэвиона куда спокойней - просто задумался, принялся взвешивать каждое слово.
- Могу ли я откровенно поговорить с вами, принц Дэвион? - спросил Курита.
- Я как раз предпочел бы честный разговор, Канрей. - Хэнс не спеша заковылял к обломку скалы, изрезанному ветровой эрозией, оперся о камень, присел. - Что вы имеете в виду?
Теодор пристроился рядом, вздохнул и начал:
- Что касается меня, то Синдикат очень бы не хотел сражаться на два фронта. Нам обоим хорошо известно - из наших собственных источников и из сообщения Вульфа, что кланы наступают на двух главных стратегических направлениях. Шаг за шагом они сокрушают нашу оборону и оборону принадлежащего вам Лиранского Содружества. Конечно, мы еще не понесли таких потерь, как Республика Расалхаг, но это дело времени.
Обиженный Магнуссон вскинул голову, но ничего не сказал - посмотрел куда-то вдаль. Между тем Курита продолжил:
- Двадцать лет мы сражаемся друг против друга. За это время чего только не было - я и оборонялся и наступал... Были и мелкие поражения, и такие же незначительные успехи... Десять лет назад вы сами возглавили свою армию. Я заметил, что от сражения к сражению вы все больше и больше набирались боевого опыта, и если бы не пара-другая военных хитростей, которые я применил, нам бы пришлось туго. Не знаю, на каком рубеже я бы теперь держал оборону. Однако в настоящее время статус-кво в общем сохраняется...
Глаза Хэнса Дэвиона сузились.
- Вы недооцениваете себя, Канрей. Особенно по части того, что вы называете хитростями... Я уж не говорю о том, что после Четвертой войны вам удалось восстановить свои вооруженные силы. Теперь ваша армия стала куда более могучей, куда более гибкой силой. Всего за десять лет вы превратили разрозненные отряды, способные лишь на булавочные уколы, в крепкую организацию, сокрушить которую теперь вряд ли кому-нибудь под силу. Разве что кланам... Но в этом случае следующим на очереди буду я. В тридцать девятом вы опередили меня и успели вторгнуться на мою территорию, тем самым предотвратив решительное наступление, которое мы так долго готовили. Это был отличный план, он полностью сработал.
- Это все игрушки. - Теодор едва заметно улыбнулся. - Не более чем блеф. Если бы вы посильнее надавили на меня, то смогли бы отрезать вторгшийся корпус.
- Принц Курита, это был далеко не блеф. - Хэнс Дэвион посмотрел вдаль. - Неужели бы вы упустили возможность нанести мне удар во фланг. Не надо, Канрей... Кроме того, мои ответственные работники могут подтвердить: наша секретная служба так и не смогла детально выявить дислокацию вашей главной группировки. Добавьте сюда новые технические средства, которые заметно изменили тактику боя. Боевые роботы новых типов... Вот уж с чем мы никак не ожидали встретиться. Захват нескольких незначащих миров в границах Синдиката позволил мне сохранить лицо перед публикой, протрубить во всю силу о небывалой победе, однако мы оба знаем, что подобные "победы" граничат с поражением.
Теодор Курита кивнул, тем самым показывая, что он принял комплимент и благодарен за откровенность.
- Теперь, к сожалению, - сказал он, - ситуация кардинальным образом изменилась. Ваше министерство безопасности добилось значительных успехов. Мы просто не успеваем перекрывать все каналы утечки информации из наших высших командных структур. Теперь я для вас насквозь прозрачен. Можете отрицать этот факт, если вам угодно, однако я вам все равно не поверю. Я не имею на это права. Это что касается меня, господин Дэвион. Теперь о том, что касается моего сына. Когда я назначил Хосиро начальником военной базы в районе Тертл-Бэй, вы тут же распорядились, чтобы противостоящую нам группировку принял под свою команду ваш сын Виктор. Я понял это таким образом, что мы оба пришли к молчаливому соглашению, что следующую войну будут вести наши наследники. Тут еще подоспели кланы... В свете их угрозы не кажется ли вам, что наша ссора из-за трона, который рухнул три столетия назад, выглядит по меньшей мере глупо?
Дэвион в знак согласия кивнул:
- Вы правы, я отправил Виктора на Трелл в ответ на ваше решение. Согласен и с тем, что в настоящее время кланы представляют для нас обоих самую большую опасность, с которой мы когда-либо встречались. - Он, пригласив Куриту, с трудом заковылял к точке сбора. - У нас нет выбора: объединившись, мы победим, по отдельности - погибнем...
Так они и пошли рядышком, двое их спутников двигались чуть сзади.
Проселок был узок и обильно присыпан пылью. Дорога вела под уклон, скоро они добрались до сухого русла реки. Отсюда начинался учебный полигон, где было решено провести охоту. Воздух был чист и свеж, лучи солнца освещали каменистую землю. Почва здесь отливала буроватым багрянцем - по-видимому, из-за железистых соединений.
- Я был уверен, что вы именно так и ответите мне, господин Дэвион. Я был бы рад присоединиться к вам в оценке ситуации, однако мои советники утверждают, что это не более чем уловка. С одной стороны, вы сняли большую часть войск с линии у Диерона и перебросили их на самые угрожающие направления, по которым могут наступать кланы. Этот жест я воспринял как наше обоюдное согласие с тем, что кланы представляют для нас наибольшую опасность. С другой стороны, советники напомнили мне, что точно так же вы поступили и в 3039 году, а затем, посчитав, что мы ослабили фронт, нанесли нам внезапный удар. Они уверяют меня, что вы коварны и неразборчивы в средствах. Что вы только и ждете удобного момента, чтобы выступить против нас.
Хэнс Дэвион вскинул голову:
- Что вы хотите от меня? Чтобы я дал слово, что не нападу на Синдикат? А вы поверите мне на слово?
Некоторое время они шли молча. Под ногами поскрипывали камешки. Жаркий ветер пустыни посвистывал в редких зарослях. Наконец Теодор Курита ответил:
- Можно ли считать мудрым того человека, который решит положиться на обещание, данное тем, кого все называют лисом? - Он покачал головой. - Однако я уверен, что этот "лис" не так глуп, чтобы провоцировать врага, куда менее опасного, чем кланы. Ему хватит ума понять, что и для него война на два фронта означает катастрофу. Если бы кланы были одним из государств-наследников, если бы они только претендовали на господство во Внутренней Сфере, у "лиса" могла бы возникнуть мысль каким-то образом договориться с ними за счет соседей. Однако "лису" прекрасно известно, что вторжение кланов угрожает не только нашему образу жизни, но и самому существованию наших народов. - Теодор показал Хэнсу свои открытые ладони. - Чтобы вы знали... - добавил он. - Если даже у меня не останется ни одного боевого робота, я все равно буду сражаться с кланами. Начну партизанскую войну, сам уйду в подполье... У меня нет другого выбора, я вынужден сосредоточить на этом направлении все свои ресурсы. Я обязан защитить государство своего отца от посягательств чуждых нам пришельцев. Если бы мне довелось иметь дело с вашим отцом и нам обоим пришло бы в голову, что, мол, пора кончать эти бессмысленные бойни и заключить договор о ненападении, ему бы я доверился. Что же касается вас, я бы хотел верить, что и вы не позволите себе нарушить данное слово.
"Он хорошо знает меня, - подумал Хэнс Дэвион. - К сожалению, даже слишком хорошо".
Вслух он сказал:
- Возможно, я не такой хороший стрелок, как вы, но учиться на своих ошибках я еще в состоянии. Так что не надо брать меня на сентиментальные воспоминания. Подобный разговор меня вполне устраивает - я и сам желал его. Так что откровенность за откровенность, Теодор. Признаюсь, что временами мне не дают покоя сны, в которых я громлю ваш Синдикат и в хвост и в гриву. Но дело не в снах. Мы с вашим отцом - старые враги, ненависть между нами освящает все отношения, существующие между нашими двумя фамилиями.
Теодор неожиданно остановился, и трое его спутников окружили его.
- Поймите, Хэнс Дэвион, это старая история, а в новых условиях ненависти нет места. Да, мой отец Такаси все еще Координатор Синдиката Драконов, и с его стороны я ощущаю непримиримую оппозицию всему, что идет от Федеративного Содружества. Его приверженцы только и знают, что называют вас вероломным лисом и жестко критикуют меня за всякие поползновения к миру. Но вы должны учесть, что это только риторика, привычная, удобная форма существования. У моего отца достаточно разума, чтобы не смешивать лозунги, застарелую вражду с обороной страны от кланов. Не стоит прислушиваться к подобным голосам. Тем более не стоит принимать их за чистую монету. Для нас обоих будет вполне достаточно, если эти люди ограничатся только демонстрацией клыков.
- Я понимаю, - улыбнулся Дэвион и протянул ему руку. - Я беру на себя обязательство придерживаться принятого нами соглашения о ненападении. Это соглашение с моей стороны будет действовать, пока будет существовать угроза со стороны кланов. Единственное условие - вы даете точно такое же обещание и не станете оказывать поддержку вашим партнерам из Кантейна, когда те решатся совершить нападение на мои земли. Правда, есть один пункт, который требует особого внимания. Вы не обрушитесь на меня, если я решусь проучить Романо Ляо за ее глупость.
Теодор пожал протянутую руку.
- Хорошо сказано. Если бы вы не упомянули о Романо, я бы решил, что вы собираетесь надуть меня. Трудно поверить, что, находясь в здравом уме и являясь соседом Ляо, можно долго терпеть ее выходки. Значит, по первому пункту... Я принимаю его в вашей редакции - пока будет существовать угроза со стороны кланов. Насчет условия, касающегося ребят из Кантейна, - принимаю. Что касается Романо... В этом случае вы должны предоставить мне твердые свидетельства, что действительно дальше терпеть ее выходки нельзя.
Вертолет с эмблемой Драгун, подняв облако пыли, совершил посадку метрах в пятистах от них. Когда видимость восстановилась, пилот вылез из кабины и встал возле одного из полозьев.
- Возможно, эти метры - последнее наше испытание, которое мы должны преодолеть на пути к миру, - радостно возвестил Магнуссон, и в этот момент на высоком берегу высохшего русла появился еще один робот-мишень. Хэнс Дэвион успел выхватить свой карабин, прицелиться. Нажал на спусковой крючок. Безрезультатно! Черт побери, магазин пуст!.. Далее все произошло в мгновение ока. Толстый луч, удивительно похожий на скрученный жгут зеленого цвета, вспыхнул рядом с ним. Ослепил на секунду - в глазах померкла красноватая пустыня, окружавшая их. Когда взгляд обрел ясность, Хэнс увидел, как световой луч уперся одним концом в грудь робота, следом раздался оглушительный грохот, и прожженная в корпусе манекена черная дыра внезапно расширилась. Во все стороны полетели брызги расплавленного металла, какие-то обломки посыпались на землю. Еще мгновение - и робот вспыхнул. Пламя тут же угасло, и почерневший, на глазах разваливающийся на куски остов рухнул на землю.
Хэнс и его спутники во все глаза смотрели на Алларда. Его искусственная рука располагалась параллельно земле. Кисть была откинута кверху, и из запястья выглядывало дуло штурмового лазерного карабина. Вокруг выходного отверстия еще дымились остатки одежды. Кивком отдав честь каждому из властителей, он опустил руку - дуло с легким жужжанием втянулось в корпус протеза. Хэнс перевел дух.
- Надо же! Я совсем забыл о лазере, который встроен в твою руку.
Джастин улыбнулся и молча принялся обрывать почти напрочь сгоревшую манжету.
- Эта рука - точная копия той, что была сконструирована и изготовлена для Альдо Лестрейда. Знаменитая штуковина!.. Помните, он тоже ходил с протезом. Правда, этот образец более эффективен, чем у него. Но ведь и годы прошли... - вздохнул Аллард. - Приятно сознавать, что я еще не потерял реакцию.
Магнуссон изумленно смотрел на него, только Теодор, казалось, не выказал удивления.
- Эта модель была изготовлена Гномом Кловисом Холстейном? - поинтересовался он. - Правда, что он являлся незаконным сыном Лестрейда?
Джастин пожал плечами:
- Он сделал чертежи, а руку мне изготовили в ИННА. Это все, что мне известно. Я никогда не расспрашивал Кловиса о его родственниках, и у моих агентов в Лиранском Содружестве нет на него никаких данных. Однако я уверен, что это устройство точь-в-точь такое же, как и у Лестрейда.
Канрей едва заметно усмехнулся:
- Надеюсь, вы будете более удачливы, чем он. Это оружие не смогло защитить его от убийцы. Джастин ответил со смешком:
- Спасибо за совет. Буду практиковаться, чтобы оказаться проворнее наемного убийцы.
Побелевший, до смерти перепуганный пилот подбежал к ним:
- С вами все в порядке? Все в порядке? Правитель Солнечной Федерации ответил за всех:
- Все обошлось, не беспокойтесь. Однако я не ожидал, что могу оказаться под обстрелом за пределами полигона.
Пилот стащил с головы фуражку, отер вспотевший лоб, потом вновь водрузил головной убор на светлые волосы. Стрельнул глазами в Джастина.
- Должно быть, какая-то неисправность. Черт его знает, как он оказался здесь. Подобные чучела мы используем только в особых случаях...

Предыдущая страница 5 Следующая страница


Кровавое наследство 6

Хэнс обменялся взглядом с Теодором - у него была твердая уверенность, что они подумали об одном и том же.
"Вертолет сел так далеко... С чего бы это? Возможно, Драгуны хотели преподнести нам урок? Или проверить?" - вот какие мысли пронеслись в голове у правителя Федеративного Содружества.
В любом случае здесь нельзя терять бдительность. Может, Драгуны хотели дать понять, что следование этому принципу - единственный для нас шанс выжить.

IV

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
5 февраля 3051 года
Виктор Дэвион принял из рук Кая Алларда-Ляо кубок и слегка кивнул в знак благодарности, потом оглядел огромный зал для проведения совещаний. Все присутствующие вели себя тихо, все скучали. Мягкие, с обитыми кожей спинками деревянные кресла были расставлены вдоль стен - они как бы окружали огромный стол, стоявший посередине помещения. В противоположном углу сидели Хосиро Курита и его приятель и помощник Шин Йодама. Неподалеку устроился Сун-Цу Ляо - как раз напротив Виктора и его помощника Галена Кокса. За столом восседал Рагнар Магнуссон - он был единственный, кто решился сесть посреди зала. Стол был дубовый, массивный, в зале не было окон, потому, может быть, сама обстановка навевала официальную скуку и сдержанность дипломатических приемов. Атмосфера в зале была пропитана отчужденностью и подозрительностью. Не спасали положение ни ярко-желтые стены, ни золотых тонов громадный, очень красивый ковер на полу.
Гален Кокс, сидевший чуть позади Виктора, отодвинул свое кресло впритык к стене.
- Интересно, - тихо спросил он, - кто на противоположной стороне исполняет мои обязанности? Кто, так сказать, является моим коллегой?
Виктор Дэвион пожал плечами:
- Не знаю. - Тут он не выдержал и улыбнулся. - В любом случае ему далеко до тебя. Парень он, конечно, должен быть деловой и порядочный - насколько мне известно, Теодор Курита не любит наушников и "чего изволите". И сын его пошел в отца - так, по крайней мере, говорят.
Сбоку так же тихо подал голос Кай:
- Куда больше, чем просто деловой и порядочный. - Он указал на человека рядом с Хосиро, который поднес бокал к губам. - Видите, вон тот, одет в простой рабочий комбинезон на молнии. Замок немного спущен... Судя по форме, он квалифицированный водитель боевых роботов. Если вам повезет, вы сможете увидеть особый знак, выколотый у него на груди. Говорят, он принадлежит к якудзе.1
Виктор Дэвион выждал и вновь бросил взгляд в сторону черноволосого спутника Хосиро. Ему действительно повезло: когда тот повернулся к наследнику, ворот комбинезона отошел в сторону и там, на левой части груди, мелькнуло что-то черное, подкрашенное золотистым. Виктор успел схватить взглядом замысловатое переплетение линий.
- Да, - покачал головой принц, - этот знак никак не похож на банальное "не забуду мать родную" или как там у них...
К плечу Виктора наклонилась Касандра и тихо шепнула:
- Мне кажется, мой братик чего-то недоговаривает. Правда, Кай? Ты сказал, что, этот чернявый - член якудзы и представляет здесь их интересы. Так, что ли?..
- Не может быть, - возразил Гален и показал компании согнутый мизинец. - Если бы он состоял в якудзе, у него все суставы на пальцах были бы исколоты.
Кай рассмеялся:
- Нет так нет. Значит, он очень добрый и порядочный человек.
Неожиданно двойные двери, ведущие в зал, распахнулись настежь, и в помещение вошли Маккензи Вульф и Кристиан Келл. Подобно другим офицерам корпуса Драгун, они носили черную униформу, однако в отличие от молодых коллег не признавали веяний современной моды, позволявшей распустить до середины груди молнию. Эти старые вояки всегда были строго одеты, пояса затянуты по уставу. Может, поэтому на них так внушительно смотрелись обтягивающие комбинезоны, отделанные алыми кантами, полусапожки на шнуровке, всегда идеально вычищенные. Крис, сцепивший руки за спиной, занял место у двери - просто сделал шаг вправо, там и замер. Маккензи направился к столу.
Молодой Вульф без долгих объяснений объявил:
- Если присутствующие желают присоединиться к принцу Магнуссону и ко мне, то мы, пожалуй, начнем.
Он уважительно, словно равному, кивнул Рагнару - тот, польщенный подобным обращением, поднялся и широким жестом пригласил всех придвинуться к столу.
Между тем Виктор Дэвион нет-нет да и поглядывал на Хосиро. Тот тоже бросал в его сторону настороженные взгляды. В этот момент Сун-Цу встал и застыл возле кресла. Это был намек, и Виктор прекрасно понял его. Главными действующими лицами здесь были он и Хосиро - им первым следовало принять приглашение; причем следовало это сделать достойно, без суеты и толкучки у стола. Дело в том, что места, которые бы заняли за столом принцы Федеративного Содружества и Синдиката Драконов, определили бы местоположение всех остальных участников встречи.
Дэвион поднялся и предложил Касандре руку:
- Apres vous.
Девушка была заметно выше Дэвиона, и в любом другом случае его поведение озадачило бы ее, однако Касандре хватило ума разобраться в ситуации, и она с достоинством приняла его руку, при этом одарила Виктора взглядом, выражающим согласие принять участие в этой великосветской игре.
- Mercy, принц.
Он усадил девушку за стол, а сам занял место между Каем и Галеном - лицом к лицу с Рагнаром. Кстати, тот был еще ниже Виктора. Просто коротышка... Этим ходом Виктор оставил с носом Хосиро, который со своей компанией был вынужден расположиться на дальнем конце стола. К несчастью, по этой причине принц Хосиро позволил себе несколько пренебрежительное отношение к сидящим за столом.
Маккензи Вульф глянул через плечо на Келла. Тот кивнул, и Маккензи обратился к присутствующим:
- Вам, вероятно, известно, что меня зовут Маккензи Вульф. Человек у дверей - Кристиан Келл. Крис - один из самых известных во всей Внутренней Сфере водителей боевых роботов. (Вульф широко улыбнулся.) По крайней мере, так утверждает молва. Всему, что он теперь умеет и знает, научил его я.
Мак положил ладони на стол, наклонился вперед.
- Нам двоим поручено быть вашими инструкторами. Некоторые из вас уже участвовали в сражениях, многие проходили военную подготовку, однако все это не позволяет говорить о каком-то равенстве с воинами, которые готовятся в кланах. Правде надо смотреть в лицо - даже все вместе вы вряд ли управитесь с одним водителем из боевого состава клана. Значит, какая перед нами стоит задача? Любой ценой, не жалея усилий, уменьшить этот разрыв. Это вопрос жизни и смерти - хотелось бы, чтобы вы поняли это сразу и до конца. - Он несколько грустно улыбнулся. - Сможем ли мы этого добиться - другой вопрос.
Слова Мака Вульфа невольно натолкнули Виктора на воспоминания о битвах при Туаткроссе и Трелле.
Спорить было не о чем - эти, из кланов, на самом деле сражаются как дьяволы. Даже если бы их техника была на том же уровне, что и в частях Федеративного Содружества, они разбили бы их по всем статьям. На Туаткроссе их просто подавили численным превосходством. И все равно потери Федеративного Содружества ужасающи.
Эти мысли в мгновение ока пронеслись в голове у Виктора, настроили его на серьезный лад.
- Следует быть готовыми к тому, что схватки с кланами - дело непростое, смертельно опасное. Значит, нам надо серьезно учиться и готовиться, готовиться... Забудьте все, что вы до сих пор знали о войне. Впрочем, также следует забыть, кто вы есть. С этой минуты вы новобранцы. Рядовые подготовишки... Наша задача - сделать из вас настоящих бойцов, поэтому мы будем лепить из вас то, что посчитаем нужным. Поверьте, это не игра, подобная той, которую вы устроили здесь в попытке занять более, на ваш взгляд, почетное место. Война - суровая штука, чтобы выжить, надо много знать и еще больше уметь. Иначе смерть! Это я не для красного словца говорю. Просто мне бы хотелось, чтобы вы как можно быстрее осознали эту простую истину.
Вульф неожиданно выпрямился, замер по стойке "смирно".
- Тренировка начнется немедленно. Мы с Крисом кое-что подскажем, однако вмешиваться будем только в самом крайнем случае. Прежде всего вам следует познакомиться друг с другом... Ребята, вам придется работать и воевать вместе, так что плечо соседа должно быть верным и твердым как скала. На этом вступительную часть будем считать законченной. Приступайте...
- Это что, приказ? - хихикнул кто-то. - Будем знакомиться в обязательном порядке?
- Р-р-разговорчики! - неожиданно рявкнул Мак Вульф. - Так точно, ваши высочества и господа!.. Приказываю познакомиться и подружиться.
Закончив, Маккензи повернулся через левое плечо и зашагал к двери. За ним последовал Кристиан Келл. Двери бесшумно закрылись.
Наступила тишина. Прошла минута. Другая... Рагнар Магнуссон улыбнулся - у него было симпатичное курносое лицо, светлые волосы и голубые глаза, - встал и протянул руку Виктору Дэвиону:
- Привет. Я - Рагнар Магнуссон. Я видел тебя только на фотографии.
Виктор, сбитый с толку подобным жестом, немного помедлил - за эти мгновения в глазах Рагнара испуг сменился болью и отчаянием, - однако как только Виктор пожал руку, веселое, даже какое-то бесшабашное настроение вернулось к Магнуссону;
- Меня зовут Виктор Дэвион. Angenamt, Рагнар. Тот удивленно вскинул брови.
- Ты говоришь по-шведски?
Однако прежде, чем Рагнар собрался что-то сказать на родном языке, Виктор поспешил объяснить:
- Боюсь, что, кроме "очень рад познакомиться", я ничего не знаю.
- Понятно, - сказал Рагнар. Теперь улыбка не сходила с его лица.
Хосиро встал и, обогнув стол, протянул руку Рагнару Магнуссону.
- Roligt att lara rann Er. Mitt namu ar Курита Хосиро.
Рагнар пожал руку, а Хосиро в свою очередь указал на своего спутника.
- Far jag presentera чу-са Йодама Шин. Рагнар поклонился:
- Konnichi-wa, чу-са Йодама.
Виктор хотя и не показал вида, но был явно смущен - Хосиро ловко обставил его со знанием языков. Надо было как-то вернуть утраченное преимущество, но тут в разговор вступил Кай:
- Простите, что прерываю, но мой шведский и японский никуда не годятся, так что я буду на своем, привычном. - Он протянул руку сестре. Та приняла ее и встала. - Позвольте представить мою сестру - Касандра Аллард Ляо. А меня зовут Кай.
Как только Касандра поднялась, Гален Кокс тоже вскочил на ноги. Тут и Виктор догадался, что оставаться сидеть просто неприлично, и тоже встал. Как только Хосиро вежливо пожал руку Касандре, Виктор протянул ему свою.
- Виктор Дэвион, - представился он.
Хосиро выпрямился и, пожимая руку, ответил:
- Я - Хосиро. Хотел бы потренироваться с вами в одной связке.
"Если ты так же ловко обращаешься с боевыми роботами, как и врешь, тебе не надо много тренироваться, - подумал Виктор. - Очень убедительно выходит".
- Я тоже, Хосиро, - вслух ответил он.
Семеро из них обменялись рукопожатиями. Один Сун-Цу с каменным лицом стоял у стены. Все взоры обратились на него, и Рагнар уже было сделал шаг вперед, чтобы пригласить его в общую компанию, однако тут же замер. Сун-Цу пристально рассматривал их - глаза у него были заметно раскосые, - затем заложил кисти в рукава и в позе богдыхана объявил:
- Я - Сун-Цу Ляо, наследник Небесного трона Конфедерации Капеллана и всех прилегающих к ней миров.
Виктор обратил внимание, как напрягся Кай, а Касандра сжала кулаки. Хосиро опустил глаза. Его лицо и лицо Йодамы Шина превратились в маски. Даже порыв Магнуссона увял при звуках голоса Сун-Цу.
Гален неожиданно звучно прочистил горло, потом, откинув со лба светлые волосы, вышел вперед.
- Я отношусь с полным уважением ко всем вам, к вашим наследственным правам, и все-таки я бы предпочел, чтобы в нашей компании титулы не упоминались. Звания тоже... Иначе как быть нам? - Он искоса глянул в сторону Йодама Шина и заметил, как тот едва заметно кивнул в знак согласия. - Здесь собрались пять человек, к которым следует обращаться "ваше высочество". Если каждый раз на тренировках и в боевых условиях нам придется вспоминать титулы, уверен, все мы быстро будем подбиты.
- Я думаю, мы с Виктором согласны в том, - заявил Хосиро, - что в данном контексте титулы действительно неуместны. - Он положил руку на плечо Рагнара. - Если принцы Расалхага, Конфедерации Капеллана, Объединения Святого Ива согласятся, мы отбросим титулы.
- Конечно! - воскликнул Рагнар. Следом за ним отозвался Кай:
- Конечно... - и в упор посмотрел на Сун-Цу.
Тот в свою очередь с откровенной ненавистью глянул на двоюродного брата и сестру, затем кивнул в знак согласия.
Виктор про себя отметил, что в политических вопросах Хосиро, несомненно, силен. Надо же, сразу сообразил, что, назови он Объединение Святого Ива впереди Конфедерации Капеллана, Сун-Цу сразу бы встал на дыбы.
Рагнар глянул на Касандру и, заметно смутившись, сказал:
- Знаете, ваши духи так приятно пахнут. Касандра на всякий случай нахмурилась.
- Неужели вы считаете, что я пользуюсь всякой дрянью?
Виктор понюхал воздух и тоже ощутил приторный цветочный запах. Он посмотрел на Кая.
- Уж не "С-34" ли? - спросил он.
Тот, ни слова не говоря, отбросил к стене свой стул, лег на спину и забрался под стол. Здесь он обнаружил серый пакет, прикрепленный снизу к столешнице.
- Да-а, тут этих духов килограмма три, - подал он голос. - То есть взрывчатки... На цифровом взрывателе осталось десять минут.
Виктор тоже тотчас полез под стол.
- Кто-то из кланов проник сюда и установил бомбу? - спросил он.
Кай ничего не ответил и принялся рассматривать взрывное устройство. Виктор вылез и, сидя на полу, припорошенный пылью, объявил:
- Нам мину подсунули. Вот так. Лучше покинуть это место и позвать Драгун - пусть они займутся ею. - Он указал на дверь. - Вперед, ребята. Спасайся, кто может!
Касандра тут же бросилась к дверям, но, прежде чем она смогла справиться с замком, раздался ехидный смешок Сун-Цу.
- Зачем эта суматоха. - Его голос упал до презрительного шепота. - Никто не собирается на вас покушаться.
- О чем ты говоришь? - Виктор, успевший подняться, недоуменно глянул на Сун-Цу. "С тобой, парень, явно не все в порядке", - подумал принц, а вслух сказал: - Здесь же взрывное устройство. Глаза Сун-Цу превратились в узенькие щелочки.
- Я пока в марионетки к Дэвионам не записывался, чтобы сносить твои дерзости, Виктор.
- Ну-ка, объясни! - потребовал Хосиро.
- И не вассал дома Куриты! - отрезал Сун-Цу. Потом он высвободил правую руку из рукава комбинезона и ткнул пальцем в присутствующих. - Вы что, все разом поглупели? Неужели не понятно, что Драгуны играют с нами. Они же нас испытывают. Причем все это подстроено так, что если с нами что-либо случится, то в этом мы будем сами виноваты. Так они хотят расправиться с молодым поколением правителей государств-наследников.
Как и у его отца, на трех последних пальцах у Сун-Цу росли длинные ногти. Укрепленные волокнами углерода, они были расписаны замысловатыми узорами - золотые листья на черном лаковом поле. Каждый ноготь был раскрашен по-особому.
- Дверь заперта, больше выходов нет. Кондиционер работает так плохо, что очищенного воздуха даже Рагнару не хватит. Тебе тоже, маленький принц Дэвион... Даже если количество "С-34" уменьшить в два раза, то и этой массы хватит, чтобы разнести всю эту штаб-квартиру.
Виктор проглотил намек на свой рост, удержал себя в руках и спросил:
- Что же ты предлагаешь, сидя в своем заоблачном далеке? Будь любезен, поделись. Сун-Цу скрестил руки на груди.
- Это же очевидно. Если мы не можем выйти отсюда, то нам и не следует выходить отсюда. Нам следует ждать.
Под столом что-то зашуршало - все разом отпрыгнули в стороны. Следом оттуда вылез Кай.
- Простите. - Он посмотрел на двоюродного брата, потом на всех остальных. - Все, что я могу сказать, что по виду это устройство самое настоящее. У нас осталось девять минут. - Потом он указал на стол. - Посмотрите, этот стол состоит из трех секций. Давайте используем две крайние части и соорудим из них что-то вроде экрана. Поставим их углом подальше отсюда, получится небольшое укрытие. Там смогут разместиться три человека, а за это время Шин и я попытаемся обезвредить мину.
Сун-Цу опять хихикнул:
- Отлично, попрячемся по углам. Мне это нравится.
- Подождите, есть хорошая идея. - Гален Кокс ткнул пальцем в себя и Йодаму. - Вы лица царской крови, и вас надо спасать. Мы с Шином пока побалуемся с устройством, поглядим, что да как. Пока есть время.
Брови у Кая полезли вверх.
- Гален, ты что-нибудь понимаешь в саперном деле?
- Я прошел годичный курс в военном колледже на Тамаре.
- Боюсь, этого мало для разминирования. Я прошел курс работы с "С-34", когда мы занимались подводными взрывными работами. - Он посмотрел на Шина. - Ты как насчет взрывного дела?
Тот чуть вздернул левую бровь и усмехнулся:
- Когда мне было семь лет, мой воспитатель Курой Кири дал мне несколько пакетов с "С-34", чтобы я не давал спокойно отдыхать солдатам Федеративного Содружества, которые высадились на Марфике.
- Ничего себе обучение. Без отрыва от производства. - Кай даже приподнятый им край стола отпустил. Ножка грохнула об пол.
Кай вздрогнул и быстро нырнул вниз, Йодама последовал за ним, Виктор присел на корточки.
- Кай, а ты не можешь снять ее? - спросил он.
- Не знаю... Мысль такая - вряд ли здесь был применен ртутный взрыватель. Это такая нежная штучка, что, если бы кто-то посильнее ударил по столешнице - кулаком, например, - заряд давным-давно бы сработал. Давайте-ка тихо-тихо отодвинем стол. Чуть касаясь.
Шин указал на таймер, который был закреплен в одном из углов набитого взрывчаткой пластикового пакета.
- Послушай, что, если нам надрезать пленку и отсыпать часть взрывчатки? Тогда и взрыв будет слабее.
Кай подал голос из-под стола:
- Нам нужен нож или что-нибудь острое. Только не металлическое. Ваше высочество, - обратился он к Виктору, все еще сидящему на корточках, - спросите, есть ли у кого подходящий предмет.
Виктор вскочил на ноги. Рагнар и Гален держали противоположный угол стола. Касандра стояла прямо по центру, ожидая, что либо Хосиро, либо Сун-Цу помогут ей.
- Нужно что-нибудь острое, только не металлическое, - торопливо выговорил Дэвион. Тут его взгляд упал на руки Сун-Цу. - Вот, твой ноготь!..
Сун-Цу тут же вскочил - кресло отлетело в сторону. Хосиро прыгнул на него, однако Сун-Цу успел приготовиться к атаке. Он взмахнул рукой и резанул ногтями по левому рукаву комбинезона Хосиро. Принц зашипел от боли, но, прежде чем Сун-Цу вновь бросился в атаку, Касандра сзади ударила двоюродного брата ногой в голень. Теперь тот взвыл, а Касандра ловко провела захват правой, опрокинула принца на ковер и заломила ему руку за спину.
- Если нужен ноготь, вот он, берите его.
- Ни в коем случае! - с нотками ужаса в голосе воскликнул Рагнар.
- Почему? - так же громко спросил Виктор. Хосиро между тем зажимал кровоточащие царапины. - Почему же? - еще более возмущенным тоном поинтересовался Виктор Дэвион. - Он может считать, что всем надо сесть и подождать, пока бомба взорвется, но это его личное, никем не разделяемое мнение. Нам нужен только один его ноготь.
- Не делайте этого! - упрямо повторил Рагнар. - Лак и золотая краска на нем могут обладать электропроводностью. - Он рывком сантиметров на тридцать спустил замок молнии, потом, вцепившись в нее, вырвал застежку из прошитого гнезда. Показал товарищам. - Зубчики молнии сделаны из нейлона. Они острые... Кай может использовать ее, как гончар... Знаете, когда тот отделяет готовый горшок от станка. Только надо оторвать ее или отрезать.
Все бросились к нему, и уже с длинным куском застежки Рагнар полез под стол. Передал нейлоновую пилку Каю, затем так же проворно вылез и задорно, взявшись за угол своей секции стола, спросил:
- Ну что, потащили?
Хосиро и Виктор обменялись взглядами.
"Он еще совсем ребенок, - подумал Виктор, - потому так быстро и справился с заданием. Рагнару пока трудно понять, что за этим испытанием таится глубокий смысл. Он попал в нашу группу только потому, что Республика Расалхаг имеет равный статус со всеми другими государствами-наследниками. Это здесь пока мы можем дружить. Что-то будет в большом мире?"
Он и Хосиро подхватили свою секцию и поволокли ее в угол. Как только часть стола доплыла до Касандры, она отпустила Сун-Цу и подхватила груз на стороне Хосиро.
Сун-Цу медленно поднялся и потер плечо.
- Если ты, сука, еще раз прикоснешься ко мне, запомни, это будет твой последний миг. Касандра холодно посмотрела на него:
- Побожись, а то что-то не верится, братик. Рагнар тут же бросился вперед и встал между ними.
- Остановитесь! Не хватает еще затеять драку. Сун-Цу оттолкнул его и ударил по правой руке.
- Никто не просил у тебя защиты, бедняжка принц. Ты что, не видишь, что исполняешь здесь роль шута горохового? Что за королевство осталось у твоего папаши? Кто ты такой, чтобы чувствовать себя на равной ноге с великими домами Внутренней Сферы? Твое присутствие здесь еще менее приятно, чем вот этой амазонки и ее братца. Бандиты, рожденные бандитами, они вообще ничтожество.
Хосиро обтер свою окровавленную руку о грудь.
- Смелые слова, особенно в устах бастарда, - сказал он.
- О, как вы уязвили меня, сэр, - издевательски запричитал Сун-Цу. - В самое сердце!.. Вы у нас отъявленные материалисты, не так ли? Это вполне в вашем духе, господин Курита, в духе вашей семьи. Вам нужен документ, брачный договор. Вы не можете понять, что от заурядного может родиться только заурядное. Только от духа, таинственной силы рода, от символа наследственной линии может родиться что-то значительное, высокое. Пусть даже они и не зафиксировали свои отношения в гражданском порядке.
Хосиро не выдержал и рванулся вперед, однако Виктор успел схватить его за плечо.
- Не стоит, он опять начнет царапаться.
Молодой Курита побледнел, резко сбросил руку Виктора со своего плеча, потом повернулся к нему и прошипел прямо в лицо:
- Не смей касаться меня! - Потом, уже совершенно спокойным голосом, он, ткнув пальцем в Сун-Цу, заявил: - Этот ублюдок посмел оскорбить моих родителей. Это будет стоить ему жизни.
Виктор сжал челюсти и неожиданно слева попытался ударить Хосиро, однако не достал. Его кулак и предплечье попали в захват. Тогда Дэвион правой попытался достать противника - врезать ему по ребрам, но не вышло... Хосиро прямым в голову поразил Дэвиона.
У Виктора из глаз искры посыпались. Он окончательно вышел из себя и бросился на Хосиро. Они оба полетели на пол, закатились под секцию стола, которую только что совместно перетаскивали. Тут Виктор почувствовал, как пальцы Хосиро вцепились ему чуть пониже горла и, преодолевая сопротивление, начали подбираться к кадыку. Кровь застучала в висках у Дэвиона, но он даже не подумал о том, что можно попросить пощады. Он, зверея и зверея, все бил и бил под ребра Хосиро. Тут ему удалось и левую руку освободить.
- Хватит!
Этот грозный окрик смутно дошел до сознания Виктора. Он как бы наложился на разрывающие грудь стуки его сердца. Принц перестал бить врага.
Тут же последовала команда на японском языке:
- Хосиро, фусагу!
Хватка Куриты ослабла. Виктор шумно начал хватать ртом воздух, затем судорожно закашлялся. Очухавшись, он заметил, что Хосиро пытается встать, но у него ничего не получается - он тоже изнемог и хрипло дышал. Значит, враг не так силен и его можно добить. Он, зловеще осклабившись, вскочил на ноги.
Ухмылка тут же сползла с его лица...
Рядом бок о бок стояли Хэнс Дэвион и Теодор Курита. На их совершенно непохожих друг на друга лицах - один был чистый европеоид, другой - подлинный представитель азиатской расы - застыло одно и то же выражение ужаса и смятения. Они словно бы не верили, что перед ними их сыновья. Какие-то обезумевшие, едва похожие на людей существа топтались перед ними. В центре зала в боевых позициях замерли Гален Кокс и Шин Йодама. Эти хотя бы выглядели как приготовившиеся к драке петухи. Но принцы!..
У Рагнара был совершенно ошеломленный вид, что было вполне естественно. Касандра стояла с каменным гневным лицом, кулаки ее были сжаты. Только Сун-Цу самодовольно усмехался, что, в общем-то, тоже было понятно.
Рядом с правителями находились Джеймс Вульф, по бокам - Маккензи и

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

Кристиан Келл. Взгляды этой троицы тоже были суровы. Джеймс Вульф наклонился и глянул под стол, где Кай увлеченно, не обращая внимания на окружающих, ссыпал взрывчатку на расстеленную на полу тряпку. Потом полковник выпрямился и обратился к молодежи:
- Что здесь происходит? Вы что, все с ума посходили? - Голос его дрожал от гнева. Он повернулся к Дэвиону и Курите. - Я молю небо, чтобы вы царствовали как можно дольше. И чтобы у вас были другие наследники.
Потом он подошел к стоявшим рядышком, опустившим головы Хосиро и Виктору.
- Особенно я удивляюсь вам двоим. Вы уже принимали участие в боевых действиях, сражались с кланами. Неужели вам не понятно, что вы сейчас сделали все, чтобы проиграть решающее сражение? Кланам не надо будет предпринимать никаких особых усилий - вы сами вцепитесь друг другу в глотки. Ради чего?! Что вы не поделили? Один другому руку на плечо положил? Что у вас за нервишки? Что за идиотская ревность?!
Он обвел взглядом всех присутствующих.
- Пусть это будет для всех вас хорошим уроком. Поймите, кланы только и ждут, чтобы вы перессорились. - Потом он указал на Кая: - Вот единственный человек, оказавшийся настоящим солдатом. Пока вы тут выясняли отношения, он старался сохранить ваши жизни. Спасибо тебе, парень, за пример, за то, что ты единственный, кто поддержал честь Внутренней Сферы. Так и действуй! А вы, - обратился он к Хосиро и Виктору, - все еще прошлым живете. Питаетесь прошлой враждой.
Потом он сказал Маккензи Вульфу и Кристиану Келлу:
- Прошу простить за то, что поставил перед вами невыполнимую задачу. Теперь я сам вижу, что свести этот сброд в полноценную боевую единицу невозможно. - Он вновь обратился к Виктору и Хосиро: - Не допусти вы подобной ошибки, вы могли бы стать первой ячейкой той новой армии, зародышем такой военной организации, в которой все мы нуждаемся больше всего. Теперь на вас можно ставить крест - вы не в состоянии оценить весь трагизм надвигающейся беды. Это не война одной благородной фамилии против другой. Кланы идут. Они уже рядом. Они вторглись в наши пределы. И мне для войны с ними нужны грамотные, храбрые командиры, опытные военачальники. Это будете не вы! Я найду других.
С этими словами он вышел из зала.
Хэнс посмотрел на сына, печально покачал головой. Повернувшись к Теодору, он положил ему руку на плечо.
- Простите моего сына. Я просто не понимаю, что случилось.
Теодор махнул рукой, словно говоря - что уж там, мы тоже хороши.
- В этом нет его вины. Виктор еще слишком молод. Мой сын должен был знать, как себя вести.
Они ушли вдвоем, не сказав больше ни слова. Как только двери за ними закрылись, Маккензи Вульф сложил ладони и сцепленными руками потряс перед собой. Потом холодно улыбнулся:
- Испытание с миной было задумано с целью проверки, что вы представляете собой на самом деле. Поздравляю! Вы с треском провалились. Учтите, ребята, если вам дороги ваши наследственные права, ваша родина, если вы желаете сражаться с кланами, то уймитесь. Мы многому можем научить вас, но если вы будете наособицу, все напрасно. Без толку!.. Вы должны быть готовы умереть друг за друга. Если этого нет, ничего не выйдет.
Он неожиданно рявкнул:
- Смирно!
Все невольно вытянулись. Даже Сун-Цу, хотя с его лица так и не сползла хитроватая усмешка. Маккензи указал пальцем на дверь:
- Ступайте! У вас впереди целый день, есть время подумать. Только не пытайтесь проводить его так, как только что.

V

Палата Верховного Совета кланов
Зал Клана Волка, Страна Мечты
5 февраля 3051 года
Вследствие душевных переживаний, с которыми он не мог справиться, Фелан Келл Вульф чувствовал себя отвратительно, однако вида не показывал - держался спокойно, скромно и в меру независимо. Так же не торопясь спускался по широкой лестнице, ведущей с галереи для посетителей на уровень пола огромного округлого помещения. Не доходя до нижнего яруса, он остановился у мест для приглашенных, которые были устроены в нескольких метрах от чуть приподнятой, вращающейся платформы. Его могли вызвать в любую минуту - так наставляла Сирилла. Не имеет значения ни благожелательность, ни неприязнь собравшихся в зале членов рода, ни величие подвига, совершенного человеком, представляемым Совету. Все здесь свершалось согласно неписаным традициям и мало кому известному официальному расписанию.
Служитель с выразительно-непреклонным, суровым лицом поднес ему пластину в форме диска, на которой был изображен древний герб Звездной Лиги и чуть повыше - маленькая эмблема Клана Волка. Повинуясь его указаниям, Фелан положил правую руку на сердце, а левую - на диск.
- Поклянись честью Клана Волка, что будешь говорить правду и ничего, кроме правды, и с покорностью примешь справедливый вердикт, вынесенный по этому делу.
- Клянусь!
Хранитель знаний глянул сверху на Фелана и сказал:
- Садись.
Молодой человек сел в кресло, оглядел зал, где проходили заседания Совета Клана. Составленный из членов, когда-либо выигравших право на родовое имя, Совет являлся главным властным органом, руководившим всей разветвленной структурой, которая в совокупности и называлась Кланом. Давным-давно всю эту систему называли еще и племенем, однако это наименование уже практически не употреблялось.
Совет выбирал двух Ханов, которые представляли Клан в Верховном Совете кланов. Собственно выборы всегда были формальностью, скорее официальным признанием боевых заслуг тех воинов, которые и так считались лучшими в когорте бойцов Клана. Совет обсуждал и принимал решения по внутренним вопросам жизни рода, издавал постановления, хотя, по существу, подлинная власть всегда принадлежала Ханам. Прерогативами Совета являлись судебные дела и решения, выносимые по спорам чести между членами Клана и всеми теми, кто был приписан к нему. В обязанности Совета входил также надзор за строгим соблюдением законов, регулирующих скрещивание по наследственным линиям.
Общая архитектура здания представляла собой воронку, ступенями-ярусами ниспадавшую вниз, к вращающейся круглой сцене. Первые десять рядов, если считать снизу, отводились для членов Совета Клана. Расположенные выше двенадцать дополнительных ярусов были предназначены для публики. Сцена представляла собой круг с центральным возвышением, где располагались Хранитель знаний, два Хана и те члены Совета, кто был непосредственно задействован в рассмотрении обсуждаемого вопроса. Вместе с президиумом вращалась также ступень, где помещались лица, вызванные на заседание. Центральная часть двигалась неторопливо, давая возможность всем присутствующим рассмотреть лица старейшин, ответчика, свидетелей. Многочисленные камеры транслировали изображения на несколько подвешенных к потолку мониторов, которые давали полный обзор происходившего на заседании.
Голосование производилось с помощью компьютера. Каждый поданный голос вспыхивал красным, черным или белым цветом на огромном табло, а также на нескольких экранах перед Хранителем знаний. На них же воспроизводилась сводная таблица "за", "против", "воздержался", а также результаты поименного голосования. При желании Хранитель мог проконтролировать всю процедуру подачи голосов. Собственно, каждый член Совета мог получить эти сведения. Кроме того, с помощью специальных головных телефонов каждый присутствующий мог связаться с любым членом Совета, даже с Хранителем знаний. Ответит ли он - это уже был другой вопрос.
- Фелан Келл, ты поклялся говорить правду, одну только правду в деле, которое мы в настоящий момент рассматриваем, - заявил Хранитель, мужчина средних лет с редкими каштановыми волосами и под стать им карими глазами. Он по-доброму, благожелательно глянул на Фелана и продолжил: - Ввиду того, что ты являешься новичком в нашем Клане, и, более того, дело, которое мы рассматриваем, как раз и касается твоего полного официального признания как члена рода, мы предлагаем тебе: прежде всего успокойся, расслабься. Отвечай на наши вопросы не спеша, крепко обдумав ответ.
- Да, сэр.
Фелан поднял голову и увидел за спиной Хранителя обоих Ханов рода Волка - Ульрика Керенского и Гарда Радика. На первый взгляд Хан Ульрик казался пожилым человеком, если не стариком. Эспаньолка, размашистые усы, грива зачесанных на затылок волос - все было белым-белым, даже до какой-то трухлявой желтизны, однако стоило задержать на нем взор подольше, присмотреться - и сразу становилось ясно, что мужчина с подобным огневым, даже хищным взглядом, худой донельзя и оттого как бы испытывающий некое внутреннее напряжение - желание двигаться, хватать, завоевывать, - был далеко не так стар и немощен, как представлялось сначала. О таких, как Хан Ульрик, обычно говорят - неуемный. У него к тому же был тонкий, расчетливый ум, никем не отрицаемая доблесть - именно личность Ульрика во многом определяла черты идеального водителя боевых роботов, которые были навечно закреплены в сердце каждого члена Клана. Таким он и должен быть - это убеждение господствовало в среде бойцов не только Клана Волка, но и в других кланах. В отличие от своего напарника Хан Гард выглядел куда более вальяжно, весомо. Сразу было видно, что этот человек более склонен к сидячему образу жизни, но и в этом случае первое впечатление оказывалось обманчивым. Стоило только приглядеться, а еще лучше поговорить с Гардом, тотчас становилось понятным, почему именно этому полному красивому мужчине были доверены вооруженные силы Клана, которые в одной из решающих битв разгромили войска Внутренней Сферы. Просто постоять возле него, послушать его речь - и всякий начинал с невольным уважением поглядывать на этого огромного немногословного увальня, в раннем возрасте выигравшего родовое имя. Более того, жила в нем какая-то неожиданная и роковая целеустремленность - нет, он не суетился, не говорил об этом вслух, но скоро создавалось впечатление: стоит этому человеку вбить что-нибудь в свою башку (пусть самое экзотичное желание), и он добьется своего. Была в нем какая-то загадка, легко, в общем, угадываемая... Фелан, например, сразу понял, что этот человек никогда не желал недостижимого. Запредельное, измышленное либо в горячечном, либо в творческом бреду, для него не существовало. Но уж то, что существовало, что можно было потрогать - извините!.. Достаньте и положите перед ним. Рано или поздно, не мытьем, так катаньем... Фелан неожиданно поймал себя на мысли, что Клану Волка здорово повезло с вождями. Теперь становились понятны те сногсшибательные успехи, которые войска этого Клана одержали в битвах против армий государств-наследников. Один строил планы, рассчитывал многоходовые комбинации, другой очень быстро опускал их на землю, и во врага они уже вцеплялись, как бешеные псы... Удивительным было другое - оказывается, принятый в кланах необычно дикий способ размножения и воспитания подрастающего поколения мог приносить и такие плоды. Дорого бы Фелан дал, чтобы проникнуть в мысли сидящего с каменным лицом Гарда. Что он думает по поводу приема в род чужака, пусть даже и совершившего подвиг?..
Какая-то молодая женщина в сером комбинезоне - на ее эполетах отсвечивали серебром грозди восьмиугольных звезд - встала со своего места и приблизилась к Фелану. Судя по эмблеме, она проходила службу в корпусе интендантов, количество звезд свидетельствовало о ее высоком положение. Не менее как старший адъютант штаба, решил Фелан. Женщина откинула рыжеватые, цвета меди волосы со лба, и Фелан Келл заметил у нее за ухом устройство для связи.
Она доброжелательно улыбнулась терранианину - мол, не беспокойся, все в порядке...
- Давайте познакомимся, меня зовут Керол Леруа. Я буду исполнять роль дознавателя во время этого заседания. Будь вы полноправным воином, вы имели бы право на адвоката, но в вашем нынешнем положении это не разрешено. Надеюсь, вам ясно, что во время этого заседания мне, как говорится, отведена роль адвоката дьявола. Я буду задавать вам вопросы, но также и истолковывать ваши ответы. Кроме того, - она указала на приемник за мочкой, - именно через меня любой из присутствующих здесь членов Совета может обратиться к вам. Вы имеете право хорошенько обдумывать ответы - ваше время в этом смысле никем не может быть ограничено, однако ответить придется в любом случае - желаете вы того или нет.
- Спасибо за разъяснения, полковник звезд, - сказал Фелан.
Керол Леруа еще раз улыбнулась - видимо, довольная тем, что этот новичок и чужак нашел правильный ответ.
- Хорошо, Фелан Келл. Тогда начнем?.. Молодой человек кивнул.
- Прекрасно. Прежде всего назовите свое полное имя, под которым вы значились во Внутренней Сфере.
- Меня зовут Фелан Патрик Келл. Когда меня захватили в плен, я представился как Фелан Уорд Келл, заменив девичьей фамилией матери свое второе имя.
- Отлично, - кивнула Керол, - так же отвечайте и в дальнейшем - полно, точно. - Она нажала пальцем у себя за ухом, на миг ее взгляд потерял осмысленность, потом глаза вновь сосредоточились на допрашиваемом. - В качестве пленника какие обязанности были возложены на вас Ханом Ульриком?
"Вот, что называется, скользкий вопрос", - подумал Фелан. Вслух же он сказал:
- Все обязанности. Я так понимаю - когда я, как пленник, получаю задания, я считаю, что они все исходят от Хана рода.
- Пожалуйста, точнее. - Нотка раздражения прозвучала в ее голосе. - Какие задания он давал вам лично?
Фелан сразу уловил ее враждебность, и что-то оборвалось в душе. Сирилла заранее предупреждала его, что в делах чести, подобных сегодняшнему, нередко начинаются горячие дискуссии, но он не имеет права даже вида показать, что недоволен тем или иным вопросом. Тем более поворотом темы... Это предупреждение оказалось кстати, иначе он бы так отрезал этой Керол, что она бы вмиг язык проглотила. Нельзя!.. "Выходит, - прикинул он, - кто-то желает вторгнуться на мою территорию с явно враждебными намерениями?"
- Со стороны Хана Ульрика мне было указано на необходимость осветить и оценить степень готовности Республики Расалхаг к обороне. Если точнее, то я обрабатывал информацию, которая затем была использована для нападения на столицу этого государства.
Керол Леруа удивленно вскинула брови.
- Вы сказали, что вам приходилось обрабатывать информацию, давать заключения по тому или иному вопросу. Приходилось ли вам составлять сводки?
- Да, было такое, - кивнул Фелан.
- Консультировался ли с вами и только с вами Хан Ульрик перед нападением на столицу Республики Расалхаг? Другими словами, являлись ли вы его советником?
- Я мог бы выступить в роли советника... Возможно... Но я не вижу себя в этой роли. Это не для меня, - невозмутимо и сразу ответил Фелан. - Что касается того, были ли у Хана другие советники, один ли я обрабатывал и составлял для него разведывательные сводки, мне об этом ничего не известно. Он никогда не то чтобы посоветовался, но даже ни разу не поделился со мной своими соображениями по тому или иному вопросу. Да, распоряжение составлять обзоры он отдал мне лично.
- Соответствует ли истине утверждение, что Хан Ульрик заключил с вами сделку, касавшуюся захвата Расалхага, квиафф!
- Афф - Фелан ощутил холод в груди. - Это была удачная сделка, выгодная обеим сторонам.
Использование сугубо национального для кланов возгласа по поводу одобрения не совсем понятной для окружающих сделки застало Леруа врасплох. Некоторые члены Совета, как заметил Фелан, даже нахмурились. Между тем Леруа вновь принялась допытываться:
- Не по его ли приказу вы подняли руку на одного из наших воинов, квиафф! Фелан ответил сразу:
- Это было не совсем так...
- Отвечайте на вопрос! - повысила голос Леруа. - Оскорбили ли вы действием полноправного члена касты воинов по приказу ли, с негласного одобрения Хана Ульрика или по собственной инициативе? Эта стычка произошла вблизи столицы Расалхага. Вам ясно, о чем идет речь?
Фелан кивнул.
- Отвечайте! - потребовала Леруа.
- Афф - воскликнул Фелан и с надеждой посмотрел на Хранителя. Заговорил он быстро, стараясь опередить следующий вопрос Леруа: - Если бы мне было позволено объясниться...
Хранитель званий кивнул:
- Полковник, если не возражаете, пусть он скажет, что хочет.
Фелан прочистил горло.
- Наступление кланов вызвало у меня тревогу в том смысле, что я не мог не думать о судьбе гражданского населения планеты. С трудом я добрел до истины... Стратегия кланов предусматривает только сокрушение вооруженного противника. Естественно, полностью избежать разрушений, гибели людей невозможно... Одним словом, я изменил точку зрения на эту войну. Тем не менее сомнения оставались. Наконец дело дошло до высадки на поверхность планеты, значит, обороняющиеся обязательно должны были укрыться в городах. Они решили превратить их в крепости. Это резко осложняло задачу. Единственное, о чем я просил Хана, проявить милосердие к населению этих городов. Чем меньше крови, тем лучше. Ясно, что это условие должно было найти отражение и в выборе тактики штурма. Можно расчищать путь огнем, сметая все на своем пути, а можно нанести точечные удары по пунктам обороны, узлам связи... Что я вам объясняю, вы сами все знаете... Хан заявил, что он не против и что я сам могу принять участие в подготовке плана штурма. Прежде всего помочь в определении целей. Ну и прочее...
Хранитель кивнул, и Фелан, немного успокоившись, продолжил рассказ:
- Хан пообещал. Я со своей стороны тоже выразил согласие. При этом Хан предложил после замирения на Расалхаге присоединиться к его войску. Уже на планете Ульрик отправился в инспекционную поездку. В это время какой-то старик из местных, у которого сгорел дом, обратился к вождю Клана с просьбой защитить его семью. Это действительно был древний, дряхлый старик, тем не менее какой-то молоденький пилот из свиты Хана принялся безжалостно избивать его. Я попросил Ульрика прекратить гнусное издевательство. Он ответил, что если мне эта сцена не по душе, то я сам и должен прекратить ее. Я позволил себе вызвать молодого человека на дуэль... - Фелан не смог скрыть улыбки при этом воспоминании. - В общем, старика больше никто не осмелился пальцем тронуть.
- Значит, вы подтверждаете, что, будучи пленником, вы позволили себе поднять руку на полноправного члена Клана, квиафф? Отвечайте, да или нет.
- Если вы решили квалифицировать честный кулачный бой как нападение на беззащитного полноправного члена рода, то - да! - Фелан нахмурился. - Но я так понимаю данную мной клятву на верность роду, что если бы я прошел мимо этой постыдной сцены, когда молодой здоровяк позволил себе издеваться над немощным стариком, то именно в этом случае я был бы достоин осуждения.
При этих словах у Леруа невольно приоткрылся рот, а на рядах, где сидела публика, послышался легкий шум. Хранитель вынужден был постучать деревянным молоточком. Глаза у задающей вопросы женщины вновь на какое-то мгновение обессмыслились - видно, на нее со всех сторон посыпались вопросы. Наконец она обернулась к Фелану:
- Объяснитесь!
- Ну, значит, только мы взялись за дело, - Фелан показал присутствующим свой кулак, - как одна из штурмового отряда... Ну, элементал женского пола, без доспехов, попыталась удержать меня. В пылу драки я не понял ее намерений, ну и въехал ей пару раз... Ну а потом занялся с первым воином - ну, этим самым, полноправным членом. Разбил ему нос, и вообще... он потом потерял сознание.
Фелан напрягся - он знал, что Эвента Фетларал тоже присутствует в зале. Для нее это сообщение будет неприятной новостью, так как она завоевала право на родовое имя еще до вторжения во Внутреннюю Сферу. Фелан не хотел впутывать ее в это дело, но у него не осталось выбора. Он не мог понять, почему его здесь, в таком торжественном месте, допрашивают как преступника.
- Простите, Хранитель, - подал голос Гард Радик. Он говорил так тихо, что Фелан едва уловил смысл сказанного. - Мне кажется, что этот случай имеет мало отношения к рассматриваемому здесь вопросу о приеме испытуемого в члены Клана. Разве что в общем плане... Кстати, есть ли в деле заявление потерпевшего, что-то я не нашел его в документах, подготовленных по делу о вступлении присутствующего здесь Фелана Патрика Келла в члены рода. Леруа, есть заявление или нет?
Женщина-следователь даже поперхнулась.
- Такого заявления нет.
Оба Хана и Хранитель переглянулись. После некоторой паузы Гард продолжил. Теперь он обращался как бы к Фелану, но смотрел на Леруа.
- Когда мы приступаем к обсуждению вопроса о возможности включения претендента в списки военной организации Клана, мы требуем, чтобы тот или его поручители представили свидетельства его готовности встать на путь воина. В первую очередь мы должны убедиться, что у претендента храброе сердце, сметливый ум, верная, честная душа. Все эти качества необходимы для бойца, ибо из них складывается понятие чести. Давайте рассмотрим, предложенную нам ситуацию по существу. Привлечение претендента к составлению обзоров и подготовке планов операции на Расалхаге говорит о том, что с умом и военной подготовкой у него все в порядке. Иначе Хан Ульрик вряд ли привлек бы его к подобному делу. Его реакция на эксцесс в отношении этого старика и выбор способа утверждения справедливости характеризуют его как человека, обладающего характером бойца.
Гард наконец перевел взгляд на Фелана.
- Расскажи, как ты вел себя на мостике прыгуна "Разъяренный Волк" во время тарана в звездной системе Радштадт?
- Вы имеете в виду тот момент, когда я нашел Хана Ульрика и помог ему покинуть боевую рубку?
- Нет. - Гард отрицательно покачал головой, легкая усмешка заиграла у него на губах. - Об этом случае мы уже наслышались досыта. Все подробности перемололи... Боюсь, что еще один повтор уведет тебя еще дальше от той клятвы на верность истине, которую ты только что дал. Так рождаются сказки: повтори одну и ту же историю в сотый раз - и ты обнаружишь, что в ней и зернышка правды не осталось.
Легкий смех побежал вверх по скамьям. Гард дождался, пока шум стихнет, и величаво продолжил:
- Я хочу знать, что ты делал на мостике после того, как вытащил Хана Ульрика. Специалисты сообщили тебе, что перемычка, наведенная ими на пробоину в корпусе корабля, испытывает огромные напряжения и может лопнуть в любой момент?
- Афф. Несколько спасательных команд, согласно аварийному расписанию, находились на своих постах в рубке, они начали эвакуировать пострадавших, - ответил Фелан. - Я вновь бросился им на помощь и в этот момент заметил ноги. Они двигались. Значит, решил я, воин еще жив. Я его вытащил из-под завала... - Фелан прервал речь, однако Хан, нахмурившись, ткнул в него указательным пальцем.
- Говори и не упускай при этом детали. Они очень важны. - Гард обвел взглядом членов Совета. - Тот воин, которого ты спас... Который находился под завалом... Кто он был? Не тот ли водитель боевых роботов, который захватил тебя в плен?
- Афф!
- Он принимал участие в твоем допросе и сразу, как только оказался с тобой лицом к лицу, напал на тебя? Допустил рукоприкладство? Потом он же постоянно отыскивал для тебя самую унизительную работу? Он позволял себе применять по отношению к тебе нейронный хлыст, квиафф? У тебя есть на спине рубцы?..
Фелан поежился - эти воспоминания не принесли ему радости.
- Афф!
Гард улыбнулся:
- Значит, ты спас из поврежденной рубки Хана, вновь вернулся туда и заметил ноги? Ты сразу определил, что это твой мучитель?
- Нет.
- Выходит, ты сначала вытащил его из-под завала, а потом уже увидел, кто это?
- Афф.
- Я имею в виду, спасая его, ты уже знал, кто этот воин?
- Да.
- И все равно вытащил его в безопасное место?
- Да.
- Зачем?
- В общем-то, потому, что спор между нами был не закончен. - Фелан поднял голову и спокойно выдержал взгляд Гарда, обращенный на него. - Этот человек сбил меня в первом бою. Потом я вернул ему должок. Если бы я позволил, чтобы он погиб во время катастрофы, мы бы никогда не смогли выяснить, кто из нас лучше. Мне, например, интересно - в первый раз он победил меня потому, что является более умелым водителем или все дело в технике? Его боевой робот был куда лучше, чем у меня. - Тут он не смог справиться с внезапно нахлынувшей яростью. - Если Владимиру суждено погибнуть, то пусть это случится от моей руки. И наоборот... Поэтому я спас его.
Гард встал, подождал, пока в зале стихнут возмущенные выкрики и бурные аплодисменты, потом поднял руку и указал на Фелана:
- Друзья! Волки!.. Могут ли быть сомнения, что у этого человека душа воина? Кто отважится отрицать, что у него есть право вступить в касту владеющих оружием? В наш славный род?
Как только он сел, поднялся Хранитель знаний:
- Я призываю вас, сограждане, ответить - достоин ли этот человек, назвавший себя Феланом Патриком Келлом, быть принятым в Клан доблестных и отважных защитников отечества? Способен ли он правильно пользоваться своими правами и достойно исполнять обязанности, возложенные на членов нашего рода? Так как формально он уже принят малым Советом, для того, чтобы отказать ему, наш Совет должен собрать не менее двух третей голосов. - Тут он улыбнулся. -

Предыдущая страница 7 Следующая страница


Кровавое наследство 8

Я только что получил известие... может, кого-то оно заставит задуматься... Хранители рода Дымчатых Ягуаров и Стальной Гадюки уже высказали интерес в отношении этого молодого человека, если мы откажем ему.
Он нажал кнопку на пульте перед собой и объявил:
- Прошу голосовать.
Фелану предложили покинуть зал, и, поднимаясь по широкому центральному проходу, он невольно улыбнулся, заметив, что Сирилла и Наташа вышли ему навстречу. Увидев их озабоченные лица и не понимая причину, он радостно сказал:
- Все вышло просто здорово. Только я не понял, о каких испытаниях вы говорили в последнюю нашу встречу? Назначенных на конец июня...
- Двадцать седьмого июня тебе исполнится двадцать лет. Это самый подходящий возраст для выпускных экзаменов в сиб-группах. От того, насколько успешно ты пройдешь испытания, будет зависеть должность, на которую тебя назначит Клан.
- Если все это так просто, почему вы обе какие-то встревоженные?
Сирилла не ответила, просто повернула его к экрану и показала результаты голосования.
463 - "за", 353 - "против", 187 - "воздержались".
- Значит, я принят?
- Да, - ответила Сирилла. - Но "за" куда меньше, чем мы ожидали. Вот что нас беспокоит. Дело, по существу, не в тебе и не в тех вопросах, которые задавала Леруа. Никто, в общем-то, и не сомневался, что тебя утвердят в качестве члена Клана. Беда в том, что это голосование впервые за долгое время показало, что расклад сил в Клане изменился. И не в нашу пользу.
- Я в чем-то допустил ошибку? В голубых глазах Наташи вспыхнули искорки гнева.
- Как ты не можешь понять, Фелан. Это же так просто. Даже очень просто. Обсуждение твоей кандидатуры дало возможность недоброжелателям Ульрика организовать на него решительную атаку. Они попытаются теперь свергнуть его - это вне всякого сомнения. Их решимость укрепило голосование по твоему вопросу. Вспомни, о чем тебя спрашивала Леруа? Не подбивал ли тебя Ульрик поднять руку на полноправного члена рода? Не оказывал ли молчаливую поддержку? Если к проголосовавшим "против" прибавить воздержавшихся, то получается заметное большинство. Если бы они были уверены, что воздержавшиеся в отношении тебя проголосуют против Ульрика, они бы мгновенно поставили вопрос о доверии Хану.
- Они? Кто они?..
- Кто-кто! Крестоносцы так называемые... Партия войны до победного конца. Это они настаивают на безусловном продолжении наступления. Не считаясь ни с чем! Если бы им удалось свергнуть Ульрика и протащить на его место своего кандидата, то политический баланс в руководящих кругах кланов резко бы изменился. Во время войны, - загадочно добавила она, - очень важно сохранить ясную голову и точно сознавать границы своей мощи.
Что-то в ее голосе очень не понравилось Фелану.
- А ее ли это случится? - невольно вырвалось у него. Наташа отвела глаза, глянула в какую-то незримую даль.
- Тогда, Фелан, к Рождеству ты окажешься дома. Только не рассчитывай, что сможешь узнать родные места. Там будет твориться настоящий ад. Впрочем, как и везде, где обитают люди.

VI

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
5 февраля 3051 года
Виктор Дэвион наблюдал за Хосиро Куритой, расположившимся с друзьями в другом конце полутемной просторной террасы. Оттуда доносились радостные возбужденные голоса. Сам Хосиро выглядел свежим как огурчик, и вот эта бодрая жизнерадостность раздражала Виктора куда больше, чем неприятный утренний инцидент. Сам он устал донельзя - глаза слипались, невыносимо ломило спину. Однако следовало держаться на высоте, и все, что он мог себе позволить, это прижаться к холодной каменной балюстраде и помассировать поясницу. Ничего подобного тому, что случилось с ними сегодня, он не встречал. Разве это марш по пересеченной местности с полной выкладкой?! Разве это строевая?! Это просто пытка какая-то!.. Этот бег рысцой ему надолго запомнится! Если воинов кланов тренируют подобным образом - так утверждают Драгуны, - то откуда у них берутся силы воевать?
Кай Аллард, одетый, как Виктор и Гален Кокс, в мундир оливкового цвета (такую форму носила на конференции охрана правительницы Лиранского Содружества), легко вспрыгнул на каменный барьер.
- Ваше высочество, здорово вы сегодня с Хосиро. Я так считаю, что вы дрались на равных.
Виктор одарил Кая усталым взглядом, с трудом улыбнулся.
- Что называется, отвели душу. Удивительно, после стольких разговоров о необходимости единства этот черт Маккензи снова разделил нас на две группы. Опять Федеративное Содружество и Объединение Святого Ива против Синдиката Драконов с союзниками.
Кай отчаянно потер подбородок.
- Прошу простить, что не смог добиться сегодня чего-то большего...
- Не стоит. - Виктор устало похлопал друга по плечу. - Мы все сегодня были не в лучшей форме. Ты один тянул нашу команду. Каждый поединок с Сун-Цу оканчивался твоей победой, и мы сразу выходили вперед. Сандра столкнула Рагнара с бревна, Гален разошелся вничью с Шином. Только этот чертов Хосиро вчистую одолел меня, поэтому мы и оказались на втором месте. Оба замолчали. В саду, раскинувшемся у подножия террасы, гуляла молодежь. В ярко освещенном зале собрались гости - те, кто прибыл на эту конференцию, в чьих руках, по существу, находилась вся военная и экономическая мощь Внутренней Сферы. Там, в центре кружка молодых офицеров, стояли Гален Кокс и Йодама Шин. Они, по-видимому, делились с ними боевым опытом. До того, как оба были назначены адъютантами к наследным принцам, и тот и другой прошли хорошую боевую выучку на фронтах. Им было о чем рассказать зеленым юнцам.
Команду Виктора страстно тянуло в этот залитый светом, весельем, интригующей болтовней зал. Как хотелось обойти его по периметру, перекинуться парой слов с новыми знакомыми, бросить заинтересованный взгляд в сторону знаменитых красавиц!.. Что толку киснуть на этой полутемной террасе! Виктор и сам время от времени поглядывал туда, ему самому какой-то частью души хотелось к людям, свету. Кроме того, все эти разговоры были далеко не так пустячны, как мог решить несведущий человек. Виктор был уверен, что смог бы почерпнуть много поучительного и важного из осторожных обменов мнениями, туманных оценок. Там он мог легко почувствовать свою значительность, что тоже в какой-то степени тешило самолюбие - все, как обычно, стали бы соглашаться с каждым его словом. Как нужны ему были в эти минуты маленькие капли лести и почтения. Виктор вздохнул, глянул в сторону Хосиро - скорее всего, те же чувства испытывает сейчас и наследник Синдиката Драконов. Вот и Кай заскучал...
- Кай, что ты здесь киснешь? Ступай в зал. Держу пари, что каждый из присутствующих будет заглядывать тебе в рот, когда ты начнешь рассказывать, на что похожа встреча с боевым роботом новейшей конструкции. Опишешь им бой с омнироботом... - Принц хотел пошутить, но сразу почувствовал, что этим напоминанием задел больное место Кая.
Наследнику престола Объединения Святого Ива в самом деле очень хотелось вернуться в зал. Обойти его, вклиниться в кружок молодых офицеров, окруживших Кокса и Шина. Виктор проницательно посмотрел на друга, однако тот удивил его.
- Нет, ваше высочество, - Кай покачал головой. - Там, конечно, и тепло и светло. - Он позволил себе легко усмехнуться, потом, простая душа, не выдержал и расплылся в широкой улыбке. - Но я туда ни за что не вернусь. И совсем не потому, о чем вы подумали. Дело в том, что в зале курсирует разъяренная, как голодная акула, Романо. Мне бы не хотелось оказаться у нее на пути. Здесь мы в безопасности... Надеюсь, она не просила у вас аудиенцию?
Виктор улыбнулся шутке Кая. В этот момент четверка молодых людей вышла на террасу. Касандра Аллард Ляо шла рядом с Рагнаром - им было весело вдвоем. Две другие особы женского пола, следовавшие за ними, вежливо помалкивали. Одну из них Виктор узнал сразу. Эта девушка была точной копией Касандры - даже другая прическа не могла скрыть схожие черты. Это была Куан Ин, младшая из сестер-двойняшек. Врожденным благородством она очень напоминала Кая.
Но как бы хороша ни была Куан Ин, ее образ сразу померк, как только Виктор бросил взгляд на ее спутницу, тоже уроженку Востока. Это была та самая девушка, на которую он обратил внимание еще во время первой встречи особ королевской крови. Она находилась среди членов делегации Синдиката. Правда, теперь на ней было кимоно. Она издали улыбнулась Хосиро и снова повернулась к Куан Ин.
- Кай, что это за девушка рядом с твоей сестрой?
- Не знаю.
Чуть нахмурившись, Кай внимательно изучал незнакомку.
- Думаю, она из окружения Куриты. Может, жена Хосиро? У них в Синдикате свадьбы устраивают очень рано.
Виктор невольно помрачнел - этого еще не хватало! Не успел он пережить это, почему-то очень больно задевшее его предположение, как на террасу вышли еще двое молодых людей.
- Беда случилась в девять вечера, - шепнул Виктор Каю, увидев Сун-Цу и его сестру Кали.
Они появились на террасе с таким видом, словно это была их собственность. Виктор также заметил, что Сун-Цу стоило больших усилий сдерживать сестру и делать вид, что они вроде бы совсем не родственники. Это было понятно - Кали Ляо всеми силами пыталась привлечь к себе внимание. Она без конца жеманничала, бросала откровенные взоры. Единственное ее достоинство, как отметил про себя Виктор, заключалось в том, что она была необыкновенно миниатюрна. Ниже ее в королевских семьях особ не было. В свете, падавшем на террасу из ярко освещенного зала, ее темно-рыжие волосы посвечивали золотистым нимбом. Эта романтическая кайма придавала ей определенное очарование, если бы не взгляд зеленых глаз, откровенно напоминающий диковато-безумные взоры ее мамочки.
Вырез на спине ее нарядного комбинезона спускался значительно ниже, чем кромка распущенных волос. На груди он почти доходил до широкого пояса, который туго стягивал ее талию и подчеркивал маленькую грудь. В мерцающем полумраке был заметен шрам, тянувшийся вниз от ее подбородка. Вспомнив запись на файле, посвященном этой девице, Виктор усмехнулся. Эта малышка всерьез утверждала, что шрам - след, оставленный во время ее приема в секту религиозных фанатиков-убийц. Мол, она своими руками вырезала свое сердце, поднесла его богине смерти, которую тоже звали Кали2, и по ее повелению вернула сердце на прежнее место.
Между тем первая четверка, прогулявшись по террасе, вновь скрылась в саду.
- Ваше высочество, а что, если мне попытаться раскрыть тайну прекрасной незнакомки? Если, конечно, вы позволите?
- Отличная идея.
Однако не успел он спуститься в сад, где прогуливались его сестры, как Изида Марик, внезапно появившаяся на террасе, схватила его под руку. Она тоже была одета по последней моде - полувоенного образца голубоватый комбинезон с чуть приспущенной молнией. На этот раз без кокетливого и безвкусного кепи. Под ручку с Каем она выглядела как отчаянный вояка. Ухватившись за Кая, Изида закричала от восторга - да так громко, что ее, по-видимому, услышали в главном зале:
- Наконец-то! Сколько же можно вас разыскивать, наследник Конфедерации Капеллана?!
Сун-Цу, стоявший поблизости, даже вздрогнул.
- Боюсь, госпожа Марик, вы ошиблись. - Он невольно отпустил сестру и, скрестив руки на груди, встал у них на пути. На нем была надета золотистого цвета туника. В посверкивающих огнями сумерках на террасе ослепительно блеснули его покрытые золотом ногти. - Если вы искали наследника трона вселенной, то это я! Изида заметно смутилась и тут же, неловко выдернув руку, встала между двумя двоюродными братьями. Перед Сун-Цу она сделала книксен, словно бы испрашивая прощения, потом, не скрывая любопытства, поинтересовалась:
- Разве вы старший внук Максимилиана Ляо, сын его старшей дочери? Мне сказали, что именно он - законный наследник Капеллана.
Глаза у Сун-Цу почти совсем закрылись, но даже за этими узенькими щелочками был заметен гневный взгляд.
- Единственный трон, на который может претендовать этот молодец, - это трон Федеративного Содружества. Но и это вряд ли, потому что он ведет себя как комнатная собачонка при их дворе. Впрочем, как и сам Аллард.
Ответ Сун-Цу заставил Виктора вздрогнуть, однако он сумел, как и Кай, удержать себя в руках. Даже засмеялся... Кай как ни в чем не бывало, поиграв желваками, заявил:
- Служить Дому Дэвионов - большая честь. А вот прислуживать при дворе повелительницы Капеллана - это танцевать на краю пропасти.
- О-о, кузен, это замечание всего лишь парафраз Мильтона: лучше служить дьяволу, чем его подручному, наемному убийце. В нашем случае палачами всей Внутренней Сферы являются Дэвионы. Неужели ты, Кай, не понимаешь, что приказываешь своим солдатам умирать за людей, чьи руки обагрены кровью? Это же самые жуткие хищники за всю историю Внутренней Сферы. Во время Четвертой войны за Наследство Звездной Лиги они безжалостно истребили более сотни миллионов мирных граждан. А сколько осталось калек, сирот, вдов и беспомощных стариков, одному Богу известно. И этого им было мало - через десять лет они вновь затеяли бойню.
Сун-Цу понял, что его издевательский укол насчет бойцов, которым Кай приказал умереть, но не сдаваться, достиг цели. Он ткнул ногтем в грудь двоюродного брата.
- Ладно, ты сам вояка до мозга костей, но зачем гонишь на смерть своих подчиненных? Ради чего?.. Ради лишней медальки или подачки с барского стола? Предположим, ты займешь трон вселенной - что в таком случае ждет твоих подданных? Опять войны, убийства?.. Молодежь должна будет пожертвовать собой ради чьих-то интересов. Так, что ли?.. Ты, Кай, жадный, ты никогда не напьешься крови досыта. Конфедерация Капеллана никогда не была агрессором. Ни в 3028 году, когда Солнечная Федерация начала поход с целью покорения наших миров; ни в 3030-м, когда оккупанты перешли наши границы.
Эти слова хлестнули Кая, словно бичом. Между тем Сун-Цу не унимался:
- Самое скверное во всей этой истории - то, что ты за все эти мерзости, за предательство ждешь награды. Ты получил ее. Большую-большую медаль... Целый орден!.. Тебе вскружила голову слава победителя кланов, но ты сам понимаешь, что это всего-навсего одно сражение. Даже стычка. Такая пустячная... Тем более что тебе повезло. Твоя душа начинает гнить, Кай. Смотри не потеряй свою душу...
Лицо Алларда превратилось в маску - Виктор догадался, что его друг не в состоянии что-либо возразить. "Ага, значит, этот ублюдок решил достать его таким способом, - почему-то очень холодно и трезво подумал Виктор. - Ну, хитер, мерзавец. Перемешать ложь с правдой, воззвать к чувству справедливости, и тот, простая душа, сразу потерял равновесие. Теперь начнет сомневаться в себе... Знаю я это состояние... Возможности Сун-Цу наперед надо учитывать - от него можно ждать все, что угодно".
Кали вся как-то ощерилась, стала похожа на хищную птицу. Она уже была готова наброситься на двоюродного брата, однако в этот момент появившаяся Куан Ин попыталась мягко придержать ее руку. Это прикосновение вызвало необыкновенную реакцию. Кали впала в ярость, решительно отбросила руку, отпрыгнула от кузины, словно ее хлестнули нейронным бичом. Глазки вспыхнули, пальчики сжались в кулачки. Виктор готов был поклясться - еще немного, и она зашипит. Однако не на ту напал, одобрительно отметил про себя Виктор. Куан Ин не смущаясь схватила ее за обе руки и стиснула еще сильнее. Силенок у нее хватило, чтобы Кали встала как вкопанная.
В этот момент красавица из окружения Куриты вышла вперед.
К удивлению Виктора, гнев Кали тут же исчез - она приветливо заулыбалась. Подтянулся и Сун-Цу, перекрыл кран красноречия...
- Прошу простить, - сказала красавица, - что вмешиваюсь в ваш разговор, джентльмены. Возможно, это не мое дело, но вы так громко разговаривали, что я невольно уловила смысл. Это очень болезненные вопросы, и мне кажется, здесь не место обсуждать их. Так что я прошу - настоятельно прошу - оставить эту дискуссию до другого раза.
- Сумимасен. Шитсуреи шимаш'та, - ответил Кай и поклонился. Потом он повторил на родном языке: - Я позволил себе бестактность. Прошу простить меня.
Потом повернулся и направился в зал, оставив поле сражения за Сун-Цу. Тот в свою очередь тоже отвесил низкий поклон, затем покорился сестре Кали, которая решительно взяла его под руку и увела в сад.
Виктор неожиданно обнаружил, что остался один на один с очаровательной японкой. Голубизна ее глаз замечательно контрастировала с пышными, воронова крыла волосами, которые широкой волной падали до пояса. Красоту ее Виктор сразу определил словом "хрупкая"...
Точеная фигурка?.. Нет, это слишком банально.
Она была именно хрупкая, и в этом остром до боли ощущении ее слабости, ломкости было что-то щемящее. Что-то похожее Виктор испытывал, рассматривая изображения женских фигурок на древних японских и китайских живописных работах. Но то были картины, а здесь живая женщина, идеально изящная... Даже дыхание перехватило... Тут он сообразил, что она была сантиметров на десять выше его, однако улыбка ее была добра и приветлива. Сердце быстро успокоилось...
- Благодарю, что вы так успешно завершили эту баталию, - сказал он. - Я сам собирался вмешаться - дело зашло слишком далеко, - но вы опередили меня. Очень рад. - Тут он позволил себе легонько усмехнуться. - Тем более что вы обошлись с ними с неподражаемым великодушием. Я бы так не смог.
- Я тоже заметила, что вы решили оказать поддержку вашему другу. - Она поколебалась, словно пыталась подобрать более удачное английское выражение. - Я испугалась, что вы повели бы себя несколько... э-э... решительнее, чем следовало. Я хотела выставить их обоих. Чтобы не нарушали спокойствия... Им пришлось замолчать - это наш старый обычай! - иначе их ссора нанесла бы мне оскорбление. Так надо говорить? Нанести оскорбление?- Она улыбнулась.
Виктор тоже улыбнулся, пожал плечами, но не нашел, что бы ответить.
- Ваш друг Кай храбр и благороден. К тому же у него прекрасные манеры, - продолжила незнакомка. - Сун-Цу хитер. Не думаю, что этот спор в конце концов окончится так безболезненно, как в этот раз.
- Вы совершенно правильно оценили Кая. Должен признать, что и его двоюродного брата вы разгадали. Только, может быть, здесь уместно более сильное слово. Коварный... Если они еще раз сцепятся - ой, прошу прощения, - начнут выяснять отношения, я обязательно воспользуюсь вашим приемом.
Виктор почувствовал себя более свободным и решил, что пришла пора представиться.
- Кстати, позвольте... Женщина рассмеялась:
- Я знаю, кто вы. Виктор Ян Штайнер-Дэвион, наследный принц Федеративного Содружества, командир Десятой гвардейской лиранской когорты.
- Боюсь, вы ставите меня в неловкое положение. Я же не знаю, как вас звать.
- Зовите меня Оми.
"Оми? Знакомое имя. Я уже где-то встречал его", - подумал Виктор и склонился к ее протянутой руке.
- Очень рад познакомиться с вами, Оми. Я бы очень хотел выразить свое удовлетворение по-японски, но, к сожалению, я не силен в этом языке.
- Согласно классификации Найджерлинга наш язык считается одним из труднейших. Нет ничего зазорного в том, чтобы не знать его.
Виктор нахмурился.
- По-видимому, вы знаете обо мне куда больше, чем я о вас. Сказать по правде, я ничего о вас не знаю. Я мог бы предложить интересный способ восполнения подобных пробелов. Что, если нам прогуляться по саду?
Виктор заметил, что она уже совсем было собралась опереться о предложенную им руку, как вдруг кто-то резко пристукнул каблуками на террасе. Они оба обернулись и увидели Хосиро, который с мрачным видом смотрел на них.
- Принц Виктор, прошу простить меня, - тихо сказала Оми, - но мне следует оставить вас. Возможно, у нас появится более благоприятный случай... заполнить пробелы.
Она ушла. К принцу подошел Хосиро. Виктор, игнорируя угрюмое выражение на его лице, порывисто спросил:
- Кто она, Хосиро? Почему она должна была оставить террасу?
Тот ответил глухо, как бы не своим голосом:
- Она моя сестра, Виктор Дэвион, и ты больше никогда не увидишь ее.

VII

Палата Верховного Совета кланов
Зал Клана Волков, Страна Мечты
28 февраля 3051 года
- Я, Наташа Керенская, клянусь честью полноправного члена Клана Волка, что буду говорить правду и ничего, кроме правды. Клянусь, что покорно приму любой вердикт, вынесенный по этому делу.
Она выговорила слова присяги с такой страстностью, что Фелан, сидевший позади Сириллы, невольно улыбнулся. Ни для кого не было секретом, что Наташа Керенская крайне возмущена тем, что вызвана для дачи свидетельских показаний. Причем вызвана "равными" по чину и авторитету членами Совета рода. Все говорило о том, что в этот день можно было ожидать большого скандала.
Хранитель знаний некоторое время пристально рассматривал Керенскую, которая с прямой спиной, словно по стойке "смирно", сидела на месте для свидетелей. Видимо, дожидался, пока Наташа расслабится, сядет поудобнее и тем самым снимет тревожное напряжение, которое ощущалось в зале заседаний Совета. Не дождавшись, он вздохнул и обратился к Наташе:
- Полковник Керенская, ваше согласие помочь в расследовании получило самую высокую оценку. Суть его в том, чтобы выяснить - можно ли считать изменения в политике отряда наемников, известных под названием "Волчьи Драгуны", предательством по отношению к кланам или нет. Собственно, вопрос этот находится исключительно в ведении Верховного Совета. Мы же собрались здесь для того, чтобы установить, есть ли достаточные основания для подобного обращения в нашу самую высокую инстанцию.
Керенская с вызовом глянула в сторону членов Совета рода, занимавших места на вращающемся помосте, - взгляд ее, недоброжелательный, злой, ясно отразился на всех экранах, которые подавали изображение в верхние части зала.
- Господин Хранитель знаний, - ответила она, - поверьте, я прекрасно понимаю, что здесь происходит.
Ее черный рабочий комбинезон был чуть расстегнут на груди, из разреза выглядывала алого цвета рубашка. На комбинезоне броско выделялась эмблема "Черной Вдовы". По мнению Фелана, Наташа в этом наряде выглядела куда более воинственной, чем остальные члены Совета.
Керол Леруа заняла место дознавателя, однако Керенская решительно отмахнулась от нее:
- Отойди, девочка. Я не желаю, чтобы эти шакалы укрывались за твоей спиной. Пусть они не побоятся выйти сюда и прямо спросить о том, что их интересует. Пора воочию посмотреть на кукловодов. Хватит играть в прятки!
Леруа безмолвно воззвала к Хранителю, однако, прежде чем он смог ответить, один из членов Совета поднялся и заявил:
- Господин Хранитель, я требую, чтобы вы объяснили полковнику Керенской, что она должна с уважением относиться к этим стенам, овеянным славой, и соблюдать приличия.
Хранитель взглядом осадил ретивого члена Совета - тот сразу сел на место. Потом председательствующий обратился к Наташе:
- Полковник Керенская, Керол Леруа была уполномочена Советом быть вашим адвокатом. Вопросы на этот раз будет задавать Берк Карсон.
Молодой человек приятной наружности спустился к подиуму и здесь уже пристроил переговорное устройство у себя за ухом. Фелан с первого взгляда определил, что этот парень тщательно готовился к своей роли - волосы за ухом у него были заметно подбриты. И с устройством он ловко обращался - видимо, имел опыт, хотя по одежде было ясно, что Берк был причислен к разряду водителей боевых роботов и вроде бы никак не мог взять на себя подобные обязанности. На лице у него была презрительная усмешка, сразу определившая его отношение к ответчице.
В свою очередь Наташа Керенская радостно и одновременно злобно рассмеялась:
- Давай, парень, приступай. Сейчас ты узнаешь, почему меня кличут Черной Вдовой.
Фелан обратил внимание, что многие из членов Совета заулыбались и одобрительно закивали, однако не меньшее число оставались серьезными. Некоторые даже не пытались скрыть недовольства подобным поведением Наташи. Им явно не понравились ее первые замечания. Фелан склонился к Сирилле.
- Я так понимаю, что это заседание - продолжение той политической борьбы, толчок которой дало мое избрание в члены рода? - спросил он.
- В каком-то смысле да. - Сирилла прищурилась. - Только, пожалуйста, не преувеличивай свою роль. У этого конфликта корни глубокие. Все дело в политической философии, которой придерживаемся Ульрик, Наташа и я. Ну и очень многие другие... Сейчас начинается открытое сражение между Крестоносцами и Наставниками.
Фелан удивленно спросил:
- Кто такие Крестоносцы и Наставники?
- Два главных политических течения, которые существуют в нашем обществе. Это не просто, но я попытаюсь растолковать тебе. Наставники считают, что кланы должны держаться в стороне от процессов, протекающих в

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

государствах Внутренней Сферы. Вмешательство позволительно только в случае внешней угрозы, если та нависнет над всем человечеством. Крестоносцы зациклились на восстановлении Звездной Лиги. Просто мечтают об этом... Они на каждом углу твердят, что именно тогда в пространстве существовало что-то похожее на рай. Ради возвращения - победоносного возвращения! - они готовы на все, даже на уничтожение Внутренней Сферы.
Сирилла нахмурилась - видно, ей было нелегко рассказывать об этом. После недолгого молчания она продолжила:
- Беда в том, что средства, которые они используют в этой борьбе, ранят сердца каждого воина кланов. Они позволяют себе бездумно играть на самом дорогом для нас...
- Я не понимаю.
Лицо Сириллы омрачилось.
- Крестоносцы, выдвигая обвинения в измене против Волчьих Драгун, стремятся исключить их гены - точнее, хромосомы - из наших наследственных программ.
Между тем Берк начал задавать вопросы:
- Наташа, возможно, вы проинформируете нас о тех задачах, которые Хан поставил перед отрядом Волчьих Драгун, посылая их во Внутреннюю Сферу?
- Охотно. Одним из двух Ханов Клана Волка в то время являлась Надя Уинсон. Она дала следующие инструкции: поступить на службу к какому-нибудь высокому королевскому дому и повоевать на его стороне. Надя действовала согласно постановлению, принятому Верховным Советом. Сверившись с нашими прежними картами, мы выбрали начальный вектор, направленный в сторону Внутренней Сферы, и 11 апреля 3005 года достигли ее границ. Здесь вступили в контакт с Домом Дэвионов и сразу приняли участие в боевых действиях против Конфедерации Капеллана. За пять лет мы разобрались в обстановке, выявили слабые и сильные стороны вооруженных сил этих воюющих государств.
В 3009 году мы вернулись - то есть явились в заранее назначенную точку пространства, где и произошла новая встреча с Ханом. Надя отдала распоряжение продолжать поиски контактов с другими королевскими фамилиями. В идеале подразумевалось - мы должны поработать у каждого правителя с тем, чтобы собранная информация была как можно более полной. Мы исполнили приказ. Каждую пятилетку нанимались к новому хозяину. С 3010 года воевали на стороне Ляо, с 3015-го - сражались вместе с Мариком, в 3020-м перешли на сторону Штайнера, в 3022-м - Куриты. В 3028-м вновь нанялись на службу к Дэвионам, которые выделили нам звездную систему Аутрич. С той поры эти планеты и все прилегающие системы считаются нашей собственностью. Это случилось в 3030 году.
Допрашивающий скрестил руки на груди.
- Если ваша миссия носила в основном разведывательный характер, почему не сохранилось записей поставляемой вами информации? Почему нет отчетов Хану о ходе выполнения задачи?
Глаза Наташи холодно блеснули.
- Вы интересуетесь, существуют ли вообще эти отчеты или почему вы не были допущены к ознакомлению с ними?
Хранитель знаний отрицательно покачал головой:
- Нет, Наташа, подобный ответ не может быть принят. Вспомните, где вы находитесь. Вам могут не нравиться наши вопросы, но мы имеем право задавать их. Пожалуйста, отвечайте.
Черная Вдова неохотно кивнула:
- Как прикажете, Хранитель. В 3015 году мы послали небольшую экспедицию для встречи с представителями главного командования - тогда и были переданы данные, которые мы собрали, работая на дома Дэвионов, Ляо и Марика. Мы также доложили о смерти Джошуа Вульфа, - ее руки сжались в кулаки, - и об его убийце.
Она немного помедлила, потом более тихим голосом продолжила:
- В тот раз нам не было отдано никаких новых приказов. В смысле меняющих наши задачи... Последняя наша встреча с руководством приходится на 3019 год. В тот раз мы связались с Ханом Керлином Уордом, который поставил нам новые задачи.
В разговор вступила Керол Леруа. Чувствовалось, что ей не сиделось на месте. Очень хотелось помочь Наташе...
- Какие новые задачи поставил перед вами Керлин? Наташа спокойно ответила:
- Я не имею права публично обсуждать этот вопрос.
Фелан заметил, как вздрогнула Сирилла, с каким удивлением переглянулись члены Совета. Хранитель был явно озадачен.
- Наташа, вы не можете отказаться отвечать! В этот момент Сирилла встала и, надев микрофон с наушниками, громко объявила:
- Хранитель, я могла бы помочь в этом деле. Я как раз в то время являлась Ханом Клана Волка. Я утверждаю, что полковник Керенская и другие члены рода, находившиеся в составе Волчьих Драгун, получили строгий приказ ни с кем не делиться сведениями по поводу их новых задач. Даже с членами рода.
Хранитель перевел взгляд на Сириллу - на огромном экране особенно заметным было удивление, отразившееся на его лице.
- Выходит, что мы попали в тупик?
- Вовсе нет, - ответила Сирилла. - Хотя я и не присутствовала на той встрече, позже меня проинформировали о ней. В секретном порядке, причем слово чести с меня не взяли, и под действие закона о неразглашении я не попадаю. Я подтверждаю, что Керлин действовал точно с предполагаемым ходом развития операции. Тем, что сделали Драгуны, он остался доволен. Если бы он смог присутствовать на этом заседании, я уверена, он бы освободил Наташу от возложенных на нее обязательств по сохранению тайны. Он использовал бы все средства, чтобы не допустить ущемления прав Драгун в части использования их генов в наших наследственных программах. Поэтому я беру на себя смелость отменить давний приказ. В подобной ситуации Наташе предоставляется право самой решить: подчиняться ли старому приказу или воспользоваться предоставленной ей свободой рук, согласно моему последнему распоряжению. В случае, если она решит продолжать молчать, я обязуюсь рассказать все, что мне известно по этому вопросу.
Наташа кивнула и обратилась к Хранителю:
- Я буду говорить. - И без паузы продолжила: - Хан Керлин Уорд поставил перед нами, полноправными членами рода, участвовавшими в акциях Драгун, четыре основные задачи. Первое - продолжать сбор разведывательных данных о вооруженных силах государств-наследников. Он просил усилить работу в этом направлении. Второе - нам предписывалось обратить особое внимание на уровень боевой подготовки их армий, на традиции, методы, организационную структуру по развертыванию и мобилизационные планы. Особенно Хана интересовала программа школы молодого бойца, технический уровень и качество тренажеров, на которых готовили водителей боевых роботов, а также степень физической подготовки. Третье. - Ее голос приобрел властные, командные нотки. Она словно докладывала. - Третье - нам предписывалось отыскать и подготовить мир, на котором можно было бы развернуть производство омнироботов. Кроме того, в качестве существеннейшей части этой задачи нам необходимо было продумать формы и методы маскировки, чтобы скрыть все наши приготовления и обезопасить от вражеских агентов производственный цикл. Хан снабдил нас полным техническим описанием омнироботов, запасными частями, а также передал несколько экземпляров.
Шум изумления пополз по верхним рядам амфитеатра и на галереях, где собрались зрители. Члены Совета, сидевшие ниже, тоже не остались безучастны, тем не менее Наташа встала и продолжила еще более решительным, звучным голосом. Даже стук молотка Хранителя не остановил ее.
- И четвертая!.. Хан Керлин отдал приказ исполнять только его распоряжения и отказать в повиновении всякому другому официальному лицу. Даже другим Ханам!.. Он желал, чтобы мы хорошо подготовились к вторжению во Внутреннюю Сферу, неизбежность которого уже ясно ощущалась в то время. Он потребовал, чтобы никакое постороннее вмешательство не могло нарушить его планы.
- Как вы смеете утверждать, что Керлин Уорд приказал вам изменить роду! - воскликнул Берк Карсон. - У вас есть доказательства, что подобное распоряжение было отдано?
Наташа промолчала.
- А вы, Сирилла? - обратился к рядам зрителей Берк. - Имеете ли вы доказательства того, о чем только что сообщили Совету?
- Нет, у меня их нет.
Берк сосредоточил все свое внимание на Наташе.
- Итак, у вас нет никаких доказательств, кроме ваших слов, подтверждающих, что Хан приказал вам отказаться от выполнения вашей первоначальной задачи. Точнее, она отодвигалась на второй план. Главное, он приказал вам стать своего рода агентами, которые должны были организовать тайное оппозиционное движение в рядах кланов. Более чудовищной лжи эти священные стены еще не слышали!
- Это уж слишком, командор. Вы вышли за пределы допустимого, - предупредил его Хранитель. Наташа в гневе отшвырнула кресло.
- Ты посмел обвинить меня во лжи? Я поклялась говорить правду в этих, как ты их назвал, священных стенах - и я говорила ее!! Я завоевала право на родовое имя еще до того, как твои родители вышли из сиб-групп. Я имею право после подобных обвинений покинуть зал заседаний и потребовать сатисфакции, так как в этом случае задета моя честь. Я вызываю тебя, Берк Карсон, на поле сражения.
Карсон вскинул голову:
- Поединок чести возможен только между водителями боевых роботов. Причем полноправными водителями... Вот так, Наташа Керенская... Будь вы одной из нас, я бы охотно принял вызов. Однако в свете нынешнего положения дел у меня нет причины принимать вызов от... античного раритета.
- Что?! - Наташа вцепилась в ограждение. - Как смеешь ты утверждать, что я не являюсь полноправным водителем! Постыдно даже намекать на это! Более сорока пяти лет я сражалась во Внутренней Сфере. - Она указала на маленького бородатого человека, сидевшего рядом с тем местом, которое она занимала до того, как ее вызвали свидетелем. - Вот этот ученый скрупулезно отмечал все мои деяния. Все сражения, в которых я участвовала в течение двадцати лет. Он может подтвердить - по датам - все случаи моего участия в боевых действиях в составе Волчьих Драгун. У меня есть право потребовать подтверждения моего звания водителя боевых роботов, несмотря на мой, как ты выразился, античный возраст.
- Меня не интересуют всякие фантастические измышления, которые заносит в хроники ваш личный историограф. - Берк указал на председательствующего: - Спросите господина Хранителя. У него находятся списки всех воинов Клана Волка. Вас там нет, Наташа, вы давным-давно списаны и находитесь на пенсии. В последний раз вы проходили испытания в 3003 году. Эти экзамены удостоверяют вашу пригодность для занятия командных должностей, однако там нигде не сказано, что вы участвовали в боевых действиях. То, что вы командовали тринарием, а потом кластером во время войн во Внутренней Сфере, не имеет никакого значения, так как эти назначения никогда не были официально санкционированы нашим штабом. У вас нет статуса водителя, поэтому вы и были назначены воспитателем Фелана из рода Волка. Ни для какой другой работы вы уже не годны. Обладай вы здравым умом и хорошим воспитанием, вы сами бы решили уйти на покой, но вам неймется... Вам надо было вовремя скончаться, Наташа.
В зале - среди многочисленной публики и на местах, где сидели члены Совета, - поднялся шум. Он нарастал... В этот момент встал Хан Ульрик.
- Достаточно! - Его разгневанный голос прорезал шум, как луч лазера пробивает дымовую завесу. - Мы оба - Хан Гард и я - просмотрели материалы, предоставленные Наташей Керенской и ее биографом. Мы нашли, что все изложенное в этих документах - правда, и никто не может сомневаться в том, что Наташа Керенская проявила в боях личную храбрость и опыт командира. Совместно с Волчьими Драгунами они образовали мощный ударный кулак. Кроме того, мы располагаем свидетельствами очевидцев, полноправных членов рода, подтверждающих ее слова. Так разговаривать с заслуженным ветераном недопустимо, Берк.
Затем Хан обратился к председательствующему: - У нас есть давняя традиция предоставлять особый статус любому воину, по той или иной причине выбывшему из списка боевых частей. Хочу напомнить тебе, Берк, что ты сам получил ранение в недавнем бою и сейчас находишься на излечении, в любом случае тебе придется пройти переосвидетельствование. Формально срок, прошедший со времени последних испытаний, не имеет значения. По результатам медицинского освидетельствования тебя могут подвергнуть новым испытаниям. Так что ты и Наташа Керенская находитесь в равных условиях.
Берк явно потерял уверенность, на лице у него отразилась внутренняя борьба. Самым ненавистным для него было признать правоту Хана, однако и возразить ему было нечего.
- Как вы точно заметили, Хан, такой обычай действительно существует, но, по общему мнению, он касается тех воинов, которые получили ранения и чей статус не подвергается сомнению. Возможно, я выразился не совсем верно - я вовсе не отрицаю, что в свое время Наташа проявила, так сказать, чудеса героизма. Посудите сами, может ли она противостоять воину в личной схватке, если тот на четыре поколения моложе ее? Хочу, чтобы меня правильно поняли, - я просто не имею права принять вызов от человека, чья слава уже в далеком прошлом.
- Согласен, это веский аргумент, - кивнул Хан, потом он обратился к Наташе: - Итак, желаете ли вы, Наташа Керенская, подвергнуться боевым испытаниям, чтобы точно определить ваш статус среди всех полноправных воинов Клана Волка?
Рыжеволосая женщина гордо вскинула голову:
- Обязуюсь подготовиться и пройти испытания в течение шести месяцев, которые понадобятся Карсону для лечения раненой ноги. Кроме того, - она бросила гневный взгляд на своего оппонента, - у меня есть пожелание, чтобы моим противником в боевых упражнениях был Берк Карсон.
- Согласен, - кивнул Ульрик. - Теперь, я считаю, мы должны вернуться к главному вопросу обсуждения - как поступить с запасом наследственных клеток Волчьих Драгун? - Хан сделал паузу и оглядел аудиторию. - Полагаю, что клятвенное заверение Наташи о том, что Волчьи Драгуны действовали исходя из устного повеления Хана Керлина, снимает с них обвинение в измене. Противная сторона не предъявила ни одного факта, подтверждающего их точку зрения. Разве кто-нибудь может быть обвинен в предательстве делу кланов, если его поступки совершались по прямому указанию руководителя?
Берк Карсон прислушался к тому, что ему подсказали по микротелефону, и заявил:
- Ваш вопрос, мой Хан, законен, и при ответе на него надо положиться на совесть и верность долгу каждого из присутствующих здесь. Безусловно, мы должны верить на слово, если у нас нет никаких доказательств противного. Однако мой вопрос к полковнику Керенской имел.несколько другой смысл. Полковник, почему вы, исполняя приказы Хана Керлина Уорда, который строго-настрого, как вы выразились, запретил подчиняться кому бы то ни было, кроме него, вернулись в Страну Мечты? Мне кажется, что на этот поступок вы не имели права, поскольку приказ о возвращении вам отдан не был.
- Я не вернулась на родину или, как вы подразумеваете, не сбежала с фронта, а прибыла на выборы нового ильХана. На этот счет мы получили соответствующее распоряжение, касающееся всего командного состава армии. Тем более это касалось меня как воина, который имеет право на родовое имя и тем самым обязан принять участие в новых выборах. Исполнение своего воинского и гражданского долга есть прямая и непосредственная обязанность всякого полноправного члена рода - так, кажется, записано в наших заповедях?.. Я не считаю свое присутствие в этом зале нарушением боевого приказа. - Она даже позволила себе улыбнуться. - Более того, я считаю свое появление в Стране Мечты единственным способом до конца исполнить приказ, который был когда-то отдан мне.
Керол Леруа спросила:
- Что вы имеете в виду?
Наташа наклонилась вперед, взялась за барьер, ограждающий место для свидетеля.
- Хан поручил нам собирать сведения о степени подготовки и военных возможностях государств-наследников, об их уровне готовности к отражению нашего наступления. Мой долг как члена Совета рода предостеречь Совет от поспешности в решении вопроса о продолжении наступления.
Берк Карсон саркастически рассмеялся:
- Мы умоляем вас - поделитесь с нами своей мудростью. Как же, ждем не дождемся ваших советов!..
Наташа Керенская как бы не заметила издевки, прозвучавшей в его голосе.
- Прежде всего, - сказала она, - позвольте напомнить, что все предыдущие успехи, которых мы добились в начале похода во Внутреннюю Сферу, были достигнуты в основном за счет внезапности. Мы не давали врагу ни дня, ни недели передышки, чего нельзя сказать о настоящем моменте, когда на фронте наступило затишье, а мы все собрались здесь на выборы нового ильХана. В результате мы потеряли - или потеряем - преимущество во времени. И главное - инициативу... Перед нами впервые замаячил призрак затяжной войны, в этом случае можно ожидать, что наше главное преимущество - более качественное и мощное вооружение - может быть сведено на нет усилиями государств-наследников. Уже в ближайшем будущем они смогут ввести в строй новые модели боевых роботов. С точки зрения боевой подготовки наше преимущество тоже тает, тает... Свидетельство тому - сражения в секторе Лиры и на границах с Синдикатом Драконов. С полной ответственностью я заявляю, что кланы должны оставить Внутреннюю Сферу и никогда больше туда не возвращаться.
- Ясно, - кивнул Берк. - Пусть Звездную Лигу по-прежнему раздирают на части эти хищные Лорды-Наследники?
- Звездная Лига прекратила свое существование еще до того, как мы покинули ее.
Сердитый окрик председательствующего осадил их обоих, прервал разгоравшуюся дискуссию.
- Хан Ульрик уже поставил вам на вид, что вопросы и ответы должны касаться исключительно главной темы обсуждения - как нам поступить с генетическим исходным материалом Волчьих Драгун? Все слышали заявление о том, что Драгуны, по всей видимости, полностью исполнили отданный им когда-то приказ. Свою задачу они выполнили. Цель нашего обсуждения совершенно не касается вопроса о том, одобрить или отклонить распоряжения, сделанные Ханом Уордом. Это не наша компетенция. Это проблема Верховного Совета Ханов. Мы же должны по совести и зрелому размышлению вынести вердикт, касающийся исключительно спермы и яйцеклеток Волчьих Драгун. Если мы им доверяем - тогда все будет идти установившимся порядком. Если нет - тогда будут приняты решительные меры по изъятию их хромосом из общего круговорота наследственных материалов. Ввиду крайней серьезности вопроса решение изменить порядок обращения с наследственным материалом может быть принято только большинством в две трети. У вас есть пять минут для обдумывания. Да или нет! Красная кнопка - отказываем в доверии, белая - доверяем!
Фелан с удивлением обнаружил, что Сирилла потянулась к красной кнопке.
- Подожди! Что ты делаешь? Как ты можешь отказать Джеймсу Вульфу и его людям в праве иметь потомство?
Сирилла потрепала Фелана по колену, хитровато улыбнулась и сказала:
- Ты, молодой человек, не понимаешь. В тот момент, когда Наташа и я доложили Совету, что Драгуны получили приказ от Хана Керлина Уорда - по существу, он дал им карт-бланш на все их действия, - вопрос о доверии можно считать закрытым. Крестоносцам вовек не собрать двух третей голосов, чтобы уничтожить наследственные клетки Драгун. Более того, записи Наташи содержат столько информации, что нашим ученым еще разбираться и разбираться с ними. Если же Драгунам будет отказано в доверии, то и с этими записями формально нельзя будет работать. Подавляющее большинство - и те, кому Ульрик нравится, и те, кому не нравится, - понимает, что нельзя лишиться такого ценного источника информации, тем более что на него тут же наложат лапы другие кланы. Мы полностью уверены, что Крестоносцам не взять верх. Как же в этом случае должен поступить опытный политик?
Фелан удивленно смотрел на нее. Сирилла укоризненно и в то же время ласково упрекнула его:
- Ну, Фелан, надо быть посообразительней. Ладно, я расскажу все подробно. Я имею связи во всех других кланах - недаром я столько лет работаю в хранилищах и сиб-группах. Везде много моих воспитанников, я имею возможность оказывать на них влияние. Они всегда прислушиваются к моему мнению. Мои люди провели негласный опрос, и я могу с точностью до одного голоса предсказать результаты голосования. Я тебе повторяю еще раз: предложение Крестоносцев будет провалено подавляющим количеством голосов. Как же я и кое-кто из моих самых верных друзей должны поступить?
Она опять испытующе глянула на Фелана. Тот в душе чувствовал себя мальчишкой. Как же она должна поступить?
Сирилла вздохнула.
- Нам необходимо смазать общую картину, чтобы Крестоносцам не хватило всего несколько голосов до победы. Главные сражения впереди, скоро состоятся выборы Ханов, предваряющие выборы ильХана. Этот вопрос куда более серьезный, чем вопрос о том, как использовать чью-то сперму и яйцеклетки.
- А-а! - Фелан даже вздрогнул. - Теперь понятно.
- Вот именно! Необходимо дать им надежду, пусть она совершенно беспочвенна. Пусть их партия верит, что они настолько сильны, что им не хватает всего пары голосов, чтобы диктовать свою волю роду. Головокружение от успеха - лучший способ обвести противника вокруг пальца. Но не только это. - Сирилла улыбнулась. - Результаты голосования покажут кое-кому из Наставников, этаких благодушных романтиков, недооценивающих угрозу со стороны фанатиков войны, что дела могут пойти совсем не так, как они ожидают. Пусть и они всполошатся, забегают...
Сирилла нажала красную кнопку.
- Голосование, голосование... - сердито заворчала она. - Если бы этим дело и ограничивалось, тогда и проблем особых не было. Посмотришь, что дальше будет. Когда голоса будут подсчитаны, один из Крестоносцев, элементал по имени Карл Невский, бросит вызов. Ни к кому вроде бы не обращаясь... Так, мол, побалуемся, разомнемся... Однако это будет камешек в наш огород, Эвента Фетларал примет вызов.
Фелан вздыбил брови:
- Странным образом у вас не только дети рождаются, но и голосования кончаются. Разве мало официального волеизъявления? Обязательно надо подраться?
- Конечно. - Сирилла положила ему руку на плечо. - Мы же родом из Страны Мечты. Мы же воины! Для нас последней инстанцией всегда было и будет поле битвы. Если Невский убедительно одержит верх и его победу подтвердит Хранитель, то результаты голосования будут пересмотрены.
Фелан задумчиво произнес:
- В конце концов, сила всегда права.
- Этот обычай - один из древнейших. Он живет в душе нашего народа. - Сирилла глянула вдаль. - Понимаешь, Фелан, для нас сражение не заканчивается, когда мы выходим из кабины боевого робота. Мы всегда готовы к схватке. Тот, кто дает себе поблажку, - погибает.

VIII

Ставка Высшего круга Ком-Стара
Остров Хилтон-Хид, Северная Америка
Терра
5 марта 3051 года
Переступив через порог, регент по военным вопросам Ком-Стара Анастасиус Фохт склонился в глубоком поклоне. Это были личные апартаменты примаса ордена Миндо Уотерли. Она стояла посреди гостиной и выжидательно смотрела на гостя. Тот в ее присутствии явно чувствовал себя не в своей тарелке, с трудом сдерживал дрожь. Прежде чем начать, он позволил себе прочистить горло.
- Я тотчас отправился сюда... - как-то неловко сказал он и поспешно добавил: - Сразу, как получил ваш приказ, я немедленно отправился сюда.
Верховная руководительница Ком-Стара не ответила. Фохт уже было собрался попросить прощения за то, что не успел переодеться - так и явился пред светлые очи в своем рабочем армейском комбинезоне, однако Уотерли опередила его. Она приложила палец к губам, тем самым показывая, что необходимо оберегать тишину, скопившуюся в комнате.
Она стояла вполоборота к Фохту - наблюдала за тем, что происходит во дворе. Видно было, что она с трудом сдерживает гнев. Наконец она тихо и на удивление спокойно выговорила:
- Мне не нравится, что вы избегаете вызова по радио. Страдай я подозрительностью, я бы решила, что вам не по душе мои вопросы. Фохт, вы что, решили держаться от меня подальше? Так, что ли?..
Одета верховная руководительница была в обыкновенный полувоенный комбинезон - привычная форма служителей Ком-Стара, однако грива ее седых волос была куда длиннее, чем это полагалось по уставу ордена.
Анастасиус невольно зажмурил свой единственный глаз и отчаянно затряс головой.
- У меня, настоятельница, и в мыслях ничего подобного не было. Просто в тот момент мы проводили учебное занятие, которое требовало соблюдения полного радиомолчания. Это один из этапов подготовки в будущей кампании против кланов. Каждая мелочь должна быть отработана до автоматизма.
- Глупости! Наши войска никогда не будут сражаться с кланами.
- Простите, госпожа примас. Я полагаю, что выражение "наши" относится ко всем войскам Внутренней Сферы? Если нет, то я не могу себе представить, что в ближайшем будущем мы сможем договориться с кланами.
Ее улыбка стала подобна усмешке учителя, выслушивающего оправдания глупого мальчишки.
- Мы никогда не вступим в бой с кланами, по крайней мере, до той поры, пока существует хотя бы малейшая возможность их использовать. Они являются молотом, с помощью которого на наковальне истории будет выкован новый человек. - Она задумалась. - А что? Наковальня... Неплохое сравнение. Да, мы станем наковальней. В результате наших совместных усилий человек станет тем, кем он должен быть.
- Госпожа примас, я преклоняюсь перед глубочайшей истиной, которая

Предыдущая страница 9 Следующая страница


Кровавое наследство 10

заключена в ваших словах. Клянусь именем Блейка!.. Но разве это отрицает необходимость всемерно повышать уровень боевой подготовки? Нельзя расслабляться ни на минуту! Эти учения были призваны проверить кое-какие новые технические решения. Когда вновь начнется война, мы будем иметь небольшое преимущество в средствах связи. У нас будет что показать нашим союзникам. Теперь у меня есть основания сомневаться в том, что кланы одержат легкую победу. Особенно после того, как войска Дэвиона разгромили их при Туаткроссе, а Курита нанес им поражение возле Уолкотта.
Миндо кивнула и повернулась к окну. Коснулась какой-то кнопки на панели управления, которая была встроена в стену, - медленно начала опускаться штора. Как только дневной свет угас, в помещении вспыхнуло искусственное освещение. Яркие отблески легли на полированные дубовые панели, которыми были отделаны стены, и на зеркально отсвечивающие плиты на полу.
- Я одобряю, регент, ваши усилия по поддержанию боевой подготовки наших войск. Да, эта задача - одна из главнейших. Мы должны сохранить нашу армию в целости и сохранности до того момента, когда кланы замахнутся на что-то большее, чем им дозволено. Однако, мне кажется, вы несколько недооцениваете необходимость ослабления тех, на кого кланы собираются направить свой главный удар.
Фохт позволил себе с некоторым недоумением глянуть на примаса Ком-Стара. Губы его при этом сжались - он помрачнел.
- В настоящее время, повелительница, кланы имеют возможность захватить любой мир, какой они пожелают. Им не надо в этом помогать. Погиб ильХан, и они приостановили наступление. Их войска - их главные ударные части - накапливаются где-то за границей Периферии. Дело в том, как я понял, что многие воины из элитных частей имеют родовые имена - то есть право их носить - и вследствие этого обязаны принять участие в выборах нового ильХана. Выборы будут проведены в два этапа: сначала выборы новых Ханов родов или подтверждение мандатов нынешних. Затем Ханы изберут нового предводителя. Это достаточно долгая история... Тем не менее те части, которые оставлены в пределах Внутренней Сферы, тоже обладают большим наступательным потенциалом и вполне способны проводить местные операции с целью увеличения владений, принадлежащих кланам.
Миндо указала на экран в углу комнаты:
- Это все мне известно, регент. Я читала ваши доклады. Они всегда толковы, информативны, дают возможность оценить перспективу. Хочу заметить, что мы с вами расходимся только в оценке направления их новых ударов.
- Я не совсем понимаю вас, госпожа примас. - Фохту было нелегко выговорить эти слова. - В этом вопросе, по моему мнению, не может быть расхождений. Удары будут нанесены по тем мирам, которые обладают богатыми ресурсами, где развита промышленность, где невелико население. Там и следует разместить гарнизоны. Мы сами так поступаем. Подобные звездные системы всегда первыми подвергаются удару.
- С военной точки зрения может быть и так. - Настоятельница пристально посмотрела на регента. Ее голубые глаза были холодны как лед. - У нас же, у Ком-Стара, совсем другие интересы. Вдумайтесь, кланы - боевая раса. Их цель - война. Захватить территорию и миры - это в их власти. Но как управлять ими? Кто будет осуществлять посредническую миссию между захватчиками и покоренным населением? Кто должен привести народы к покорности? Так что ваши доводы, Фохт, для Ком-Стара мало что значат. Здесь открывается поле для более широкой и масштабной игры. Именно мы должны стать защитниками побежденных. Как следствие этого постулата - мы должны любыми путями направить кланы на планеты с наибольшим количеством населения. Тем самым в миру станет куда больше желающих внимать Заповедям Блейка.
Регент по военным вопросам задумался, пожевал губами, позволил себе сложить руки за спиной. Наконец осмелился подать голос:
- Настоятельница, я восхищен вашим страстным желанием нести святое слово как можно большему числу людей, особенно на завоеванных территориях. Однако, оправдывая злодеяния кланов, прощая захватчикам все ужасы войны, не увеличиваем ли мы тем самым страдания невинных жертв? Не вносим ли избыток горя и бедствий в наш не такой уж безмятежный и сладкий век?
- Ты видишь здесь какое-то противоречие? - Примас Ком-Стара удивленно посмотрела на Фохта. Глаза ее широко открылись. - Да будет тебе известно, что кровопускание является лучшим средством, способным вывести людей из состояния благодушной эйфории, сентиментальных иллюзий, призрачных надежд на светлое будущее. Чем больше жертв, тем больше возмущения против захватчиков, тем важнее наша роль как спасителей и посредников между униженными, оскорбленными и их поработителями. О-о, это великий шанс, история нам не простит, если мы упустим его. Пойми, если кланы предстанут в образе абсолютного зла, то мы станем служителями абсолютного добра. По контрасту. Чаяния людей станут нашими чаяниями. И наоборот... Понимаешь? Наша вера станет верой всех людей. В подобных условиях куда легче просвещать темные человеческие массы.
- Госпожа примас, вы, конечно, не будете оправдывать военные преступления и ущемление прав гражданского населения?
Миндо отмахнулась от этого замечания как от глупых, неуместных слов.
- Никогда, слышишь, регент, никогда я не отдам подобного приказа. И все равно тебе так же, как и мне, известно, что население тех миров, на долю которых выпали наибольшие тяготы, куда быстрее превращается в послушных прихожан. Они, как губка, начинают впитывать Заповеди Блейка.
- Так и есть, - кивнул Анастасиус Фохт, при этом его взгляд невольно задержался на золотистой эмблеме Ком-Стара, выложенной на полу. - Надеюсь, наши программы вспомоществования дадут им хотя бы толику надежды?
- Не в той мере, как мне хотелось бы. Но я надеюсь, что временное отступление кланов тоже сыграет нам на руку. Ослабление угрозы многими может быть воспринято как дар Божий, как полное избавление от ужасов войны. Однако нам известно, что скоро кланы вновь пойдут в наступление. Сообрази, как страшен будет переход от радости к полному отчаянию, а ведь именно это чувство овладеет массами. Кто же сможет утешить их, вернуть надежду? Кто, как не Ком-Стар?.. В этом смысле у нас не будет соперников. Мы станем защитниками всех пострадавших, а их будет немало. Учти, регент, единственными защитниками... Года через два-три, когда возмущение достигнет критической точки, кто, кроме нас, сможет возглавить восстание? Только мы, только Ком-Стар.
Она в упор посмотрела на военного регента, потом неожиданно спросила:
- Неужели эти мысли внове для вас, регент? Неужели они прозвучали как откровение? Неужели вы сами ни разу не задумывались, куда влечет нас рок событий? Вас коробит легкость, с которой я говорю о миллионах жертв? Тогда ответьте: в открытом столкновении с кланами мы имеем шансы на победу?
- Нет!
- Вот видите. Кстати, что там насчет переговоров на Аутриче? Удалось Вульфу объединить этих передравшихся за наследство псов в одну свору?
Примас ордена презрительно усмехнулась. Анастасиус Фохт отвесил поклон.
- У нас, - продолжила Миндо Уотерли, - мало известий оттуда. Сказать по правде, совсем нет. Мы так и не смогли внедрить в ряды Драгун своих людей. С другой стороны, даже если бы это нам удалось, то передать сообщение с планеты они бы все равно не смогли. Приходится довольствоваться внешним наблюдением, анализом, сбором косвенных свидетельств, сообщениями прессы. Вот твердые факты - на Аутриче собрались все приглашенные. Пока никто не оставил эту звездную систему. Далее, переговоры идут полным ходом, хотя все складывается не так гладко, как хотелось бы устроителям. Я делаю этот вывод на том основании, что еще ни одной совместной акции на фронте проведено не было.
Настоятельница прошлась по комнате.
- С другой стороны, - возразил регент, - это также может означать, что переговоры идут успешно. Как раз сейчас они разрабатывают совместные планы проведения новой кампании.
Миндо пожала плечами:
- В любом случае я не верю, что армии Лордов-Наследников, даже объединившись, смогут дать отпор кланам. Разве не вы в своих отчетах делали акцент на том, что технологическое преимущество дает кланам возможность разгромить любую группировку в пределах Внутренней Сферы? Разве не вы утверждали, что любой союз государств имеет скорее политическое и психологическое значение, чем военное? Подобный союз способен лишь на время задержать продвижение кланов.
- Да, настоятельница, однако, если мне позволительно так выразиться, не стоит пренебрегать рассмотрением самых гипотетических ситуаций. Их нельзя отбросить просто так, тем более что нынешнее состояние дел дает много пищи для размышлений... - Фохт сделал паузу и нерешительно потер подбородок. В этот момент он поймал взгляд Миндо, который как бы призвал его - говори. И регент продолжил: - Двадцать лет назад большая часть архивов и хранилищ Звездной Лиги попала в руки Дэвионов. В ту пору мы совершили тайный набег на ИННА с целью разрушить его или вывести из строя блоки памяти. Эта операция позволила нам сохранить технологический отрыв от государств-наследников. Но ведь это было двадцать лет назад! С тех пор во многих областях науки и техники произошли существенные сдвиги. В медицине, планетологии, астрофизике - этот список можно продолжать и продолжать... Особенно в кибернетике, где удалось возродить или открыть заново многое из того, что было утеряно во время Первой войны за Наследство.
- Это так, но что-то в сфере конструирования боевых роботов и прочего вооружения мы не замечаем существенных изменений.
- Должен с вами согласиться, однако не в первый раз мы обнаруживаем, что государства-наследники научились надежно охранять подобного рода информацию. При том уровне секретности, который существует в настоящее время, трудно составить полную картину. Вспомните, двадцать лет назад Дэвионы синтезировали новые волоконца для искусственной мышечной ткани. Это позволило заметно повысить скорость передвижения роботов на местности.
Глаза у Миндо Уотерли сузились.
- Ты что-то запамятовал, регент. Придется напомнить, что эти волоконца давали непредсказуемый эффект и, что самое важное, в присутствии особого газа они самовоспламенялись. По этой причине Дэвион и не стал переоборудовать свои боевые роботы, а подсунул открытие агентам Куриты. Я хорошо помню то злополучное сражение возле Сиана. Я также знаю, что за эти два десятилетия ученые Синдиката так и не смогли определить состав этого газа.
- Я не имел в виду усомниться в ваших познаниях, настоятельница. - Регент еще раз отвесил поклон. - Мне просто хотелось напомнить, что подобные волоконца очень даже хорошо прижились в промышленном производстве, где можно не опасаться, что тебе подпустят этой вонючей гадости. Простите, ваше преосвященство!..
- Фохт, что за выражения! - Миндо Уотерли поджала губы.
Между тем регент позволил себе продолжить:
- Вот еще на что мне хотелось обратить ваше внимание. Орды ученых уже двадцать лет работают над этой миомерной тканью. Что-то у них должно получиться! Даже если специалисты Дэвионов не смогли отыскать способ, как надежно защитить искусственную мышечную ткань от воздействия газа, все равно подобное открытие есть где применить. В том числе и в военной области... Ее можно использовать в тех местах, куда газ не может проникнуть. Дом Ляо так и поступил. Вспомните образцы боевых роботов под названием "Саранча" или "Ворон". Эти машины используют в безвоздушном пространстве или на лишенных атмосферы планетах. То-то кланы были поражены, впервые встретившись с ними.
- Мы сообщили кланам об этих роботах и передали формулу газа? Фохт кивнул:
- Я позволил себе поступить подобным образом. Но вопрос не в этом. Я хотел обратить ваше внимание, что нам не дано знать обо всех новейших разработках, которые ведутся у Дэвионов и в других государствах-наследниках. Мы не можем сказать, каких успехов они добились за двадцать лет. У нас нет и не может быть уверенности в том, что технологический отрыв не сведен к нулю. Кто-то из них - возможно, Дэвион, Курита, а что, если Марик, - вполне способен добиться в этом деле революционных успехов.
Настоятельница удивленно вскинула брови:
- Они способны ликвидировать отрыв? Разве это возможно за двадцать лет? Кланы ведь тоже не стояли на месте.
Регент по военным вопросам чуть слышно вздохнул.
- Полностью, конечно, нет, но сократить его они в состоянии. Если Лорды добрались до архивов прошлых лет - пусть даже сведения эти отрывочны и скудны, - если они поработали в этом направлении, то разрыв сузился значительно. И продолжает стремительно сокращаться...
Уотерли ничего не ответила. Наступила тишина, в которой особенно звучно шуршали шелка настоятельницы. Расхаживала она бесшумно, а вот ткань с легким шелестом колыхалась.
- Я разделяю вашу точку зрения. Вам следует в самое ближайшее время снять боевые характеристики со всех роботов времен Звездной Лиги, имеющихся в нашем распоряжении. Все эти сведения следует немедленно передать кланам. Пусть они тоже озаботятся.
- Настоятельница, разумно ли выдавать самые важные наши секреты? Ведь они, в конце концов, касаются той самой техники, которую мы сами имеем намерение использовать.
Неудовольствие сверкнуло в глазах примаса Ком-Стара.
- Ты смеешь возражать мне? Анастасиус Фохт, я вижу тебя насквозь. Ты забыл, что именно я спасла тебя от нищего, тоскливого прозябания и вознесла на неслыханные для тебя высоты! Ты стал главнокомандующим моей армии! Тебе следует оправдать доверие. У меня и тени сомнения не должно появиться, иначе...
- Простите, госпожа примас. Я ни в коем случае не собирался возражать вам.
Он поклонился так низко, как только мог. Страх сковал сердце. И радость!.. Нежданная, опасная - все-таки он ее достал. Но об этом ни-ни. Тишь да гладь... Верность и исполнительность... Он выпрямился и поправил повязку на правой глазнице.
- Какие будут распоряжения насчет письма Моргану Келлу? Я обещал Фелану, что свяжусь с его родственниками и сообщу, что сын жив.
- Да, понимаю... - грустно покивала Миндо Уотерли, потом решительно заявила: - Ни в коем случае! - Лицо ее стало неумолимым. - Даже думать об этом не смей! Если Келл или кто-нибудь еще на Аутриче пронюхают о том, что Фелан выжил, сразу станет ясно, что у нас есть секретный канал связи с кланами. Еще хуже, если и им придет в голову мысль вступить с ними в переговоры. Этого допустить нельзя!
- Как прикажете, настоятельница.
- Не смотрите на меня волком, Анастасиус. Вы же должны понять, у нас нет выбора.
Взгляд у нее застыл - она вновь как бы зрила будущее.
- Это трудно, невыносимо трудно, пройти сквозь очищающий огонь. Через беды и страдания людей... Но тут ничего не поделаешь - каждый человек на своей шкуре должен испытать удары судьбы. Такому будет легче открыть душу и внимать Заповедям Блейка.

IX

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
15 марта 3051 года
Разместившись в кабине тренажера, изображавшего боевую рубку робота, Виктор Дэвион еще успел воскликнуть:
- Черт тебя побери! Гален, где ты? Эй, перебирайся ко мне, я, кажется, влип.
...Воссозданный компьютером враг, боевой робот типа "Центурион", формами напоминающий облаченного в броню человека, начал поднимать правую руку, в которой было смонтировано автоматическое орудие. Еще шаг - и черное око дула уставилось прямо в грудь боевого робота "Победитель", которого "вел" Дэвион. Принц успел бросить взгляд на экран, расположенный справа, где была изображена схема вооружений "Победителя", и принял решение встретить врага лицом к лицу. "Его залп я смогу выдержать, - решил Виктор, - потом уже спрячусь в укрытие".
Эта мысль в мгновение ока пронеслась у него в голове. Тут же последовал залп... Изображение на экране переднего обзора завертелось, потом совсем исчезло. Принца швырнуло сначала влево, потом вправо - если бы не ремни безопасности, он вылетел бы из кресла. Наконец экран вновь вспыхнул, на нем что-то суматошно завертелось, неожиданно кабина замерла... Следом случился еще один удар, и на переднем экране теперь было видно голубое небо.
Значит, робот опрокинулся на спину.
- Боже всемогущий! - воскликнул принц. - Чем же это он саданул?
На правом экране появилось изображение. Лучше бы ему не видеть то, что показывал монитор. Броня с правой стороны груди была сорвана, оружие разбито вдребезги, внутренние механизмы тоже. Приводная цепь, с помощью которой наводилась автоматическая пушка, помещенная в правой верхней конечности, разлетелась на куски. Первого же залпа хватило, чтобы компьютер, отвечающий за организацию учебного процесса, принял решение о выходе боевого робота "Победитель" из строя. Это было неожиданное, сокрушительное и обидное поражение.
Нет, так просто он не сдастся. Принц заставил свою машину принять сидячее положение и дважды выстрелил из лазерной пушки, смонтированной во лбу своего боевого робота. Яркие алые огненные струи расчертили легкий сумрак, царивший в ущелье, где проходила схватка; ударили в левый склон - там зашипело, во все стороны полетели камни. "Центурион" поспешно отступил в укрытие. Прикрылся выступом скалы... Это дало возможность принцу поднять своего робота на ноги. Тренажер покачнулся, изображения на экранах дернулись и наконец восстановились.
- Гален, где ты?
- Следую за вами, ваше высочество. Какой счет?
- В его пользу, в его! Я разбит. "Центурион" должен быть укомплектован автоматическим орудием типа "люксор серии Д". Правильно?
- В правой руке? - уточнил Гален. - Так точно. На всех образцах, кроме одного. - Он помедлил, потом добавил: - На этом стоит "понтиак-100". Такое же, как и на вашем "Победителе".
Принц с размаху ударил кулаком по подлокотнику.
- Черт побери! Как же я забыл! "Йен-ло-йонг" вооружен "понтиаком". Но ведь этим роботом управляет Кай? - Он даже вздрогнул. - Но если это Кай, значит, и остальные члены его звена должны быть рядом?!
- Так точно! - откликнулся Гален. - Включите панорамный обзор.
Виктор машинально нажал кнопку.
Компьютер вырезал сектор градусов в сто шестьдесят и повел его вкруговую. На экранах поплыли пологие склоны сухой балки, выше - золотисто-бурая каменистая пустыня, еще выше - ярко-голубое небо. Два перекрестия покачивались в центре главного монитора - каждое управлялось джойстиками, установленными в правом и левом подлокотниках. На правом дисплее за отчетливой желтой чертой без конца сыпались данные о состоянии и готовности оружия, количестве боеприпасов, возможной дальности стрельбы и секторах обстрела. Когда изображение переместилось на заднюю полусферу, Виктор различил "Крестоносца", ведомого Галеном. Тот двигался по каньону вслед за ним.
- Знаете, ваше высочество, сзади ваш робот выглядит просто замечательно.
- Не верь глазам своим, Гален. - Принц вывел на экран сведения об ущербе, который нанес ему Кай. - Все вооружение, что размещено на правой стороне корпуса и в руке, выведено из строя. Автоматическая пушка не более чем металлолом - разбита система подачи снарядов. Хорошо, что Кай не угодил в магазин.
Порты для запуска РДД открылись на поясе "Крестоносца".
- Где он?
- Не знаю. Куда подевалась половина нашего звена? Голос Хосиро неожиданно звучно прорезался в микрофонах нейрошлема.
- Я здесь, двигаюсь за капитаном Коксом. Неужели с вашим непобедимым роботом что-то случилось? Никак не ожидал. Ну никак!..
Виктор сжал зубы.
- С тобой то же самое могло случиться, шо-са. Мы наткнулись на Кая Алларда - оказывается, он воюет в модифицированном "Центурионе".
- Если эта встреча так подействовала на вас, командир Дэвион, то я могу оказать вам любезность и возглавить отделение.
- Если бы вы и Йодама были бы так добры и держались поближе ко мне и Галену, мы смогли бы отыскать Кая и его людей. Тогда бы нам ничего не стоило разделаться с ними.
Только теперь позади "Крестоносца" капитана Кокса Виктор разглядел мощные формы "Великого Дракона", которым управлял Хосиро. Тот медленно брел по дну ущелья. Пусковые установки РДД были подвешены к его груди - они чем-то напоминали морду дикого зверя. На правой верхней конечности "Великого Дракона" не было ни кисти, ни механических пальцев - оттуда торчало дуло протонного излучателя. К левой руке боевого робота было подведено сопло лазерного орудия среднего калибра. "Великий Дракон" был страшен в бою - Виктору это было известно. Он предпочитал видеть его на своей стороне, нежели в рядах противника, - и это несмотря на откровенно задиристый характер принца Синдиката Драконов. В перепалку вступил капитан Кокс:
- Послушайте, вы, двое. Не забывайте, что мы сражаемся с Каем и его ребятами, а не между собой. Виктор, вам должно быть хорошо известно, что надо действовать сообща. Шо-са Курита, если этот случай не научил вас осторожности, можете считать, что учебный бой для нас уже закончился.
В этот момент Шин Йодама, водитель "Феникса", следующий за "Великим Драконом", громко выкрикнул:
- Внимание! Атака!..
Виктор бросил взгляд на экран - на уровне горизонта промелькнул рой ракет дальнего действия. Они мчались, прижимаясь к земле, прикрываясь выступами и крупными валунами. Путь их выдавали огненные хвосты выхлопов и струи дыма. Серия взрывов, потрясших левую опору "Победителя", заставила корпус боевого робота завибрировать. Во все стороны полетели осколки брони. Робот накренился, однако Виктор успел упереться стволом бесполезной теперь автоматической пушки в стену каньона и сохранить равновесие.
Следом рой РДД поразил обе идущие следом машины. Разрывы сорвали броню и вооружение с груди и левой опоры "Великого Дракона". Роботу же "Фениксу" снаряды угодили в правый бок. Теперь на его броне кратерами и пробоинами были отмечены места попаданий. Тут же оба робота поразила вторая волна РДД.
Опять та же картина! Летящие во все стороны куски брони, разбитое, оплавленное оружие, искореженные конечности...
Виктора на этот раз беда обошла стороной, однако Галену крепко досталось. Снаряды попали в правое коленосочленение и разворотили его начисто. Края пробоины были оплавлены, и до сих пор капли металлокерамической брони с шипением падали на раскаленную почву. Нанесенный удар едва не свалил "Крестоносца", однако Гален, манипулируя кнопками системы управления, сумел удержать машину в вертикальном положении.
Даже после окончания атаки взрывы внутри корпуса "Крестоносца" не прекратились. Наоборот, робот затрясся, словно его поразил приступ икоты. Огонь фонтанировал из пробоины в груди. Неожиданно полыхнуло и сзади. Тут плазменный гейзер ударил вверх, следом мощный взрыв разворотил грудь. Конечности полетели в разные стороны, и обожженный, черный как уголь, оплавленный корпус рухнул на землю.
- С Галеном покончено, - сообщил Виктор. - Ребята, вперед!
Принц направил своего боевого робота дальше по ущелью - в ту сторону, где скрылся "Центурион" Кая. При этом он продолжал разговор с бойцами своего подразделения:
- Должно быть, снаряды, пробив броню, попали в боезапас. Быстрее меняйте позицию, иначе они еще раз накроют нас.
В этот момент Виктор подумал: что, если бы все это случилось на самом деле? Зрелище было впечатляющее - он едва унял дрожь, пробежавшую по телу. Тут ему пришла в голову все объясняющая идея. Он тут же закричал в переговорное устройство:
- Быстрее меняйте позицию! Кай видит вас и водителей своего отделения и корректирует их огонь. Он видит и их и нас!..
"Победитель", прижимаясь к стене каньона, сузившегося в этом месте, зашагал вперед и, свернув за выступ, увидал, что дальше ущелье расширяется, склоны становятся более пологими, дно - ровным. Невдалеке стоял боевой робот и явно поджидал его.
- Сюда, ребята! Я их обнаружил!..
Его компьютер сразу определил тип вражеской машины. Это был "Катафракт", однако принц знал, что у этой машины было и другое название. Дело в том, что робот был слеплен из частей, снятых с других боевых роботов, поэтому машина Ляо выглядела особенно уродливо. Большинство водителей Федеративного Содружества называли этот тип, "Франкенштейн". Ствол автоматической пушки выступал из грудной клетки. Правая рука была оборудована таким же, как у "Мародера", протонным излучателем. В особом гнезде, тоже прикрепленном к правой верхней конечности, был упакован лазер средней мощности. Его левая рука являлась подобием левой верхней конечности "Ночного ястреба". Все один к одному, исключая местоположение лазерной установки, которая теперь крепилась поверх руки, а не снизу. Глянув на подобную машину, любой эксперт по вооружениям сразу сказал бы, что этот самоходный монстр был сделан из того, что оказалось под рукой. Впрочем, так же был сконструирован и "Мародер". Однако в отличие от этого боевого робота "Катафракт" не вызывал того уважительного страха, который внушал его собрат. Наоборот, его корпус был более похож на луковицу, к которой были приделаны птичьи ноги - может быть, поэтому эту машину встречали скорее улыбками, чем настороженным молчанием.
Виктор совместил оба перекрестия - теперь "Катафракт" был у него на прицеле - и поспешно нажал большим пальцем левой руки на кнопку. Пара красных, тонких, как иглы, лучей вонзилась в неповоротливого механического урода. Первым же залпом Виктор снес часть брони с левого бока "Катафракта". Осколки посыпались на землю. Принц выстрелил еще раз, и по телу вражеского боевого робота пополз расходящийся, с оплавленными краями разрез. Видно было, что пилот на какое-то мгновение растерялся, потерял контроль над машиной. Потом робот неловко отпрыгнул в сторону. Наконец он сумел

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

развернуться, и тут же последовал выстрел из протонно-ионного излучателя (ПИИ). Голубая молния лизнула правую верхнюю конечность "Победителя" - расплавленный металл струйками, словно кровь, пролился на землю. Принц ответил залпом из лазерных орудий. "Катафракт" в свою очередь осыпал "Победителя" градом снарядов из автоматической пушки. Однако существенного вреда они Виктору не нанесли.
Виктор принял решение идти на таран и свалить врага на землю с помощью небоеспособной правой конечности. Его робот торопливо зашагал в сторону "Катафракта". Водитель механического урода явно не ожидал подобного маневра - даже не попытался уклониться в сторону. Принц Дэвион сначала погнул ему дуло автоматической пушки, потом принялся крушить протонное орудие.
Виктор улыбнулся:
- Вот и все, Сун-Цу. Совсем и не больно.
Тут уголком зрения он на самом краю дисплея заметил появившийся из-за укрытия "Центурион". Это был Кай. Наконец-то он выглянул из засады, устроенной в устье ущелья. Дэвион попытался прикрыться "Катафрактом", но не успел - град снарядов обрушился на его уже пострадавшую левую ногу. Остатки брони посыпались на землю, затем разрывы снарядов начали рвать искусственные мускулы боевой машины. Летели искры - железотитанистые сплавы придавали им зеленовато-бурый цвет.
Наконец левая нога "Победителя" отвалилась. Принц повел отчаянную борьбу за сохранение равновесия. Машину начало раскачивать, потом неожиданно развернуло и бросило спиной на почти отвесный в этом месте склон ущелья. Виктора завертело, он кувырнулся на ремнях, затем повис вниз головой. Неожиданное нападение ошеломило его, он на мгновение потерял контроль над собой. Когда же опомнился, уже ничем не мог помочь Хосиро и Йодаме, вышедшим из-за поворота.
Тут он разглядел и двух последних роботов отделения Кая - "Ориона" и "Катапульту". Оба робота были снабжены пусковыми установками РДД, смонтированными на их верхних конечностях. "Катапульта" сразу принялась обстреливать "Феникса", а "Орион" сосредоточил огонь на "Великом Драконе". Тут и "Катафракт" засуетился - начал стрелять в сторону Хосиро, а Кай осыпал градом снарядов Йодаму.
Пламя встало стеной. Разгром подразделения Виктора Дэвиона стал неизбежен. Разрывы снарядов, лучи лазеров срывали броню с корпуса и конечностей "Феникса". Еще большую опасность представляли ракеты - они полностью разворотили левую верхнюю конечность робота Йодамы и теперь рвали искусственную плоть. Враг целился исключительно в корпус и конечности - всего два или три снаряда попали в головы обоих погибающих роботов.
В более выгодном положении оставался "Великий Дракон", но и это было ненадолго. Залпы "Катафракта" и "Ориона" уже кое-где лишили машину брони, теперь противники могли вести прицельный огонь по жизненно важным узлам боевого робота. Наконец из машины Хосиро повалил густой дым, однако тот не сдавался. Сияющая лазурная рука протянулась к "Катафракту" и погладила его. Это заработал ПИИ Хосиро. Тут же броня с левой руки "Катафракта" полетела целыми панелями. Следом Хосиро выстрелил из лазерной пушки - лучи попали в то место, куда еще раньше угодил Виктор. В ответ отчаянно загрохотала автоматическая пушка Сун-Цу. Он еще и лазером попытался достать протонное орудие, из которого стрелял Хосиро, однако промахнулся. Тогда он тоже пустил в дело струю протонов.
Голубой энергетический бич хлестнул "Великого Дракона" по левой ноге. Поток частиц, словно скальпель, принялся взрезать искусственную биоткань. "Великий Дракон" начал крениться влево, однако Хосиро успел отдать соответствующие команды и сохранить равновесие. Машина его осталась в вертикальном положении.
Между тем "Центурион" Кая Алларда продолжал вести огонь по "Фениксу". Кай прикрывался гребнем небольших увалов. Он метил в правое плечо боевого робота противника, тем самым постоянно разворачивал Йодаму и не давал ему стрелять прицельно. Тут Аллард добавил еще лазерного огонька, и из "Феникса" во все стороны полетели брызги расплавленного металла. Шипение, грохот разрывов, отчаянные выкрики сражавшихся людей наполнили эфир. Виктор с замиранием сердца прислушивался к этому шуму. Тем временем "Феникс" шатнуло к стене ущелья, робот неловко занес подбитую конечность и с лязгом опрокинулся на спину. Сполз по крутому откосу...
Теперь град снарядов, лазерные заряды, голубоватые молнии ПИИ обрушились на единственного оставшегося в строю робота Хосиро Куриты. Наконец и его машину сбили на землю. "Великий Дракон" и из этого положения еще пытался вести огонь - наследный принц не желал признавать свое поражение, однако Кай несколькими точными залпами отсек ему правую конечность по локоть. Теперь все они - и Виктор, и Хосиро, и Йодама - оказались беззащитны. Компьютер, ведущий этот бой и сохранявший контроль над ситуацией, предложил Дэвиону сдаться. Тот неохотно согласился.
Как только экраны мониторов погасли и в тыльной части имитационной камеры открылся входной люк, Виктор Дэвион отстегнул ремни безопасности, потом снял нейрошлем, потер тыльными сторонами ладоней глаза.
- Ну, дела! - вымолвил он. - Я думал, это никогда не кончится.
Виктор последним выбрался из своей камеры - все участники учебного боя уже собрались в комнате для отдыха. Кай тоже был там. С одной стороны возле него стояла Касандра, его сестра, с другой - Рагнар Магнуссон. Хосиро и Йодама держались вместе, только Сун-Цу, как всегда, сторонился компании и хмуро из угла поглядывал на окружающих. Гален припал к питьевому фонтанчику у входа. Он зажал пальцем отверстие и, направив мощную струю, старался обмыть голову. Потом долго тряс головой, стряхивая капли. Наконец пятерней расчесал свою белокурую шевелюру.
Виктор порывисто вздохнул и, приблизившись к Каю, протянул ему руку:
- Черт побери, ты отлично поработал сегодня. Я ни разу не смог попасть в тебя. Хосиро согласился:
- Угробить четыре тяжелых боевых робота, при этом отделаться средними повреждениями одного из твоих бойцов - это действительно здорово!
Тут Рагнар вмешался в разговор:
- Сун-Цу не потерпел бы такого урона, если бы в точности выполнил команду Кая.
Принц Конфедерации Капеллана подошел к нему, положил руку на плечо и развернул к себе лицом.
- Я не какая-то пешка, чтобы подчиняться младшему по званию.
Гален сразу встал между ними, а Хосиро засмеялся:
- Ты что, хотел в одиночку справиться с тремя боевыми роботами? И вообще, если тебя сегодня поставили в команду Кая, то ты должен исполнять его приказания. Слышишь, должен!
- Кай приказал всем держаться сзади, - огрызнулся сын Романо. - Он всю славу хотел присвоить - вот, мол, какой я храбрый!
Виктор, не соглашаясь, покачал головой:
- Нет, Сун-Цу. Кай как раз занял самую опасную позицию. Он держал в виду нас, противников, и корректировал ваш огонь. Если бы я сразу сообразил, если бы мы сгруппировались и все вместе навалились на него... Кай прекрасно использовал преимущество своей позиции, поэтому вам и удалось перещелкать нас по одному. Эх, если бы я не рвался вперед, а подождал своих ребят, мы могли бы атаковать его с разных направлений. Его "Йен-ло-йонгу" плохо бы пришлось.
Шин согласно закивал.
- Вот еще на что надо обратить внимание. Кай мастерски обращается со своим роботом. Он как бы слился с машиной. Я, например, корю себя за то, что знал, чувствовал, что Виктору следовало держаться правой стороны каньона. И, даже догадываясь, где ты нас поджидаешь, я не прибавил ходу. Мол, обойдется... В обращении с оружием у нас у всех навык еще слабоват. Исключая Кая, конечно... Все мы, господа, стреляли из рук вон плохо. Плохо в том смысле, что долго целились. Знаете, как палят водители кланов?
Навскидку! Если их подпустишь на близкую дистанцию, они дают залп из всех систем. Мало кто может устоять против такого огня. - Потом он улыбнулся Каю. - Одно хорошо, что это был учебный бой. Не хотел бы я встретиться с тобой в настоящем деле.
Сун-Цу недовольно фыркнул, повернулся на пятках и вновь отошел к стене.
Кай покраснел.
- Благодарю за добрые слова, - сказал он, - вы тут столько всего наговорили... Я бы вот на что хотел обратить внимание. Это был учебный бой в составе отделения. Не столкновение одиночек. Да, мое отделение одержало победу, но не лично я. Если бы Сандра, Рагнар, Сун-Цу не поддержали меня огнем...
- Или проморгали нас в каньоне, - подхватил Гален Кокс.
- ...Вы бы раздавили меня, как клопа. - Кай по-доброму посмотрел на каждого члена отделения Дэвиона. - Вы действительно сражались до конца. Нам всем этот урок должен пойти на пользу.
- Оставь, Кай. Все и так знают, ты чертовски хороший парень. - Дэвион глянул на Хосиро, и тот в знак согласия церемонно кивнул. - Ты сегодня расщелкал нас, но это только точка в конце предложения. Абзац еще не закончен.
- Бросьте, ребята. - Кай смутился и махнул рукой. - Не такой уж я хороший боец. Дома в имитационной камере я регулярно проигрываю свою голову.
Касандра неожиданно рассмеялась:
- Дома он побеждает только меня. Он считает, что это слишком мало для серьезного боя.
Сестра в шутку ткнула его кулаком в ребра, Кай опять засмущался.
Виктор Дэвион, глядя на них, прищурился.
- В свое время Джастин Аллард прослыл как лучший водитель боевых роботов во всех государствах-наследниках. Он, помнится, стал чемпионом игр на Солярисе... И Кандэйс Ляо тоже известна как отличный воин. В армии ей не было равных в деле управления штурмовой машиной. Конечно, как их победишь! Так что Кай зря наговаривает на себя. Он - боец замечательный, но и лига, в которой он выступает, весьма хороша".
Он положил руку товарищу на плечо:
- Вот бы принять участие в соревнованиях, которые устраивает семья Аллардов Ляо!..

Х

За пределами Периферии
Страна Мечты
2 апреля 3051 года
Фелан Вульф плотно затянул шнурки хладожилета, затем, потянувшись, достал пояс с кобурой и надел его. Осторожно просунул острия в предназначенные дырочки, аккуратно заправил конец ремня, встал - кобура успокаивающе шлепнула его по бедру. Шнур, привязанный к рукояти лазерного пистолета, спокойно покачивался на виду. С угрюмо-серьезным выражением на лице он вышел из комнаты и лоб в лоб столкнулся с Наташей Керенской, пересекающей холл.
Она удивленно поглядела на него:
- Ну и видок у тебя. Ты как тот кадет, который пытался пронести в общежитие пиво. Фелан пожал плечами:
- Я уже не могу иначе. Я пробыл в Стране Мечты около двух месяцев, и все это время меня дрессировали как собаку. - Он вытянул вперед руки - в кончиках пальцев даже намека на дрожь не было. - Видишь? Я никогда не был в такой прекрасной форме, готов горы свернуть. И при всем том я уже два года не сидел за пультом управления боевым роботом. Такое ощущение, словно из меня воздух выпустили. Не знаю, чем заняться, вот и слоняюсь из угла в угол.
Наташа сунула руки в карманы своего жилета.
- Могу понять. - Потом она посмотрела на кобуру у него на поясе. - Гляди-ка ты - ну, вылитый космический рейнджер. Они, даже забираясь в рубку боевого робота, берут с собой личное оружие.
Фелан чуть покраснел и кивнул:
- Точно. Это уже привычка. С той поры, как познакомился с Романо Ляо, она покоя не давала всем, кто служил под началом Келла. Так что лучше, если оружие будет при мне. Может, это и глупо - брать с собой пистолет в имитационную камеру, но я чувствую себя с ним увереннее.
- Хватит играть в бирюльки с тренажером.
- То есть как? - вскинул брови Фелан. - Я как раз направлялся туда. Хотел повторить наши последние упражнения. Закрепить, так сказать, навыки...
- Теперь не на тренажере. - Рыжеволосая женщина засмеялась. - Все, забудь о нем. Тренажер впору детям, мы давным-давно не используем их для обучения мастерству вождения боевых роботов. Пора занять место в кабине настоящей машины. Омниробота!.. Ничего подобного ты еще не испытывал. Это будут захватывающие скачки. - Полковник Керенская легко подтолкнула его в поясницу. - Пошли, пора седлать коней.
Они направились в ангар, где хранились боевые роботы. Переступив порог, Фелан замер от удивления - в тот миг никакая сила не могла сдвинуть его с места. Все гигантское помещение было заполнено внушающими страх и любопытство военными машинами. Они победоносно возвышались над людьми - высоты в них было не менее десяти метров! Человекоподобные, весом не менее ста тонн, с угловатыми, страшными головами, Они были выстроены вдоль стен. Ряд за рядом - конца им не было. В сумраке едва угадывались очертания тех, что стояли в задних рядах. Все они были похожи друг на друга - то есть похожие модели образовывали единое каре, все конструкторские отличия касались только частностей - решеток контейнеров пусковых установок РДД, калибра орудий. Преобладал серый цвет - это была любимая окраска Клана Волка. Тем не менее то там, то здесь были заметны пестро раскрашенные образцы. Где-то под маскировочный камуфляж, пригодный для войны в джунглях, - густая зелень была пересыпана золотистыми пятнами. Где-то посверкивали белоснежными боками роботы, предназначенные для ведения боевых действий в арктических районах. Были и такие, на которых можно было вести сражения в городах.
Фелан наконец выдавил улыбку.
- Я уже забыл, как красивы и выразительны могут быть эти истуканы. Стоит им ожить - и ого-го! Керенская легонько шлепнула его по спине.
- На меня эти парни не производят такого впечатления. В их присутствии у меня никогда не захватывало дух.
"Конечно, потому что ты женщина", - досадливо подумал молодой человек, во все глаза разглядывающий боевые машины.
- Это вы, мальчишки, готовы всю жизнь играть в солдатиков. - Наташа словно угадала его мысли. - И чем страшнее, клыкастее солдатики, тем лучше.
Последние ее слова Фелан уже не слышал. Он подошел поближе к одному из роботов и зачарованно разглядывал его.
- Я таких никогда раньше не видел. Даже конструкцию не могу узнать.
- Конечно, ведь это же омнироботы. Каждая серия проектировалась для выполнения конкретной боевой задачи. Пройдем дальше, я покажу другие образцы.
Они направились в глубь зала.
- Вот этот, например, тебе нравится? - спросила она, подходя к машине, мало похожей на человека. Цилиндрический корпус, ноги, напоминающие птичьи, передние конечности были трехсоставные и заканчивались дулами орудий.
- "Китфокс". Прошу любить и жаловать. Как, подойдет для первого знакомства? Полезай в кабину и включи радио. Канал семнадцатый. Я объясню тебе, как его завести и заставить двигаться.
Фелан по приваренным скобам взобрался на узкий мостик, открыл входной люк и пролез в рубку. Нашел выкрашенную в красный цвет панель, открыл крышку - там размещался пускатель. Щелкнул тумблером, поставив пластмассовый указатель в вертикальное положение... В следующее мгновение где-то внизу, в корпусе машины, что-то два раза ухнуло, заворчало, и мелкая дрожь пробежала по металлическому телу боевого робота. Тут же зажегся свет, включились экраны дисплеев, засветились клавиши на пульте управления. Дрожь усилилась - эта тряска явно выходила за пределы допустимого.
Фелан устроился в командирском кресле, нашел нужную плату и включил переговорное устройство. Настроился на семнадцатый канал.
- Что-то здесь не так, - сообщил он, когда в шлемофонах прорезался голос Наташи. - С виду в роботе не более тридцати тонн, а трясет так, что спасу нет.
В ответ он услышал смех.
- Еще бы! Ты знаешь, на чем сидишь? На "Старфайере" сороковой модели. Он весит не менее половины всей массы "Китфокса", но развивает при этом огромную мощность. Кроме того, каркас из особо прочной стали, металлокерамическая, из особых волокон броня... Подожди, ты еще опробуешь его вооружение, тогда убедишься, что все твои представления о возможностях боевых роботов давным-давно устарели.
- Другими словами, этот железный сундук, куда я залез, и мощнее, и проходимее, и быстрее, чем любой другой, с какими мне приходилось иметь дело?
- Те не более чем ореховые скорлупки. Скоро сам убедишься.
Фелан знал, что, прежде чем робот доверит ему командование, его компьютер должен идентифицировать личность человека, занявшего место в кабине. Причем эта операция должна была замкнуть целую череду строго контролируемых, последовательных действий, порядок выполнения которых он так долго зубрил во время учебных занятий. Здесь нельзя было допускать ошибку. Фелан расслабился, на мгновение представил в уме тот лист, на котором были расписаны все эти параграфы, и, глубоко вздохнув, приступил к первому пункту.
Прежде всего - подключение систем жизнеобеспечения и контроля за состоянием своего собственного организма. Он нашел кабели, особые трубки для подачи охлаждающей жидкости, и по очереди подсоединил их к выходным отверстиям и разъемам на плечах и бедрах. Там в одежде были вшиты специальные узлы... Затем натянул нейрошлем. Щелкнул застежками...
Следующей операцией являлась проверка подключения всех шнуров к определенной плате. Скоро на соответствующем дисплее стали появляться первые данные, характеризующие его общее состояние, - частота ударов сердца, уровень адреналина в крови и другие цифры.
Потом Фелан занялся охлаждающей системой, для чего проверил соединения. Щелкнул переключателем... Внутри кресла что-то заурчало, и его жилет немного раздулся, стал упруг, ощутимо сжал тело. Во время работы без подобного спецкостюма в кабине невозможно было бы высидеть. Ядерный двигатель и стрельба из всех видов оружия выделяли много тепла. Во время боя температура в рубке колебалась в очень широких пределах.
Наконец Фелан вновь связался с Наташей по радио:
- Такое впечатление, что мой охлаждающий жилет испортился. Жидкость поступает, но никакого холода я не чувствую. Даже прохлады... Может, это какая-нибудь старая модель? Поизносился от долгого употребления?..
- Что ты, Фелан. Твой жилет в полном порядке, я сама его проверяла. Просто мы достигли хороших результатов в улучшении теплообмена кабины. Теперь эта система работает вдвое эффективнее, чем на тех машинах, на которых тебе приходилось воевать. Что тоже важно, твой жилет стал не только лучше работать, но в случае ранения охлаждающая жидкость, попав в кровь, не причинит тебе вреда.
Фелан даже присвистнул. С такими машинами, с подобным оборудованием можно многого добиться. В ней можно провести десять часов, если не все сутки... Вот оно, одно из тех чудес, которые позволили кланам так легко сокрушить оборону государств-наследников. Теперь становилось понятным, почему они так глубоко проникли во Внутреннюю Сферу. Если "Китфокс" считался учебной машиной, что же представляли собой омнироботы весом под сто тонн? Ребенку понятно, что чем массивнее и мощнее робот, тем больше разнообразных видов оружия он может нести на себе.
"Вот морока со всеми этими предварительными процедурами! - досадливо подумал Фелан. - Скорее бы выехать на линию огня".
Теперь наступила очередь нейрошлема - его следовало окончательно подсоединить к воротнику охлаждающего жилета.
Сделано!
Молодой человек пробежал пальцами по кнопкам на небольшом пульте, скорее панели управления. По вспыхнувшим лампочкам и цифрам, появившимся на экране, догадался, что предварительная подготовка закончилась. Теперь можно было включать систему жизнеобеспечения и приступать к идентификации личности. Он нажал на кнопку, вмонтированную в правый подлокотник кресла. Тут же тихий, с металлическим оттенком, синтезированный компьютером голос объявил через шлемофон:
- "Китфокс" номер 349287X1 3341 на связи. Пожалуйста, подготовьтесь к сличению голоса. Приступаем.
- Я - Фелан Келл.
- Образец голоса получен. Идентификация пошла...
Фелан застыл от неожиданности. Он был уверен, что компьютер прежде всего спросит у него пароль. Дело в том, что память искусственного мозга была загружена всевозможными сведениями о водителе, который постоянно и исключительно пользовался этим роботом. Они - машина и человек - договаривались использовать только им известную фразу, которую практически нельзя было угадать. Для учебных машин был предусмотрен общий пароль, так что любой ученик мог воспользоваться подобной машиной. Наташа даже словом не обмолвилась о кодовых словах, и Фелан решил, что этот "Китфокс" относится как раз к классу машин, предназначенных для тренировок.
Что еще хуже, во время идентификации он не мог воспользоваться радиосвязью и обсудить этот вопрос с Керенской. Возможно, она подсказала бы нужные слова.
"Вот влип! - Холодный пот выступил у него на лбу. - Если у них система контроля устроена так же, как и у нас, в отряде Гончих Келла, робот сейчас обхватит меня зажимами и начнет замораживать, пока кто-нибудь на центральном диспетчерском пульте не заметит, что какой-то чужак залез в боевую машину. Со мной уже такое случалось. Помнится, Влад захватил меня как раз в подобных обстоятельствах".
Он положил ладонь на ручку пистолета - обычно это его успокаивало.
"Что, если с помощью оружия попробовать выйти отсюда? -- спросил он себя. - Конечно, хотелось бы обойтись без стрельбы. Иначе потом засмеют..."
В этот момент вновь раздался голос в наушниках - все такой же ровный, механический, и все равно что-то в нем неуловимо изменилось. Фелан готов был дать голову на отсечение, что на этот раз с ним говорит Наташа.
- Запомни, парень, кодовое сообщение - попросту говоря, пароль. Ответ должен быть таким... Хотя подожди, сам догадайся, каков ответ. Какое самое грозное соединение в пределах Внутренней Сферы тебе известно?
- Звено "Черная Вдова", - ответил Фелан.
- Принято. Заруби ответ себе на носу. Что ж, добро пожаловать, парень, на борт настоящей боевой машины. Пора отрабатывать потраченные на тебя средства. Ты должен показать, как умеешь обращаться с боевым роботом. Ясно? Тогда вперед!
Фелан рассмеялся и хлопнул в ладоши.
Компьютер подал энергию в систему вооружения - сразу загорелись дисплеи слева и справа от сиденья. В центре на большом мониторе появилось изображение ангара. Теперь ряды омнироботов, стоявшие по ту сторону от прохода, уже не казались такими грозными - скорее толпой истуканов или древних богов, собирающихся броситься на него. Фелан вновь оглядел экраны - по ним столбцами бежали цифры и значки: компьютер занялся проверкой систем и подсистем сухопутной бронированной машины. Фелан внимательно вгляделся в колонки цифр, потом связался с Наташей:
- Что значит, когда запускающая в действие оружие программа высвечивает на экране: "Подтвердите конфигурацию"? Следует ли мне набрать особый код, чтобы войти в файл, дающий справки?
- Нет. Я тебе сейчас все объясню. Запомни, это же омнисы. Системы вооружений на них компонуются в особых модулях, или наборах. Например, протонный излучатель и оба лазерных орудия среднего калибра или большой лазер и автоматическая пушка. "Кит-фоке" обычно несет лазеры, автоматическую пушку и пусковые установки РБД. Я сегодня утром покопалась в этом роботе, чтобы тебе было удобнее работать, и установила конфигурацию модулей так, как оно устроено на привычном тебе "Волкодаве". Сразу трудно перейти на большие, штурмовые омнироботы. Перед каждым боем ты должен заранее прикинуть ход событий, возможности своего противника и в соответствии с этим установить наиболее выгодную конфигурацию оружейных комплексов. Важно, чтобы то, что тебе кажется наиболее подходящим в этой ситуации, всегда было под рукой. Изменить набор оружия недолго, но в бою, случается, доля секунды может все решить. Ясно?
- Так точно, - ответил Фелан и посмотрел на монитор, снабженный изображением осей. На нем вырисовывалась схема нынешней конфигурации вооружений "Китфокса". Каждая рука была снабжена двумя лазерными пушками, одна - большого калибра, другая - среднего.
- Ага, оба лазера смонтированы в отдельных кожухах и могут меняться местами, правильно?
- Более-менее. Луч среднего диаметра, кроме того, является пристрелочным для штурмового лазера. Так что лучше работать с ними в паре...
Тут она неожиданно примолкла. Фелан почувствовал, что ей доставляет истинное удовольствие слушать его удивленные возгласы. Пусть, мол, этот паренек - или сынок! - проникнется. Пусть прочувствует, с какой великолепной техникой ему придется иметь дело! Фелан вздохнул - техника на самом деле была замечательная. Более того, ее было много. В достатке. Прибавьте прекрасно обученные экипажи, получившие боевой опыт во время сражений во Внутренней Сфере. Да, на этот момент кланы были силой неодолимой, и он являлся частью ее. Конечно, он гордился этим, однако в душе жила горчинка - против кого направлена эта сила? Смогут ли Ульрик, Сирилла, Наташа Керенская сдержать фанатиков? Этого добра - обезумевших от гордыни, ослепленных идеей или жаждой власти - везде хватает.
Он еще раз вздохнул, потом ощупал джойстики, с помощью которых можно было управлять движением машины и огнем. Опробовал ножные педали. Наконец доложил:
- Я готов. Следую за вами, - и, сконцентрировавшись, поработал пальцами.
"Китфокс" поднял руку и поприветствовал ею ряды безмолвных металлических собратьев.
- Неплохо, - откликнулась Наташа. - Я смотрю, ты на все сто процентов овладел машиной. Посмотрим, как будешь стрелять.
В этот момент на противоположной стороне прохода один из огромных

Предыдущая страница 11 Следующая страница


Кровавое наследство 12

роботов тоже воздел руку и мерно поводил ею из стороны в сторону.
Фелан затаив дыхание посмотрел на него, потом нажал кнопку, расположенную на левой стороне командирского пульта управления. Тут же на целеуказующем дисплее, где сразу поплыли перекрестия и алое кольцо, появилось изображение ангара. Сектор обзора составлял примерно сто шестьдесят градусов. Фелан поиграл кнопками на джойстиках - перекрестия ожили, стали надвигаться одно на другое.
В этот момент с места тронулся боевой робот, ведомый Наташей. Металлическая громадина не спеша затопала к южному выходу из ангара. В той стороне располагалось стрельбище. Эта машина была похожа на "Китфокса", только размерами и устройством ходовой части отличалась от аппарата, которым раньше командовал Фелан. Весом этот робот был не менее ста тонн. Приглядевшись, молодой человек обнаружил, что и верхние конечности у него были сконструированы иначе, чем у его собственного робота. Они больше напоминали руки другого штурмового аппарата - "Мародера". Точно, машину, которой управляла Наташа, скорее можно было квалифицировать как разновидность "Мародера". Исключая разве что пусковые установки РДД. Здесь они располагались на плечах. Как на "Катапульте".
Кого-то этот робот ему напомнил. Фелан вгляделся, покопался в памяти - ну конечно! Он тут же связался с Наташей:
- Послушай, Наташа, это случаем не та машина, на которой Влад захватил меня в плен?
- У тебя острый глаз. Это именно та машина, правда, после ремонта.
Фелан не мог скрыть удивления:
- И ты решилась сесть в нее?
- Полковничьи нашивки дают много привилегий, Фелан. - Ее низкий горловой смех раздался в кабине. - Влад, например, имеет право водить только двух боевых роботов. Для дальних и долгих экспедиций он выбирает "Дикого Волка", а в сражениях использует тот тип омниса, который более подходит его звездному званию. Вот этот, например, по общему мнению, незаменим в бою. Он очень удачно скомпонован. И огневая мощь его до сих пор не превзойдена.
Оба робота - один за другим - прошествовали на линию огня. Меньший "Китфокс" пристроился сбоку своего огромного собрата. Выбравшись из ангара, Фелан принялся изучать открывшееся перед ним поле. В это мгновение на экране что-то мелькнуло. Он пригляделся и доложил:
- Вижу цель, расстояние пятьсот метров. Можно, я попробую поразить ее? Я точно достану. Влад успешно стрелял на еще большем расстоянии.
- Как он стреляет, я знаю. Как, впрочем, и все остальное. Нет, Фелан, давай-ка по очереди. Сначала отработаем стрельбу по близким целям. Ладно? Триста метров - подходящая дистанция. Сначала используй лазерную пушку среднего калибра. Так шаг за шагом ты разберешься с тем, что может предложить воину омниробот.
Фелан совместил оба перекрестия на угловатом железобетонном надолбе - на экране в углу высветилась цифра 305. Это было расстояние в метрах. Как только компьютер совместил оба перекрестия, в пересечении нитей запульсировала золотистая точка. Фелан знал, что ошибиться с первым выстрелом нельзя. Он оглядел командирскую панель, нашел на джойстике, встроенном в подлокотник, спусковую кнопку и нажал на нее.
Первый же залп поразил его. Фелан привык, что лазерные орудия испускают сплошные лучи - сколько давишь на кнопку, столько и длится выстрел. В разумных, конечно, пределах... На этот раз железобетонный надолб был осыпан множеством микроскопических вспышек. Пушки стреляли световыми порциями. В случае попадания в перемещающийся предмет сплошной луч вспарывал броню, оставляя разрез. Теперь лучевые трассы били в одну точку. Неужели бортовой компьютер успевал внести поправки, учитывающие скорость перемещения надолба?
- Вот это да! - воскликнул Фелан. - Что это с ним?
Тотчас в рубке послышался смех Наташи.
- Ты имеешь дело с пульсирующими лазерами типа "колибри". Недостаток сплошного луча в том, что при попадании он испаряет материал цели. Пары несколько ослабляют убойную силу. Этого можно избежать, применяя пульсирующие заряды. Кроме того, стреляя в одну точку, ты не тратишь много усилий на взрезывание брони. Собственно броня никого не интересует - необходимо как можно быстрее добраться до жизненно важных внутренних узлов. Тут вся трудность в охлаждении, пульсирующий лазер сильнее нагревается.
- Да уж. - Фелан не удержался и расправил плечи. - Черт побери! Неужели я снова управляю боевым роботом! Вот это да! Вот радость!.. Посмотрела бы сейчас на меня Ранна.
- Она и так смотрит.
Ответ Наташи привел Фелана в изумление, но уже в следующую секунду он заметил, как из-за низкого, с округлой вершиной холма показался еще один "Китфокс". До него было четыреста пятьдесят метров. Он появился как раз за золотистой линией, ограничивающей сектор обстрела, составлявший сто шестьдесят градусов. Поднял верхнюю конечность - в той стороне высветилась черная точка дула автоматической пушки. Оттуда вырвалось пламя, раздался грохот, и робот, которым управлял Фелан, пошатнулся. Дробь разрывов пробежала по его корпусу. Не успел Фелан развернуть свою машину, как злополучный "Китфокс" скрылся за гребнем холма.
- Боже праведный! - не удержался от возгласа Фелан. - Она ведет огонь на поражение! Она что, с ума сошла?
Легкомысленные нотки исчезли из голоса Наташи.
- Нет, она просто образцово выполняет задание. Я тебя уже предупреждала: имитационный тренажер - это игрушка для детей. В настоящий момент она перезаряжает магазин, так же как твои лазеры накапливают энергию. Но это не значит, что находящиеся поблизости роботы, охотящиеся за ней и за тобой, будут ждать. Держи под наблюдением весь горизонт. Будь готов в любой момент выстрелить или отойти в укрытие.
В следующую секунду на экране высветилась информация, что броневой защите нанесен серьезный урон. Фелан даже глотнул от неожиданности - по нему стреляли боевыми зарядами? Ну и тренировка! Неслыханно!!
- У меня серьезное повреждение брони, - сообщил он. - Чем же она стреляла? Что это за учебное упражнение?
- В следующий раз будешь осторожнее. Здесь ворон считать некогда. Выбрался за пределы ангара - считай, что находишься в сражении. Не подставляй голову. В том-то и загвоздка с тренажерами - на них всегда можно переиграть бой. В реальной жизни такого не бывает. В бою не следует ждать милосердия - там стреляют наверняка.
- Но, Наташа, это же безумие. Подумай, скольких хороших водителей боевых роботов вы потеряете за время обучения, если каждый выход в поле оборачивается игрой со смертью.
Она ответила холодно, ровным голосом - Фелан так и не смог понять, как она сама относится к тому, что говорит.
- Конечно, потери есть. Но что поделаешь, другого пути воспитать настоящего бойца нет. Мы как раз и стремимся вырастить железных духом, крепких телом, рвущихся к победе воинов, сынок. Наши сиб-группы выпускают детишек партиями. По сотне и более маленьких человечков... К твоему возрасту их остается не более тридцати из каждой сотни. Некоторые погибают, другие просто переходят в более низкие касты. Я не знаю, верно ли это, но так повелось исстари, у нас пока нет сомнений в правильности выбранного пути. Сам вспомни расхлябанных, кисельных пилотов Внутренней Сферы. Что это за бойцы?.. Есть, конечно, храбрые и умелые ребята, но их единицы. Ты должен согласиться с тем, что средний уровень солдат Внутренней Сферы никуда не годится. - Она сделала небольшую паузу, потом еще более сухо добавила: - С помощью наследственных программ мы добиваемся, чтобы от поколения к поколению воины становились все лучше и лучше. Однако иногда я удивляюсь - столько внимания мы оказываем молодым поколениям, столько заботы, а процент брака не убывает. Вот для чего ты нам и нужен. Кроме всех этих разборок с Крестоносцами... Результат твоих испытаний и будет ответом на эти вопросы. Если выживешь, если добьешься успеха, - значит, что-то не до конца продумано в наших наследственных программах. Если нет - то подтвердишь их эффективность.
- Приятная перспектива! - буркнул Фелан.
- Что поделать. Жизнь - непростая штука, - вздохнула Наташа. - Не мы ее такой выдумали, сынок. Мы просто приспосабливаемся к ней.
- Я не думаю, что умение воевать, крепкие нервы, отвага, предусмотрительность, хитрость зависят только от генов. В куда большей степени они определяются воспитанием, направленным на то, чтобы сделать человека человеком, а не средством достижения какой-нибудь, даже самой заветной, цели. Я так думаю: важно вырастить не воина, а человека, способного стать воином-
- Может быть, Фелан, может быть... Тебе и карты в руки. Вот и докажи, что боец, взращенный в иной системе воспроизведения населения и воспитания, способен соревноваться с лучшими питомцами сиб-групп. Что и помимо них можно вырастить прекрасных солдат, честных, верных, храбрых, думающих... Это главное. Но это будет очень трудно, Фелан, я предупреждаю тебя. Среди выпускников последнего поколения есть такие "волки"... Не приведи Господь! На прицеливание у них уходит доля секунды. Я уже не говорю о степени мастерства владения машиной.
- Мы тоже не лыком шиты, - решительно откликнулся Фелан. - Только мне нужна особая подготовка. Я знаю, на чем ловить ваших "волков". Не скажу, не скажу, это мой секрет... Но мне нужна твоя помощь, "мамаша". Свою долю ответственности я на себя беру. А ты?
- Считаю, что это хорошая сделка. Я согласна. - Ирония и некоторое лукавство вновь послышались в ее голосе. - Смотри, в точности соблюдай все условия контракта. В первую очередь не теряй бдительность. А то вы, молодые, только языком трепать горазды.
- Слушаю и повинуюсь. Не трепать языком, разумеется...
Фелан мгновенно развернул своего "Китфокса" в сторону холмов. Успел спросить:
- Ты сегодня тоже сражаешься или только читаешь нравоучения?..
- Нет, сегодня я выступаю в роли наблюдателя и посредника.
- Тогда прочь с дороги! - Фелан машинально обтер руки о хладожилет, затем вновь положил ладони на джойстики. - Неравенство в силах и в обучении мне, конечно, не по душе, но я еще ни разу не показывал спину в бою. Сейчас проверю, так ли уж непобедимы ваши хваленые сибкодралы!
Наташа во все глаза следила за разворачивающимся боем. На всех четырех экранах были видны двигавшиеся боевые роботы.
"Боже, как они умело перемещаются! Без малейшего промедления. Неужели молодые до такой степени развили свои способности? Неужели они ушли так далеко в своем мастерстве, что мне никогда их не догнать? Вроде бы и нормативы остались прежние, и в системе обучения мало что изменилось.... Ох, трудненько мне придется..."
Эти мысли бились в ее сознании. Она вздрагивала, наблюдая, как машины обменивались сокрушительными ударами. Короткая перебежка на скорости порядка восьмидесяти километров в час, недолгая пауза для прицеливания - и залп. Практически всегда точный... Она как никогда чувствовала груз прожитых лет. Долгие десятилетия сражений, смертей навалились на нее.
- Наташа? - В рубке послышался голос Хана Ульрика.
- Хан!.. - невольно откликнулась она, часто поморгала, отгоняя посторонние мысли, затем, потянувшись, нажала кнопку. Все четыре экрана разом погасли. Включился свет в рубке - она подрегулировала его таким образом, чтобы он не резал глаза. - Докладываю: веду слежение за боем, в котором принимает участие Фелан Келл. В первый раз вышел в поле.
- Ну?
- Сиб-группы поставляли и продолжают поставлять прекрасных воинов, однако не слишком ли жестки наши требования? Порой мы теряем прекрасных водителей только из-за одной ошибки. Не слишком ли щедро мы транжирим превосходный человеческий материал? Не мне вам объяснять, что в бою нужны всякие водители. Кому-то надо идти в атаку, кому-то держать оборону, а мы всех под одну гребенку...
На одном из экранов вспыхнуло изображение Хана Ульрика. Он чуть улыбнулся.
- Бесспорно. - Он, по-видимому, ждал такого ответа. - Как ведет себя Фелан? Ты сообщила ему о цели эксперимента?
- Да... Так точно. Он еще несколько неуклюж, реакции не хватает, хотя, на мой взгляд, это скорее от долгого бездействия, чем от нехватки мастерства. Наши водители имеют над ним преимущество, но это на сегодняшний день. Скоро он наберет форму. Тем более что он сам рвется в бой, жаждет освоить новые виды оружия. Мы же оба знаем: обладай Фелан таким же роботом, как у Влада, он бы никогда не попал в плен. Тогда, на Роне...
Ульрик скривился.
- Это все домыслы. Если бы да кабы... Я не могу строить на таком шатком основании свою политику. Четырех месяцев ему хватит, чтобы в совершенстве овладеть техникой, квиафф?
- Так точно.
- А тебе?
Наташа замерла, услышав этот вопрос.
- Простите...
- Посредничество посредничеством, наблюдение наблюдением, но и тебе нельзя терять форму. Ты должна освоить все, что накопили здесь, на планете, в твое отсутствие. Все тактические уловки и новые технические средства. Я знаю твои способности. Впрочем, и Сириллы тоже... Вряд ли, наблюдая за боем, ты не примериваешь его на себя.
- Я высоко ценю вашу заботу, Ульрик. Только мне непонятно, чем моя скромная особа заинтересовала вас. Какое вам дело до отдельного водителя боевого робота, пусть даже и в полковничьем звании?
- Почему только к тебе? К Фелану тоже. Ты, должно быть, удивишься, узнав причину. - Хан скрестил руки на груди. - Боюсь, мои политические противники приложат все силы, чтобы не допустить тебя к испытаниям на подтверждение звания воина. Начнут кричать - в таком возрасте! Это вызов обычаям предков!.. Этого нельзя дотаскать! Конечно, если ты провалишься, я отвечу, что разрешение исключительно из уважения к твоим прежним заслугам.
- Удобная позиция!
Хан не обратил на ее реплику никакого внимания.
- Но это слабая позиция. А вот твоя победа - это да-а! Твоя победа позволит продемонстрировать ущербность и недальновидность старых взглядов. Если ты, конечно, выдержишь испытания. Ответ на этот вопрос имеет принципиальное значение. Могу ли я поставить на тебя? Если нет, будем искать другие варианты.
Голос Хана чуть смягчился, и все равно Наташа не могла отделаться от ощущения, словно предводитель рода рассматривает ее как бы через электронный микроскоп. Как какую-нибудь букашку. Холодно, отстраненно...
- Тебе идет роль Хана, Ульрик. Ты накрепко сжился с ней. Род Керенских может гордиться тобой.
- В твоих устах эта похвала мне особенно дорога. Итак, Черная Вдова еще на что-нибудь годится?
Глаза у Наташи сузились, она бросила убийственный взгляд на Хана, но тот словно ничего не заметил.
- Вы, надеюсь, слышали, - раздельно сказала она, - Черная Вдова - это паучиха. После спаривания она убивает своих самцов. Сама растит потомство. - Наташа включила мониторы, обозревающие поле сражения, и ткнула пальцем в один из них. - Вот взгляните... Ранна, например... Очень хороша. Другие мало чем уступают ей. Их умение обращаться с машинами куда выше, чем у солдат Внутренней Сферы.
- Ты не ответила на мой вопрос.
"Всегда неумолим. Всегда добивается того, чего хочет. Настоящий Хан!" - Наташа встряхнула головой, сказала вслух:
- Я не увиливаю, я просто обдумываю ответ. Наблюдая за ними со стороны, я могу судить об их возможностях только как зритель. Я не могу сказать, как они поведут себя в реальном сражении со мной. А вы меня как раз об этом и спрашиваете. Смогу ли я пересилить их? Кто может ответить на подобный вопрос! Я бы сама хотела знать его.
- Значит, тебе не хватает данных, чтобы ответить наверняка, квиафф?
- Конечно.
Тут ей пришло в голову, что быстрота реакции, молодость, повышенное содержание адреналина в крови - это хорошо. Но и опыт кое-что значит. Тем более такой богатый, как у нее.
Она улыбнулась:
- Не беспокойтесь, Хан. Я выдержу испытания. "Или умру..."

XI

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
6 апреля 3051 года
Мать погладила Кая по плечу, по лоснящейся материи, из которой был сшит его офицерский френч. Тот в ответ улыбнулся:
- Не беспокойся, мама. Все будет хорошо.
Кандэйс провела ладонью по руке сына - от плеча до самой кисти, коснулась пальцев. Глаза ее стали печальны.
- Ты убеждаешь меня, что это пустяки, но я-то знаю твою любезную тетушку. Она на все способна! Потом отмолит... Так всю жизнь говорила: не согрешишь - не покаешься. Подобных ей ханжей свет не видывал. Ведь это именно она настояла, чтобы перед началом Совета тебя вызвали и допросили как свидетеля. Боюсь, она прячет какую-то дохлую кошку в своем рукаве. То-то она ведет себя так смело.
Джастин похлопал жену по плечу здоровой рукой.
- Любимая, не пытайся приписать глупости какие-то зловещие, далеко идущие планы.
Все трое Аллардов Ляо засмеялись. Кай очень любил такие моменты, когда его родители были рядом и с такой любовью смотрели друг на друга. Вроде бы уже не мальчик, офицер, взрослый человек, а ничего с собой поделать не мог - разве что скрыть умиление. Весь этот съезд, бесконечные учебные занятия оставляли мало времени для отдыха, поэтому особенно дорогими казались ему эти минуты.
Кай взял руки матери, легонько зажал между ладоней, погладил пальцы и повторил:
- Не беспокойся. Я готов ко всему, что Романо прячет за пазухой. Я доверяю полковнику Вульфу, он досконально во всем разберется, - а про себя он добавил: "Я вас не опозорю".
Потом лукаво глянул на отца и добавил:
- Между прочим, папа всегда сможет застрелить ее. Аллард фыркнул от смеха, затем покачал головой:
- Слава Богу, ты наконец понял, почему я всегда сажусь слева от твоей матери. Чтобы она не смогла схватить и удержать мою левую руку.
- Все это не так смешно, как вам кажется. - Глаза у Кандэйс вспыхнули. - С точки зрения умения воевать Романо, возможно, совершенная импотентка, но она далеко не глупа. И не бессильна... Я уверяю вас, что она одна из самых опасных женщин нашего времени.
Взгляд ее серых глаз остановился на металлическом протезе мужа.
- Мне бы очень не хотелось задевать ее. Никогда - ни сейчас, ни потом... Но если она поднимет руку на кого-нибудь из вас, ничто, даже сама смерть, не удержит меня от мщения.
Кай почувствовал, как резко изменилось настроение отца.
- Уже вечер, дорогая, самое время для клятв и обетов. В любом случае я готов разделить с тобой судьбу.
Он крепко обнял ее и повел к выходу. Она покорно двинулась за ним.
- Увидимся на Совете, Кай, - сказал отец. - Оставайся самим собой, и все будет в порядке. Ты нам очень дорог, Кай. Не знаю, есть ли во Внутренней Сфере родители, которые могли бы так гордиться сыном.
Кай одернул френч и устроился в кресле на подиуме, рядом с полковником Вульфом. Тот занял место председательствующего. Вид у него был хмурый.
Поерзав в кресле, Кай расправил обшлага кителя и украдкой оглядел зал. Ближе всего к нему сидели Джастин Аллард и Кандэйс - Кай нервно улыбнулся им. За ними расположились все члены королевских фамилий, творящих свою волю на просторах Внутренней Сферы. Здесь были и представители Федеративного Содружества, Лиги Свободных Миров, Свободной Республики Расалхаг, Синдиката Драконов и Конфедерации Капеллана. Все они собрались послушать молодого Алларда Ляо. Вот только никого из молодого поколения царствующих особ в зале не было. Кай не осуждал их - единственный свободный вечер им хотелось провести по своему усмотрению. Много ли радости торчать в душном зале на каких-то скучнейших слушаниях!
Прежде всего Джеймс Вульф обратился к Каю:
- Сожалею, что пришлось прервать ваш отдых, лейтенант Аллард Ляо. Денек сегодня выдался замечательный... Но это так, к слову. Мы все ознакомились с вашим докладом по поводу инцидента на Туаткроссе. Что касается меня, я нахожу, что этот документ составлен толково, сжато и отражает суть дела. Проведение расследования по этому делу не имеет смысла - таково мнение почти всех присутствующих здесь царствующих особ. Однако закон требует проведения подобного мероприятия, поэтому мы зададим тебе несколько вопросов, чтобы прояснить ситуацию.
Вульф даже не делал попытки скрыть свое неудовольствие - в тот момент, когда вокруг было столько срочных важных дел, им приходилось тратить время на подобную чепуху! Кай прикинул, кому из Лордов-Наследников нужно было устраивать это представление. Никому, кроме Романо. Какие цели она преследовала, затевая этот процесс? Чего хотела добиться?.. Кай на мгновение встревожился - все это неспроста, все это, конечно, ради сохранения трона. Вон как смотрит на него, просто леденит взором. Презирает! Молодой лейтенант, к своему ужасу, почувствовал, как у него похолодело в желудке. Как бы угадать, в чем замысел Романо? На что она рассчитывает?
- Спасибо, полковник Вульф. - Он наконец опомнился и вежливо поклонился в его сторону. - Я готов ответить на все ваши вопросы.
Тут Кай спохватился - ах, как неудачно выстроил фразу. Готов ответить на все ваши вопросы! Зачем такая услужливость? Разве тебе известно, какие вопросы держит за спиной твоя дражайшая тетушка? Надо следить за своим языком. При случае не грех и отказаться отвечать на вопросы. Следовало сказать короче: "Я готов!" - или: "Готов служить!" И все. Это тебе вперед наука.
- Отлично. - Вульф оглядел зал. - В таком случае, лейтенант, может, вы начнете с рассказа о том, что случилось десятого сентября прошлого года на планете Туаткросс?
Кай с готовностью кивнул. Мысли его улетели в то далекое время. Начал он медленно, чуть запинаясь:
- Десятый гвардейский лиранский легион должен был принять участие в освобождении Туаткросса. Тогда как раз пришли разведданные, что кланы - это был Клан Нефритового Сокола - уже успели продвинуть линию фронта в глубину нашей обороны. Таким образом, Туаткросс оставался у них в тылу, и мы считали, что при нападении на планету против нас будет действовать небольшой гарнизон. Туаткросс занимает очень выгодное стратегическое положение, и если бы нам удалось захватить его, то продвижение кланов резко замедлилось. Однако вернуть Туаткросс нелегко - им пришлось бы снять с фронта боевые части. На планете мы заняли позицию, изобилующую укрытиями. Плоскогорье было пересечено несколькими хребтами, отделявшими нас от кланов. Слабым местом нашей обороны можно было считать Большой Шрам. Это ущелье, разрезающее все плоскогорье. Мы заняли господствующие высоты над ним, построили глубокоэшелонированную оборону, а также поставили в засаду подразделения боевых роботов, занявших позиции у западного выхода из ущелья.
- Хорошо, лейтенант. Верно, что Виктор Дэвион приказал вашему отделению занять оборону у восточного края ущелья? - Вульф одобрительно улыбнулся ему - не тушуйся, мол, парень, и Кай почувствовал, что напряжение несколько спало.
- Да, сэр. Он распорядился, чтобы мы заняли сектор 0227. Мы имели наземную линию связи с полевым госпиталем. Виктор приказал мне использовать ее и докладывать обо всем, что происходит. Я...
Он вздрогнул. Двери в дальнем конце зала распахнулись, и дежурный Драгун впустил посетительницу. Место ей предоставили на галерее для зрителей. Женщина была одета в обычную воинскую униформу, без всяких знаков различия. Кай тотчас узнал ее - все те же короткие черные волосы, и хотя цвет ее глаз не был виден с подиума, он точно звал, что они у нее голубые...
"Что она здесь делает?" - подумал он.
Только спустя несколько мгновений Кай нашел в себе силы продолжить рассказ:
- Скоро сектор 0227 подвергся отчаянным атакам бронированной пехоты кланов или, как они сами себя называют, элементалов. Я ухлопал их с полдюжины, но напор не ослабевал. Чувствовалось, что они готовят решительный штурм. Я приказал эвакуировать госпиталь и весь персонал.
- Простите, - вступила в разговор Романо, - вы также отдали приказ своим людям занять проход и подготовить его к взрыву?
Кай с трудом сдержал голос.
- Да.
- Вы - опытный солдат и, конечно, знаете возможности элементалов. Вам не кажется, что на такое опасное дело следовало посылать исключительно мужчин, при этом их вооружение должно было позволить им успешно обороняться от вражеской пехоты?
Заявление Романо словно кинжалом ударило в сердце Кая.
Она между тем продолжила:
- Я полагаю, что, зная об этом, вы, не обеспечив их всем необходимым, послали их на верную смерть. Вам не кажется, что подобные действия могут быть истолкованы, как безответственность, лейтенант?
Кай невольно глотнул.
- Да, госпожа канцлер, это именно так и должно быть истолковано. - Он поднял голову и изо всех сил попытался придать своему взгляду каменное спокойствие. - Я чувствую свою вину за их гибель. Признаю ее... Я допустил ошибку, которую уже нельзя исправить. Я только могу дать слово никогда больше не повторять ее.
Глаза у Романо сузились, она в тот момент напоминала тигрицу, готовую броситься на свою жертву!
- Вы допустили ошибку! - неожиданно визгливо воскликнула она. - Значит,

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

вы так квалифицируете свои преступные действия! Значит, человеческая жизнь для вас ничто?! Хороша ошибка! Только ханжество и всепрощение, свившие себе гнездо в Федеративном Содружестве, могут мириться с тем, что подобные злодеяния признаются ошибкой!.. Этаким нелепым стечением обстоятельств!..
- Госпожа канцлер! - резко прервал ее полковник Вульф. - Ваши заявления весьма далеки от предмета сегодняшнего разговора.
- Я не позво...
- Хватит!! - Вульф неожиданно рявкнул с такой силой, что Романо невольно прикусила язык. Даже чуть присела.
Между тем Вульф обратился к Каю:
- После того как началась эвакуация госпиталя, элементалы усилили натиск?
- Да.
- Что произошло дальше?
- Я сражался с жабами - ну, с элементалами. Их было по меньшей мере десятка два. Ну, я заставил их убраться из прохода. Я их преследовал и занял позицию на командной высоте - так, чтобы держать под наблюдением подходы к ущелью и дефиле, откуда кланы могли начать новую атаку. Оттуда увидал, как перед озерами разворачивается батальон боевых роботов кланов. В первую линию они вывели так называемые омнироботы. Воспользоваться радиосвязью я не мог - все переговоры прослушивались. У меня небыло выбора, единственный способ остановить врага - это взорвать проход. С этой целью мы его и заминировали.
Кай бросил взгляд в сторону женщины, сидевшей на галерее для публики, и продолжил:
- Я вызвал одного из воинов клана на поединок. Замысел сработал. Удалось выиграть время. Кланы на некоторое время отложили решительный штурм. За эти несколько минут проинструктированная мною, случайно оказавшаяся со мной в рубке доктор Дейра Лир сумела отключить электрические цепи, которые питали энергией контролирующую и обеспечивающую безопасность работы ядерного двигателя систему. Не успел приблизившийся ко мне омниробот выстрелить, как моя машина взорвалась, тем самым вызвав детонацию пентаглицериновой взрывчатки, заложенной в стены каньона.
Кай на мгновение примолк, вспомнив картину, как гора подброшенной взрывом земли похоронила первую линию вражеских боевых роботов.
- Мы с доктором Лир спаслись в катапультируемой капсуле. - Руки у Кая сами по себе сжались в кулаки. Он наклонил голову и тихо добавил: - У меня не было выбора.
Романо тут же вскочила со своего места:
- У тебя не было выбора! Ты рассказываешь об этом с таким гордым видом, словно хвалишься тем, что запросто расправился с бешеной собакой, а не с доблестными воинами, водителями боевых роботов. Ты обязан был победить их в честном поединке, но ты предпочел устроить большой бум! Ты считаешь, что это героический поступок?!
- Нет, но... - попытался было возразить Кай, однако Романо не дала ему договорить:
- Нет?! Еще бы! А ты подумал о тех своих солдатах, которые не успели покинуть проход? О, небеса, и после этого ты смеешь заикаться о чести!
Кай повесил голову.
В этот момент Хэнс Дэвион пристукнул кулаком по столу.
- Полковник Вульф, я обращаю ваше внимание на то, что уважаемая коллега из Конфедерации Капеллана пытается свести счеты со своей сестрой. И это в присутствии такого высокого собрания!.. В который раз она пытается свернуть обсуждение частного военного эпизода в русло ее личных и не очень чистоплотных замыслов. Я требую обсудить вопрос о вынесении ей общего порицания за неуважение к присутствующим. Я настаиваю, чтобы вы предостерегли уважаемую коллегу и внушили ей, что необходимо соблюдать общие, установленные предками правила. Пусть ее вопросы, тем более эмоциональные восклицания, служат поиску истины и только по этому вопросу. Критиковать человека за принятое решение - а я уверен, что оно было верным и единственно возможным, - за то, что было сделано во время сражения, я считаю не только недопустимым, но и аморальным. Я не услышал ни одного обоснованного довода, который уважаемая коллега могла бы бросить на чашу весов справедливости. Глаза у Романо вспыхнули, в них сквозило откровенное безумие. Она заговорила быстро, взахлеб, выкрикивая отдельные слова:
- А я продолжаю утверждать, что поведение Кая Алларда дает повод для разговора об очень серьезных вещах. Полковник Вульф ставит вопрос об объединении наших вооруженных сил перед лицом общей угрозы, не так ли? Так вот, поступок лейтенанта Алларда показывает, что не всем офицерам в штабе единого командования можно доверять. Не все из них обладают достаточным боевым опытом и понятием о чести. Как, скажите мне, я могу передать свои войска под общее командование, если не доверяю его представителям? Где гарантия, что мои солдаты не попадут под начало офицера, который бросит их на произвол судьбы, для которого нет разницы между своими и чужими - он готов угробить и тех и других! Ради чего, спросите вы? Сами знаете, ради чего.
Она прищурилась, хитро улыбнулась и глянула на Дэвиона.
- Всем известно, с каким вожделением Дэвионы-Штайнер поглядывают на мое государство. Где гарантии, что, послав войска против кланов, я не окажусь беззащитной перед агрессией с их стороны? Как я могу доверить безопасность своего государства такому человеку, как Аллард? - Она повернулась к Каю. - Твоим действиям, лейтенант, нет оправдания!
Кай едва сдержал гнев, с трудом, отчаянным усилием воли ему удалось удержаться от возражений, яростных выкриков, ответных обвинений. Сначала он решил, что нельзя давать повод Романо вступить в перебранку - она только и ждет, чтобы он сорвался и здесь, в зале, разгорелся скандал. Она была мастерица замутить воду, а потом вылавливать в ней рыбку. Эта мысль была безусловно верна, но что-то еще таилось в сердце, на самом донышке. Вот это "что-то" и подкосило его.
"Она права! Сам знаешь, что она права, - решил он. - И не в кланах дело - с ними-то мне нечего цацкаться, а вот погибшие с нашей стороны... Я ведь даже в тот момент не вспомнил о них. Не подумал. И пусть это бесполезно, пусть я не мог предупредить их - кланы бы сразу раскусили мой замысел, - все равно я не подумал о них. Выходит, не солдат ты, Кай, а мясник".
Он заставил себя посмотреть прямо в глаза Романо.
- Вы совершенно правы, госпожа канцлер. Моим действиям нет оправдания. Если начать их искать, то дело упрется в личные мотивы. Но вспоминать о них после смерти соратников недостойно. Не о враге речь... Да, я виновен в гибели своих товарищей. Их жизни важнее всего. К тому же я не могу заверить вас, что под мое начало никогда не попадут ваши солдаты, - я человек военный! Не могу поклясться и в том, что никогда больше не пошлю людей на верную смерть. Пошлю, если будет приказ или сложится безвыходная ситуация...
- Ага! - не скрывая радости, воскликнула Романо. Она даже вперед подалась... Кай словно не услышал ее.
- Но я вправе и готов поклясться в том, что в случае подобных обстоятельств сам поведу доверенных мне людей. Буду в первых рядах!
Романо так и застыла с открытым ртом.
В зале возникла напряженная тишина - все ждали, чем Кай закончит. Этот вопрос уже касался не его одного. За всеми этими обидами, взаимными обвинениями, оправданиями, надеждами вдруг возникло что-то объединяющее всех. Этот единый порыв, вдруг оформившись, требовал слов, выхода... И не Кай в ту минуту давал клятву, а все они, желая того или не желая, повторяли про себя или нет, присоединялись к ней или нет. Словно этот милый, но простоватый лейтенант задел ту струнку, которая подспудно жила в душе каждого из этих людей. Их сердца жаждали единения. И теперь, приняв признание Кая, встрепенулись. Все, затаив дыхание, смотрели на лейтенанта: договори он до конца, и делу объединения уже не будет преград. Будет сломан вековой психологический барьер, сняты бессознательные преграды, отделившие одних людей, живущих во Внутренней Сфере, от других. Ошибись он, сморозь глупость, выпяти свое "я", промямли что-нибудь невразумительное - и тогда, как уже много лет подряд, каждый замкнется в самом себе, будет думать свою думку и подозрительно поглядывать на соседа. Кай наконец вымолвил:
- Я долго жил с этим кошмаром. Случившееся на Туаткроссе без конца преследовало меня. Больше всего на свете я желаю, чтобы мне больше никогда не пришлось отдавать приказы другим, посылать их на смерть, если я сам не способен встать в их ряды. Я понимаю, желание детское, может, глупое. Во время войны невыполнимое. Но в любом случае я постараюсь быть с теми, кого послал на смерть. Нет, не постараюсь - буду! Этот груз лежит на совести каждого командира. Я обязан его поднять. Может, этого мало, чтобы называться достойным, честным человеком, но для меня и этой крупицы хватит.
С разрешения Вульфа с высоко поднятой головой Кай Аллард Ляо покинул зал. Шел, печатая шаг, и только когда створка входной двери закрылась за ним, он сгорбился, прислонился к стене.
Как только Кай вышел, Джеймс Вульф пригласил к свидетельскому креслу Дейру Лир. Так требовал закон - Кай был уверен, что иначе нельзя. Ситуация, случившаяся тогда на Туаткроссе, должна быть разобрана до конца. По минутам... Иначе Романо не успокоится, будет придираться к каждому слову, искать любой повод, чтобы вывести из себя Кандэйс.
"Боже, - взмолился Кай, - благодарю тебя, что ты не допустил, чтобы мое сердце переполнилось злобой. Сохрани меня от жажды мщения!.. Стать такой, как Романо? Бр-р-р!.."
- А-а, это ты, Аллард?
Из-за угла вышел Хосиро Курита. Руки у него были сжаты в кулаки.
Кай выпрямился, вздохнул.
- Я, шо-са.
Видно было, что Хосиро едва сдерживает гнев.
- Я ищу Виктора Дэвиона. Ты случайно не видал его?
- Нет. - Кай пожал плечами. - Мне сейчас не до него.
Выражение лица Кая несколько утихомирило Хосиро. Он поколебался, потом нарочито грубовато заявил:
- А мне как раз до него. Неужели он опять прогуливается с моей сестрой?
Кай не выдержал и улыбнулся:
- А тебе-то что за дело?
- Что значит, что за дело? - У Хосиро брови полезли вверх. - Он с моей сестрой, и я не знаю, где они. Это недопустимо для Драконов. Так у нас не поступают.
- Но ведь мы же не на территории Синдиката.
- Традиции царствующей семьи, нормы поведения предводителя Драконов и его домочадцев не могут зависеть от места и времени. Это считается бесчестным, если молодая девушка находится в компании мужчины, который не является ее родственником.
Кай вскинул голову:
- Что-то я не пойму... Ты на что намекаешь? Что Виктор Дэвион не джентльмен и способен предосудительно повести себя с девушкой? Тогда ты просто глуп. - Узкие глаза Кая сузились еще больше. - А-а, вот в чем дело. Ты же не о чести сестры печешься, Хосиро. Мне-то сказки не рассказывай. Ты же о себе печешься... Ты, помнится, заявил, чтобы Виктор не смел подходить к твоей сестре. А он посмел. Вот ты и бесишься - почему это он тебя ослушался! Хватит, Хосиро, ты же умный человек. Все же понимают, что вы без конца что-то делите между собой. Делите, делите, а что делите, никто понять не может. Только от вашей дележки всем нам может прийти конец. Это ты как будто не можешь понять.
- Нет, это дело семейной чести!
- Брось! - фыркнул Кай. - Это дело твоего "эго". Это желание доказать, кто из вас первее в нашей маленькой компании здесь, на Аутриче. Такое впечатление, что у вас у обоих слуха нет - Маккензи и Джеймс твердят одно и то же: надо быть вместе, надо объединиться, и не формально, а по существу, иначе не миновать беды, - а вам и горя мало. Если бы я не знал тебя, я бы решил, что твоим наставником является моя дражайшая тетушка.
- Лейтенант Аллард Ляо, вы, верно, не до конца отдаете себе отчет...
- Ах, отдаю я себе отчет! Во всем отдаю... Может, даже лучше, чем все остальные. Скоро на фронт, а вы тут цапаетесь... - Он в сердцах махнул рукой.
В нем вскипел гнев против Романо. Ему не удалось сразу приглушить его.
- Ты и Виктор считаете себя, только себя, наследниками славы воинов прежних лет. Для вас их заповеди священны. Для вас как будто не существует реальности! Ваши отцы уже заключили перемирие, и не ради каких-то философий, а исключительно в силу требований момента. Вопрос стоит - выжить нам или погибнуть, а вам наплевать! Вы оба используете все упражнения не для повышения боевого мастерства, а только с целью переплюнуть один другого. Хосиро, подумай: а дальше что? Вы готовы сдохнуть, но не уступить. Диву даюсь! Оба прекрасные водители боевых роботов. Для вас нет секретов ни в тактике, ни в вождении, ни в стрельбе. Оба сталкивались с кланами, знаете их не по рассказам. Убежден, вы совершенно точно знаете, что поодиночке против них не выстоять. Значит, придется вместе воевать. И вы в армии на виду у всех снова начнете выяснять отношения? Что же дальше? Я солдат, и мне придется служить под вашим началом, хотя я точно знаю, что ваша неуемность - первый шаг к трагедии. С каким сердцем я пойду в бой, Хосиро? Зная, что вы там, в штабе, того и гляди передеретесь. Ваши отцы... Да что отцы! Армия оказывает вам доверие, и, клянусь Богом, есть за что - вы и командиры, и воины что надо, но ведете себя как дети.
Хосиро попытался принять невозмутимый вид, но Кай уже не мог остановиться. Плевать ему было на то, что принц метал в него сердитые взгляды.
- А теперь еще эта глупость насчет запрещения встречаться Оми и Виктору. Вспомни, Оми и Виктор, как ты и я, - аристократы! Правители! Возможно, им никогда не придется испытать личное счастье. Родители подыщут жениха или невесту, договорятся, и дело будет слажено. Та же судьба ждет и тебя и меня. У нас нет права распоряжаться самими собой. В любом случае нашими женитьбами будет руководить холодный политический расчет. Тем более у наследника Федеративного Содружества и дочери главы Драконов. Почему они не могут быть друзьями? Возможно, их дружба - залог того, что в конце концов мы все сможем понять друг друга. Ведь за нами стоят народы. Кто, как. не мы, должен показывать им пример? Хосиро, задумайся - в твоих ли личных интересах рвать этот росток? Давай посчитаем. Первое, Виктор никогда не простит тебе этого, и вы никогда не примиритесь. До конца жизни... Кланы могут заранее торжествовать победу. Сохранят Оми и Виктор дружбу - у тебя всегда будет личный канал связи с Виктором. Надежный, абсолютно защищенный от всех интриг царедворцев. Ты сможешь получать информацию, объяснения, оправдания из первых рук. Как друг Виктора, Оми для тебя лично очень много значит. Если ты уважаешь и любишь сестру, то ее статус и для тебя не пустой звук.
Кай замолчал, потом обреченно махнул рукой.
- Я не воображаю, что ты послушаешь меня. В тебе играет молодая кровь, ты самурай до мозга костей. А жаль. Вместе с Виктором, будучи друзьями, вы - сила. Порознь? Не знаю, но грядущее видится мрачным.
Кай замолчал, опять безнадежно махнул рукой, собрался было уходить, однако Хосиро придержал его за плечо. Аллард быстро повернулся, готовый ответить на любой выпад Хосиро. Заглянул ему в глаза, расслабился...
- Сумимасен3, Аллард-сан. - Хосиро отвесил ему церемонный поклон. - Я, конечно, вел себя глупо, в этом ты, безусловно, прав. Все, что ты здесь сказал... не так все просто. И события оцениваешь ты не совсем точно, но в целом... Благодарю за то, что надоумил меня. Мне теперь есть о чем поразмышлять на досуге.
Тут он слегка улыбнулся.
- Я очень тревожился за свою сестру, но твои соображения заставили меня пересмотреть все обстоятельства. Ладно, Кай, что уж там - ты прав! Возможно, ты сможешь разъяснить мои опасения Виктору. В Синдикате слухи разносятся с такой скоростью, что глазом не успеешь моргнуть, а отмыться потом очень трудно. Я просто хочу, чтобы никому не пришло в голову трепать имя моей сестры. Я так понимаю, что это и в интересах Виктора.
Кай кивнул:
- Обязательно!
- Я со своей стороны пересмотрю под новым углом зрения наши с ним проблемы. Слушай, а ведь действительно был смысл в этой идее собрать всех на Аутриче. Это как раз то место, где старые традиции начинают обретать практический смысл.
Кай ответил:
- Туманно, но понятно. - Он улыбнулся, потом даже хихикнул и добавил: - Я тоже надеюсь на это.
Когда они расстались, Каю пришла в голову ошеломляющая своей простотой мысль. Он даже замер, потер лоб.
"Если вы, двое, пойдете плечом к плечу, тогда, Романо, я с тобой по-другому поговорю".

XII

Палата Верховного Совета кланов
Зал Волка, Страна Мечты
25 апреля 3051 года
Сирилла засмеялась, и Фелан Келл вопросительно глянул на нее:
- Это же на самом деле ужасно! Что здесь смешного? Она, по-прежнему посмеиваясь, пожала плечами:
- Я просто люблю наблюдать, как Фелан начинает строить из себя дурака.
Неподалеку от них какая-то женщина убеждала товарищей по клану:
- Мы стоим перед лицом самых важных выборов с тех пор, как много десятков лет назад покинули Внутреннюю Сферу. Скоро нам предстоят выборы нового ильХана, и, возможно, Хан, за которого мы проголосуем сегодня, станет следующим верховным предводителем. Поэтому мы должны проголосовать за того, кого хорошо знаем, - за Хана Ульрика Керенского.
Фелан, слушая эти разговоры, никак не мог избавиться от тревожного ощущения, поэтому он поделился с Сириллой своими сомнениями:
- Не знаю, не знаю, Сирилла. Ее голос ничего не значит. Ты бы послушала, как другие члены рода громят Ульрика. Если сейчас Крестоносцы выложат главный козырь - Ульрик, мол, давно находится у власти и его пора сменить, - положение стянет безнадежным.
- Это все видимость. Хотя, впрочем... - Сирилла задумалась, потом назидательно сказала: - Если тебе известно, что скоро грянет буря, будет разумно заранее подготовиться к ней. Все аргументы, которые приводились против Ульрика, убедительны только на первый взгляд. Все эти доводы построены на песке.
- Ой ли? - Фелан сузил глаза. - Ты послушай, как ораторы один за другим режут его. И за те компромиссы, на которые он пошел, когда кланы приступили к планированию вторжения во Внутреннюю Сферу, и за потерю авторитета в высших руководящих кругах. Послушай, в чем только его не обвиняют - и в глупости, и в прямой измене.
Фелан кивком указал на красивого темноволосого мужчину, сидевшего ниже:
- Вот он, Конал Уорд. Они, не стесняясь, впихивают его на место Ульрика. Это, мол, сама собой разумеющаяся альтернатива. Если поверить выступающим, если они хотя бы только наполовину врут, лучшего лидера для клана не найти.
Сирилла невозмутимо сложила руки на груди.
- Действительно, вождем Конал мог бы стать неплохим, однако, я смотрю, он перешел всякие границы. Именно он организовал вызов Невского, направленный против использования наследственных клеток Драгун в наших программах. За то, что эта попытка полностью провалилась, следует благодарить Эвенту. Помнишь, как она разделалась с этим гордецом? - Тут Сирилла сделала небольшую паузу, потом продолжила: - Ты уже достаточно разбираешься в том, как мы живем, в наших ценностях, традициях. Поэтому для тебя не будет новостью, что более всего мы ценим военное искусство. Мы ставим его выше всех других искусств. Хан, точнее, человек, который занимает этот пост, должен быть в какой-то мере воплощением наших представлений о том, каким следует быть военачальнику. Именно поэтому он пользуется особой поддержкой и уважением среди членов рода. Они верят, что Хан поведет их от победы к победе, причем с наименьшими потерями. В свете этого Конал показал себя больше политиком и риториком, чем полководцем. При всем его красноречии он не выиграл ни одного сражения во Внутренней Сфере. А Ульрик далеко не новичок не только в политике, но главным образом в военном деле. Ему есть что положить на чашу весов... Он будет переизбран.
Молодой человек, не скрывая некоторой подозрительности, посмотрел на соседку:
- Ага, в результате ваших закулисных махинаций.
- Я была бы плохой руководительницей Дома попечителей, если бы не заботилась о всех своих питомцах. О всех Уордах без исключения. - Ее глаза ехидно блеснули. - Я уже предупредила Конала, чтобы тот не выдвигал свою кандидатуру на место Ульрика. Ему уже было объяснено, что в такой судьбоносный момент нельзя допустить, чтобы среди нашего народа началось противостояние. Его попытка выставить свою кандидатуру на выборах Хана будет способствовать расколу общества.
Она подмигнула Фелану.
- Мы, члены кланов, больше всего ценим в человеке умение подчиняться и отдавать приказы. Кто не умеет исполнять, тот не умеет командовать.
- Значит, этим можно объяснить, почему все смотрят на меня с такой подозрительностью? - уныло спросил Фелан.
- Ну, не с такой уж подозрительностью, как тебе кажется. - Сирилла откинулась к спинке кресла. - Не беспокойся, будущие испытания дадут точную картину. Сразу станет ясно, кто есть кто. Поговаривают, что твоя манера управления машиной далека от классических канонов. Я имею в виду - наших канонов. Однако результата ты добиваешься - для нас это самое главное. Не такие уж мы ортодоксы или националисты. Конечно, наше общество меньше внимания уделяет индивидуальности - подобным коллективистским образом и наши воспитательные программы построены, - но это совсем не значит, что мы не понимаем первостепенной важности каждой яркой, самобытной личности.
Молодой человек посмотрел в ту сторону, где сидели Наташа и Ранна.
- Как бы мне хотелось победить Ранну! Вот уж отрава! Так и норовит прищучить меня! Вот с кем надо держать ухо востро! Конечно, машину она водит безукоризненно, вот и приходится изыскивать способы, чтобы подобраться к ней поближе и стрелять в упор.
- И как, получается?
- Не совсем. Однако последнее слово все равно будет за мной.
- Дурачок, она же любит тебя, а ты ее. А того, кого любишь, надо уважать. Кому, как не ей, знать тебя, со всеми твоими дурными и хорошими привычками? - Сирилла неожиданно тронула указательным пальцем губы, задумчиво пошлепала по ним. - Послушай, Фелан. Существуют определенные методы ведения боевых действий. Испытанные, опробованные веками... Когда ты встречаешься с противником, численно превосходящим тебя - ну, скажем, в соотношении три к одному, - как должен поступать обороняющийся? Он должен найти такую позицию, с которой можно нанести как можно больший урон атакующим его врагам. Он должен знать, что первым обычно пускают наименее опытного бойца, потом - уже поучаствовавшего в стычках и последним - самого искусного. А как ты ведешь себя в подобной ситуации? Ты берешь на себя роль охотника. В то время, когда охота идет на тебя. По меньшей мере странно. Или глупо... И потом, эта непонятная страсть стрелять сразу по двум целям. А то и по трем... Это просто мальчишество какое-то!
- Ох, не скажите, Сирилла, - возразил Фелан. - Во-первых, я хочу сразу предупредить, что мальчишеством я считаю, когда суешься в воду, не зная броду. Если же твой маневр продуман, выверен - пусть даже он рискован, согласен, - я долго не размышляю. Я сражаюсь так, как привык во Внутренней Сфере. Кроме нескольких схваток с Драконами, в которых мне довелось участвовать, большинство других стычек представляет собой свободную охоту. Противостоящие стороны только в какой-то мере организуют продвижение своих машин, все, собственно, отдается на откуп водителям. Я не говорю, что это хорошо. Я просто говорю, что так у нас принято. В то же время подобная манера ведения боя тоже имеет свои положительные стороны. Дело в том, что воины кланов вследствие огромного технического превосходства могли себе позволить не обращать внимания на тактические приемы и уловки. Теперь же, когда я пересел на робот, равный по своим возможностям машинам противника, я вдруг обнаружил, что многое здесь делается по давным-давно отработанной схеме. Это в общем-то неплохо - зачем менять тактику, приносящую победу, но отношение ваших бойцов ко всяким новшествам, к так называемым запрещенным приемам меня очень удивило. Кто, где, когда устанавливал на войне правила?
Он позволил себе улыбнуться, перевести дух, потом продолжил:
- Я не думаю, что Ранна эффективно действует против меня потому, что мы любим друг друга. И не только потому, что она отличный водитель и стрелок. Она, в отличие от многих других, настойчива, а также не прочь поучиться. В ней нет этой спеси!.. Но главное, она терпелива. Этого качества многим из вас не хватает. Мне кажется, я догадываюсь, откуда этот врожденный недостаток. Случается, прут прямо в лоб, бросают такие позиции, оборонять которые - миленькое дельце! - Фелан даже кончики пальцев поцеловал. - Дело в том, что каждые пять лет у вас появляется новое поколение бойцов, выращенных в пробирках, лабораториях, не знаю, где еще... А в отставку, вчистую списывают уже в сорок пять. Странная, должен сказать, традиция!.. Далекая от общепринятых норм... В сорок пять самый расцвет! В большинстве ситуаций реакция - не самое главное. Очень многое определяет опыт, выносливость... Ну ладно, это к слову. Так вот вашей юной поросли с самого рождения долбят одно и то же - поспеши, времени на подвиг у тебя в обрез; замешкаешься - останешься без родового имени. Вот они и прут лбом! О чем разговор - можно и переть, когда враг слаб и в техническом и в тактическом плане. Ну а если они встретят равных противников? Боюсь, что похмелье будет горьким. Это совсем не значит, что кланы разучились воевать, что надо ломать устоявшиеся традиции, и прежде всего привычку биться в строю, в линии. Это - высший пилотаж. Сирилла, любо-дорого посмотреть, как они атакуют в строю. Только успевай поворачиваться и уносить зад. Но вот простой вопрос: что случится, если враг выдержит первый удар, устоит перед бронированным кулаком? А вот что - сражение тогда распадется на отдельные стычки, поединки. Тут и начнется...
Вы говорите о соотношении один к трем, и у тебя уже готов тактический ход. А я прежде всего смотрю, с кем имею дело, и при этом упорно ищу позицию, с которой можно было бы легко смыться... Если первый прошляпил меня и продолжает докладывать, что я еще на прежнем месте, я тут же атакую

Предыдущая страница 13 Следующая страница


Кровавое наследство 14

третьего, самого опытного... Победив его, с теми двумя уже будет куда легче расправиться. Они порой не только присутствие духа теряют, но и ориентировку в пространстве. Но этот номер может пройти только с зелеными юнцами, а было бы бойцам за тридцать, когда и осторожности поболе, и терпения, - они бы прихлопнули меня как муху. Потому что трое против одного - это всегда трое против одного.
- М-да, возможно, задумалась Сирилла. - Собственно, так рассуждал и сам Александр Керенский. Вот уж кто обладал железной выдержкой. И Ульрик тоже. Ранна, по-видимому, в них пошла. Это качество особенно закрепилось в их наследственной линии.
Сирилла рассмеялась.
- А вот Наташа не обладает подобным качеством. Она всегда более готова к действию, чем к размышлениям. Правда, она не относится к прямым потомкам Керенского и является только протеже этой фамилии.
- Воспитанницей, что ли? - поинтересовался Фелан.
- Нет, скорее приемной дочерью, - ответила Сирилла. - Одним словом, они оказывают ей официальную протекцию. Может, поэтому Наташу так долго не принимали в Совет Клана, и ей пришлось пробиваться туда своими силами. Поверь, для Керенских это очень важно, чтобы их протеже заняла как можно более высокое положение. Здесь все важно - поведение, акцент.
Сирилла сказала это таким тоном, что молодой человек догадался - пожилую женщину поведение, тем более акцент подруги нисколько не шокируют.
- Все-таки я не понимаю: что такое официальная протекция? - спросил Фелан. - Ох, поглядите-ка, там стоит Влад. Рядом с Коналом... С ними еще группа молодых людей. Вероятно, среди них тоже есть подобные воспитанники? Я знаю, какое огромное значение в жизни члена клана имеет принадлежность по крови, но вот чтобы без кровного родства - я что-то не понимаю.
- Помнишь, я рассказывала, что претендентов на обладание родовым именем, на право носить его отбирают по комбинациям, на основании данных, представляемых Домом попечителей?
- Точно, но, как вы сообщили, есть еще одна возможность попасть в их число - участвуя в сражениях.
- Вот из таких юнцов и отбирают тех, кому будет оказана официальная протекция. Если провести подобного питомца в Совет Клана, причем имея в виду его потенциал, его возможность стать Ханом или Хранителем знаний рода, - это очень сильно подтверждает авторитет покровителей. Как бы утверждает его значимость... О таком человеке могут сказать - он знает, на кого ставить, на ком остановить взгляд. Например, Конал покровительствует Владу, а я - тебе.
Фелан склонил голову:
- Я горд.
- Спасибо. Когда придет время, ты выиграешь право на родовое имя, тем самым и мне добавишь чести.
- Обязательно. Приложу все силы. И все равно не понимаю. Если покровителю такая честь, то почему Керенские не стали помогать Наташе? Ведь все так делают.
Сирилла пожала плечами.
- Понимаешь, Керенские - это Керенские. Предположительно они не вмешиваются в политическую борьбу. Они считают, что это как бы ниже их достоинства. Их воспитанник должен пробиться сам. Эта традиция пошла с Николая, но, думаю, Наташа положит ей конец. Долгие годы, проведенные во Внутренней Сфере, очень изменили ее. Такое впечатление, будто она наточила нож и готова вонзить его в сердце кланов.
- Если она провалит испытания на подтверждение звания водителя, то-то злопыхатели почешут языки, квиафф.
- Еще как! Это событие имеет колоссальное значение. Впрочем, как и твое участие в соревнованиях. Если Наташа сумеет подтвердить свои права на вождение робота, то вполне реально будет поднять вопрос: не рано ли мы списываем из армии лучших, самых опытных бойцов? Если же ты одержишь победу, то можно будет устроить дискуссию - правильно ли мы воспитываем свою молодежь? Понимаешь, Фелан, реформы назрели, но подходить к ним следует очень осторожно, только при наличии общественного согласия и детально разработанной программы переустройства. Догадываешься, наверное, что обе проблемы определяют образ жизни кланов. Менять что-либо здесь очень трудно. Но надо. Теперь тебе понятна твоя роль?
- Я приложу все силы, чтобы вы могли мною гордиться. Знаете, Сирилла, я долго не мог избавиться от сомнений, все ждал какого-то подвоха, уж слишком невероятен был мой взлет. Я не мог понять, чего от меня хотели, мучился от подозрительности. Теперь другое дело. Поверьте, когда мне стала ясна моя задача и я внутренне принял ее, посчитал очень важной, ответственной, - я горы сворочу.
Сирилла вполне серьезно кивнула:
- Это примерно одно и то же. Я уверена, ты сможешь победить. Меня теперь куда больше интересует Конал. Начинаю подозревать, что он что-то задумал.
Фелан нахмурился.
- Я тоже так полагаю. Он ни перед чем не остановится. Не такой он человек. Он жаждет власти, и смещение Ульрика - самый быстрый путь к ней. Мне кажется, вы его недооценили.
- Да, приходится согласиться. Мы слишком рано поверили в успех. Мне не нравится, что каждый оратор только тем и занимается, что поносит Ульрика и поддерживает откровенных милитаристов ортодоксального направления. Мне следовало подумать о том, что Конал сумеет сплотить своих сторонников. Они никому слова не дают сказать.
- Думаю, у Конала есть камень за пазухой. Возможно, Крестоносцам удалось договориться с колеблющимися, и теперь они в состоянии контролировать ход дебатов. Цель его ясна - бить в одну точку и не допустить, чтобы обсуждение свернуло с проторенной дорожки.
- Занятный анализ. - Глаза Сириллы сузились. - С той поры, как мы отвели войска, наши политические противники ни разу не использовали подобный тактический прием. Хотя, несомненно, они тоже детально продумали весь ход сегодняшнего заседания.
В этот момент слова попросил Конал Уорд.
- Уважаемый Хранитель, уважаемые Ханы. Боевые товарищи! Много критических замечаний раздавалось сегодня в этом зале, и, можно сказать, их острие в основном было направлено на Хана Ульрика. Обвинения серьезные! Прежде всего ему указали на предосудительное поведение во время первого этапа вторжения. Многие отметили, что, завоевав больше миров, чем все остальные кланы, он якобы нарушил соглашение, которое было заключено перед началом великого похода. Далее, утверждалось, что в результате такого бездумного продвижения, которое оказалось не под силу другим кланам, он обесчестил и покрыл наше славное имя позором. Многие говорят, что подобное смешение всех наших планов, наплевательское отношение к нашим братьям послужило причиной серьезных поражений, которые потерпели Кланы Нефритовых Соколов и Медведя.
Голос у Конала был сильный, поставленный, он в совершенстве владел им. Мастерство оратора тоже не было чуждо ему - он умел привлечь внимание аудитории. К тому же и внешность у него была представительная - настоящий воин: высок, широкоплеч, черты лица правильные, но немного грубоватые.
- С другой стороны, - так же веско продолжил Конал, - многие из выступавших слишком превозносили мои боевые заслуги. Они заявляли, что именно во мне видят человека, способного заменить Ульрика на его посту. Они ссылались на тот опыт побед, который я приобрел, являясь командиром тяжелой галактической кавалерии, и в тех битвах, в которых мы сталкивались с Кланами Снежного Ворона и Медведя. Они старались напомнить, что в двадцать семь лет я выиграл право на обладание родовым именем, и четыре клана просили передать им мой наследственный материал. Они приводили примеры, что мои отпрыски в возрасте десяти и пятнадцати лет доминируют в своих сиб-группах.
Он сделал паузу и оглядел зал.
- Не скрою, мне приятно слышать такие слова, но я должен признать, что здесь не время и не место подобным похвалам. Мы, Волки, выбираем Хана, и я хочу со всей определенностью заявить, что высоко ценю деятельность на этом посту уважаемого Ульрика. Я не желаю, чтобы кто-то из присутствующих здесь расценил выступления таким образом, что у меня, мол, есть стремление занять его место. Поверьте, в зале присутствуют куда более достойные кандидаты: Сирилла Уорд, Наташа Керенская, Антон Фетларал, например... Они вполне могут справиться с такой ответственной работой. Сирилла и Антон уже побывали в этой роли, у них есть опыт.
Фелан услышал, как хихикнула Сирилла:
- Какой добрый, не правда ли, Фелан? Молодой человек никак не мог разделить ее веселое настроение:
- Вы что, не понимаете, что он творит?
- Конечно, понимаю и считаю, что, действуя подобным образом, он может добиться успеха. Конал между тем упер руки в бока.
- Естественно, что, говоря об этих достойных гражданах, я не имею в виду, что Хан Ульрик менее достоин, чем они. Ни в коем случае! Не требую я и замены Ульрика!..
Это заявление вызвало переполох в рядах членов Совета. Некоторые начали ожесточенно перешептываться, другие погрузились в непроницаемое молчание. Фелан заметил, что особое смятение эти слова вызвали в рядах сторонников Конала. Они просто дар речи потеряли, лица их от гнева налились краской. Конал безмятежно улыбнулся. Владимир тоже...
Выступавший, подождав, пока Хранитель, отчаянно колотя молотком, не наведет порядок в зале, продолжил:
- Я никак не могу поддержать смещение Хана Ульрика на основании тех аргументов, которые выдвигались в этом зале. Все это несерьезно. И достаточно глупо. Как можно отказать в доверии человеку, который глубже других вторгся на вражескую территорию, закрепил за собой захваченные миры? Как можно наказывать человека за образцовое выполнение задания? За неуемное стремление раньше других добиться поставленной цели?.. Странно слышать и о том, что причины поражения других кланов якобы кроются в действиях Ульрика. Кто, как не Волки, вынесли основную тяжесть войны? Кто, как не Волки, шли по наиболее трудному и опасному пути? Перед нами лежали самые сильные миры, самые могучие крепости во всей Внутренней Сфере. Разве мы виноваты в том, что на Туаткроссе Нефритовые Соколы повели себя по меньшей мере глупо? Их, обвинения в наш адрес смехотворны. Это был всего-навсего тактический успех государств-наследников. Поражение в малозначащем для общего замысла сражении... Скажите, мы здесь при чем? Стоит ли обращать внимание на голоса из братских кланов, осуждающие Волков? Мы что, должны были высадиться на Туаткроссе? Вы этого хотите, этого?!
- Нет! - заревел зал, потом голоса смешались. Конал победоносно оглядел захваченную единым порывом публику. Глаза его горели.
- Вы требуете осудить его, а я заявляю: мы должны восхвалять его! Он человек, способный заглянуть в будущее, он обладает даром предвидения! Он различает сквозь дымку впереди лежащих лет контуры нашей великой победы. Благодаря ему Волки сумеют занять достойное место в истории не только кланов, но и человечества. Выступать против него, голосовать против - эти поступки граничат с изменой роду.
Политика - непростое дело, но без нее нельзя. Должны ли ослепить нас его отдельные заблуждения и, я бы сказал, ошибки? Мы с Ульриком во многом расходились в прошлом, и тем не менее я признаю его. Он - выдающийся человек! Личность, достойная легенды... Теперь пришло время нам всем объединиться, слиться в единый кулак - пусть другие кланы завидуют нашим победам. Мы не должны идти на поводу у наших врагов. Мы должны стать непобедимой, все сокрушающей на своем пути силой, чтобы никто и подумать не мог бросить нам вызов.
Гром аплодисментов заглушил его речь. Многие в зале встали и принялись аплодировать стоя. Фелан в недоумении обратился к Сирилле:
- Он великолепен, не так ли? Женщина кивнула.
- Если бы он не вывел себя из списка претендентов на пост Хана, после подобного выступления все было бы решено. Даже те, у кого его кандидатура вызывала сомнения, хлопали ему. Если он хотел сорвать овацию, он добился своего.
- Ты считаешь, что он хотел только этого? Как только зал под стук молотка председателя успокоился, с места поднялась Керол Леруа.
- Уважаемый господин Хранитель. Хотя мое предложение может показаться несколько необычным, я все же внесу его. Своей речью Конал Уорд доказал, что достоин уважения рода. Так как он сам отклонил свою кандидатуру на пост Хана, я прошу внести его имя в списки голосования на пост Хранителя.
Сотни голосов поддержали это требование. Сирилла с досады ударила кулаком по подлокотнику:
- У-у, хитрый пес. Конал, я недооценила тебя. Фелан тоже был смущен.
- Я вообще перестал что-либо понимать. Это значит, Ульрик остается на своем посту?
Сирилла отрицательно покачала головой:
- Совсем наоборот. Это означает, что подковерная борьба из Совета Клана переместится в Верховный Совет. Там они смогут наложить вето на его выдвижение на должность ильХана. Даже хуже - подстроить разбор его поведения и лишить его веса и влияния. Он все еще будет оставаться Ханом Волков, но Хранитель перехватит все его функции. Самое страшное - наложит лапу на проведение голосования.
- Значит, его надо остановить!
- Как? Он сумел так повернуть дело, чтобы и Волки оказались сыты, и овцы целы. Он исполнил мой настоятельный совет и в то же время добился своей цели. Теперь, после такой речи, он вполне может плевать на мои советы. Он вырвался из моих рук, это обидно. Ну да ладно...
Молодой человек сжал челюсти.
- Но это означает, что Крестоносцы одержали победу. Как я понял из ваших с Наташей разговоров, в этом случае вторжение будет продолжено. У государств-наследников нет никаких шансов.
Сирилла положила руку на плечо Фелана:
- Не теряй присутствия духа. Впереди сражение в Верховном Совете. Пока Ульрик жив, он способен справиться с любой трудностью. Пока жив!..

XIII

Жилой комплекс Дикерк
Аутрич, Маршрут Сарна
Федеративное Содружество
17 мая 3051 года
Йодама Шин скользнул в чуть приоткрытую дверь и очутился в небольшой прихожей. Изысканная простота, даже аскетизм обстановки напомнили ему его собственное жилище на далеком Люсьене. Именно простота - не грубоватая, равнодушная бедность, а скромность в совершенном духе дзен... Он сразу почувствовал себя как дома - та же сосредоточенность на главном, та же невозмутимость, неброское радушие. Если к этому прибавить, что здесь проживает сам гайджин... Йодама погрузился в полное благоговение.
Возле двери небольшой прямоугольный коврик, на нем пара уличной обуви и домашние тапочки. Йодама без раздумий разулся, надел мягкие домашние сандалии. Поставил свои ботинки рядом с хозяйскими. Выровнял носки... Затем прошел вперед по полированному деревянному полу и поклонился:
- Коничи-ва4, майор Келл. Я благодарен вам за приглашение. Очень рад побывать в вашем непритязательном жилище, обители мудреца и воина.
Темноволосый наемник в свою очередь поклонился гостю:
- Спасибо за добрые слова, Йодама-сан.
Он указал ему на гору подушек на полу. Шин обратил внимание, что хозяин, так же как и он сам, был одет в короткое кимоно и обычные холщовые штаны до середины голени. Различие было только в том, что на одежде Келл а не было изображений гербов дома Куриты. У него же они были и на груди, и на спине, и на рукавах - Шин гордился этими знаками отличия. В кругах, близких к Теодору Курите, ходило много слухов о Кристиане Келле.
- Простите мою неделикатность, но я бы хотел сразу начать с того, что вынудило меня искать встречи с вами, - сказал Крис.
В этот момент в маленькой кухоньке одноразово звякнул колокольчик.
- Вот уже и саке согрелось, - улыбнулся хозяин. - Пожалуйста, чувствуйте себя как дома.
Кристиан Келл направился на кухню. Шин принялся рассматривать выполненную на рисовой бумаге картину на стене. Нарисована она была кистью, однако кое-где автор применил перо. Чернила черные... Сюжет прост и странен - небрежно, легкими движениями нарисованный боевой робот защищает коронованную особу. Женщину-змею... Работа была лишена всего постороннего, и в этой простоте теплилось большое чувство.
Неужели сам хозяин нарисовал ее? В таком случае он - серьезный художник. А вот и подпись, вернее, иероглиф. Точно, его работа.
- Вы - прекрасный художник, - обратился он к хозяину, который вкатил в комнату столик на колесах.
- Благодарю.
Крис поставил поднос с фляжкой саке и двумя микроскопическими чашечками, потом устроился на подушках.
- Тяга к искусству у меня в крови, - признался он. Шин тоже разместился на подушках и сказал:
- Если вы унаследовали хотя бы половину таланта, которым обладал ваш отец, тогда я обеими руками за союз с Вульфом. У меня нет никакого желания встречаться с сыном Патрика Келла в бою.
Крис, услышав эти слова, на мгновение замер, глянул на гостя - глаза у него были пронзительные, темно-зеленые. Шин почувствовал, как этот взгляд проникает в его душу. Наконец хозяин улыбнулся и отвесил церемонный поклон:
- Вы очень добры, Йодама-сан. Вы проникли в суть дела, не задавая вопросов, - об этом свидетельствует ваше посещение. Надо было нам устроить встречу пораньше, многое могло бы разрешиться к обоюдному согласию.
Шин посерьезнел.
- Смысл ваших рассуждений ускользнул от меня. Я не собираю сплетен, но кое-что о вас, о вашем образе жизни доходило и до моих ушей. Во время занятий я убедился, что вы прирожденный боец и воспитатель. Поэтому вряд ли будет достойно скрывать, что я не совсем понимаю, что имеет в виду уважаемый сенсей.
- Нет, нет, ваша точка зрения понятна. Искренность вызывает уважение. - Хозяин разлил саке по чашечкам и провозгласил: - За успех наших усилий понять друг друга.
Шин тоже поднял чашку, поприветствовал ею хозяина. Они разом глотнули жгучую теплую жидкость. Вот тяжелая капля докатилась до желудка и словно взорвалась там. Это длилось какое-то мгновение. Следом появилось приятное, придающее бодрость и ясность мыслям тепло, разлилось по телу.
- Хвалю, майор. Температура божественного саке - точка в точку.
- О-о, вот этим умением я действительно горжусь. Мне потребовались годы, чтобы определить количество секунд и температуру - с точностью до десятой градуса, - которые надо выдержать в микроволновой печи.
Они оба рассмеялись и отпили еще понемногу.
- У меня, собственно, было две причины, чтобы пригласить вас сегодня. Первая касается группы обучаемых. Я заметил, что в течение последних недель напряженность, существовавшая между Виктором Дэвионом и Хосиро Куритой, заметно ослабла. Оба теперь заметно благосклонней стали относиться друг к другу. Друзья не друзья, но приятелями их уже можно назвать.
- Хай5. Рассказывают, что Кай Аллард как-то поговорил с Хосиро и что Омисама также одобрила дружеские отношения, установившиеся между ее братом и Виктором.
- Я знаю. - Крис улыбнулся, и Шин почувствовал прилив доверия к этому человеку. - Я уже имел разговор с Галеном Коксом по этому поводу - Виктору вполне по душе работать с Хосиро. Он так и выразился! В подобном содружестве он, Виктор, видит большой смысл, широкие перспективы. Я бы хотел попросить вас поговорить о том же самом с Хосиро. Конечно, не надо ему ничего навязывать, просто объяснить ситуацию. Мягко, намеками...
- Обязательно, Крис-сан.
- Домо6. Их готовность к сотрудничеству, готовность работать вместе - жизненно важная часть наших усилий. Хочу обратить ваше внимание, что я очень даже разделяю эти понятия. Одно дело готовность к сотрудничеству, другое - способность работать вместе. Если первое в руках Божьих, то во втором - верю и знаю - они могут составить прекрасную пару. Каждый из них лидер, каждый действует наособицу - они бы отлично дополняли друг друга. Весь вопрос - желают ли они... Это самая серьезная проблема. Если бы ее удалось решить, то и армии нам бы удалось в конце концов примирить, а затем, со временем, и подключить к выполнению общей боевой задачи. Я даю себе отчет, что это очень трудное дело, однако тропинка к взаимопониманию - вот она, у нас перед глазами.
- Согласен. Я верю, что расширение круга боевых задач, которые необходимо решать сообща, научит их работать рука об руку. Ведь вы именно такие операции планировали на конец месяца. Если вы не против, я поговорю с Галеном Коксом один на один, и мы тоже начнем координировать наши действия.
- Отлично! - Крис вновь налил саке в обе чашки. - Теперь о второй причине. Это вопрос деликатный, и все равно я бы хотел поговорить с вами на эту тему. Дело в том, что агенты вашей Службы безопасности так и вертятся вокруг меня. Точнее, кишат... Не дают прохода. В конце концов, это начинает надоедать. Лезут в мою личную жизнь, копаются в грязном белье...
- Они никогда не отличались особой щепетильностью.
- Нет, проблема в другом. Некоторые мои коллеги из Драгун рассказывают про меня такие небылицы, что уши вянут. Раздувают из мухи слона... А ваши ребята, словно завороженные, слушают их. Потом сломя голову бросаются на поиск подтверждающих фактов. Йодама-сан, если у вас есть ко мне вопросы, я готов ответить на них.
Шин пожал плечами:
- Майор, побывав в вашей квартире, ближе познакомившись с вами, я осознал, насколько глубоко вы прониклись духом и буквой того образа жизни, который определяет наше умонастроение в Синдикате Драконов. Вы можете быть уверены, что мы уважаем вашу частную жизнь, не делаем попыток насовать повсюду жучков, как то бывает в пошлых детективных голодрамах. Я горд, что для подобного разговора вы выбрали именно меня, однако боюсь, что я ничем не могу помочь. У меня практически нет связей с СБ.
- Я так не думаю. - В глазах Криса мелькнула хитринка. - Что-то здесь не так, не правда ли, Шин Йодама из Курои-Кири? Мне кажется, я могу доверять тем слухам, которые касаются вас.
Сказав это, Крис развязал пояс на кимоно и вытащил свою левую руку из рукава. Левая часть его торса оголилась - там обнаружилась яркая многоцветная татуировка. Рисунок начинался у шеи, затем шел по плечу и спускался почти до локтя. Заметно стилизованное, выполненное необыкновенно искусно изображение представляло схватку узкомордого, сильного волкодава и голубовато-зеленого дракона. Чудовища вцепились друг в друга. Силы их были равны, никто из них не мог одержать победу, и в то же время они были не в состоянии разорвать смертельные объятия. Кровь капала из их ран, стекала вниз и наполняла контур человека, выколотый на руке. Человеческую фигуру окружали звезды. В одной руке у нее был меч, в другой - пистолет.
- Я - Кристиан Келл из Руи-но-ину-гуми, из Мерчисана. Я верю, что, как члены якудзы, мы можем говорить без утайки.
Якудза?! Келл - якудза! Йодама расширившимися от удивления глазами посмотрел на майора, затем опустил глаза.
- Сумимасен7, Кейру-сан. Прошу простить мне такой неприличный взгляд. Я даже подумать не мог...
- Не стоит извиняться, Йодама-сан. Я ожидал, что это зрелище должно было произвести на вас серьезное впечатление. - Крис широко улыбнулся. - Вы сумели справиться с изумлением намного быстрее, чем мой дядя Морган, когда он впервые увидел эти сакральные знаки десять лет назад.
Шин потряс головой:
- Выходит, слухи, что вы выросли и воспитывались в Синдикате Драконов, верны?
- Более-менее. - Крис отпил саке. - Мой отец - Патрик Келл. Я родился на Мерчисане за шесть месяцев до его гибели. Как я понимаю, он никогда не знал о моем существовании. Моя мать хотела рассказать ему, что ждет ребенка, однако она боялась, что, узнав об этом, он уйдет в отставку и окончательно остепенится. Мама хотела, чтобы он помучился, хотела поиграть у него на нервах и сама попала в ловушку, ею и расставленную. Она никогда не говорила об этом, но я-то знаю.
Моя мать была художницей и имела связи с якудзой на Акимашиме. Когда она отправилась путешествовать по внешним мирам, меня отдали на воспитание в одну из семей, входящих в наше сообщество. Когда я подрос, я стал сопровождать мать в дальних экспедициях, хотя после войны 3039 года мы уже далеко не забирались.
Глаза у Шина сузились.
- Мерчисан как раз и был захвачен войсками Федеративного Содружества в 3039 году.
- Да. Оккупанты расстреляли всех ее родственников, которые не пожелали жить под ярмом. Я не сомневаюсь, что эта атмосфера рабства, страха, ненависти погубила ее. Сразу после захвата планеты она заболела. Мне же пришлось покинуть Мерчисан. По ее воле... Я бы никогда не улетел с родной планеты, но что поделаешь...
Понимаете, мама никогда не говорила мне, кто мой отец. Она простить себе не могла его гибель. Все твердила: если бы она призналась, что ждет ребенка, он бы ушел в отставку и не был бы убит на Стиксе. Когда Мерчисан вошел в Федеративное Содружество, там началась повальная проверка документов. От анализов крови до изучения родословных. Все искали наследников линии Штайнер-Дэвион. Этот факт, а также то обстоятельство, что с годами я все больше становился похож на отца, решили мою судьбу. Она отослала меня с планеты. Сама умерла.
Шин сказал, глядя в подушки:
- Примите мои соболезнования.
- Спасибо. - Крис некоторое время молчал. - Я не осуждаю ее за то, что вынужден был уехать. Ее смерть потрясла меня - что там какие-то обиды. Мне переслали ее вещи, там я наткнулся на дневник, из которого узнал, кто мой отец. Я решил разыскать Моргана Келла. Руи-но-ину-гуми помогли мне. Я нашел дядю на Арборисе, как раз в звездной системе Сарна. Среди вещей моей матери обнаружилось послание к Моргану, где приводились доказательства нашего с ним

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

родства. Дядя немедленно принял меня, оставил на время свой легион и отвез на Аутрич, где я поступил в военную школу. Это случилось в 3042 году.
- Вас, должен заметить, превосходно обучали, - улыбнулся Шин. - В первый раз я услышал имя Кристиана Келла после Алибергристского кризиса в сорок пятом. Ходили слухи, что вы клон Патрика Келла, которого произвел Хэнс Дэвион в своей лаборатории в ИННА. Говорили, что вы ловко расправились с целым батальоном Ляо. Эта победа не прошла незамеченной.
- С тех пор леди Романо волком смотрит на меня. Хотя, конечно, это я должен был смотреть на нее волком. В любом случае ее ненависть - лучшая награда. - Крис отпил саке. - Думаю, я дал вам достаточно информации, чтобы удовлетворить навязчивых молодцов из СБ, которые уже порядком надоели моим Драгунам своими расспросами.
Шин кивнул, соглашаясь.
- Что ж, - прибавил он. - Пусть лучше они займутся секретом богини Кали, которая позволила дочери Романо вынуть свое сердце, а потом вновь вложить его в грудь. И без всяких побочных эффектов.
Теперь засмеялся Крис.
- В культовых церемониях, процветающих в семье Ляо, нет никакого секрета. Психотропные средства так разнообразны, так сильны - они с любым человеком могут сотворить подобную злую шутку. Сначала умертвить, потом воскресить... Все остальное - умело создаваемые миражи. Нет, если этим парням так уж хочется раскрыть какую-нибудь тайну, пусть они займутся Ком-Старом. Вот уж где тайн полный мешок.
- Ком-Стар?
- Да. Регент по военным вопросам Ком-Стара прислал моему дяде послание. Странное, должен заметить, письмецо... Состоит всего из одной строчки, да и та - цитата из Марка Твена. Знаете, это знаменитое - "сообщения о моей смерти следует считать несколько преувеличенными".

XIV

Монтаянские холмы
Аутрич, Маршрут Сарна
Федеративное Содружество
1 июня 3051 года
Как только погасли лучи солнца, темно-красного, непривычно огромного, Кай Аллард скинул с плеч рюкзак. Он прислонился спиной к большому валуну и почесал спину. Увесистые обломки скал окружали площадку, которую Виктор Дэвион выбрал для ночевки. От этого места до пункта назначения оставалось не более получаса ходьбы. Площадка была выбрана удачно - нависающий выступ и многочисленные трещины надежно защищали группу от разведывательного самолета или патрулирующего местность боевого робота.
Слева от Кая Виктор и Гален тоже сняли рюкзаки. Рядом остановились Хосиро и Шин. Наконец Рагнар и Касандра добрались до места. Тут и Сун-Цу подоспел и начал выискивать свободное пространство. Ходил и вынюхивал. Как зверь...
Кай глянул на часы:
- У нас есть запас времени, мы можем отдохнуть здесь до рассвета. Прежде всего надо подкрепиться, потом поспать.
Сун-Цу с презрением глянул на Рагнара и процедил сквозь зубы:
- Эй ты, разведи костер. Кай тут же откликнулся:
- Ни в коем случае. Сун-Цу нахмурился.
- Но ведь кто-то должен заняться костром. Пусть тогда это сделают Кокс или якудза.
- Я сказал - нет!
Рагнар, чтобы снять напряженность, предложил:
- Не беспокойся, Кай. Разведу я костер, в чем проблема!
Кай положил руку ему на плечо:
- Я запретил разжигать костер, потому что мы должны вести себя очень осторожно. - Он указал пальцем на север - там уже стыла непроглядная тьма. - Отблеск костра сразу выдаст наше местоположение. Стремительность и внезапность - вот наши козыри. Я не хочу их лишаться.
Виктор Дэвион, рывшийся в своем рюкзаке, рассмеялся:
- Я знаю, почему ты не рискуешь разогревать паек. Пока бутерброд холодный, с мяса можно соскрести застывший жир. Интересно, сколько лет этой тушенке? Должно быть, припасы лежали на складе со времен Второй войны за Наследство.
- Тогда оставь их для будущего агрессора. Может, вкусив эту прелесть, он тут же уберется восвояси, - с ехидцей сказал Сун-Цу.
Виктор, отлично понявший намек, иронически усмехнулся, потом ответил:
- Если бы в ту войну капелланцы оказали нам хоть какое-то сопротивление, то и этих запасов бы не хватило. А так сразу - бах, и ручки кверху.
Сун-Цу побелел и сделал было шаг в сторону Виктора, однако Гален Кокс тут же выпрямился и холодно посмотрел на Ляо. Тот что-то невнятно буркнул и вернулся к своему мешку. Здесь он опустился на колени лицом к уже зашедшему солнцу и закрыл глаза ладонями. Словно молился...
Кай посмотрел на него и покачал головой. С той поры, как напряжение между Хосиро и Виктором спало и Сун-Цу стало некуда вбивать клинья раздора, он сосредоточился на самом себе.
Боролся с внутренним разладом - это было нелегкое сражение. Кай сразу почувствовал это.
Трудное у Сун-Цу было детство! Постоянно из огня да в полымя! В его душе никогда не было мира. Он постоянно метался - то осознавал себя ожившим богом, по крайней мере воплощением божества; то презирал себя за ничтожество, за мерзость, хлеставшую через край. Но в любом случае самой сладкой, самой греющей душу страстью принца было отыскание виноватых. Кто-то же внес сумятицу в его душу, кто-то навеял подобные мысли, и если первых, назвавших его богом, следовало отблагодарить, то вторым, свергнувшим его в пропасть отчаяния, - отомстить.
Кай одернул себя - Бог с ним, с этим Сун-Цу! Ему еще предстоит с ним наплакаться, зачем сейчас забивать голову дурными мыслями! Он склонился к рюкзаку и уже в следующую минуту, нащупав банку со съестным, забыл обо всем остальном. Кай вытащил ее - это оказалось консервированное мясо с овощами. Высоко подняв в руке свою находку, он громко объявил:
- У меня тушеное мясо с овощами. Никто не желает? Могу обменять. Желательно на сухое печенье. Или на что угодно.
Гален Кокс уныло покачал головой:
- А куска черствого хлеба для меня не найдется? Рагнар с готовностью предложил:
- У меня здесь цыпленок в соусе и с лапшой. Идет?
Кай даже руку опустил.
- Ты хочешь обменять такую вкуснятину? Это единственная пища, которую можно взять в рот. Знали бы мы, когда собирались в экспедицию, что следовало взять с собой!..
Рагнар совсем по-мальчишески смутился:
- А мне не жалко.
Шин достал две консервные банки:
- Рагнар, могу предложить холодную свинину с фасолью. Две штуки.
Тут и Виктор Дэвион заторопился:
- Я тоже дам две банки фасоли и половину плитки шоколада.
- Ох, как богато! - Кай подмигнул Рагнару. - Послушай, ты получил выгодное предложение от принца Федеративного Содружества. Поторгуйся, поторгуйся, глядишь, он набавит цену. Может, даст в придачу целую планету.
- Только будь настойчив, - поддержала брата Касандра. - В последний раз, когда Дэвионы начали возвращать миры, они отвалили капелланам сразу половину их территории.
Все, исключая Сун-Цу, громко засмеялись. Тут же смех стих. Принц Ляо совершенно вышел из себя.
Рагнар пожал плечами.
- Я вовсе не имел в виду Виктора. Если хочешь, Кай, этот цыпленок твой. - Он сделал паузу, потом обратился сразу ко всем: - Может, я самый молодой из вас, но это не значит, что я только вчера родился. Или простофиля, каких свет не видывал. Так что вот мое условие: три банки фасоли и целая плитка шоколада - и жрите этого цыпленка в свое удовольствие.
- Рагнар, - посоветовал Кай, - придержи ты эту банку. Или съешь сам. Лучше съешь, потому что завтра нам выпадет трудный денек, поверь.
Аллард Ляо наконец открыл свою банку и сморщился, отвернул нос, учуяв исходящий оттуда запах. Потом осторожно поставил банку на камень.
- Вот еще что, - добавил он. - Насчет часовых. Сегодня вместо часа на посту придется стоять по два. Сун-Цу - первый, его сменит Рагнар. Потом Касандра, следом я. Встанем затемно, двигаться придется во мраке. Навалимся на врагов, пока они не успели вылезти из своих спальных мешков.
- Нет, - возразил Сун-Цу. - Я не хочу. Я устал. Я не буду первым.
Кай мрачно посмотрел на него:
- Я и исходил из того, кто больше устал. Не думаю, что у тебя сил меньше, чем у Рагнара или Касандры. Просто тебя, когда ты заснешь, не добудишься, так что ты встанешь на пост первым, пока не заснул.
- А почему они не будут дежурить? Я понимаю, почему ты сделал исключение для Дэвиона, но почему Курита? Ты тоже, как твой папочка, замыслил измену?
Касандра вскочила, сжала кулаки, однако брат успел шагнуть вперед и попытался успокоить ее взглядом. Этого оказалось мало - девушка была вне себе от ярости. Кай с намеком глянул в сторону Рагнара - тот тотчас сзади приблизился к Касандре, однако девушка уже успела справиться с вспышкой гнева. Она неохотно отступила, при этом все время пристально смотрела на двоюродного брата. Он сделал презрительную мину, словно его эта мышиная возня, мелочные обиды мелочных людишек не касаются. Однако вскоре и он поежился - трудно было сохранять спокойствие, когда тебя буквально сверлят взглядом.
Кай перевел дух - даже Хосиро и Шин с удивлением смотрели в его сторону. Ну, парень, у тебя и выдержка. Ты, парень, держись, придет день, и ты посчитаешься с этим вонючкой. Мы тебе поможем, будь уверен. Очень хочется обломать ему ногти. Просто кулаки чешутся.
Так это было или нет, только Кай почувствовал себя вольнее.
- Слушайте все. Объясняю, чтобы потом никаких кривотолков не было. Виктор, Гален, Хосиро и Шин - наша главная ударная сила. Их задача захватить вражеские боевые роботы и обезвредить их экипажи. С этой целью я и предоставил им максимально возможный отдых. Вареным сонным куклам нечего делать в диверсионном рейде. Они должны быть в полной боевой форме, вот почему на эту ночь я освободил их от дежурства. Он помолчал, походил по площадке, потом продолжил:
- Повторяю еще раз, мы - диверсионная группа. Наша задача - устроить панику в стане противника. Устроить такой шум, чтобы другие группы смогли без помех подобраться к боевым роботам. Судя по всему, наша группа пока не обнаружена, поэтому я решил дать людям возможность отдохнуть. Поэтому я поставил тебя на дежурство первым, чтобы потом ты мог поспать без помех. Ясно?
- Вот теперь мне все ясно. - Сун-Цу погладил свои длиннющие ногти, потом резко вскочил. - Теперь все как стеклышко! Значит, вы здесь решили устроить заговор.
Рагнар поставил на землю банку с едой.
- Послушайте, я могу отдежурить первые два часа. Я вообще могу четыре часа не спать. Сун-Цу сразу взвился:
- Заткнись, щенок! Я не нуждаюсь, чтобы меня защищали. Я сразу догадался, что это неспроста! Да тут целый заговор созрел, чтобы унизить и оскорбить Конфедерацию Капеллана! То-то я думал, чего ради они взяли в рейд этого молокососа и эту противную амазонку? Оказывается, чтобы у нашего уважаемого командира были подпевалы. Чтобы сподручнее было нанести оскорбление свободной нации. Значит, на этой почве Дэвион и Курита заключили перемирие. За наш счет!
Кай спокойно ответил:
- Сядь, Сун-Цу.
Принц Конфедерации Капеллана передернул плечом:
- Я не буду тебе подчиняться. Измена струится в твоих жилах. То, что Дом Дэвионов держит на иждивении Аллардов, ничего, кроме презрения, вызвать не может. - Потом он повернулся к Рагнару. - А ты? Ты просто смешон со своим угодничеством. Что такое ваша так называемая Свободная Республика Расалхаг? Ничего! Фикция! Нечто вроде шутовской игры, которую сочинили при дворе Куриты и в которую они с большим удовольствием играют. На чем основывается ваша свобода? Подумать только - на честном слове бывших хозяев. Когда же Синдикату наскучит эта игра, Драконам стоит только пасть разинуть. Ам - и нету никакой Свободной Республики Расалхаг. Нету - и все тут! И никто не остановит. Теперь кто вы есть? Ну, кто вы есть?.. Потеряли половину своих капиталов, половину звездных систем. Рагнар вскочил:
- В таком случае ты должен понимать нас больше, чем кто-либо другой, Сун-Цу. Вы тоже потеряли половину своих наследственных владений. Нам бы следовало стать братьями, объединиться, чтобы не потерять все остальное.
Его заявление произвело удивительное действие, совсем не то, на какое рассчитывал Рагнар.
Сун-Цу сорвался на крик, в голосе его стали проскальзывать петушиные, истеричные нотки.
- Не сметь! Ты не имеешь права даже помышлять о каком-то равенстве со мной! Можешь подхалимничать перед Каем и Касандрой, может, те и признают тебя ровней. Кто вы есть - жители вашей так называемой республики? Потомки бандитов, разбойничьего сброда, которые не имеют права на существование.
Его понесло.
- Вот и крутись возле них, как этот якудза крутится возле Куриты, а этот, из Содружества Лиры, возле Дэвиона. Все вы, как марионетки, пляшете под дудку Хэнса Дэвиона и этого Вульфа. А кто такой Вульф? Прямой отпрыск кланов, кровь от крови, плоть от плоти. Вульф сам заявил об этом. Он и собрал нас здесь только для того, чтобы оторвать от дел. Чтобы мы попусту потратили время, пока кланы взяли передышку для выборов нового ильХана.
Рагнар первый толкнул Сун-Цу. Тот не успел ответить, так как Кай шагнул и крепко взял кузена за запястья. Тот пронзительно завизжал, совсем как дикий зверь, и попытался освободить руки из железных тисков Кая. Тот глянул в глаза брату и оторопел - злоба, живая, неукротимая, вскипела в глазах Сун-Цу. Затем он резко оборвал крик, взгляд его остановился, и он нанес брату предательский удар ногой. Кай упал на землю. Искры посыпались у него из глаз, земля набилась в рот. В левой стороне черепа разлилась адская боль, и уже сквозь нее, через ошеломляющее удивление, он услышал торжествующий крик Сун-Цу:
- Не сметь прикасаться ко мне, предательское отродье! Это тебе урок. Будешь знать, какова она на вкус, землица-то! Что, горько? Только попытайся сотворить то, что совершили твои папочка и мамочка, еще получишь. Конфедерация Капеллана не ваша! Зарубите это себе на носу!.. Она - моя. Ты никогда не посмеешь наложить на нее свою лапу. Уж в этом я тебе могу поклясться! Чтобы ни случилось, запомни: она моя! Была и будет!..
Терпение Кая лопнуло - сносить это дальше? Значит, расписаться в собственном бессилии?! Мыслил он в тот момент холодно, даже спокойно. Его удержала в руках леденящая сила гнева. За ним такое водилось - в минуты бешенства его тело как бы наливалось холодом. Он откровенно начинал зябнуть, даже мурашки бежали по коже. Этот подонок все-таки достал его. Он должен проучить его, иначе это никогда не кончится. Он посмел ударить командира?! Да он ему в два счета рога обломает! Ну-ка, как оно тебе?..
Он вытянул руки и с силой ударил Сун-Цу под обе коленки - тот разом осел на землю. Кай изловчился и прыгнул на него, уселся на грудь, коленями прижал его руки к земле.
- Надеюсь, этот урок будет тебе впрок. - Он два раза изо всех сил врезал ладонями по ушам Сун-Цу. - На первый раз достаточно. Я не хотел этого, но ты сам меня вынудил. На черта сдалась мне твоя Конфедерация! Ваш звездный трон, ваш!.. Вот и забирайте его себе. Владейте и помалкивайте. Даже если Виктор потребует, чтобы я возглавил вторжение в вашу Конфедерацию, я откажусь. Ты, дурак, учти: меня больше всего волнует, чтобы между нами был мир. Это, так сказать, наши семейные дела, а теперь получи за то, что посмел поднять руку на командира. - И он еще раз врезал ему по ушам. Тот сразу притих, замер. - Если еще раз посмеешь обсуждать, тем более отказываться выполнять приказ, я передам дело в суд чести. Понял?
Кай поднялся и, дернув Сун-Цу за комбинезон, поставил его на ноги.
- Первая смена твоя! Повторить?!
Сун-Цу быстро отступил, однако огрызнуться не посмел.
Голова у Алларда оказалась разбитой, кровь сочилась из уха. Ни слова не говоря, он покинул лагерь, спустился в низину и уже оттуда вскарабкался на вершину близлежащего холма. Здесь сел на камень, закрыл глаза, перевел дух.
"Как можно было так сглупить?" - спросил он себя. Ну ударил он Сун-Цу, ну доказал, кто есть кто, но ведь силой ничего не решишь. Прошло около двадцати четырех часов после разбирательства, а он опять вляпался в постыдную историю. Теперь опять Романо поднимет вой, опять они соберутся, начнут задавать вопросы. Ох, как потешится Романо, как начнет кликушествовать - как же, ее сыночка обидели. Опять родителям краснеть.
Ну, не так все плохо - у него же есть свидетели, Сун-Цу первым поднял руку. Тут Кая передернуло, жуткая мысль посетила его: а не спектакль ли это? Он вспомнил безумные глаза двоюродного брата. Такие ли уж они безумные? Не ведет ли он двойную игру? Ведь, разыграв этот скандал, он многого добился. Прежде всего обещания Кая оставить в покое трон Конфедерации Капеллана. Может, в этом и был тайный умысел подобных глупостей. Тогда Сун-Цу - опасный человек. Гений коварства. Строить из себя дурачка только для того, чтобы шаг за шагом укреплять свои права на престол. Нет, это слишком хитро. Даже для него.
Позади него послышался шорох осыпающихся камней, кто-то шел в его сторону. Конечно, это не Сун-Цу. Тот в доверительные разговоры, в откровенность пока не играет. И топал бы как медведь, он и в походе шумел больше всех. Никакого понятия о маскировке.
- Это ты, Сандра? - спросил он, не поворачивая головы, и, чтобы успокоить сестру, заявил: - Со мной все в порядке.
- Простите, лейтенант Аллард, - сзади послышался голос Хосиро, - я не хотел мешать вам.
Кай медленно повернулся.
В небе повисла половинка луны, более десятка мелких спутников разноцветными точками бежали по темному своду. Света было маловато, так что лица Хосиро он не видел, только смутные очертания фигуры и неясные светлые пятна.
- Ты не помешал, Хосиро. Я должен извиниться перед вами всеми за свое поведение. С тебя и начну. Прошу простить, что тебе довелось стать свидетелем подобной постыдной сцены. Больше это не повторится.
- Да что ты, Кай! - Хосиро пожал плечами. - Ты считаешь, что потерял контроль? Не вздумай извиняться - все и так на твоей стороне. Я пришел сказать, что восхищаюсь тобой, ты лучший командир, которого я когда-либо встречал. Я бы так отделал его!.. До бесчувственности...
- В том-то все и дело. Сун-Цу и так совсем бесчувственный. Странный какой-то... Создается впечатление, что чем больше его бить, тем он глубже будет уходить в себя. Он там ищет отдушину. С ним как раз битьем ничего хорошего не получится. С ним надо по-другому. Иначе он вконец свихнется.
Курита ничего не ответил, прислонился спиной к каменной глыбе, потом наконец произнес:
- Бывают такие обстоятельства, когда единственным решением становится сила.
- Хосиро, ты и я - мы оба родились воинами. Для нас сила вполне обычное, приемлемое средство добиться результата. Это я понимаю, сам прибегаю к подобному лекарству. - В этот момент перед его глазами поплыла шеренга атакующих боевых роботов кланов; память услужливо подсказала те мгновения, когда он не испытывал жалости к врагу. - Но Сун-Цу - это другое дело. С ним это не выход. Сила, проще говоря, побои только увеличат его страх.
- Его страх? - Принц задумчиво потер щетину на подбородке. - Я считал, что у него в душе нет ничего, кроме ненависти.
Кай ответил не сразу - сначала растер шею, потом долго смотрел в мерцающее ночное небо, где перемигивались огоньки звезд, мелких спутников, соседних планет. Потом, вздохнув, он выговорил:
- Нет, именно страх, поверь. Я увидел, как ему жутко, как глубоко засела боязнь в его душе. По глазам увидел... Еще до того, как он ударил меня. Поразмышляй над этим. Он вырос в сплошном кошмаре. Его постоянно натаскивали ненавидеть меня, моих родителей, моих сестер. В этом деле его родная мамочка не щадила себя - ведь она до смерти ненавидит мою мать. И боится ее... Ему было только пять лет, когда скончался наш дедушка, и все это время до совершеннолетия он слышал сплетни, что это его мамочка отравила деда. С той поры он вцепился в мать, в свою единственную опору и надежду. Та в свою очередь полюбила его с той же силой, с какой ненавидела весь мир. С той же самой легкостью, с невозмутимым, а то и ласковым лицом, с каким дарила ему игрушку, в следующую минуту она могла отправить на смерть сотню человек. Что там сотню - тысячи! Она узаконила пытки как испытание на верность. Вот и подумай, с тем же самым личиком, с каким она дарила ему подарки, Романо могла отправить его в камеру, где палачи начали бы проверять его верность.
Кай невольно глотнул.
- Ему удалось выжить в этом дурдоме. Спросишь - как? Не знаю. Он приложил много усилий, чтобы утихомирить матушку, как-то смягчить ее характер. Он все время стремится к тому, чтобы трон оставался в их семействе. С этой целью пытался прекратить массовые казни, так как понимает, что подобная безумная жестокость до добра не доведет. Во внешних делах он постоянно оглядывается на Федеративное Содружество и Объединение Святого Ива, потому что чувствует - мы можем вымести эту поганую семейку в два счета. Он прекрасно знает, что его так называемая армия развалится в первый же день войны. Единственный метод обороны против нас состоит в том, что в случае угрозы нападения он зальет кровью своих подданных всю вселенную. А ты думал, ради чего совершаются эти мрачные кровавые мистерии? Чтобы было легче всех разом принудить к самоубийству.
- Но ведь ты же сам сказал, что не намерен драться за трон Конфедерации? Кай пожал плечами:
- Чем больше я отказываюсь, тем глубже его подозрительность и страх. Он же судит по себе. Что еще мне остается делать, как не внушать ему, что не имею видов на его государство. В то же время точить за печкой кинжал.
- Возможно, это потому, что он сам слышал, как ты говорил нечто совсем противоположное.
- Когда?
- Ранее. Мы оба с тобой воины. Мы оба знаем, что существуют проблемы, которые иначе как силой не решить. Мы понимаем, какую ответственность накладывают подобные решения. Ты говорил, что не желаешь править в Конфедерации Капеллана, но ты и я знаем, что даже если это искреннее желание, если это правда, то далеко не вся. Если Сун-Цу примет из рук матушки не только бразды правления, но и ее методы; если там будут продолжать резать людей пачками исключительно ради развлечения; если меньшинство решится на геноцид в отношении собственного народа, - я так понимаю, ты не будешь молча взирать на это. Ведь ты же захочешь прекратить бойню.
- Нет!
- Да-а!.. - Хосиро скрестил руки на груди. - Я давно присматриваюсь к тебе, Кай. Я прочитал все доклады, которые посвящает твоей персоне СБ. Наши аналитики считают тебя робким, нерешительным человеком. - Он помолчал, потом решительно добавил: - Что нам стесняться, мы свои люди. Они просто величают тебя трусом. Они заявляют, что ты постоянно испытываешь страх и только поэтому стал водителем боевых роботов. Мол, не хочешь испытать позор, которым покрыли себя твои родители, отказавшись применить силу. Они характеризуют твое беспримерное усердие как бессознательное замещение страха перед смертью, желание преодолеть неуверенность в себе, вытеснить робость из сферы подсознательного. Они настаивают, что твоя победа на Туаткроссе - случайность. Вместо того чтобы обстрелять врага РДД, ты взял и подорвал себя. Со страху!
- Ты тоже так думаешь? Хосиро пожал плечами:
- Я считаю, что ребята из Службы внешней разведки глупеют на глазах. То ли переучились, то ли пытаются втереть очки - вот, мол, как мы работаем. Только у них ум за разум зашел, это точно. Странно полагать, что ты боишься войны. Конечно, как у любого нормального человека, она не вызывает у тебя восторга. Но испытывать перед ней ужас - это уже слишком. Куда больше ты страшишься не выполнить боевую задачу. Боишься, что не сможешь остановиться в нужное время и в нужном месте. На Туаткроссе ты приказал своим подчиненным занять выгодные позиции и в крайнем случае взорвать проход. Потом не выдержал и сам сунулся туда. Ну что - так должен поступать всякий командир, испытывающий беспокойство за порученное дело. Тут ситуация резко изменилась, у тебя было несколько минут, чтобы принять решение. Ты взял на себя смелость взорвать проход. Вместе со своими людьми. Этот эпизод до сих пор мучает тебя. Как всякого нормального человека.
Понимаешь, - после некоторой паузы продолжил Хосиро, - я так воспитан, что исполнение приказа - это все, а человеческая жизнь - ничто. Я даже не счел бы, что поступаю скверно, послав людям "приглашение на казнь". Хороший эвфемизм, не правда ли? Понимаешь, это страшное право - посылать на смерть. Не имеет значения - одного, двух или миллионы. Я тоже страшусь этого.
Он замолчал, было видно, что сомнения мучают его, потом наконец закончил - решительно, веско:
- Да, страшусь. - Он прошелся по вершине холма. - Понимаешь, я иной раз гляжу на себя в зеркало и ищу драконьи черты. Все жду, когда же я стану монстром. Слава небожителям, отец у меня толковый. Он всю жизнь учил меня, что если человек, тем более правитель, перестает пытать себя вопросом, зачем он послал вот этих, конкретных людей на смерть, то он может ненароком перейти границу, отделяющую ответственность от своеволия, необходимость - от жестокости. Если мы не задаем себе вопросов, не разглядываем себя в зеркале - это плохая примета. Первый звонок. А эти умники объявляют тебя сумасшедшим или трусом. Понятно, есть такое понятие, как бюрократическое чванство, -

Предыдущая страница 15 Следующая страница


Кровавое наследство 16

когда все данные ложатся в заготовленные тобой ячейки, ты ходишь гордый донельзя. Но вот наступает день, когда не все факты ложатся в клеточки, - один такой маленький-маленький, малозначащий-малозначащий не желает найти свое место. Тогда долой его. К себе же нет никаких претензий. Ткнешь такого чинодрала носом в подобную несуразицу, он даже обижается - я же от усердия. И-эх!..
- Точно! - всполошился Кай.
Сказанное Хосиро ожгло ему сердце. Это были его мысли, его сомнения. Это было его тайное занятие - зеркало и вопросы. Много вопросов.
- Прав ты, Хосиро. Во всем прав... Из темноты вышел Виктор Дэвион. Он кивком поприветствовал принца Синдиката Драконов.
- Простите, что слышал ваш разговор, но уйти не смог. Ноги к земле приросли. Все один к одному, как и у меня. Правда, первым меня озадачил Морган Келл, еще в январе, когда мы только что прибыли на Аутрич. Он как-то сказал мне, что я отношусь к редкой категории солдат, которые, набросив на себя узду, стараются ни о чем не думать. Словно я опасаюсь того, кто живет во мне. "Не бойся его, - сказал Морган, - он на твоей стороне. Ты только не стесняйся и почаще обращайся к нему за советом". Так и заявил, а я потом ночь не спал. Все спрашивал...
Хосиро кивнул в знак согласия:
- Ну, Морган Келл! Вот умнейший человек, он тебя насквозь видит. - Принц приблизился к Каю, положил руку ему на плечо. - Кай, власть, которая сосредоточилась в наших руках, дается немногим в этом мире. Это страшная тяжесть, огромная ответственность. Судьба дала нам право решать, стоит ли пожертвовать несколькими, чтобы спасти многих. Даже в лучшие времена это был нелегкий выбор. Но что угнетает еще больше - это то, что мы являемся и собственными судьями. Кому мы можем довериться, к кому обратиться за советом, как не к самим себе? К своей совести. И колебаться нельзя. Промедление иной раз смерти подобно. Принял решение - исполни его.
Кай Аллард уныло заметил:
- Я тоже так считал. Верил, что мое внутреннее решение, если оно взвешено, досконально проверено, всегда будет правильным. Однако Туаткросс убедил меня, что я ошибался. И сильно ошибался! - Он сделал паузу, потом добавил: - Теперь я знаю, что значит посылать людей на смерть. В будущем, если возникнет необходимость, я не колеблясь отдам такой приказ. Но поведу эту группу сам. Лично.
Он усмехнулся, потом заулыбался во весь рот.
- А что, Хосиро, может, ваши мудрецы из СБ не так уж и не правы? Может, я на самом деле трусоват по натуре? Однако теперь я крепко убежден, что посылать людей на гибель, какие бы обстоятельства ни сложились, куда труднее, чем броситься в бой и умереть вместе с ними.

XV

Спортивный центр семьи Керенских
Страна Мечты 1 июня
3051 года
- Значит, первым делом сажаешь своего боевого робота на корточки, проверяешь устойчивость. Потом отклоняешь корпус назад для увеличения дальности стрельбы. Вот это упражнение ты должен освоить. Это очень полезный прием.
- Спасибо, Керью.
Фелан поблагодарил наставника, который закончил объяснения. Упражнение действительно было очень сложное. Керью был невысок, изящен и при этом очень крепок и гибок - обычный тип среди водителей боевых роботов. Огромная копна светлых волос делала его голову похожей на шар, но больше всего поражали его огромные, по-детски наивные глаза. Однако его менее, чем кого-либо другого, можно было считать ребенком. Особенно это становилось ясно, когда он садился в кресло водителя боевой машины.
Керью пожал плечами.
- С такими учителями, как Наташа, Ранна и я, ты, конечно, сдашь экзамены, пройдешь испытания. Вопрос в другом - будешь ли ты бороться за звание водителя или элементала.
Затем они отправились на поле для рукопашных схваток. Оба были одеты в шорты и рубашки с короткими рукавами. Фелан и Керью спускались по склону, густо поросшему травой. Луг тянулся вдаль - туда, где расстилалась широкая степь. Само поле было разбито на отдельные участки, размеченные особым образом. Каждая площадка делилась пополам, и на каждой половине были вычерчены круги. В центре кругов располагались квадраты со стороной метра в два.
На участниках состязаний, находившихся на одной из площадок, были надеты шлемы с сетками на лицах, толстые, подбитые войлоком нагрудники, краги и налокотники, предохранявшие руки. На нагрудниках были нашиты синие либо красные круги. Вооружены люди были палками разной длины, в зависимости от расположения игрока на квадратах. На одном из концов этих примитивных фехтовальных предметов были прикреплены прямоугольные сетки. Фелан заметил, что ряды обороняющихся в основном составляли элементалы - у них и палки были подлиннее. Все они были как на подбор - рослые, дюжие ребята. Двухметровая Эвента не показалась бы среди них диковинкой. Им противостояли водители боевых роботов. Ростом и сложением они напоминали Керью. В руках держали короткие палки, которые с неуловимой быстротой вращали перед собой. По краям поля размещались вратари - палки у них в руках были в метр с четвертью, а вот сетки раза в четыре шире, чем у остальных участников.
Фелан обрадовался:
- Это же лакросс! Мы часто играли в него на Аутриче. Я все время, что учился в Найджерлинге, входил в сборную команду академии.
Керью кивнул:
- Правильно, это - лакросс, только правила у нас немного другие. - Он поднял руку, чтобы предупредить вопрос Фелана. - Я уже разговаривал с историком, который составляет хронику деяний Наташи, насчет различий в правилах здесь и там. Дело в том, что, если ты выйдешь на поле с твердой уверенностью, что ты знаешь, как надо перебрасывать мяч, ты быстро погибнешь.
Игроки носились по полю, стараясь отобрать друг у друга небольшой белый мяч. Те, у кого были красные нашивки, завладели им и, перебрасывая друг другу, наконец послали мяч в ворота противников. Голкипер поймал его и вновь вернул в поле.
- Что-то я не вижу больших различий, - приглядываясь к игре, сказал Фелан. - Разве что игроки позволяют себе удары головой и захваты. Это является грубым нарушением.
- Нарушением?!
- Вот и концом палки нельзя тыкать в ребра. За это фол.
- Фол?
Как раз в этот момент один из "голубых" действительно ткнул "красного" концом палки. Тот полетел на землю.
- Видишь, - обрадовался Фелан. - За это штрафной.
- Фелан, у нас здесь нет штрафных и этих... как ты сказал? - фолов. Я даже не знаю, что это значит.
- Как так? - Брови у Фелана полезли вверх. - Если существует игра, должны быть правила, а где правила, там и нарушения.
Он не успел договорить - один из элементалов догнал коротышку и принялся его топтать. Фелан загрустил.
- В общем-то мы в Найджерлинге тоже играли подобным образом. Я другое имел в виду... - Он сделал паузу. - Все-таки какую-то грань мы не переходили.
Керью улыбнулся:
- Ну, эта мелочь многого стоит. Если ты владеешь мячом, то как бы считаешься "живым". Тебя стараются сбить на землю, отнять мяч. Если это удается, то у твоей команды вычитают очки. Ты можешь сдачи дать - это даже приветствуется, однако пока ты с мячом, ты - мишень. Каждый забитый мяч приносит команде пятьдесят очков. Перед началом игры у каждой команды их по сотне. Забить гол трудно, куда легче лишить соперника принадлежащих ему очков.
- Хм, интересный вариант, - заметил Фелан, затем вновь окинул взглядом игровое поле. - А что, это только мужская игра?
Керью фыркнул:
- Играть с женщинами? Еще чего не хватало. Нет уж, спасибо. Они такие злые. Я так понимаю, что нет ничего хуже, чем сражаться против женщины. Эта игра еще цветочки, вот во время состязаний на право обладать родовым именем получить в соперники женщину - это, я тебе скажу, подарочек.
- Понятно, - кивнул Фелан. - Как ты думаешь, если на поле выйдут два свежих игрока, это разрешается?
- Может быть... Не знаю. Тебя они могут взять в команду. "Красные" представляют дом Уорда, "голубые" - дом Демос. Тебя-то они должны взять.
- Должны?
- Видишь того парня, который забил последний гол? Это Влад. Как мне помнится, единственное, о чем вы можете договориться, что кому-то из вас нет места на этой земле.
- Так и есть, - чуть нахмурившись, ответил Фелан. - А ты из какого дома?
Керью немного помедлил с ответом:
- Я был рожден в Нигрене.
- Ты говоришь об этом так, словно на этом доме лежит проклятие.
- В общем, так оно и есть. Я уже привык к подобному вопросу. Дом Нигрен никогда не давал хороших пилотов для боевых роботов.
- Это ты плохой пилот? - изумился Фелан. Керью пожал плечами:
- Так принято считать. Двадцать пять лет назад Волки разгромили Соколов в большом сражении. Дом Нигрен получил в качестве трофея наследственный материал из дома Мальтус. Все полагали, что в его банке хромосом были гены, которые давали водителям, рожденным в Мальтусе, некоторое преимущество в бою. Я как раз из той линии.
- Так что ж ты такой хмурый? Если тебе не нравится этот дом, прими участие в соревнованиях на родовое имя. Докажи, что обладаешь этим самым преимуществом.
Керью хмыкнул:
- Если бы все было так просто. После победы наследственный материал Мальтуса был пущен в дело. Тут прошел слух, что Соколы подсунули нам не то, что мы требовали. Какой-то с бору по сосенке материал... Ученые рода Волка провели тщательные исследования и заявили, что наследственные клетки вполне качественные и попали к нам как раз из дома Мальтуса, однако сплетня уже пошла гулять. На всех нас из этой линии легло пятно, так что нам заказан путь участия в испытаниях на родовое имя через включение в списки домов. Собственно, никаких официальных запретов нет, и вслух об этом стараются не говорить, а вот попробуй пробейся.
- Да, злые языки страшнее протонных пушек, - вздохнул Фелан. - И в сражениях, как я понимаю, бесполезно лезть из кожи, все равно не подпустят к испытаниям.
Фелан положил руку на плечо Керью:
- Прости, друг, я не знал. Все равно я считаю, что тебе - именно тебе, с твоим мастерством и выдержкой - путь к родовому имени не заказан. Когда мы вернемся во Внутреннюю Сферу, там в реальных сражениях ты сможешь показать, кто есть кто. Там сразу видно, кто воин, а кто пижон. Там никто не сможет поставить тебе заслон.
- Может быть. - Керью указал на поле: - Смотри, перерыв. Это твой шанс вступить в игру. Я могу тебя порекомендовать. Дом Демос из худосочных. Считается, что у них плохая наследственность. Все их питомцы чересчур азартны и теряют голову в трудных ситуациях. Если ты покажешь себя с хорошей стороны, то и я заработаю несколько очков.
Молодой человек засмеялся и направился к группе отдыхающих, вспотевших игроков, которые сидели на траве за кромкой поля. Лысоватый мужчина показался ему знакомым, он подошел к нему. Точно, ему приходилось встречаться с ним во время учебных занятий.
- Прости, ты, квиафф, не Эмилио? Мужчина осушил пластмассовую бутылочку с водой и достал еще одну из переносного холодильника.
- А-а, ты, должно быть, Фелан.
- Точно. Вам игрок не нужен? Эмилио пожал плечами.
- Влад! - крикнул он. - Хочешь еще одного свеженького? Мне совсем сбили дыхание. Думаю, последний удар Картера угодил между ребер.
- Фелан? - удивился Влад. - Как это Сирилла решилась отпустить тебя? Неужели ты желаешь поучаствовать в такой грубой игре, как эта?
Молодой человек обернулся и приметил своего давнего врага, окруженного игроками команды соперников. Большинство из них также косо поглядывали на чужака. В их взглядах сквозили пренебрежение и надменность. Другие же - в основном элементалы - держались попроще.
- Насчет грубости, Влад, мне ничего не известно. Как я понимаю, цель этой игры совсем в другом. Надо забить мяч в ворота, а сколько раз ты ударишь или тебя ударят, не имеет значения, квиафф.
Брови у Влада полезли вверх.
- Ты считаешь, лучше быть избитым? Ну-ну... - Он некоторое время, сузив глаза, смотрел на Фелана, потом кивнул: - Хорошо, можешь вступить в игру.
Фелан перепрыгнул через скамейку и направился к куче наваленного спортивного снаряжения. Подобрав форму по размеру, он подошел к игрокам. Влад неожиданно стукнул палкой по скамейке:
- Оставь эту рухлядь.
- Мне же надо во что-то одеться, - удивился Фелан.
- Вот и оденешься. - Влад палкой указал на Эмилио. - Отдай ему свои доспехи. Ты будешь играть на правом фланге, Фелан. За мою команду.
- Нет, зачем же, раздевать Эмилио, - запротестовал Фелан. - Здесь горы всего, что требуется. Влад не обратил на него никакого внимания.
- Эмилио, поторопись.
- Как прикажете, командор.
Он снял нагрудник и передал его Фелану, потом помог застегнуть ремни на спине.
- Зачем ты его послушался? Эмилио усмехнулся:
- Взгляни на меня. Мне уже тридцать два, и у меня нет родового имени. Скоро в отставку. Удивительно, как меня еще приняли в команду. Надеюсь, когда меня выведут из боевого состава, может, доверят воспитывать молодое поколение. Иначе выгонят на завод или куда-нибудь на ферму. Пенсия небольшая. Жить можно, но скучно...
В голосе Эмилио послышалась горечь. Только теперь Фелан кожей почувствовал, как несладко приходилось ветеранам, не жалевшим жизни ради Клана. Какой Эмилио ветеран, всего тридцать два. Что ж тогда говорить о Наташе?
- С возрастом приходит опыт. Разве это ничего не значит?
Эмилио посмотрел в небо, вздохнул, потом ответил:
- Ты еще во многом не разбираешься, Фелан. Опыт!.. Это то, что я передаю ученикам на тренажере? На, возьми эти налокотники, вместе с ними прихвати опыт, который я накопил, играя в лакросс. Запомни, когда мяч у тебя, ты считаешься "живым". Так что постарайся побыстрее передать кому-нибудь мяч. В общем-то, даже когда передашь, тебя все равно в покое не оставят - будут колотить со всех сторон, хотя за это очков не присуждают.
- Понятно, - кивнул Фелан.
Он помог Эмилио стащить остальные доспехи, потом натянул их на себя, оправил на бедрах короткую юбочку. Глянул на налокотники. Пенистая резина поверх твердого пластика... Ничего, сойдет. Перчатки были еще горячи и влажны от пота Эмилио, так же как и шлем с сеткой.
Эмилио встал на колени, открыл зеленую спортивную сумку и вытащил оттуда U-образный кусок пластика. Он обрызгал его из специального баллончика и протянул Фелану.
- Закуси это и секунд десять не двигай челюстями. Это капа, она предохраняет зубы. Аэрозоль временно размягчает пластик, так что он примет форму твоих зубов.
Фелан с благодарностью кивнул.
- Постарайся забить несколько голов. Мы проигрываем шестьдесят семь на семьдесят пять. Обрати внимание на защитников. Видишь вон того здоровяка? Это Картер. Он меня снес.
Фелан кивнул еще раз и, защелкнув последний замок, выбежал на поле.
Между тем мысли о судьбе Эмилио не оставляли его. "Ну и общество! - удивлялся он. - Что за нравы! Таких прекрасных воинов выбрасывают вон в том возрасте, когда во Внутренней Сфере солдат только-только входит в свою лучшую форму. Неужели их наследственные программы с каждым поколением производят все более и более сильных бойцов? Я бы не сказал. - Он с силой сжал капу и, сосчитав до десяти, осторожно разжал челюсти. Действительно, зубы как бы в броне оказались. - Может, здесь мне удастся найти ответ на этот вопрос".
Влад и центровой из команды дома Демос сошлись в центральной точке поля и уперлись лбами шлемов. Как только обе команды выстроились за своими капитанами, образовав две огромные, пытающиеся столкнуть друг друга черепахи, судья вбросил между ними мяч. По свистку началась отчаянная борьба за овладение мячом. Влад поднырнул под соперника, потом повернулся левым боком, пытаясь оттеснить чужого капитана. Шаг за шагом он отодвигал его, наконец своей сеткой ему удалось подхватить мяч. Тут же обе черепахи распались, и игроки рассыпались по полю.
Фелан побежал вперед, нацеливаясь прямо на ворота. На ходу сделал ложный финт корпусом - указал направление своего движения, а сам метнулся в другую сторону. Картер попался на уловку, освободил зону, и Фелан выскочил на ударную позицию. Отсюда он помахал палкой, привлекая внимание Влада, однако тот почему-то скинул мяч на другой фланг. Нападающий помчался за ним в угол. Фелан еще раз сменил позицию, надеясь, что теперь ему последует пас. Нет, форвард из угла попытался поразить ворота. Вратарь отбил мяч, и Картер подхватил его.
"Глупая обезьяна!" - в сердцах выругался Фелан, наблюдая, как Картер несет мяч. Как яйца в корзинке... Один из игроков противоположной команды попытался атаковать его - Картер спокойно дождался выпада, увернулся и изо всей силы ткнул концом палки нападавшему в грудь, в самый центр красного кружка. Тот, схватившись за грудь, повалился на землю. Фелан рассвирепел - вместо того чтобы прикрыть свой участок обороны, закрыть человека из команды Демоса, он бросился к Картеру. Палку держал тупым концом вперед, готовясь поразить противника. Картеру закричали, чтобы он был настороже, он оглянулся и так же не спеша принялся убегать от Фелана.
Однако того уже нельзя было остановить. Он догнал Картера, свалил его на землю, подхватил мяч и, минуя бросившихся к нему соперников, вышел на ударную позицию. Потом сделал ложный замах и, когда вратарь клюнул на эту уловку, спокойно внес мяч за линию ворот, где и приземлил.
Фелан вскинул палку в воздух. Другие тоже закричали. Влад и Картер недоуменно переглянулись, словно спрашивая друг друга - кто это посмел так нахально вести себя. Фелан подбежал к Владу:
- Я мог бы забить гол пять секунд назад, если бы ты сразу отдал пас, когда я открылся.
- Картер держал тебя.
- Тебе показалось. И ему тоже.
- Тебе везет, Фелан.
- Удача - это то, что другие называют талантом, когда он у них отсутствует, Влад.
В глазах у капитана вспыхнули злые огоньки.
- Что ж, мы еще сможем убедиться, так ли ты хорош, как считаешь. Иди займи свое место.
Фелан отправился на правый фланг.
"Если бы я был Владом, - спросил он себя, - как бы я поступил? Конечно, отдал бы пас".
"Голубые" выиграли мяч и забросили его ближе к воротам команды Уорда. После пары быстрых остроумных передач был произведен бросок по воротам, однако вратарь был начеку. Он передал пойманный мяч защитнику, а тот отправил его на левый фланг.
Как только линия нападающих перешла середину поля, мяч с левого края передали в центр, где его подхватил Влад. В следующую секунду он перекинул его Фелану. Мяч капитан подкинул так высоко, что молодому человеку пришлось сбавить ход. Он глянул через плечо - Картер, обозлившийся, набычившийся, уже был готов броситься на него. "Спасибо за доверие, Влад", - мелькнуло в голове у Фелана. Он накрепко сжал челюсти и приготовился к столкновению.
Фелан поймал мяч, находясь спиной к Картеру. Он знал, что даже кирпичная стена не остановит этого громилу, однако придумать какую-нибудь уловку уже не было времени. Разве что палкой его достать? Он перехватил ее поближе к сетке и, когда Картер приблизился к нему, изо всех сил ткнул его тупым концом. Метил в грудь огромной фигуры, заслонившей солнце.
Попал!
Картер накололся на палку Фелана. Хрустнула кость - здоровяк на мгновение как бы завис в воздухе. Перчатки соскочили с его рук, и в следующий момент он с шумом рухнул на землю.
Удар отшвырнул Фелана в сторону. Прижав сетку с пойманным мячом, он, спотыкаясь, сделал несколько шагов, но сумел удержаться на ногах. Тут же метнул мяч находившемуся перед воротами Владу. Тот тут же загнал его в ворота.
- Эй, Влад! - крикнул Фелан. - Отличная работа. Когда мы вместе, мы сможем сокрушить кого угодно.
Тот повернулся и, выставив палку в сторону Фелана, изобразил пиф-паф, потом крикнул:
- Ты убит! - Потом, приблизившись, поделился: - Знаешь, наша с тобой вражда отдает чем-то мистическим. В Свободной Республике Расалхаг родители пугают детей наемниками.
Фелан улыбнулся:
- Вот и я о том же. Пусть мы не по душе друг другу, но почему мы не можем сотрудничать? Мы же работаем на общую цель.
- На общую цель? - Влад презрительно рассмеялся. - То, что ты оказался здесь, лишь подтверждает мои слова, что мне крупно не повезло. Что ж, считай, что ты один из нас. До предстоящих испытаний, которые докажут всем, что я знаю давным-давно. Ты не более чем огрызок деградирующего общества. После проваленных испытаний на звание воина тебя твои же благодетели выбросят за ненадобностью.
- А если я их выдержу?
- Ты не выдержишь. Ни через шесть недель, ни через шесть лет. Ты все равно проиграешь. - Влад усмехнулся. Шрам, обезобразивший его лицо, стал очень заметен. - Я обещаю тебе, что буду одним из водителей, с которыми тебе придется сражаться. И запомни, я разгадаю твою загадку. Раз и навсегда.
Фелан хмыкнул и показал пальцем на лежавшего Картера:
- У тебя уже был шанс, Влад. Лучшего не будет. Теперь моя очередь, и уверяю тебя - я не промахнусь.

XVI

Равнина Танцующего Ветра
Аутрич, Маршрут Сарна
Федеративное Содружество
2 июня 3051 года
Виктор Дэвион чуть приподнял очки ночного видения, стер пот с лица - ночная прохлада освежила кожу. Принц с облегчением вздохнул, потом вновь водрузил очки на нос, глянул на хронометр. Наверное, уже в двадцатый раз он бросал на него взгляд. Еще пятнадцать секунд... Он вспомнил о товарищах - хорошо, если они успели занять назначенные места.
Перед ним на северной оконечности лагеря в смутной ночной мгле возвышались четыре боевых робота. Тела у них были цилиндрической формы, ноги имели изгибы назад. По всем приметам "Мародеры", если бы не окончания верхних конечностей. Их конфигурация была не совсем обычна. Кроме того, эти машины выглядели куда изящней массивных неуклюжих "Мародеров". Скорее всего, эти машины были из тех, производство которых Волчьи Драгуны наладили на Аутриче. О них ходило много слухов по всей Внутренней Сфере. О них упоминалось на заседаниях Высшего Совета как об оружии, способном противостоять кланам. Действительно, принцу еще не доводилось видеть подобные машины.
На горизонте уже едва заметно начинал тлеть рассвет. Небо в той стороне чуть посветлело, ночную мглу над самой землей прорезала тончайшая розовая полоска. Наступил предрассветный час. Двое часовых не спеша ковыляли вдоль заграждения. Срок их смены был совсем близок, и, борясь с усталостью и сном, они переговаривались между собой. Время от времени разминались, приседали, чтобы согреться. Силы у них были на исходе, внимание - тоже. Один без конца позевывал, другой откровенно клевал носом.
Виктор вновь надвинул очки, перехватил поудобней лазерный карабин, проверил прицел и дальность до часовых. Как и у всех в группе коммандос, на нем был надет шлем и панцирь. Против обычного лазера это была надежная защита - луч обычно отражался от металлокерамической брони. Конечно, такое снаряжение было не столь эффективно, как доспехи, которые они использовали на тренировочных занятиях в Найджерлинге, - их обычно именовали "внешним скелетом", - однако значительно легче, а значит, более удобно для дальних рейдов.
Штаб командования силами Драгун в этом районе был расположен на окраине широкой степи. Места были пустынные, и единственной заботой Службы безопасности являлась защита этого места от возможных диверсионных рейдов. Как и большинство боевых соединений, штаб и приданные ему силы были разделены на три части. Так же был поделен и батальон охраны. Все наземные сооружения, скопления боевой техники были размещены подальше друг от друга, чтобы уменьшить урон от внезапного воздушного нападения. У боевых роботов, находящихся в распоряжении батальона, ядерные двигатели никогда не глушили, так что в случае опасности водители могли немедленно запустить их на полную мощность.
Стрелка на хронометре подползла к заветному штриху. Виктор поудобнее взял карабин, навел перекрестие на одного из часовых и, как только стрелка

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

коснулась нужной отметки, два раза нажал на спусковой крючок. Свет, порцией ударивший из ствола, ничуть не ослепил его. Следом что-то вспыхнуло в том месте, где стоял часовой. Послышался вопль... Тут же вскрикнул второй часовой, и принц улыбнулся - Хосиро не подвел, сработал четко. Теперь можно и к боевым роботам подобраться.
Он вскочил, побежал, краем глаза приметил, что и его товарищи мчатся в ту же сторону. Целью принца был боевой робот "Уллер". Добравшись до него, Виктор закинул карабин за спину, вспрыгнул на опору нижней конечности и, схватившись за ствол лазерного орудия большого калибра, подтянулся и зацепился за рычажок электропривода, передающего движение на верхнюю конечность. Руки робота были расставлены, чуть согнуты в локтях и вытянуты параллельно земле. Виктор, словно акробат, прошел по предплечью, потом по плечу и наконец добрался до площадки, где был расположен люк, ведущий в кабину. Люк был открыт - Виктор скользнул в темное отверстие и наглухо задраил за собой металлическую крышку. Карабин снял и положил на откидное сиденье, сам устроился в кресле пилота.
Пробежал пальцами по панели управления, встроенной в левый подлокотник, затем откинул крышку, прикрывавшую пульт. Делом нескольких секунд было извлечь блок, управляющий контрольными устройствами машины. Так, теперь требуется сменить плату, отвечающую за входной пароль. Так, готово, теперь блок на место, до щелчка. Все в порядке, теперь можно застегнуть привязные ремни.
Присоединить датчики, показывающие состояние организма, - так, прикрутили к одному бедру, к другому... Где кольцо, надеваемое на шею? Вот оно!.. Готово! Теперь нейрошлем... Отлично. Приступим к звуковому опознаванию. Он щелкнул выключателем и сказал:
- Включение! Полная боевая готовность!.. После некоторого замешательства компьютер спросил:
- Требуется назвать пароль, требуется назвать пароль...
- Способность, танго, рентген, фокстрот.
- Сравнение закончено. Добро пожаловать на борт "Китфокса" 0038W.
Виктор перевел дух. Очень хотелось вытереть пот со лба, однако для этого необходимо было снять нейрошлем. Зачем? Можно обсушить кожу воздухом. Он щелкнул тумблером на шлеме, и прохладная струя свежего воздуха вернула ему спокойствие и уверенность в себе. В этот момент вспыхнул левый монитор, за ним правый - по осветившимся экранам побежали колонки цифр. Компьютер сразу занялся проверкой бортовых систем и прежде всего оружия. Данные сразу выдавались на экран. Прежде всего Виктор обратил внимание на четыре лазера - по два в каждой руке, большого и среднего калибра. Они были заряжены только до уровня, пригодного для выполнения учебных задач. Что тут поделаешь! С другой стороны, их концентрированный удар - сразу из всех орудий - мог сжечь противника и при удачном попадании погубить водителя.
Принц включил переговорное устройство, покрутил ручку настройки, нашел согласованную частоту.
- Рейдер-два, я готов. Как слышишь?
- Отлично, Рейдер-один. Я - Рейдер-два. Готов к движению, - ответил Гален.
- Рейдер-три - готов!
- Рейдер-четыре - готов!
Боевой робот, в котором должен был сидеть Гален, неожиданно накренился вперед и шагнул. Затем он осторожно передвинул вторую опору. Так, шаг за шагом он направился в сторону главного лагеря. Виктор развернул свою машину и нажал на кнопку. Перед ним зажегся большой обзорный экран. Увеличив изображение, он различил в центре лагеря световые вспышки. Это были залпы из лазерных карабинов. Он тут же переключился на магнитно-резонансное сканирование и в тусклом нереальном голубовато-зеленом свечении приметил призрачные фигуры. Некоторые из них были помечены знаком "X". Виктор ввел в компьютер необходимые данные для идентификации, сразу получил ответ. Принц послал эти сведения другим рейдерам.
- При магнитном сканировании я различил нашу наземную группу. Передаю их условные обозначения. Знак "X". Это фольга, нашитая на комбинезоны, дает такой отблеск. Хорошо, что уловка сработала. Открыть огонь по вражеской пехоте.
Он вцепился в джойстики, встроенные в подлокотники кресла, и включил прицельное устройство. В двойном перекрестии побежала земля, фигурки людей, на которых не высвечивались опознавательные знаки. Машинально передвигая рычажок на джойстике, он опустил дуло лазерной пушки, снизил уровень энергии и обстрелял редкую цепь защитников лагеря.
Следом его примеру последовали три других робота. Плотный огонь накрыл очаги обороны. Штурмующая группа, на панцирях которой посверкивали "иксы", рванула к северной группе боевых роботов. Гален развернул машину и двинулся к югу. На ходу махнул стальной конечностью Шину - следуй за мной. Тот присоединился к Галену.
- Рейдер-два, Рейдер-четыре, свяжите боем южную группу боевых роботов противника, - приказал Виктор. - Мы - Рейдер-один и Рейдер-три - разберемся с последним звеном. Вы двое можете быть спокойны, мы вас прикроем.
- Понял вас...
Виктор тут же передвинул рычажок на уровень энергии, способный поразить боевых роботов, и постарался поймать их в перекрестие прицела.
Между тем над горизонтом всплыл край солнца. В ясном утреннем свете Виктор отчетливо различил Кая - тот подсадил Рагнара, и принц Расалхага взобрался на руку боевого робота. В свою очередь Сун-Цу и Касандра уже добрались до узких балкончиков, с которых можно было попасть внутрь машин. Кай, успевший помочь Рагнару, бросился к последнему бронированному чудовищу. Виктор невольно улыбнулся - пока все складывалось просто замечательно.
Однако его радость тут же улетучилась, когда он обнаружил, что боевой робот, которым управлял Сун-Цу, поднял руку и направил стволы орудий на машину, на которую взбирался Кай. Возможно, Сун-Цу не смог сразу овладеть управлением - может, нажал не ту кнопку, тем не менее Виктор не мог избавиться от зловещего предчувствия. Дрожь пробежала у него по спине. Он лихорадочно поработал кнопками, навел стволы лазерных орудий на левое плечо машины Сун-Цу. Скрежет металла был так силен, что был слышен внутри рубки. Пот заливал ему глаза. Виктор включил переговорное устройство и начал вызывать Сун-Цу.
- Даже не смей думать об этом! - закричал он. - Только выстрели, и я, клянусь, сотру Сиан с лица планеты.
Сквозь прерывистый шум и шорохи эфира прорезалось невнятное бормотание: "...желательно вычеркнуть наследственную линию Ляо-Чанг из числа людей". Виктор с недоумением обнаружил, что этот голос принадлежит Хосиро. Значит, тот тоже заметил маневр Сун-Цу. Действительно, стволы орудий Рейдера-три были направлены на Сун-Цу.
Робот принца Ляо опустил руку.
- Подозрительность свила уютное гнездышко в ваших сердцах. Самое невинное действие вызывает у вас гнев. Вы во всем видите предательство. Это в вас кипит вероломство...
- Послушай, ты, червяк, - прорычал Виктор. - Ты мне мозги не пудри. Дурачком не прикидывайся... Не вздумай еще раз спровоцировать меня - буду стрелять без предупреждения. В последний раз предупреждаю - не вздумай укусить, тем более "невинно" ошибиться. Мы с Хосиро изрешетим тебя.
Виктор повернул ручку настройки и нашел частоту Хосиро.
- Послушай, парень, все-таки неплохо действовать сообща, не правда ли?
В ответ он услышал смех Хосиро:
- Каковы задачи, таковы и решения.
- Спасибо, что присматриваешь за Каем.
- Я дорожу друзьями.
- Я тоже.
Затем после небольшой паузы Виктор решительно объявил:
- Я - Рейдер-один. Мы с Рейдером-три образовали звено. Нужны ведомые.
Виктор стоял, облокотившись о перила, смотрел в сад. В глубине террасы, не обращая на него никакого внимания, на скамейке Сун-Цу о чем-то шептался с сестрой. Слов их слышно не было. К тому же они болтали по-китайски, а этого языка Виктор не знал. Он подумал, что, может быть, это и к лучшему - если бы он знал, какой вопрос они так горячо обсуждают, это наверняка испортило бы ему настроение.
Сзади подошел Гален, протянул кружку пива. Виктор встрепенулся, заставил себя улыбнуться. Взял напиток.
- Надзираешь за окрестностями? - спросил Кокс. Виктор вздохнул:
- Нет, мой друг. Просто размышляю о состоявшейся экспедиции.
- У всех у нас сложилось мнение, что в то время между тобой и Сун-Цу что-то произошло.
- Так, пустяки...
- Пустяки?! - Глаза Галена блеснули. - Когда я вернулся, то обнаружил, что вы с Хосиро ведете себя как заговорщики. И ты утверждаешь, что ничего не случилось. Ком-Стар должен наградить Сун-Цу премией мира за то, что вы вдруг запели с одного голоса.
- Премией мира? - усмехнулся Виктор и отпил пива. - Не беспокойся... Этот маленький крысенок пытался сотворить очередную пакость, мы с Хосиро одернули его. Что касается заговорщиков... Понимаешь, вы с Шином стали закадычными друзьями, о Кае, Рагнаре и Касандре я уже не говорю. Так что и нам с Хосиро надо работать вместе. Другого выхода нет, тем более он - нормальный парень. Я его раньше явно недооценивал. Самое удивительное, мы вполне можем понять друг друга.
Гален Кокс покивал.
- Я думаю, Ком-Стар может раскошелиться еще на одну премию - за проницательность. Тебе! Наконец-то!.. Когда вы вместе - вы непобедимы.
Виктор пригладил волосы. В пересушенной атмосфере Аутрича они после душа мгновенно высыхали и тут же вставали торчком.
- Да, мы их здорово пощипали с Хосиро, однако Кай, Касандра и Рагнар тоже не сидели сложа руки. Один Сун-Цу, как всегда, бестолково суетился, - сказал Виктор.
Гален усмехнулся:
- Считаешь, бестолково? Ты бы пригляделся к нему. Очень даже толково он уходил из-под обстрела. Не нравится мне этот парень. Не разыгрывает ли он нас своей дуростью и взбалмошностью? Этакий сыночек Романо. Когда надо, он прекрасно просчитывает ситуацию на много ходов вперед...
В этот момент из зала на террасу вышли Кай, Касандра и Рагнар. Виктор направился к ним. Пиво оставил на перилах, на ходу вытащил золотую монету из кармана.
- Кай! - крикнул он и швырнул ему монету. Тот одной рукой ловко поймал ее.
- Пятьдесят кронеров?! - изумился Кай. - За что?
- Помнишь, мы держали пари перед рейдом? За каждого убитого врага десять кронеров. Кай попытался вернуть монету обратно.
- Я убил только четверых. Виктор протестующе вскинул руки:
- Хорошо, будешь должен. Если откровенно, то ты и Рагнар спасли мне жизнь. Мне бы следовало заплатить вам за это в тысячу раз больше.
Кай смущенно улыбнулся и, чуть покраснев, заявил:
- Это мой долг - защищать тебя. - Затем он хлопнул Рагнара по спине. - Если бы этот отчаянный рубака не защитил мой тыл, у меня ничего бы не получилось.
Рагнар густо покраснел. Как мальчишка... Особенно когда Касандра добавила:
- Я бы тоже хотела иметь настоящего ведомого, а не того, кто прячется у меня за спиной. В следующий раз Рагнар пойдет со мной.
Сун-Цу что-то проворчал в своем углу, но никто не обратил на него внимания. Виктор в этот момент жадно вглядывался в Хосиро, который вместе со своей сестрой тоже вышел на балкон. Заметив, что Виктор во все глаза смотрит на нее, Оми улыбнулась. Эти "гляделки" явно пришлись не по душе Хосиро. Он нахмурился.
Виктор тут же отвернулся, подошел к балюстраде, взял кружку и допил пиво. Гален и вся компания радостно приветствовали друзей:
- Добрый вечер, Хосиро. Очень рад снова увидеться с вами, леди Оми.
- Добрый вечер, джентльмены, - ответил Хосиро. Его сестра приветственно кивнула. - Я только что рассказывал Оми о сегодняшнем рейде. Хотелось бы еще раз поблагодарить Виктора за ту помощь, какую он оказал мне. А-а, вот и вы, наш принц. Благодарю...
Виктор пожал плечами:
- Это был мой долг.
- Правильно, но скольких партнеров я встречал, которые лезут со своими глупыми советами в самый напряженный момент, а о своих конкретных обязанностях забывают. Собственно, на войне только от этого и гибнут. От лишних разговоров, советов, пререканий. Особенно когда их товарищ остро нуждается в помощи.
Гален подмигнул Виктору.
- Ну, Хосиро, ты не знаешь, Виктор всегда отличался особой ершистостью. Такой у него характер - все делать поперек. Брось его, например, в гравитационный колодец, он и там всплывет. Я знаю только один способ заставить его подчиняться приказам.
Виктор поджал губы.
- Ну, ты и штучка, Гален!.. - выговорил он.
Все засмеялись. Оми просунула руку брату под локоть и сцепила пальчики. Они у нее были тонкие, почти прозрачные.
- Я верю, что Хосиро не преувеличивает, - сказала она, обращаясь к Виктору. - Вы действительно действовали смело и решительно.
"Он сам ей так сказал?" - Виктор не мог поверить. Несколько раз моргнул, потом ответил:
- Надеюсь, он объяснил вам, что в вооруженных силах Федеративного Содружества храбрым водителем боевых роботов считается тот, кто способен выжить, несмотря на собственную глупость. Героем мы называем того, кто при этом ухитрился спасти другого водителя. - Потом Виктор бросил взгляд в сторону Кая. - Слава Богу, что из этого правила есть исключения.
Оми улыбнулась:
- Я уверена, что все остальные бойцы из вашей компании тоже относятся к исключениям.
Затем она встала между братом и Виктором.
- Принц Виктор, может, вы помните, месяц назад вы предлагали мне совершить прогулку по саду. Теперь я с благодарностью принимаю ваше предложение.
Виктор с некоторым недоумением посмотрел на Хосиро, однако его лицо оставалось неподвижным.
- С разрешения вашего брата, леди Оми, - наконец вымолвил Дэвион. Хосиро улыбнулся:
- Сегодня я доверил вам свою жизнь, и вы сохранили ее. Верю, что могу доверить вам и то, что мне дороже жизни.
- Аригато гозаимас, Хосиро-сама. - Виктор предложил левую руку Оми. Она взяла его под локоток. Виктор добавил: - Я очень тронут тем доверием, которое вы оказали мне. Это для меня большая честь.
- Вот и замечательно, Виктор Дэвион. - Хосиро внезапно посерьезнел. - Наши жизни слишком коротки, а обязанности, возложенные на нас, слишком тяжелы, чтобы усложнять их, на мой взгляд, совершенно ненужными преградами. Возможно, наступит день, когда мы тоже сможем прогуляться как верные друзья.

XVII

Палата Верховного Совета кланов
Зал Ханов, Страна Мечты
19 июня 3051 года
Сопровождаемый двумя элементалами в черных доспехах, Фелан Келл строевым шагом прошел до небольшого возвышения, расположенного неподалеку от скамьи, на которой он дожидался своей очереди. Заняв указанное ему место на зеркально отполированном мраморном полу, он невольно глянул под ноги - еще один Фелан Келл смотрел на него из холодной каменной толщи. Был он также невелик ростом по сравнению с двумя гигантами в блестящей металлокерамической броне, стоявшими по бокам. Потом он поднял голову, в то же мгновение дрожь пробежала у него по спине. Собравшиеся в полукруглом, несколько мрачноватом зале вожди в упор рассматривали его.
Размерами зал Ханов был почти равен залу Совета Клана Волка, однако темные тона его, черный мрамор производили куда более жуткое, даже давящее впечатление. Места для Ханов были вырезаны из цельных глыб темно-вишневого гранита, обиты они были бархатом такого же цвета. Тот же материал пошел на покрытие сидений, где размещались приглашенные на заседания. Ярусы образовывали восемь вознесенных друг над другом рядов с центральным ступенчатым проходом. Черный Лабрадор был использован для ступенек, по бокам были проложены молочно-белые мраморные полосы. Вот и на помосте, где он сейчас стоял, то там, то здесь были видны вкрапления светлого камня, словно звезды, светящие в глубине свободного пространства.
Стены в зале были отделаны тоже каменными синевато-серыми панелями. Свет крошился на их полированных поверхностях, растворялся в глубине - вернее, как бы истекал из глубины, придавая залу несуразно большой объем и многозначную таинственность. Ни в чем не сохраняя подобия реальным образам, пространство зала тем не менее воссоздавало впечатляющий облик безмерного, чуждого человеку космоса. Даже семнадцать знамен, подвешенных к купольному потолку, не мешали созерцанию величия вселенной. Три участка, где уныло возвышались шесть пустых кресел, подсказали Фелану, что из двадцати когда-то существовавших кланов теперь осталось только семнадцать. Фелан невольно задумался о том, что люди, способные уничтожить своих собственных братьев, не задумываясь начнут убивать тех, кого они считают чужаками. Или отщепенцами... Кем же еще была населена Внутренняя Сфера, если не выродками, погубившими собственное государство, собственное счастье и хорошую жизнь. Раздробившими великую Звездную Лигу на множество ублюдочных государств, которые только и знают, что пускать друг другу кровь.
Еще более удивительными были одеяния сидевших в зале Ханов. Мало того, что все одежды были изысканно богаты и слепили глаза блеском золотого и серебряного шитья, все Ханы были в масках. Их вид окончательно сразил Фелана. Точнее, их лица закрывали не маски, а опущенные забрала шлемов, каждый из которых мог служить образцом ювелирного искусства. Шлемы напоминали головы тотемов родов. В общем-то, Фелан уловил тайный замысел этого маскарада. Люди, представлявшие свои кланы в верховном органе государства, как бы уже не являлись человеческими личностями. Они как бы персонифицировали образ того или иного священного животного. Фелан пока встречался с Кланами Дымчатых Ягуаров, Нефритовых Соколов, Медведей-Призраков, Стальных Гадюк и, конечно, Волков. Но это, как оказалось, только малая часть могучей державы. В этом зале, как нигде, Фелан особенно прочувствовал ту глубокую пропасть, отделявшую представителей кланов от жителей Внутренней Сферы.
Если с мизантропической точки зрения человеческое сообщество представляется стаей, влекомой в неизвестность своими вожаками, а часто и кровавыми древними инстинктами, то, в отличие от государств Внутренней Сферы, кланы представляли собой организованную стаю. Даже сверхорганизованную...
И все равно стаю! Потому что главной их целью, жизненной заботой было убийство. Не важно, ради чего - великой ли цели, справедливости, власти. Все едино! Их завет был прост - добиться своего в этом мире можно только силой.
То же самое творилось и во Внутренней Сфере, только стая там была неорганизованная, шарахающаяся из стороны в сторону - от требований гуманного отношения к человеку до воплей о необходимости изничтожить "предателей". Один Дом Ляо чего стоил! Фелан вздохнул - разница была невелика, но существенна. Для простого человека даже принципиальна. Одно дело заняться убийством ради промысла или из идейных соображений - здесь ощущалась какая-то трогательная свобода выбора; другое дело - когда тебя не спрашивают и с детства натаскивают грызть, душить, кусать, рвать на части. При этом чем более доблестно ты занимаешься подобным ремеслом, то и славы тебе больше.
...Фелан тряхнул головой, прервал поток несуразных мыслей и только теперь обратил внимание, что в зале присутствовал еще один, кроме него, человек, чье лицо не было закрыто маской. Это был Конал Уорд. Фелан почтительно поклонился ему.
Тот также вежливо поприветствовал его. Теперь, после выборов, Конал Уорд стал Хранителем Клана Волка и, значит, был вхож в высшие структуры власти. Он поднялся и, обращаясь к Ханам, сказал:
- Позвольте по древней традиции воззвать к членам Совета Ханов с просьбой узаконить создавшееся положение. Никто из членов Совета Ханов не может избежать участия в дискуссии по этому вопросу и воздержаться от голосования. Все должны сообщить свое решение. В случае отклонения обвинительного приговора на этом деле будет поставлен крест. Оно будет развеяно как пепел по ветру. Если же нет, то осужденный получит тридцать дней, чтобы подготовиться защищать свою жизнь.
Все Ханы в унисон промолвили:
- Да будет так.
После этого возгласа оба сопровождавших Фелана элементала оставили его. Один двинулся к боковым дверям, через которые в зал были введены Фелан и Конал Уорд. Другой по центральной лестнице поднялся к парадным двустворчатым дверям.
Исполненный собственного достоинства, Конал наконец обратился к Фелану:
- Фелан Келл, известно ли тебе, с какой целью ты вызван на Совет Ханов?
Мельком глянув на Конала, Фелан сразу уловил, что тот, по своему обыкновению, опять спрятал камень за пазухой. Что же он припас? Этот вопрос был жизненно важен для молодого человека. Ладно, об этом потом. Тут он припомнил наставления, на которые не скупилась Наташа перед этим заседанием. Наконец ответил:
- Не в моей власти знать волю Ханов, Хранитель. Мой долг - выполнять их замыслы. Выполнять не задумываясь и добросовестно.
Конал надменно посмотрел на молодого человека, потом обратился к присутствующим:
- Вот уже который день - и это в то время, когда каждая минута на вес золота, - наши роды остаются без верховного руководителя. ИльХан является военным предводителем кланов, именно он претворяет в жизнь волю присутствующих здесь вождей. - Тут он обратился к Фелану: - Еще более важно то, что правит он единолично и лишается этого права только в результате переизбрания или гибели. ИльХан является гарантом единства нации, в его обязанности входит не допускать, чтобы язва междоусобиц поразила нас так же, как Внутреннюю Сферу.
- Я понимаю, Хранитель.
- Отлично. Твои воспитатели, как я вижу, зря времени не теряли. Хан каждого рода может претендовать на этот пост, но прежде, чем начнется голосование, должны быть сняты всякие обвинения, выдвинутые против того или иного предводителя рода. Этот вопрос должен быть решен по справедливости и в соответствии с нашими традициями. В настоящее время мы имеем дело с обвинениями, выдвинутыми против Хана Волков Ульрика Керенского.
Фелан насторожился. "Выходит, Сирилла была права. Это неудивительно. Сражение только разворачивается. Надо быть готовым ко всему", - подумал он.
Конал продолжил:
- Именно в связи с этим вопросом ты вызван на заседание. Как свидетель.
- Клянусь говорить правду и только правду. Готов ответить на любой вопрос, пока справедливость не будет восстановлена.
Фелан заметил, что Ульрик едва заметно одобрительно кивнул.
Конал, немного поколебавшись, переведя дыхание, сказал:
- Очень хорошо. Ты верно понимаешь свой долг. Обвинения против Ульрика сводятся к следующему. Первое, предположительно он знал о покушении на прежнего ильХана Лео Шоуэрса из Клана Дымчатых Ягуаров. Как ты считаешь, есть ли доля истины в этом утверждении?
Подобное публичное оскорбление буквально ошеломило Фелана. Он энергично и отрицательно покачал головой.
- Это обвинение не только безосновательно, но и чудовищно по сути.
Фелан почувствовал, как в его душе вскипела ярость. Как раз этого допускать было нельзя! Ясно, что Конал ведет тонкую игру и главная роль в ней отведена Фелану. Других свидетелей нет. Значит, чтобы он сыграл ее в нужном духе, его необходимо вывести из себя. Замысел был прост и коварен. Понятно, что подобное обвинение в адрес Ульрика будет отвергнуто. Но как оно будет отвергнуто? Вот в чем вопрос! Вот где таилась угроза. Коналу было необходимо любой ценой бросить тень на Ульрика. Фактически это будет выражено в голосовании. Обвинение должно быть отвергнуто единогласно. Только так!.. Если хотя бы один из вождей проголосует "за", репутация Ульрика будет испорчена навсегда. Можно будет сказать, что обвинение отклонено за недоказанностью, тем самым будет подчеркнуто, что там что-то все-таки есть. А уж подчеркнуть и выпятить это обстоятельство будет кому. Поэтому каждое слово на вес золота. Только факты, холодная голова, никаких двусмысленностей. Кто еще может свидетельствовать против Ульрика? Влад? Вполне может быть. Скорее всего, отсюда и растут ноги. Но если это Влад, то сожрать этого негодяя проще простого. При одном условии - полная готовность объективно разобраться в случившемся. И конечно, энтузиазм! Море энтузиазма, желания помочь отыскать истину. Никакой иронии! Одно слово может все погубить.
В этот момент поднялся Хан рода Стальной Гадюки.
- Фелан, ты не можешь отрицать, что в то время, когда ильХан погиб, Ульрик остался жив.
- Конечно, я этого не отрицаю, - ответил Фелан и тут же резко осадил себя. Никаких "конечно"! Не вздумай их учить, о чем спрашивать, а о чем нет. Не иронизируй над вопросами. Он собрался с духом и продолжил: - Я там был. Когда пилот из Расалхага пошел на таран. Он пробил в корпусе дыру величиной с этот помост. Все, что не было прочно закреплено, сорвалось в космос. Осколки рикошетом отлетали от стен, как шрапнель. То, что кто-то мог выжить в этом аду, было просто чудом.
Он перевел дыхание, встряхнул головой, словно отгоняя тяжелые воспоминания.
- Когда я нашел Хана Ульрика, он был придавлен стенной панелью и баком с пробитым днищем. Он уже совсем задохнулся и без посторонней помощи не мог покинуть рубку.

Предыдущая страница 17 Следующая страница


Кровавое наследство 18

- Подобная ситуация могла быть подстроена, - безапелляционно заявил Хан Клана Дымчатого Ягуара.
На Фелана опять накатил гнев. Что же это творится! Однако он покрепче сжал руки и наивно спросил:
- Как это? Что-то я не пойму. Он подделал синюху? - Фелан встряхнул головой. - Значит, за несколько секунд до тарана он должен был пробить днище резервуара и потом лечь под него? Когда я его нашел, он уже весь посинел. Губы синие, кожа синяя, он задыхался. Я сразу натянул ему кислородную маску. Только я не пойму, как это по времени он мог все рассчитать? Чем пробить бак?
Подобные глуповатые вопросы вызвали презрительную усмешку Конала. Фелан почувствовал облегчение - вот на гордыне мы тебя и поймаем. Смейся, смейся, сверхчеловек. Ты у меня еще попляшешь. И этот Хан! Глупее вопроса не придумал. Что же мне, склониться перед ними? Такому простаку солдафону, как я? Дудки!
- Какой идиот мог придумать, что все это было подстроено? Ага, вот так взять и вылить на себя цианид из бака. Как это он мог рассчитать, что враг пойдет на таран? Дыра была метров восемь диаметром. Взял бы пилот немного повыше и угодил бы в баки с жидким кислородом. Весь корабль бы тогда погиб от удушья. Если бы Хан Ульрик решил использовать такой рискованный метод для покушения, глупо было бы оставаться на мостике, квиафф. Почему бы ему не покинуть борт "Разъяренного Волка"? Или, еще проще, подговорил бы снайпера из армии Расалхага, и тот бы уложил ильХана на планете.
Хан рода Дымчатого Ягуара стукнул кулаком по каменному подлокотнику:
- Я не намерен выслушивать лекцию от какого-то вольнорожденного щенка!
В свою очередь Конал Уорд рявкнул на Фелана:
- Как ты себя ведешь?! Фелан усиленно задышал.
- Вы потребовали от меня неукоснительной верности правде, а сами пытаетесь заткнуть мне рот. Разве в моих показаниях есть неточности? Разве кто-то уличил меня во лжи? Тогда почему кто-то смеет обзывать меня щенком? Да еще вольнорожденным... Где это видано?!
Хан Ягуаров уже не мог сдержать ярость и начал часто подергивать руками. Очень похоже на некоторые виды крылатых обезьян, проживавших на одном из миров, подвластных кланам. Он попытался возразить, однако Фелан решил не давать ему спуску, тем более что реплики и сарказм Хана явно не нашли поддержки среди других членов Совета.
- Взглянем на это дело непредвзято, - заявил Фелан. - Это обвинение основывается на том факте, что Хан Ульрик и его Волки насквозь прорезали Внутреннюю Сферу и захватили куда больше звездных систем, чем все остальные кланы, вместе взятые. Он вошел во Внутреннюю Сферу, как нож входит в масло. Все же остальные кланы расширяли свои владения подобно расплывающемуся пятну. Теперь вы желаете лишить Волков их полководца, с которым они добились самых великих побед. Вместо того, чтобы выбрать его ильХаном, что было бы куда разумнее... Он - единственный, кто достоин этого поста, и те из вас, у кого между ушей имеются мозги, должны понимать это.
Конал уже не мог сдержать гнев.
- Это Совет Ханов! Кто ты такой? А ну-ка, придержи свой язык и выражайся, как того требует обычай. Фелан вытянулся по стойке "смирно".
- Обычай? Я уважаю обычай. Я преклоняюсь перед традицией, которая требует от подчиненного всей душой служить Хану и кланам. Всегда и везде! Даже там, где задают идиотские вопросы, глупость которых ясна любому мало-мальски сведущему в военных вопросах человеку. Что касается моих выражений... Наташа Керенская однажды сказала: "Рабская приверженность формальным ритуалам и формам означает, что у человека нет ничего за душой". Мне кажется, что в нашем содружестве воинов то же самое относится к тем людям, которые пытаются подобными фразами заткнуть рот полноправному воину.
Кое-кто из членов Совета засмеялся. Этот смех совершенно вывел Конала из себя.
- Твое поведение далеко от того, какое должно быть присуще воинам. Оно скорее свойственно неотесанному... - Он недоговорил и махнул рукой одному из элементалов: - Выведи его!
Фелан дерзко глянул на шагнувшего в его сторону элементала.
- Полегче на поворотах! Я уже уложил двух подобных здоровяков. Не хочешь ли стать третьим? - Он высоко вскинул голову и решительно заявил: - Может, я еще и не прошел положенных законом испытаний, после которых можно с полным правом называть себя воином, но я не пешка. Тем более не пук соломы... Силенкой меня Бог не обидел. С трудом я шел к пониманию смысла вашего великого пути, но ничто не заставит меня поверить, что несправедливость может являться необходимостью, которую тоже можно использовать. Если я не прав и ради великого дела можно поступиться истиной или закрыть глаза на творящееся зло, лучше пусть на меня вновь наденут оковы.
Высоко держа голову, он прошел мимо опешившего элементала и вышел в боковую дверь. Уже здесь, в коридоре, с отчаянием ударил кулаком по стене.
- Ты, идиот! - зарычал он, ругая себя. - Что, не мог придержать язык? За это тебя и выперли из Найджерлинга. Когда же ты научишься уживаться с людьми? Хорошо, что Сирилла не видела, что случилось. Так все хорошо начиналось, и на тебе - сорвался!
Он побрел вдоль стены, вышел в холл, где находился историк, который вел учет всем деяниям Наташи Керенской. Фелан прошел мимо, слабо махнул рукой в ответ на его приветствие. Свернул в коридор - так и шел, пока не добрался до двери, на которой была нарисована эмблема Клана Волка. Он дважды стукнул, затем нажал на ручку и вошел. В прихожей было пусто. Тогда Фелан направился в личные апартаменты Хана Ульрика.
Наташа, сидевшая за письменным столом, увидев его, встала и зааплодировала:
- Куда ты исчез? Молодец, ты был великолепен! Сирилла, расположившаяся напротив нее, тоже не скрывала радости.
Фелан озадаченно посмотрел на них:
- Как это? Я считал, что слушание было закрытым. - Тут он глянул через открытую дверь. Там на экране был виден зал Совета Ханов. - Вы все видели?
Сирилла кивнула:
- У всех Ханов есть подобная аппаратура. Ты сотворил то, что... Это было просто необходимо. Отбросив всякие вежливые формы, прямо, грубо спросить - почему Хана, добившегося наибольших успехов, обвиняют то в коварстве, то в предательстве? Так и надо - в лоб! Теперь что бы ни говорили, но Коналу и Хану Ягуаров придется объясняться - на основании чего они обвинили Ульрика в покушении. Где факты? А не сводите ли вы, господа хорошие, личные счеты? Им придется ответить или заткнуться, но вот этого мы им и не позволим. Мы уже приняли кое-какие меры. Случившееся на Совете обязательно станет достоянием общественности.
- Ну, если так... - развел руками Фелан. Теперь он мог оглядеться.
Как и на "Разъяренном Волке", жилище Хана Ульрика было обставлено очень скромно. Мебели было в обрез - единственными предметами роскоши можно было считать лишь два обитых кожей кресла. В одном из них сидела Сирилла. Просторная столешница письменного стола была покрыта картой. Были в комнатах еще столики, металлические, стеклянные. Такие же полки на стенах - по большей части пустые. Только несколько голографических альбомов и резные каменные фигурки стояли на них.
- Я считаю, Конал решил устроить скандал, - сказала Наташа, - когда вызвал охрану. Надо было каким-то образом замять дело. Но ты молодец, повел себя просто великолепно.
Фелан уныло заметил:
- Я дал слово вести себя тихо, мирно, быть ласковым со всеми, подробно отвечать на вопросы. Не вышло! Не дали!.. Так всегда бывает, когда адреналин впрыскивается в кровь. - Он сделал паузу, потом добавил: - У меня сложилось впечатление, что они неспроста действовали так топорно. На что-то они рассчитывают - уж не на показания ли Влада?
- Может быть, может быть, - вздохнула Сирилла. - Главная их цель - измазать Ульрика.
- Кстати, насчет адреналина, - улыбнулась Наташа. - Если он подвигает тебя на такие вдохновенные поступки, то я готова взять тебя в свою команду.
- Тихо, тихо, - предупредила их Сирилла. - Они приступают к голосованию.
Камера теперь показывала знамена кланов, под каждым из них внизу экрана зажигалась точка. Сирилла хлопнула Наташу по спине - победа была полная. Даже вождь Дымчатых Ягуаров не посмел проголосовать против. Видно, испугался за исход выборов Хана в собственном клане.
Фелан широко улыбнулся.
- Что теперь будет, Рилла? - спросил он. Седовласая женщина несколько помедлила с ответом.
- Крестоносцы желали провести своего сторонника в ильХаны. Я думаю, они готовили кандидатуру Кинсайда Фюрея, но выпад Фелана смешал все их планы. Особенно намек на мозги между ушами. Это теперь будут повторять.
- Тише, тише, - предупредил их Фелан. - Послушаем речь дьявола.
Кинсайд, Хан рода Дымчатых Ягуаров, держался величественно.
- Я стою на том, что нам следует извиниться перед Ханом Ульриком за те обвинения, которые прозвучали в его адрес. Признаюсь, моя подозрительность была подогрета частицей зависти к его успехам. Этот случай должен многому научить нас, поможет заглянуть в себя. Первый урок, который я получил в ходе разбирательства, - что, оказывается, ошибиться очень легко. Надо строже относиться к себе, доверять друзьям и коллегам.
Сирилла заметно побледнела, прикрыла рот ладонью.
- О, вольнорожденный! - выругалась она. - Только посмей!..
Она забарабанила кулачками по подлокотникам.
- Что? - изумился Фелан и посмотрел на Наташу. Ее омертвелый взгляд заставил его прикусить язык. Он повернулся в сторону экрана.
- Да, я признаю, что поступил неверно. Чтобы исправить возникшую неловкость, чтобы снять с себя часть вины, я, Кинсайд Фюрей, предлагаю избрать ильХаном Ульрика, вождя рода Волка.
Брови у Фелана полезли вверх.
- Что творится! - саркастически засмеялся он. - Слепые прозрели, дураки поумнели, подлецы исполнились благородства. Что же вы обе смотрите так, будто наступил конец света? Разве плохо, если Ульрик станет ильХаном?
Наташа закрыла глаза и встряхнула головой.
- Что здесь хорошего! Вспомни, что сказал Конал, - ильХан правит в согласии с волей Совета Ханов. Понимаешь, что это значит? Это означает, что если Совет проголосует за продолжение войны, ему придется исполнять этот наказ.
- Он может голосовать? - спросил Фелан.
- Может! - в один голос воскликнули женщины. Цвет лица Сириллы восстановился, глаза ее метали молнии.
- Хуже не придумаешь! Они не только взяли под контроль Ульрика, но и освободили место для нового Хана рода Волка. Вот это уже совсем печально.
Фелан, испытавший радостное возбуждение оттого, что его выступление на Совете Ханов оказалось таким удачным, вдохновенно заявил:
- Послушайте. - Он приставил указательный палец к виску. - Насколько мне известно, Хранитель рода в подобных вопросах - ну, относящихся к кадрам, к стратегическим решениям, - обязан поддерживать Ханов. Не так ли, квиафф?
- В общем, да. Однако без торговли дело не обходится, - согласилась Наташа. Она хлопнула подругу по плечу. - На этот раз они нас хорошо отделали. А-а, Рилла?
- Да, одним ударом обезвредили Ульрика, да еще посадят своего сторонника в Ханы рода Волка. Это еще один голос.
В этот момент в Совете Ханов было объявлено, что других кандидатур не поступило.
Фелан, до конца обдумавший свою мысль, тихо сказал:
- Мне кажется, мы можем очень дорого продать Ульрика.
- Что ты имеешь в виду? - насторожилась Сирилла. - Знаешь, как выбраться из этой западни? Фелан пожал плечами:
- Если Ульрика изберут ильХаном, это не так уж плохо. Я видел, как он умеет находить выход в самых запутанных ситуациях. Думаю, он единственный, кто способен на равных вести игру с Ком-Старом. Крестоносцам не надо будет особо горевать. Они сами ребята не промах, однако до Ульрика им в этом отношении далеко.
На экране появились результаты голосования. Ульрик победил. Ни одного голоса против. Правда, были воздержавшиеся. Это понятно, всегда найдутся люди, завидующие своему более удачливому собрату.
Сразу после объявления присутствующие в зале Ханы принялись стучать кулаками по крышкам своих небольших письменных столов, встроенных перед каждым креслом. Это были знаки одобрения. Конал Уорд подал Ульрику руку и провел его к месту, которое занимали ильХаны. Затем он поднялся по центральной лестнице и, довольно улыбаясь, устроился в кресле Ульрика.
Камера перевела объектив на нового ильХана. Тот, устроившись на новом месте, снял шлем. На лице его сияла улыбка - Наташа, Сирилла и Фелан затаили дыхание. Ульрик пригладил свою козлиную бородку и подозвал к себе одного из элементалов. Когда тот приблизился, новый ильХан провозгласил:
- Пожалуйста, проводите уважаемого Хранителя рода Волка из зала.
Кинсайд Фюрей даже с места вскочил:
- ИльХан, разве в этом есть необходимость? По обычаю, вы первым делом должны сложить с себя обязанности Хана рода Волка. Вы вправе разрешить Коналу Уорду остаться.
На лице Ульрика появилось удивленное выражение. Он несколько простовато поморгал.
- Почему?
- Потому... - решительно начал Кинсайд, потом неожиданно примолк.
Элементал поднялся до яруса, где располагались места Ханов рода Волка, и вытянулся по стойке "смирно". Когда Конал, прикусив нижнюю губу, вышел на ступеньки, гвардеец вежливо взял его под локоток. Так они и направились к парадным дверям, однако не успел Уорд покинуть зал, как Ульрик встал и громко объявил:
- Своим преемником я назначаю Наташу Керенскую.
Конал, почти добравшийся до дверей, дернулся, вырвал локоть из руки элементала, повернулся и закричал на весь зал:
- Что? Да как вы смеете!..
- Конал, - укоризненно сказал Ульрик. - Что за выражения? Имейте хотя бы каплю уважения к этому славному залу.
Фелан торжествующе глянул на Наташу. Та сильно побледнела и неотрывно следила за экраном.
- Он назвал мое имя, так, что ли, Рилла? Он не мог назвать мое имя... Сирилла рассмеялась:
- Твое, твое! У тебя что, стало плохо со слухом, Таша? Смотри, смотри...
Между тем Конал взял себя в руки, расслабился, даже спустился на несколько ступенек вниз.
- Разве вы не знаете обычай? Хранитель рода всегда замещает Хана, если тот по какой-либо причине не в состоянии исполнять свои обязанности.
Ульрик отрицательно помахал указательным пальцем:
- Не всегда, Конал, далеко не всегда. Хранитель рода не может замещать Хана в том случае, если сам отказался занять эту должность.
- Вот! Что я вам говорил! - возбужденно затараторил Фелан и со всей силой стукнул кулаком по подлокотнику. - Смотрите, смотрите!
На лице Конала появилось недоумение.
- Но я не отказывался... Ульрик жестко усмехнулся:
- Разве? Вы, вероятно, запамятовали, что во время последних выборов в роде Волка публично заявили, что не имеете намерения замещать меня на посту Хана. К тому же, если мне не изменяет память, вы назвали несколько более подходящих для этой должности кандидатур. Среди них была и Наташа Керенская. Мне непонятны ваши возражения. Я следую вашим же рекомендациям.
- Годится! - засмеялся Фелан. - В самое сердце! - Он улыбнулся Наташе. - Надеюсь, теперь ты не будешь протестовать?
Наташа поджала губы.
- Я не думала, что он так безрассуден. Я же не прошла испытания на подтверждение звания водителя. Они никогда не позволят мне занять место Хана.
В этот момент камера крупно показала лицо Кинсайда. Лицо у него окаменело.
- ИльХан, - заявил он. - Вы не вправе предлагать, тем более в приказном порядке ставить на свое место Наташу Керенскую. Она не прошла испытания, подтверждающие ее право на звание водителя. У нее нет общепринятого, необходимого для занятия этой должности статуса.
- Вы ошибаетесь, Хан Кинсайд. - Ульрик кивнул гвардейцу, стоявшему у двери. - С вашего разрешения, я хочу пригласить свидетеля.
Элементал распахнул дверь, и в зал вошел историк Наташи Керенской. Он поднялся на помост, где недавно стоял Фелан.
Историк чувствовал себя немного смущенно, однако в глазах у него поблескивали дьявольские огоньки. Он подергал свою бородку, потом опомнился, поклонился ильХану, затем аудитории.
- Для тех, кто не знаком с приглашенным мною господином, разрешите представить - Густавус Михаэлс. Он сопровождал Наташу Керенскую с момента ее выступления во Внутреннюю Сферу. В его руках история отряда Волчьих Драгун с той поры, как они оставили кланы. Он хорошо знаком со всеми поворотами в карьере Наташи. Он представит доказательства, что у Керенской есть статус водителя боевых роботов.
Кинсайд сложил руки на груди:
- Ему здесь нечего делать. Какую ценность может представлять его единичное свидетельство?
Ульрик движением руки остановил Кинсайда и дал указание Михаэлсу говорить.
- С позволения уважаемого Хана Кинсайда, - начал маленький человечек, - ильХан Ульрик вовсе не обращался ко мне с просьбой дать показания, точнее, историческую справку по обсуждаемому вами вопросу. Вместо этого он настоятельно рекомендовал мне раскрыть подоплеку тех событий, которая в конечном итоге привела к выборам нового ильХана, к той трагедии, которая случилась на звездном прыгуне. В результате широкого и пристального изучения я нашел в истории кланов четыре примера, когда члены рода, обладающие правом ношения родового имени, были выбраны или назначены Ханами, несмотря на то что военный статус был либо в стадии утверждения, либо вызывал сомнения. Более того, в двух случаях вновь назначенные Ханы были в бессознательном состоянии.
Михаэлс широко улыбнулся, затем продолжил:
- Смею вас заверить, что Наташа Керенская определенно находится в здравом рассудке. Это замечание вызвало гнев у Наташи.
- Ну, я ему покажу. Пусть он только попадет мне в руки, я его тотчас прикончу.
- Кого, Таша? Ульрика или Густавуса?
- Обоих!!
Теперь на экране вновь крупным планом появился Ульрик.
- Подобное объяснение моего решения должно удовлетворить вас, Хан Кинсайд. Я ценю ваше участие в рассмотрении этого вопроса. Однако позвольте напомнить, что это дело целиком в ведении Клана Волка, а не Дымчатых Ягуаров. Кроме того, прошу учесть, что с нынешнего момента я являюсь ильХаном и не нуждаюсь в подобных оценках моих действий. Если вы считаете, что этот поступок идет вразрез с законом и традициями, можете сместить меня, если пожелаете... Если сумеете... Вот ваши прерогативы. Не более того! Вам ясно?
Кинсайд пробурчал что-то невразумительное, тогда ильХан прямо обратился к членам Совета:
- Я назначаю Наташу Керенскую новым Ханом рода Волка. Что вы скажете на это?
- Да! - Ответ был почти единогласен. Голосования не потребовалось.
Ульрик встал и, упершись кулаком в барьер, обратился к присутствующим:
- Уважаемые Ханы, мы и так потеряли много драгоценного времени. Теперь кланы имеют нового ильХана, теперь мы можем продолжить выполнение грандиозной задачи. Это, конечно, вторжение. Чем скорее мы покончим с нашими делами, тем быстрее сможем вернуться во Внутреннюю Сферу.

XVIII

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
3 июля 3051 года
Хэнс Дэвион не выдержал и поднялся с места. На его лице ясно выразился гнев.
- Я никогда, ни вчера, ни месяц назад, не давал никаких указаний ни своему сыну, ни Каю Алларду Ляо, черт побери! Я не имею к этому никакого отношения! Ваше поведение, неуместное раздражение и ни на чем не основанная подозрительность наводят меня на мысль, что вы сознательно устраиваете обструкцию. Вы не способны сотрудничать, не способны работать, как все остальные полномочные представители. Ваш сын тоже не в состоянии наладить отношения со своими сверстниками. Я подчеркиваю, что вопрос о Сун-Цу далек от темы дебатов.
- Уверяю вас, вы ошибаетесь, Хэнс Дэвион. - Романо Ляо метнула в его сторону злобный взгляд. - Я утверждала и буду утверждать, что обстановка, сложившаяся в учебном подразделении, где моего сына откровенно третируют и постоянно оскорбляют, является отражением царящей на наших заседаниях атмосферы. Как в едином атоме отражается необъятная вселенная, так и в жизни - слабым нигде нет защиты, они постоянно подвергаются несправедливым нападкам. О времена, о нравы!.. Я уже не упоминаю о тех пропусках в протоколе, которые позволяют сильным мира сего творить все, что им заблагорассудится. Я уж не говорю об издевательском смехе, которым встречают моего сына его сверстники. Я просто хочу напомнить всем вам, что оскорбление действием, которому подвергся мой сын - это невинное, хрупкое создание, - со стороны незаконного претендента на мой трон является смертельной угрозой всем вам. Вчера он поднял руку на моего сына, завтра дойдет очередь до ваших.
Хэнс Дэвион только развел руками и сел. Встал Джастин Аллард:
- Со всем уважением, госпожа канцлер...
- Сядьте, Аллард. Я, может, не вижу, как шевелятся губы Хэнса Дэвиона, но я уверена, что вы поете с чужого голоса. Своего у вас нет. Вообще, кто вы такой? Какое право вы имеете присутствовать в кругу законных...
Хэнс Дэвион заметил, как Кандэйс нервно схватила мужа за руку, потом не выдержала - вскочила.
- Тебе не удастся безнаказанно уйти от рассмотрения этого вопроса, дорогая сестра. Принц Дэвион уже пытался объяснить тебе, что проблема не в наших сыновьях, а в твоем! Так же, как проблема раскола связана прежде всего с твоей позицией. Мы стоим перед лицом нашествия диких орд из неосвоенных областей свободного пространства. Эта угроза касается всех нас. Мы должны объединиться перед лицом надвигающейся опасности...
Романо откинула голову и истерически рассмеялась:
- Ха-ха! Объединиться!.. Ты, как я вижу, хорошо разбираешься в этих вопросах, дорогая Кандэйс. Двадцать лет назад ты уже сумела объединиться с нашими врагами. Теперь ты хочешь повторить маневр? Так, что ли?.. Не выйдет! Я отлично знаю, зачем Хэнсу Дэвиону понадобились мои войска. Чтобы угробить их где-нибудь на задворках Внутренней Сферы. Затем он явится к нам и начнет диктовать свою волю. Ты меня совсем за идиотку считаешь?
Серые глаза Кандэйс вспыхнули от гнева.
- Я уже делала попытки измерить глубину твоей глупости. Напрасные старания - она неизмерима, Романо!
- Дамы, дамы, пожалуйста, - всполошился Томас Марик, сидевший слева от Дэвиона. - Давайте отбросим взаимную вражду, разделяющую нас. Забудем старые обиды. Перед лицом фундаментальной задачи, стоящей перед нами, все остальные трудности должны быть отброшены.
Хэнс невольно глянул в его сторону. Уже который день медики, находящиеся в распоряжении Вульфа, бились над Джошуа, сыном Марика. Врачи сомневались, что мальчик выживет. Дэвион невольно усмехнулся - так часто бывает, все ждут смерти, а он возьми и поправься. Мальчишка, как говорят врачи, настоящий боец, глядишь, он нас всех переживет.
Лицо Томаса приняло задумчивое выражение. Словно он увидел истину... Подобный взгляд всегда был присущ приверженцам Ком-Стара.
- Возражения леди Романо насчет посылки ее войск в другие районы боевых действий имеют основания. Ее нация больше других пострадала от агрессивных поползновений соседей. - Марик вежливо поклонился принцу Свободной Республики Расалхаг Магнуссону. - Кроме вас, конечно.
Затем Марик продолжил. Вздохнул, заговорил с грустинкой, словно ему самому был неприятен этот разговор.
- Понятно, что вы, леди Романо, не желаете повторять исторические ошибки. Это мудро.
- Вот те раз! - воскликнул Хэнс Дэвион. - Я даю честное слово, что в течение двадцати лет после изгнания кланов ноги моего солдата не будет на территории ее государства.
Томас укоризненно и даже с некоторой издевкой усмехнулся:
- Я уверен, ваше предложение могло бы способствовать установлению духа сотрудничества, однако леди Романо требуются более веские гарантии. Ее не так легко успокоить. Вспомните, что последняя битва, в которой она принимала участие, случилась между ее Конфедерацией и нашей Лигой Свободных Миров.
Хэнс Дэвион усмехнулся:
- Тогда вы тоже дайте слово, и мы наконец приступим к обсуждению главного вопроса.
- Не надо так спешить, принц Дэвион. - Генерал-капитан сложил руки, словно собирался молиться. - Я думаю, что репутация нашей нации как нестабильного сообщества дерзких и смелых людей и ваша, господин Дэвион, совершившего нападение в день своего бракосочетания, может поставить под сомнение наши честные слова. Ей требуются, я повторяю, более твердые гарантии.
Хэнс Дэвион указал на Куриту:
- Мы с Канреем заключили пакт о ненападении. Если мы пошли на подобное

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

соглашение, значит, мы поверили друг другу. Почему же госпожа Романо не отваживается сделать то же самое?
"Потому что она сумасшедшая, вот почему!" - сам себе ответил Дэвион и по глазам Томаса понял, что он тоже повторил эти слова.
- На этот вопрос может ответить только леди Романо. - Марик сделал поклон в ее сторону. - Я не имею права ни отвечать за нее, ни выносить решение по поводу вашего диспута. Меня более всего тревожит вопрос о войсках, которые будут переданы под чужую юрисдикцию. От моих границ до линии фронта от двухсот шестидесяти до трехсот двадцати световых лет. Это означает от десяти до одиннадцати прыжков межзвездного корабля. Простой подсчет подсказывает, что у меня не хватит ресурсов, чтобы сформировать боевую группу, способную оказать хотя бы какую-нибудь действенную помощь.
- Чепуха! - ответил Хэнс. - Все остальные готовы сделать все, что они могут.
- Посылка большого отряда - непосильное бремя для нашей экономики. В отличие от вас я не являюсь диктатором, чья власть никем не оспаривается и чьи распоряжения выполняются беспрекословно.
Шрам, прочертивший лицо Томаса, стал очень заметен - то ли кровь прилила, то ли в минуты возбуждения рубец начинал выделяться - непонятно, потому что с виду генерал-капитан был совершенно спокоен.
- Если даже я издам приказ о формировании экспедиционного корпуса, парламент может не утвердить его. Я не уверен, что они поступят неправильно.
Магнуссон с размаху врезал кулаком по установленному возле него письменному столу.
- Как можно ставить свои решения в зависимость от чьего-либо мнения, если опасность угрожает всем нам! Вот она, у порога! Мы же не выдумали ее. Если кланы сохранят прежний темп, они через два года доберутся до Атреуса, а Сиана они достигнут еще раньше. Стоит им разбить Федеративное Содружество, и ваша песенка будет спета. Вы решили отсидеться в сторонке? Смотрите, как бы очень скоро вам не оказаться в той же могиле, куда угодила половина моего населения.
Томас нетерпеливо дернул головой:
- Со всем моим уважением, принц Магнуссон...
- Нет уж, позвольте, господин генерал-капитан. Не надо прятаться за красивые слова, за вежливое обхождение, которыми вы желаете прикрыть неуважение к нашей нации. Я понимаю, в ваших глазах я, возможно, недостоин уважения. Вы просто более терпимы и воспитаны, чем госпожа Романо. То-то вы все это время помалкивали. Однако я с сожалением должен констатировать, что никто из вас в полной мере не осознает угрозу, которую несут с собой кланы.
Седовласый правитель указал в ту сторону, где сидел Морган Келл рядышком с Мелиссой Штайнер:
- Поинтересуйтесь у Келла, каково человеку знать, что его сын пропал без вести во время схватки с кланами. - Затем он повернулся и указал пальцем на Тора Мираборга: - Можете спросить у этого доблестного офицера, что он чувствует, зная, что его дочь пошла на смерть, чтобы спасти жизнь своего повелителя. Она таранила флагманский корабль кланов. Поспрашивайте моих людей, и они расскажут, каково жить на чужбине, каково ощущать себя скитальцами и вспоминать о родном доме, раздавленном железной пятой захватчиков. Если эти невыдуманные истории, если их горе и слезы не тронут ваше сердце, то мне ничего не остается, как только предречь вам - подобные испытания в конце концов обрушатся и на ваши головы. Враги уничтожат все!
Мелисса Штайнер поднялась со своего места.
- Я думаю, все присутствующие в этом зале разделяют ваше горе, Хаакон. Все понимают степень опасности, нависшей над нами. Полковник Вульф и Келл готовы вступить в борьбу во главе своих испытанных в боях войск. Хэнс Дэвион и я до конца посвятили себя борьбе за освобождение. Кандэйс Ляо обещала прислать свои лучшие силы. Нам известно, что уважаемый Канрей разделяет нашу решимость. Он тоже готов приложить все силы для отпора захватчикам. Конечно, это - горе. Кого война радует?! Это жуткое слово. Трудное, печальное... Но у нас нет выбора. Мы должны сражаться!
Она повернулась в сторону Романо:
- Госпожа канцлер, я обещаю, что войска Федеративного Содружества не посягнут на ваш суверенитет. Я обещаю, что ваши части не будут использованы как пушечное мясо в сражениях с кланами. Те же самые обязательства, господин генерал-капитан, я беру и в отношении вас. Томас Марик, присоединяйтесь к нам.
Как только Мелисса села, Хэнс взял ее руку в свою. Он почувствовал, как ее бьет дрожь, погладил пальцы. Она взглянула на него - он сразу ответил на ее молчаливый вопрос:
- Все правильно, Мелисса. Мы поступили так, как должны были поступить. Если твоего слова недостаточно, я готов повторить еще раз.
Романо лениво поднялась - взгляд у нее был томный, сдобренный изрядной долей ненависти, движения замедленны. Она сладко зевнула, прикрыла рот тыльной стороной ладони и сказала:
- Вы верите в свои обещания, архонтесса Штайнер? Вот и верьте. А я не верю. Я знаю породу Дэвионов. Правда, не знаю, чем в них можно восхищаться. Вы знаете - вот и восхищайтесь! Я, например, ни капельки не сомневаюсь, что он отбросит все клятвы и уверения сразу, как только почует добычу. Я не желаю жертвовать своими людьми, бросать их на алтарь вашего неутоленного тщеславия. Или заблуждения, пусть даже оно кажется искренним.
Затем она обратилась к Хаакону Магнуссону:
- Что касается вас, мой дорогой принц, ваш народ и ваш сын примерно одного возраста. Принимая во внимание, что я слышала о вашей отваге и умении водить боевые роботы, думаю, что и вы не очень-то постарели. Надо же - ваша нация! Ваша нация не более чем закоулок Синдиката Драконов. Его отдаленная префектура, живущая иллюзией свободы. Если вы не понимаете шутку, какую с вами сыграли, мне очень жаль.
Она подняла руку и отсалютовала ему.
- Очень любопытны также сведения, приведенные вами, что ваши люди пострадали от горстки бандитов. Давайте-ка заглянем в историю. Помнится, с какой страстью вы предавали анафеме наемников, а теперь, поглядите-ка, вы сидите в одном зале с ними. Я понимаю, гражданам Свободной Республики Расалхаг приходится забыть о прошлых обидах в свете новых проблем. У меня, к сожалению, нет таких способностей. Каждое утро, поднявшись с постели, я рассматриваю развалины завода по производству боевых роботов, который разрушил Хэнс Дэвион. Меня он не обманет. Вас - возможно! Меня - нет. Никогда! Я знаю, с кем имею дело.
Хаакон Магнуссон с трудом сдержал себя - только жилка на виске неожиданно выпятилась, забилась.
- Заверяю вас, леди Романо, от всей души заверяю вас, что вы еще увидите много развалин, когда в вашу страну придут кланы. Тогда вы будете стенать, вздымать руки. Может быть, звать на помощь... Но это вряд ли. Это сейчас вы можете себе позволить верить Дэвиону, не верить Дэвиону. Потом будет поздно. Я так понимаю, что вас ничем не вразумить. Более того, ваши слова я истолковываю как отказ от совместных действий. Запомните, когда в следующий раз Дэвион нападет на вас, я так и скажу своим подданным, что вы сами, отказавшись поверить ему на слово, спровоцировали его. Будет поделом. Вы сами загнали себя в ловушку. Когда ей захлопнуться - вопрос времени. Тогда вы и припомните мои слова.
Томас Марик встал, что-то начал говорить, однако Хэнс Дэвион уже его не слышал. И не слушал... Он был занят своими мыслями. Единственный шанс победить в войне с кланами - это объединить усилия. Кланы любят повторять: мы их все равно повесим. Или всех сразу, или по отдельности. Что ж, в этом они правы.
Он взглянул на Романо.
"Странную игру она ведет, - решил Хэнс. - Видно, боги помогают пришельцам. Теперь нам остается только молиться, чтобы ив их стане начался разброд. Иначе нам крышка".

XIX

Учебный армейский центр
Страна Мечты
21 июля 3051 года
Фелан Келл поправил ремень, прицепил к нему кобуру так, чтобы тяжесть пистолета ощущалась его правой ногой, затем повернулся к Наташе и выдавил улыбку:
- Как всегда, готов.
Она тоже улыбнулась в ответ, кивнула:
- Ты так и не научился разговаривать по-нашему.
- С кем поведешься... - ответил Фелан.
Наташа обняла его за шею, легонько прижала к себе, потом подтолкнула в сторону ангара, где размещались боевые роботы.
- Запомни, парень, ты должен быть на высоте. Я много работала над твоим роботом, теперь это грозное, чудовищное по силе существо. Совсем как мой боевой робот. Знаешь, какое имя я дала твоей машине? "Одинокий Волк". Тебе оно по нраву? Правда, хорошее?.. Как раз для омниробота.
Она широко улыбнулась, однако настроение Фелана не улучшилось Он явно был не в своей тарелке. Угрюмо кивнул:
- Надеюсь, это имя не станет дурным предзнаменованием. Я знаю, здесь нет традиции полагаться на другого, все должен сделать сам. Но я думаю, что вместе мы быстрее управимся.
Наташа пошлепала его по животу тыльной стороной ладони.
- Не дрейфь. Это во-первых. А во-вторых, я сама буду в роботе, который вполне может стать мишенью. Ведь это бой, а в нем всякое случается. - Ее веселое настроение сразу испарилось. - Мне просто необходимо подстрелить кого-нибудь, чтобы приглушить всякие кривотолки по поводу моего возраста и неспособности управлять боевой машиной. Эти идиоты должны ахнуть. Надеюсь, ты не желаешь, чтобы я стала мишенью?
- Ты их всех подобьешь! Они же молокососы! Я же следил за тобой, изучал твою тактику, всевозможные хитроумные уловки... Все шансы на твоей стороне.
Она чуть смягчила тон.
- Нет, так не положено. И не успокаивай меня. Запомни, ты должен подбить хотя бы одного боевого робота. Хотя бы одного... Это единственный способ зачислить тебя в мой отряд. - Она на мгновение задумалась, потом продолжила: - С другой стороны, только подбив всех четырех роботов, я сама смогу получить командование над боевым звеном. Что ж, если для этого понадобится заткнуть рот всем этим молокососам, которые на каждом углу кричат о моем возрасте, я сделаю это.
- Я не сомневаюсь, что вы добьетесь успеха, полковник, - вытянулся Фелан.
Наташа только рукой махнула:
- Ты в этом так уверен?
Молодой человек заговорщически подмигнул ей.
- Я вспомнил твою любимую присказку насчет того, что опыт и коварство всегда одолеют молодость и красоту. Уверен, нам обоим придется сражаться против водителей куда более юных и стремительных, чем мы. Думаю, никто из них не воспринимает нас всерьез. Этим и надо воспользоваться.
- Возможно. Но это не относится к Владу.
- Да, - согласился Фелан, - к Владу это не относится. Он - серьезный противник, но если кто-то и сможет победить его, то это ты.
На этот раз Наташа широко улыбнулась:
- Определенно твое место в моей части.
Уже в ангаре, проходя мимо рядов выстроенных роботов, Наташа напутственно подтолкнула Фелана к его машине.
- Тебе сюда, сынок. Разогрей мотор и проверь оружие. Моя частота - "двадцать девять". После начала испытаний нам уже нельзя будет вести переговоры, таково правило. Но пока идет подготовка, мы можем обмениваться информацией.
- Хорошо.
- Фелан, заруби себе на носу: у нас есть некоторое преимущество. Им неизвестно расположение стволов на наших машинах. Мы по всем параметрам превосходим их машины, кроме разве что Влада. У него робот покруче. Но ненамного... Запомни, самое главное у человека - это жизнь. В противники обычно идут добровольцы, кто желает поиграть со смертью. Это не означает, что они до безумия отважны, однако в бой пойдут с единственной целью - победить.
- Знаю. Влад тоже в свободном поиске. Мне кажется, что в первую очередь они навалятся на меня. Посчитают, что я легкая добыча.
Наташа пожала плечами:
- Может, они успели сговориться. Тогда Влад подождет, пока они не измотают тебя, только потом сам вступит в бой. Ты не дрейфь и будь готов с ним встретиться.
- Понял. Удачи.
- Тебе тоже. Опыт и коварство - вот мой девиз! - Она подмигнула ему и направилась к собственному роботу.
Фелан долго смотрел ей вслед, потом бросил взгляд на свою машину. Этому металлическому существу он сегодня вручит свою жизнь. Оно возвышалось над ним - огромное, напоминающее одновременно и птицу и кузнечика. Чудище из детской сказки. И казалось, тоже прониклось ответственностью момента. Тусклыми зрачками телекамер и окуляров механический великан задумчиво взирал вдаль, на противостоящую ему линию боевых роботов. Словно старался предугадать, с кем сегодня придется столкнуться в смертельной схватке. "Одинокий Волк" был высок, почти шесть ростов человека - того самого, который сейчас займет место в рубке и возьмется за рычаги управления. Именно этот разумный муравей поведет его в бой. Справится ли, не сдрейфит? Робот был выкрашен черной краской, только два светлых пятна выделялись на броне. На правом бедре красовалось изображение зверя. Точь-в-точь такая же эмблема являлась отличительным знаком отряда Гончих Келла. Где он теперь, Келл? Где соратники? Где прежняя фронтовая семья?.. Другой рисунок как бы обнимал всю голову и представлял собой пасть с торчащими огромными клыками. И здесь сходство было полное. Два года назад на роботе, раскрашенном точно так же, Фелан попал в плен. Правда, та боевая машина не шла ни в какое сравнение с этой, из класса "омни".
Фелан вздохнул и продолжил осмотр. Теперь следовало поближе познакомится с вооружением, поглядеть на него снаружи. Массивные броневые плиты, прикрывающие плечи, были испещрены рядом отверстий - ракетными пусковыми установками. Правая рука, имеющая сочленения в трех местах, оканчивалась подобием кисти. Здесь в одном блоке были смонтированы лазерные пушки разных калибров - всего их было три. Их короткие стволы-сопла торчали подобием пальцев. Левая верхняя конечность тоже оканчивалась стволом. Только это оружие было ни на что не похоже - ни на лазерное орудие, ни на ПИИ. Спустя мгновение Фелан смекнул, что это была обыкновенная автоматическая пушка. В руке была устроена цепная подача снарядов. Магазин был размещен в торсе робота.
Контейнер с шестью пусковыми трубами был помещен над самой кабиной пилота, на голове робота. Так и есть - пусковая установка заряжена неуправляемыми снарядами, которые пилоты между собой называли "выстрели и забудь". Это было мощное оружие: одно попадание - и все кончено. Правда, в том случае, если попадешь.
Теперь можно залезать в кабину. Уже на месте водителя он провел всю предварительную подготовку, и когда бортовой компьютер включил экраны дисплеев, когда по ним побежала цифровая информация, графики и ряды значков, Фелан включил радиосвязь, настроился на частоту "двадцать девять".
- Наташа, у меня пара вопросов.
- Спрашивай.
- На левом плече - это "свамы"? По крайней мере в первом ряду?
- Да. "Свамы". Они способны подавить любую оборону на определенной площади. После них не надо использовать никакое другое оружие. Наши враги на старте соберутся вместе. Это стандартный маневр с целью оторвать от нашей группы одну машину. Ты покажешь, что поддался на их уловку. Главное - это определить их точное местоположение, а РДД доделают все остальное.
- Почему бы им сразу не атаковать нас? Наташин смех оживил сухой, металлический голос компьютера:
- Конечно. Так и надо поступать. Ты что, желаешь, чтобы они использовали против нас самую эффективную тактику?
- Вопрос понятен, ответа не будет. Как стреляет автоматическая пушка? Гроздью?..
- Да. Залп производится одновременно из нескольких стволов, причем стрельба ведется очередями. Попадание охватывает весь защитный комплекс боевого робота, так что внимательно следи за попаданиями - где обнаружишь слабое место, бей туда из центрального ствола. Или используй лазерные орудия. Режь его на куски!
Фелан невольно сам себе кивнул и принялся изучать схему, появившуюся на мониторе.
- Винтовка Гаусса встроена в мою левую руку? - озабоченно спросил он.
- Да. Прекрасное оружие. Огромная убойная сила, любую броню прожигает насквозь. Единственная проблема - оборудование для его запуска слишком тяжелое. Если одновременно выстрелить из него и лазера, то компьютеру надо дать время, чтобы вновь набрать мощность. Так что, прежде чем использовать эти системы вместе, хорошенько подумай.
Фелан взглянул сквозь прозрачный верх рубки и увидел боевой робот Наташи Керенской, важно ступающий по проходу. Ноги у него были точно такие же, как и у машины Фелана, - птичьи, корпус - цилиндрический, в плечах размещены кассеты с реактивными снарядами; с правой стороны виднелись стволы встроенной автоматической пушки. Лазерные орудия были собраны в пакет в форме треугольника. Робот Керенской тоже был выкрашен в черный цвет. На животе - изображение паучихи. Это был именной символ Наташи.
Ага, а вот и название, которое она дала роботу.
- "Грозящий Смертью"? Годится. Послушайте, полковник Керенская, вы ступаете как медведь.
- Что поделать, Фелан, что поделать. Охота начинается. А на твоем роботе я вижу голову гончей. Очень похоже на знак отряда Келла. Ты, Фелан, уже не пес. Ты - волк. Мы оба волки.
Молодой человек тронул машину с места.
- Что ж, это и следует доказать всем остальным!
Когда они вышли на линию старта, две группы боевых роботов - в каждой по три машины - уже ожидали начала испытаний. Это были их соперники. Все противостоящие им машины были окрашены в защитные тона и напоминали что-то среднее между обломками скалы и глыбами песчаника, свойственными пустыне. Маскировка была грубая, сделанная наспех, - Фелан не очень-то к ней приглядывался. Куда больше его интересовало их вооружение.
- Все три машины противников стоят слева от меня. Интересно, в какой из них находится Влад?
- Сейчас это не имеет значения. Узнаешь в ходе боя...
Ее робот медленно развернулся в сторону расположившейся неподалеку тройки боевых машин.
- Вот что я тебе скажу в качестве напутствия. - В ее голосе прозвучали страсть и ярость. - Черта с два эти юнцы смогут меня подбить!
Остальное Фелан не расслышал, поэтому ничего не ответил. Потом голос Наташи прозвучал более спокойно:
- Извини, Фелан. Мне бы не хотелось касаться вопроса о возрасте, но что поделать. Теперь слушай внимательно. Самое главное - это нам не подбить друг друга. Хорошо запомнил систему оповещения "свой - чужой"?
- Да.
- Тогда вперед!
В этот момент в наушниках зазвучал голос ильХана Ульрика:
- Наташа Керенская и Фелан из рода Волка, вот и пришло время, когда вы делом должны доказать, что достойны носить звание воина. Каждое ваше движение, любой маневр будут тщательно рассмотрены и оценены. Результаты этих испытаний, какой бы исход они ни имели, будут определять вашу судьбу до следующих испытаний. Или навсегда! Если вы потерпите неудачу, вы потеряете право носить гордый титул воина. Если вы подобьете хотя бы одного врага, вы получите это право. Если же вы справитесь с двумя противниками, вам будет присвоено звание "командор звезд". Если трое будут поражены, вы получаете звание "капитан звезд". Понятно?
- Так точно.
- Очень хороню. Наташа, твои противники - числом трое - будут заметны на экранах по красным треугольникам. Фелан, твои цели обозначены синими квадратами. Вашим противникам известно, что при любом исходе боя они ничего не потеряют в официальном статусе. Наташа, одним из твоих врагов является Берк Карсон. Владимир противостоит Фелану. Я хочу, чтобы вы знали об этом важном обстоятельстве. Искусные, грамотно выполненные маневры не засчитываются. Выбор однозначен - победа или поражение. А то и смерть. - Он сделал паузу, потом хрипло добавил: - Нам нужна победа. Чего бы это ни стоило!
Затем его голос в наушниках резко ослаб - видно, он включил общую связь и объявил: - Соревнования открыты.
Фелан тут же навел перекрестия на боевого робота, стоявшего крайним слева. Сразу нажал на обе кнопки, встроенные в джойстики, а указательным пальцем левой руки к тому же потянул за спусковой крючок. Раздался грохот, в кабине "Одинокого Волка" сразу стало жарко. Корпус машины содрогнулся от отдачи. Однако Наташа, по-видимому желая помочь Фелану, успела первой нанести удар по тому же самому "Свирепому Псу". Ее ракеты поразили боевую машину, и снаряды Фелана попали в море огня, объявшего врага. Разрывы усеяли голову робота, во все стороны полетели осколки металлокерамической брони.
"Свирепый Пес" зашатался, тут же серебристый шар, пущенный из винтовки Гаусса, поразил его левое плечо. Взрыв разворотил броневые плиты, следом взорвался ядерный двигатель, и робот рухнул на землю. Фелан сразу отвел свою машину назад, прикрылся гребнем пологого холма. Мельком глянул на информационный экран. Компьютер вывел сообщение, что "Свирепый Пес" повержен. По виду и степени разрушения рубки можно было сделать вывод, что пилот либо ранен, либо убит.
"Глубокомысленное заявление", - мелькнуло в голове у Фелана. Теперь перед ним стояла задача отколоть от общей группы противника, с которым можно будет сразиться один на один. Чуть-чуть сдвинувшись вдоль гребня холма, он выставил сенсорные датчики и обнаружил, что один из боевых роботов врага стоит у разбитой машины, другой решительно топает в сторону холма, за которым укрылся Фелан. Компьютер сразу идентифицировал его. Это был омниробот с гордым названием "Боевой Ястреб".
Фелан чуть поднялся по склону - так, чтобы в перекрестие на мгновение всплыл корпус противника, и запустил два реактивных снаряда. Оба угодили в верхнюю и нижнюю конечности, правда, урона врагу почти не причинили. Видно, попали в самую толстую броню. Следом Фелан ударил из винтовки Гаусса. Серебристый шар врезался в локтевое сочленение "Боевого Ястреба".
Обе руки этого робота вместо пальцев имели либо стволы лазерных орудий, либо ПИИ. Ответный выстрел не заставил себя ждать - голубой луч вырвался из одного из стволов. Вспорол броню от локтя до плеча. Следующий лучевой укол задел левую ногу робота Фелана. Осколки брони полетели на землю.
Машину сильно швырнуло вправо, и Фелану пришлось приложить много усилий, чтобы восстановить равновесие. Как только это ему удалось, он вновь поймал в перекрестие прицела "Боевой Ястреб". Выстрелил. Тут же сменил позицию - отошел в сторону метров на сорок.
- Как оно? - злорадно спросил он себя. - Терпимо. Подожди, то ли еще будет!
Между тем пилот "Боевого Ястреба" продолжал обстреливать Фелана из ПИИ. Выберет момент и пальнет. Один раз ему удалось попасть - луч скользнул по голове-башне "Одинокого Волка", раскаленные пары металла обожгли руки и ноги Фелана, искры полетели из нескольких панелей. Один из экранов погас.
Компьютер хладнокровно сообщил, что система жизнеобеспечения выведена из строя. Фелан только усмехнулся - это несчастье не считалось особой бедой в том мире обетованном, где погибнуть с честью считалось высшей доблестью. Единственный выход - немедленно покончить с этим ублюдком, иначе нечего рассчитывать на победу. Он заставил себя забыть о боли, пустил в сторону врага пару РДД. Первая в цель не попала - "Боевой Ястреб" успел совершить противоракетный маневр. Зато вторая угодила точно в сочленение на плече. Броня здесь оказалась сорванной, обнажились искусственные мышцы и внутренности: зарядное устройство протонной пушки и генераторы лазеров. Фелан сразу принялся стрелять в это место из пульсирующего лазера, рвать на части механическую плоть. Два других луча продолжали вспарывать броню на поясе робота. На корпусе задымились разрезы.
Фелан нажал на кнопку, которая приводила в действие РБД. Раздался залп, и шесть неуправляемых реактивных снарядов, оставляя огненные хвосты, подобно акулам, метнулись к вражеской машине. Три пролетели мимо цели, но попадания остальных трех потрясли "Боевого Ястреба". Этот выстрел оказался очень удачным. Один снаряд пробил броню и взорвался во внутренностях левой верхней конечности. Там что-то сдетонировало, и кисть со стволами лазерного орудия и протонной пушки отлетела прочь. Второй снаряд повредил правую руку - это было видно невооружейным глазом, однако системы оружия в этой конечности продолжали действовать.
Последний снаряд попал в жизненно важный центр "Боевого Ястреба", однако взорвался преждевременно. То ли не смог осилить броню, то ли взрыватель подвел... Все равно пламя бешеным всплеском омыло корпус робота. Оно как бы приклеилось к металлу, и как ни пытался водитель сбить огонь, ничего не получалось. Робот когтями на правой ноге вцепился в сухую землю - пилот изо всех сил пытался сохранить равновесие. Неожиданно машина с грохотом повалилась. Столб огня вырвался из искореженной груды металла.
Фелан перевел дух. Теперь следовало незамедлительно найти третий боевой робот. Бортовой компьютер назвал его "Палачом". Ни через смотровые иллюминаторы его не было видно, ни на экранах. Понятно, Влад опытный водитель. Он умел маскироваться.
- Черт возьми! - сквозь зубы процедил Фелан. - Стою один среди равнины. Голый!.. И не знаю, где он.
В любом случае - это молодой водитель знал наверняка - надо было побыстрее убираться с этой позиции. Он повел свой робот в обход холма. Шел понизу, по широкой сухой лощине. Все случилось так, как предсказывала Наташа. Влад сначала пустил вперед молодых горячих бойцов. Замысел был прост - нанести Фелану как можно больший урон. Что ж, тактика верная. Вот и с

Предыдущая страница 19 Следующая страница


Кровавое наследство 20

правой ногой у "Одинокого Волка" нелады, в коленном сочленении заедает. Так, теперь проверим расход боекомплекта... С этим пока все в порядке. Где же Влад? Неизвестность все больше тревожила Фелана. Враг-то был из самых непримиримых. У него нет другой цели, как свести с ним счеты. Теперь на кон была поставлена жизнь.
Он даже вздрогнул от неожиданности - "Палач" появился внезапно. На экране обзора задней полусферы. Выходит, пока Фелан сражался с боевым роботом, Влад успел выйти ему в тыл. Мурашки пробежали у него по спине. Фелан громко выругался, нажал кнопку - на информационном экране сразу появились данные о противнике. На каждой руке у "Палача" было по винтовке Гаусса. Слева и справа на торсе размещались по три лазерных орудия. Одно большого калибра, два - среднего.
Фелан не мог открыть огонь, а разворачиваться не было времени. Пока он будет поворачиваться, Владу хватит этих секунд, чтобы прицелиться и одним ударом покончить с ненавистным соперником. Значит, надо было не дать ему возможности прицелиться. Следовательно, надо убегать!
Не тут-то было! Влад успел выстрелить, и серебристый шар лизнул броню "Одинокого Волка". Громыхнуло так, что Фелана едва не выбросило из кресла. Хорошо, что ремни безопасности удержали. Следом лазерные заряды поразили его робот в голову.
"Дерьмовое дельце!" - подумал Фелан и бросил свою машину вперед со всей возможной скоростью, какую способен был из нее выжать. Его швыряло из стороны в сторону. Ну и пусть! Зато теперь в него нельзя прицелиться! Но и этому бегству скоро придет конец - силы человека и робота не беспредельны.
"Только не теперь. Я должен выдержать. Я должен устоять. Надо применить ту же тактику, что и в тот памятный первый раз, когда я встретил Влада. Я тогда вот так же бегал по увалам, пока он не вышел из себя. Робот в ту пору у меня был хилый, а теперь посмотрим!"
Он ухитрился похлопать ладонью по подлокотнику - хорошая машинка, храбрая машинка, не подведи! Тут еще другая мысль родилась в голове: почему Влад не покончил с ним одним ударом? Залпом из всех орудий?.. Так, пощекотал из магнитного карабина, причесал лазером... В чем причина? Ага, он не желает быть убийцей. Он желает быть палачом! Вот настоящий воин кланов.
Наконец Фелан добрался до останца, возвышавшегося на ровной покатой вершине соседнего холма. Здесь он посадил свой робот на корточки, проверил готовность всех систем вооружения. Так, теперь следует присмотреть путь до следующего укрытия. Стрелять придется реактивными снарядами и использовать автоматическую пушку. Их боезапас представлял реальную угрозу для самого Фелана. Насколько он знал Влада, скопившуюся в нем ненависть, тот будет стараться поразить "Одинокого Волка" именно в эти болевые точки. Взрыв боезапаса не оставит Фелану никаких шансов выжить. Другое дело - магнитный карабин и лазерные орудия. Их генераторы взорваться не могут. Вот и надо совместить артиллерийскую стрельбу с лазерным лучом и потоком заряженных частиц. Огонь вести с наименьшей дистанции и только на поражение. Возомнивший себя палачом должен быть наказан.
Тут его осенило - мысль пробежала смутная, кольнула и исчезла... Что-то касающееся Наташи. Точно, она же предупреждала - Влад способен потерять контроль над своим роботом. Надо только постараться заставить его это сделать. Как? Что она говорила насчет магнитной винтовки Гаусса? Если вынудить его сделать одновременный залп из нее и из лазерных орудий, он посадит свой движок. Ему понадобится время, чтобы накопить энергию. Легко сказать, посадит движок. Как самому увернуться от подобного сокрушительного удара? Влад далеко не простак, он обладает и выдержкой и решительностью. Когда требует обстановка, можно и осторожность проявить. Нет, это рискованная игра. Что, есть другое решение? Нет, и Фелан со вздохом признал это.
Он покрепче вцепился в джойстики, выдохнул и легким нажатием кнопки поднял "Одинокого Волка" на ноги. Всего на какое-то мгновение, которого ему хватило, чтобы увидеть: Влад во весь опор пустил свою машину. Та прыжками быстро стремилась сменить позицию. Фелану хватило времени, чтобы прицелиться и ударить по врагу двойным залпом РДД. По золотисто-оранжевым вспышкам он определил, что по крайней мере несколько снарядов попали в цель. В левую опору. Вторая порция снарядов угодила в левую верхнюю конечность.
Влад в те секунды показал, что является незаурядным бойцом, - он успел ответить выстрелом из винтовки Гаусса. Более того - ухитрился попасть. "Одинокого Волка" взрывом отбросило в сторону. Левое бедро робота сильно пострадало, осколки брони взлетели в воздух.
Фелан тут же вновь посадил свою машину на корточки. Укрылся за скалой... Здесь изучил информацию о повреждениях. Влад добился этим выстрелом серьезного успеха.
- Иисус Христос, Святая Дева Мария! - воскликнул Фелан, увидев, что случилось с бедром. - Еще один такой выстрел - и я останусь без ноги!
Влад оказался твердым орешком. Единственная надежда была на то, что Фелан вынудит его истратить заряды и разрядить батареи.
Так, позицию надо менять. Он опять поднял машину. Влад с той же скоростью двигался в сторону, до него было метров триста. Фелан быстро переместился влево и занял оборону за двумя огромными каменными выступами. Влад сместился чуть вбок. Фелан попытался поймать его в перекрестие прицела. Так, готово! В следующее мгновение он выстрелил в "Палача" ракетами. Затем добавил из магнитного карабина. Тут же вновь спрятался в укрытие.
Привстав в кресле, насколько позволяли ремни, Фелан через стекло иллюминатора определил, что атака получилась удачной. Неожиданно его вновь бросило в кресло, земля под ногами робота заходила ходуном. Камни брызнули в смотровые щели, все вокруг заволокло дымом. Фелан перевел дух - вовремя он спрятался! Серебристый энергетический шар разнес половину скалы, за которой укрылся Фелан. Следом Влад попытался достать его из протонной пушки, однако успеха не добился.
- Значит, ты не дурак? - страстно сам с собой заговорил Фелан. - Значит, ты соображаешь, что я изучил твою тактику? Значит, не смеешь пускать в дело и лазеры, и винтовку Гаусса одновременно? Да, Влад, ты, конечно, сукин сын, но глупым тебя не назовешь. Это точно.
Выговорившись, Фелан на мгновение пожалел, что не остался обыкновенным пленником. Но только на мгновение... "Ты - воин, вот почему ты здесь. Теперь действуй решительно, бей из всех орудий и беги!"
Дважды Фелану удалось обрушить на врага из-за укрытия всю мощь своего оружия. Бил все время в одно и то же место - в правую опору "Палача" и в предплечье. Эти участки уже представляли собой жалкое зрелище. Самый сильный урон противнику он наносил с помощью винтовки Гаусса. Помогал ему тяжелым лазером, чей пульсирующий луч буквально пронизывал броню "Палача".
Черный дым валил из пролома в корпусе робота Влада. Фелан сманеврировал и наклонил свою машину так, чтобы можно было пустить в действие автоматическую пушку. Влад тоже развернул своего робота - теперь они стояли лицом друг к другу. Они почти одновременно дали залп из всех орудий. На дистанции в двести метров это было убийственное решение.
Расстояние между двумя роботами расчертили огненные и дымные хвосты, оставляемые реактивными снарядами, лазерными импульсами, голубоватыми лучами протонных пушек. Замельтешили серебристые шары магнитных карабинов...
Фелану повезло больше - он заранее вложил в программу компьютера немедленное отступление в укрытие. Вообще - Фелан отметил про себя эту особенность - водители кланов пренебрегали стрельбой из засады. Возможно, потому, что техническое превосходство и уровень подготовки позволяли им легко разделываться с водителями боевых роботов государств Внутренней Сферы в открытом бою. Вот они и перестали относиться к противнику с должным уважением.
Удача удачей, но и на этот раз Фелан не смог повредить магнитный карабин Влада. Это оружие и наделало теперь бед.
Влад продолжал атаковать. Видимо, компьютер его робота посчитал, что он - хозяин положения. Влад тщательно следил, чтобы не выстрелить одновременно из лазеров и карабина. Но и одним лазером Влад успел понаделать дырок в корпусе "Одинокого Волка". Вообще, в стрельбе он явно превосходил Фелана, ему в конце концов удалось послать в сторону "Одинокого Волка" очень крупный заряд, который опрокинул того на землю.
Фелана швырнуло к потолку, едва не выбросив из кресла. В иллюминаторах мелькнуло небо, кое-где по нему плыли легкие облачка. Робот Влада исчез из поля зрения. Фелан испытал ужас, который потом никогда не мог забыть.
Рубка наполнилась дымом, то здесь, то там вспыхивали искры, трещали разряды - по электроцепям лавиной побежали короткие замыкания. Стекла из выбитых иллюминаторов посыпались на пол, застучали по нейрошлему.
Потом наступила тишина, в которой особенно четко ощущалось утробное ворчание ядерного двигателя. Левую руку что-то обожгло, Фелан отдернул ее, глянул - на коже выступил огромный волдырь. Вся рука в ссадинах. Что делать? Оставалось только одно - выбираться из погибшей машины.
Остановил его странный скрежещущий звук, доносившийся снаружи. Молодой человек прислушался - вот, опять!.. Ужас вполз в его сердце - что-то такое случалось с ним в детстве. Точно как в тех сказках, которые ему рассказывали, - одноногий злой колдун пытался проникнуть в его спальню, топал под окнами, стучал и скребся в дверь. Страшный одноногий людоед... Но как же одноногий людоед может топать? А вот так - как сейчас.
"Это Влад, - утирая холодный пот со лба, подумал Фелан. - Он пытается добраться до меня".
Только теперь Фелан не мальчишка, не тот дрожащий от страха ребенок. Нынче он взрослый сильный мужчина, так что людоеду не придется им полакомиться. Он лихорадочно начал нажимать на кнопки. К его удивлению, в "Одиноком Волке" еще теплилась жизнь. Фелан поработал ножными педалями - мотор заворчал звонче, задергались сочленения. Вот только все экраны погасли - это означало, что он не сможет проверить, действуют ли какие-нибудь системы вооружения. Не сможет он и прицелиться. В случае чего можно вести огонь, глядя через разбитые иллюминаторы. Конечно, это не стрельба, а горе, однако сдаваться он не собирался.
Это имело смысл, если Влад потерял его из вида. Но даже если он продолжает следить, Фелан пойдет в атаку. За себя он еще поборется. За всех "вольнорожденных"!.. Словечко-то какое выдумали, сверхчеловеки. "Это мы еще будем посмотреть, такие уж вы супера, какими прикидываетесь?"
С помощью правой руки он оперся о землю - робот немного приподнялся. К сожалению, чуть-чуть... Фелан решил попробовать еще раз, нажал на педаль, но сразу послышался скрежет, посыпался металл, и он оставил это намерение. Теперь он принялся помогать роботу, опираясь на левую конечность. Дело пошло на лад. Еще несколько мгновений - и робот принял вертикальное положение.
Фелана охватило отчаяние. Попал в переделку! Оружия нет, электроника не работает. Как воевать с этой ходячей коробкой? Что его ждет теперь? Смерть?!
Ответ пришел из глубины сознания, из сгустка оледеневшей, начинающей оттаивать ярости. Гнев возрождал его, давил безысходность. Если придется умереть, то ты, Фелан Келл, должен погибнуть как человек. Как мужчина... Стоя.
Он сжал челюсти и судорожно проглотил застрявший в горле комок. Вдруг снаружи опять донеслись те же самые скрежещущие мерные звуки. Затем послышался какой-то перестук, затем вновь скрежет... Сотни всевозможных предположений пронеслись в голове Фелана. И следом - такое же количество способов бегства. Только куда здесь, на этой каменистой равнине, убежишь? Может, Влад только и ждет этого? То-то будет потеха для членов кланов, когда "Палач" догонит его и раздавит ногой. Нельзя и Наташу вызвать - это будет расценено как проявление малодушия. Что он ей скажет, если даже радиосвязь сработает?
Влад не стал дожидаться, пока "Одинокий Волк" придет в себя. "Палач" вышел из-за гребня - Фелан с ужасом и изумлением смотрел на противника. Вся правая сторона - от плеча до пятки нижней опоры - была обнажена. Броня сорвана. Клочьями торчала искусственная плоть, пучки проводов, оплавленные куски металла. Левый бок тоже выглядел не лучше. Оставшиеся броневые плиты были испещрены кавернами, проломами, разрезами, оставшимися от лазерных лучей, и держались на честном слове. Из груди "Палача" поднимались клубы дыма, окутывали голову робота и неким странным султаном осеняли ее.
Неожиданно "Палач" ожил. Громовой голос Влада донесся из внешних динамиков:
- Все, приятель, это конец. Я ожидал от тебя поболе прыти. Такой знаменитый воин - и так быстро скис.
Фелан с ненавистью глянул на врага. Вот он, всего в нескольких метрах, а достать его нечем. Он откинул переднее стекло шлема, закрывающее лицо, и, высунувшись в разбитый иллюминатор, крикнул:
- Если бы ты был другим человеком, я мог бы предложить тебе еще один бой. Тогда ты бы убедился, чего я стою.
- Сожалею, Фелан, но другого раза не будет. Я мог бы оставить тебя в живых, чтобы ты всегда вспоминал о своем позоре, но я не дам тебе и этой возможности.
Фелан презрительно хмыкнул:
- Если ты такой храбрый, если считаешь, что Бог на твоей стороне, то приди и вырви мое сердце.
- Не надо, Фелан. К счастью, у меня еще сохранилось то, чем Бог наградил человека, - мозги. Я же знаю, что ты берешь с собой оружие в рубку.
- Пристало ли такому воину, как ты, опасаться маленькой пукалки?
- Пристало ли воину?.. А что, эффектная эпитафия. М-да, плоховато тебя обучали. Что ж, Фелан, прощай!
Фелан тут же скользнул в кресло и, работая педалями, поднял правую руку и прикрыл ею рубку. В следующее мгновение робот потрясла серия сильных взрывов. Влад, по-видимому, дал залп из всех оставшихся видов оружия. Осколки полетели в рубку, один из них ударил Фелана в лицо. Кровь хлынула на хладожилет. Тут неожиданно громыхнуло так, что Фелан невольно прикрыл голову руками. Потом наступила тишина, звонкая, настороженная, и только спустя несколько секунд Фелан различил в этом безмолвии легкое потрескивание, неясные шорохи. Они пришли снаружи - в его собственной машине было тихо и жутко, как в могиле.
Фелан затаил дыхание, потом осторожно привстал с кресла, украдкой выглянул в пролом. За искореженной правой верхней конечностью ничего не было видно. Фелан, уже не скрывая нетерпения, скользнул на место, принялся давить на педали. Тишина все более озвучивалась, в этот момент его "Одинокий Волк" неожиданно вздрогнул и повернулся направо. Он ничего не услышал!.. Тут до него дошло, что его оглушило, - то-то в голове какой-то звон стоит. Ладно, об этом после. Почему он не стреляет? Чего ждет? Что же с ним случилось?.. Страшась и не в силах совладать с любопытством, Фелан вновь полез к разбитому иллюминатору.
"Палач" - вернее, его дымящийся остов - лежал лицом вниз. Огонь в его внутренностях разгорался все сильнее...
Всепожирающее пламя!..
В голове у Фелана что-то противно затрещало, заухало - он даже вздрогнул. Потом сообразил - это же наушники заработали! Прислушался - издали, едва слышно, долетел до него голос Наташи. Она нервно, как-то отрывисто и по-мужски хохотала. Повеселившись вволю, крикнула:
- Все, Фелан. Экзамен окончен. Спасибо за то, что заговорил Влада. Тот и не заметил, как я подобралась на короткую дистанцию. Все кончено, Фелан, все позади. Поздравляю тебя, полноправный воин Клана Волка. Все мы тебя поздравляем. Ты держался молодцом!
Фелан не мог унять дрожь. Наконец взял себя в руки, опять добрался до разбитого иллюминатора и, высунувшись, крикнул:
- Да-а, этот красавчик Влад почему-то специализировался именно на мне. До тебя ему не было никакого дела. Я рад, что ты подоспела вовремя.
- Фелан Келл, ты - единственный из всех Драгун, поблагодаривший меня за помощь.
- Это искренне! - заорал он и замахал рукой, хотя робот Керенской стоял в нескольких метрах от него. - Поверь, Наташа! Я так рад за тебя! Рад, что ты подтвердила звание. Рад, что заткнула рты!.. Рад, что получишь командование, но, ей-богу, я бы не хотел, чтобы этот день еще раз повторился.

XX

Учебный полигон Тетсухара
Аутрич, Маршрут Сарна
Федеративное Содружество
22 июля 3051 года
Кай Аллард вытер потные, липкие ладони об охлаждающий жилет.
- Я попробую повторить, Виктор. Ты же знаешь, как я ценю твои советы. Богам известно, что я даже не надеялся добиться такого мастерства, как ты.
Голос Виктора прозвучал в наушниках нейрошлема:
- Кай! Хосиро, кажется, напал на мой след, так что все теперь зависит от тебя. Я рассчитываю на это. Честь Федеративного Содружества легла на твои хрупкие плечи. Держи хвост пистолетом!
Аллард даже вздрогнул.
- Ты так спокойно говоришь об этом! Твоим ведомым был Шин. Тут еще этот Сун-Цу, черт бы его побрал! Выходит, теперь меня преследуют четыре человека?
- Об этом не беспокойся. Поверь моему опыту - у него тоже будет полон рот хлопот с его командой. Самое главное - помни: ты имеешь под рукой омни-робота, а они вышли в поле на старых моделях. Выбить из них пыль или, если тебе больше нравится, вышибить из них дух - это только вопрос времени.
- Ага, только не пытайся держать на меня пари. Иначе плакали твои денежки...
- Не буду! - неожиданно рассмеялся Виктор. - Придет же такое в голову...
В этот момент в эфир врезался еще один голос. Это был Джеймс Вульф.
- Сун-Цу Ляо и Кай Аллард Ляо, пробил ваш час. Испытания начались. Запомните, все системы оружия поставлены на минимальный уровень энергии. Протонные излучатели будут стрелять зарядами пониженной мощности. Все равно полностью риска избежать нельзя. В любом случае будьте очень осторожны. С вашей стороны тоже должно быть проявлено благоразумие. Боевые роботы - это не игрушки! Всякое может случиться. Машина может опрокинуться и тому подобное. Так что бдительность не терять. Все понятно?
- Так точно, господин полковник, - доложил Кай. Следом отрапортовал Сун-Цу.
- Ваша задача - разбить врагов, вышедших против вас в поле. Вы можете действовать совместно, однако радиосвязь запрещена для обеих сторон. Вы имеете право, не называя себя, стрелять по врагу из засады. Можете не показывать опознавательные знаки, но и они могут так поступать. Подобные испытания и без этого достаточно трудны. Имейте в виду, что мы старались приблизить учебную охоту к боевым условиям. Оценка будет выставляться в соответствии с количеством подбитых вами врагов и степени ущерба, причиненного вам. Удачи. Старт через тридцать секунд.
Кай в последний раз глянул на центральный экран. На него были выведены все данные, касавшиеся систем оружия, которыми был оборудован его боевой робот. Их мощность и разнообразие пришлись ему по вкусу. Он невольно улыбнулся, обежав взглядом колонки цифр. РДД, усиленный лазер большого калибра, магнитный карабин - все эти системы позволяли поражать врага на большом расстоянии. Подобного оружия у них до сих пор не было. Для ближнего боя в его распоряжении имелась автоматическая пушка и батарея пульсирующих лазеров среднего калибра. С их помощью противнику тоже можно было нанести существенный вред. Его робот нес гордое название "Дайши", что в переводе с китайского означало "Грозящий Смертью". Надо заметить, что внешний вид этой машины соответствовал названию.
Вдали, на краю учебного полигона, Кай разглядел несколько боевых роботов. Это были противники. Компания собралась разношерстная - здесь были и "Лучник", и "Пират", и "Победитель". Кай тут же принялся набирать на клавиатуре известные ему данные об этих машинах - искусственный разум добавит свои, уже имеющиеся в памяти и составит общий план действий. Куда, например, выгоднее всего стрелять... "Победитель", как известно, несет облегченную броню. Совместный удар большого лазера и магнитного карабина - если в придачу добавить пару ракет - погубит его сразу. С первого залпа... Надо только попасть. Ну, за этим дело не станет, усмехнулся Кай. "Лучник" оборудован двумя установками для запуска РДД, но в ближнем бою он - слабак. Значит, к нему следует подойти на расстояние пистолетного выстрела.
Кай решил, что сначала он начнет охоту за "Пиратом", потом придет очередь и "Победителя". Этот робот сконструирован для атаки. Броневой пояс у него слабоват, а вот оружия достаточно. Значит, его просто надо опередить в стрельбе. Этого можно будет достичь постоянным маневрированием и большой скоростью передвижения. Его "Дайши" позволяет это.
Затем он переключил сектор наблюдения и оглядел второй "Дайши", стоявший метрах в двухстах... Как и его машина, этот огромный металлический боец производил устрашающее впечатление. Броневые листы, ноги углом назад... Короткие, собранные из колец верхние конечности вместо пальцев оборудованы стволами орудий. Автоматическая пушка установлена в левом плече, в правом - сотовые пусковые контейнеры для РДД. Этакий горб, выпирающий из груды металла... Встроенная лазерная установка среднего калибра находилась под подбородком робота, в грудной клетке.
Кай мрачно усмехнулся, когда заметил, что Сун-Цу открыл порты своих орудий. Когда Кай узнал, кто достался ему в напарники, он едва не взвыл от негодования и сразу принялся ходатайствовать, чтобы ему сменили партнера, - все было напрасно. Ладно, решил молодой Аллард, если даже кто-либо из противников Сун-Цу подвернется мне под прицел, я его ни за что не трону. Стоит мне только коснуться двоюродного братишки, разговоров потом не оберешься.
Счетчик времени на экране высветил цифры 00:00. Взревел мотор, управляемый компьютером, и в то же мгновение Кай навел двойное перекрестие прицела на "Пирата". Работал автоматически, споро... Как только враг оказался захваченным в прицел, большим пальцем правой руки нажал кнопку на джойстике. Нажал до отказа, тем самым обеспечив полный залп из двадцати снарядов. Левой рукой он пустил в ход дальнобойный лазер и магнитный карабин.
Взрывы испещрили голову, грудь и левый бок "Пирата". Луч лазера прошил броню на его левом бедре - разрез, еще алый, с дымящимися краями, был ужасен и широк. Словно открытая беззубая пасть... Серебристый светящийся шар мелькнул в воздухе и поразил робот противника в наколенную броню.
Взрывы опрокинули "Пирата" на землю.
Кай тут же бросил своего "Дайши" метров на двадцать вперед и в сторону. Тем самым сбил с толку прицеливающихся в него соперников. Действительно, пара реактивных снарядов, выпущенных "Лучником", угодила как раз в то место, где он только что находился. Залп протонной пушки "Лучника" тоже прошел мимо цели.
Кай не смог сдержать улыбку: этот милый "омни" - машина что надо! Он похлопал по панели компьютера, потом вновь глянул на центральный экран - ну, ребята, с такой стрельбой вы далеко не уйдете!
В этот момент предплечье "Победителя" покрылось огненной завесой.
- Ты - идиот, Сун-Цу! - невольно воскликнул Кай. - Это же не твоя мишень!..
На втором мониторе появилась информация, оценивающая урон, нанесенный "Победителю". Разобравшись в ней, Кай совершенно рассвирепел:
- Дурак набитый! Бог мой, зачем ты наградил меня подобным партнером!
Весь стратегический план, отработанный компьютером, полетел к черту. Сражение продолжалось всего несколько десятков секунд, а на учебном полигоне воцарилась полная неразбериха. Теперь трудно будет понять, кто за кем охотится. Вот так, доведись воевать в паре с подобным идиотом - никто и полушки не даст за твою жизнь.
В следующее мгновение кольцо разрывов покрыло козырек, прикрывающий рубку робота Сун-Цу. Стекло разлетелось на мелкие осколки. Внутри кабины что-то вспыхнуло, в следующую секунду спасательная капсула - точнее, кресло с водителем - катапультировалась. Угловатое пятнышко на мгновение расчертило синее небо и упало за ближайшими холмами. Как раз в тылу противника.
"Замечательно! - гневно восхитился Кай. - Теперь они все разом навалятся на меня! Лучше не придумаешь!.. Ну братец, ну злыдень!.."
Следом пришло ясное осознание того, что произошло. Нет, это не был случайный просчет, и катапультировался Сун-Цу не просто так, а вполне сознательно. Подлость замысла была очевидна - выстрелив в "чужого" робота, он смешал планы не только Кая, но и всех его врагов. Тем временем сам вышел из боя и оставил двоюродного брата один на один с оставшимися роботами. Значит, он решил таким образом посчитаться с ненавистным Каем. То-то он даже противопожарную систему не включил. Сразу смылся...
В первое мгновение Кай хотел оповестить по радио, что так нечестно, что он в такие игры не играет. Затем ему пришло в голову, что люди, которых он послал на смерть в районе Большого Шрама на Туаткроссе, могли рассуждать точно так же. У них не было выбора - значит, у него тоже. Возможно, Сун-Цу на это и рассчитывал, что Кай потребует прекратить испытания, тем самым честь Кая Алларда Ляо будет навсегда запятнана.
Что ж, истина всегда холодна как лед. Она всегда вымораживает душу. Но это только в первые минуты. Потом как-то согреваешься, начинаешь привыкать, прикидывать, как бы выбраться из подобной ситуации. А-а, где наша не пропадала! "Хорошо, братишка, ты бросил мне вызов? Я подниму перчатку. Посмотрим, кто окажется прав!"
Не мешкая, он навел перекрестие на подбитый "Победитель".
Тот уже, по-видимому, пришел в себя, и в этот момент жгучий алый луч лазера, пущенный Каем, перерезал ему левую ногу. Как раз возле колена... Затем последовал залп из магнитного карабина, который почти до конца сжег броню на левом боку. Вражеский робот нелепо развернулся и рухнул на землю. С ним было покончено - эту мысль подтвердил и компьютер, прикинувший степень вероятных повреждений. Она была очень высока...
Кай тут же прибавил мощность двигателя, отпрыгнул в сторону и повернулся лицом к "Лучнику". Тот в свою очередь успел произвести залп из всех пусковых установок, и несколько РДД угодили в верхнюю часть корпуса "Дайши". Один из снарядов попал в правую руку. Компьютер тут же начал просчитывать ущерб. Кай не стал ждать и еще до того, как "Лучник" повторил залп, успел переместиться за вершину холма. Враг потерял его из виду.
На экране высветились неутешительные данные - половина броневых листов на правой верхней конечности была сбита. Однако теперь Кая было невозможно остановить - ярость охватила его. Черт с тобой, Сун-Цу! Чему быть, того не

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

миновать, но просто так он не сдастся.
Что там со связью? Кай знал, что во время испытаний Драгуны почему-то всегда отключают ее - в бою, мол, радио не воспользуешься. Однако это все-таки не бой. Может, кто из его противников выдаст себя разговорами? Напрасные надежды! В наушниках ничего, кроме шума эфира, не было слышно.
Ладно! Кай мгновенно принял решение - была у него в запасе одна хитрость. Прежде всего не торопиться - он вроде бы значительно оторвался от преследователей. Никакой суеты! Первым делом он повел робота в обход холма, за которым расположились его враги. Главное - с толком использовать эти несколько минут и составить новый план действий. И все равно связь нужна, пусть этим займется компьютер. Водитель дал соответствующую команду, сам тем временем принялся изучать топографическую и геологическую карты местности. Включил датчики для определения сейсмически активных зон в радиусе двух километров. Следом приказал компьютеру выделить их на топографической карте. Тут же на экране высветилось шесть квадратов с повышенной активностью по шкале Рихтера.
Кай громко рассмеялся - что ж, поборемся. Он продолжал двигаться к северу. Итак, против него действуют шесть роботов - жаль, что по сотрясению почвы нельзя определить их типы. Хотя почему нельзя, пусть компьютер потрудится... Результата долго ждать не пришлось. Ближе всего к нему находились "Победитель" и один из роботов, который должен был противостоять Сун-Цу. Они следуют прямо за ним. Два других решили использовать брошенную Сун-Цу машину в качестве укрытия. Еще два шествуют на запад, намереваясь перерезать ему пути отхода. Или, вернее, встать в засаду между пологих холмов. Конечно, при таком количестве они могли безнаказанно прощупать каждую ложбинку. Чего им опасаться? Один робот подстрахует другого... Главное - зацепиться за Кая, тогда ему конец.
Неожиданно на экране появилось изображение "Лучника" и тут же исчезло. Кай догадался, что водители из противостоящей ему группы уже поняли, с кем имеют дело. Но вот те, что должны были работать против Сун-Цу, определенно преисполнились самоуверенности. Они, наверное, решили, что и второго можно взять голыми руками. Собственно, в этой неразберихе, несогласованности и заключался единственный шанс на спасение - Кай отлично понимал это. Если они будут действовать каждый сам по себе - а без связи это неизбежно, - он может перещелкать их поодиночке. Или по двое - мощи его "Дайши" хватит. Значит, нельзя дать им сговориться - то есть нельзя дать им возможность видеть друг друга.
Как хотелось в ту минуту проникнуть в святая святых Волчьих Драгун - в секретный код, который они используют во время боевых действий для связи через спутники. "Ну, чего нет, - вздохнул Кай, - того нет..."
- Итак, - вслух сказал он. - Теперь или никогда. Последняя гастроль, ребята!..
Он тут же резко свернул к востоку и двинулся вдоль пологого, усыпанного камнями гребня. До ближайшего "Лучника", судя по карте, было не более двухсот пятидесяти метров. Примерно втрое больше до брошенного "Дайши". Того самого, с которого сбежал Сун-Цу...
Выставив сенсорные датчики, Кай определил: первая машина - это "Мародер II", более поздний и еще более грозный собрат "Мародера I". Рядом с ним торчал "Тандерболт". Хрен редьки не слаще! Оба робота не спеша разделывали брошенную машину.
"Что ж, - решил Кай, - давайте поиграем". Он тут же повел машину на сближение и, заняв удобную позицию, для начала всадил заряд в оставленный "Дайши". В этот момент "Лучник" ухитрился выпустить в него пару управляемых снарядов. Они оба попали в цель. Компьютер бесстрастно сообщил, что сорок процентов брони на правой руке сорвано.
Так, что там с "Дайши"? Горит? Хорошо, прикроемся дымом. Теперь можно и "Лучником" заняться. Сначала он ответил ему реактивными снарядами. Прекрасные попадания. Когда взрывы потрясли весь корпус робота, ударил по нему из лазера и окончательно добил выстрелом из винтовки Гаусса. Хлипкая, устаревшая конструкция...
Не теряя времени, Кай развернул свой робот лицом к "Дайши". В той стороне "Мародер" и "Тандерболт" неторопливо, укрывшись за дымящимся роботом, наводили свои орудия туда, где, по их мнению, прятался Кай на своем "Дайши". Они собирались обстреливать его, не опасаясь возмездия.
Аллард тем временем вновь ввел в свой компьютер данные о повреждениях "Дайши", который бросил Сун-Цу. Моментально получил ответ, что игра стоит свеч - только стрелять следует в верхнюю часть корпуса, где усилиями "Мародера" образовался огромный пролом. Кай тут же пустил в цель несколько управляемых снарядов, добавил лазера и вдогон выстрелил из магнитного карабина.
Снаряды попали точно в цель и взорвались во внутренних полостях робота. Туда же угодил и луч лазера, мгновенно поднявший температуру... Следом взрыв магнитного заряда потряс мертвую машину до основания. Несколько мгновений оставленное чудовище стояло неподвижно, вдруг нижняя часть его торса вспухла, и через несколько секунд "Дайши" взорвался с оглушительным грохотом.
Как и предсказывал бортовой компьютер, оторвавшаяся левая верхняя конечность с огромной силой ударила "Тандерболта" в грудь и опрокинула на землю. Та же сила сорвала броню с передней части "Мародера". Капли пылающей искусственной плоти "Дайши" попали во внутренности боевого робота - "Мародер" сразу задымил. Густо, обильно... Кай решительно двинулся вперед, не обращая внимания на второго "Лучника". Тот, правда, сразу присмирел и начал пятиться за гребень холма.
На расстоянии пистолетного выстрела Кай обработал "Мародера" из автоматической пушки, добавил лазерным лучом... Его компьютер показал, что повреждения вражеского робота смертельно опасны для жизни, тут еще левая нога у него отвалились, и "Мародер" упал на землю. Чтобы он не сумел подняться, Аллард лазером большого калибра отсек ему правую ступню, похожую на когтистую птичью лапу.
Теперь можно было без помех заняться теми роботами, которые пытались отрезать ему путь. Он вывел карту на главный экран и изучил обстановку. Те два робота продолжали движение в прежнем направлении. Случившееся, по-видимому, не дошло до них. Это давало Каю определенное преимущество, тем более что в скорости передвижения "Дайши" не знал себе равных. Он побежал за этой парочкой. Робот грузно затопал по сухой почве. "Лучник", оставшийся сзади, так и не появлялся. Интересно, кто является ведомым у идущего впереди "Победителя"? Уже через несколько секунд он получил ответ на этот вопрос.
"Гоплит"! Какая удача!.. Кай зловеще усмехнулся. Роботы этой конструкции предназначались для разведки и поддержки в бою своих более тяжеловесных и могучих собратьев. На нем практически не было брони и вооружение слабовато. По сравнению с омнироботом "Дайши" это была не более чем механическая кукла.
Пилот "Гоплита" заметил бегущего "Дайши" и открыл огонь из автоматической пушки. Снаряды мелкокалиберного орудия защелкали по броне робота Кая. В ответ Аллард использовал все средства, кроме РДД. Правда, и магнитный карабин не понадобился - хватило нескольких очередей из автоматической пушки и лазера большого калибра. Добил "Гоплита" выстрел из протонного излучателя. Голубоватый луч лизнул его правую ногу. Конечность на удивление быстро отломилась. Словно тростинка... Тут из-за бурно запылавшего робота показалась грозная фигура огромного "Победителя". Кай, используя последние мгновения, принялся полосовать тяжелым лазером погибающего "Гоплита" - с этим надо было разделаться окончательно. У Кая уже были случаи, когда погибшие вроде роботы внезапно оживали.
Все, достаточно...
"Победитель" наконец вышел на открытое место. Кай дождался, пока он выстрелит первым, - ага, противник использовал протонную пушку. Синяя молния метнулась в сторону "Дайши" и поразила его в левое бедро. Слава Богу, что эти места прикрыты самой прочной броней. В ответ Кай послал во врага магнитный заряд - надо же, угодил в его левый кулак! Взрыв раздробил стволы и вывел из строя то оружие, которое было смонтировано в левой руке. Тут же Кай увел свой робот за погибший "Гоплит", подождал немного и выскочил с другой стороны. Сделал паузу, тщательно прицелился и произвел залп из всех видов оружия. Тут же вновь прикрылся дымящимся роботом. "Теперь, - машинально отметил про себя Кай, - пилоту "Победителя" должно быть ясно, что в лобовом столкновении с омнироботом "Дайши" у него нет шансов". У врага было два решения: уйти из-под обстрела либо положиться на судьбу и продолжить дуэль.
Пилот положился на судьбу.
Опять залп из протонной пушки. Голубая молния ударила в руку, едва не угодив в ствол магнитного карабина. К счастью, механизм остался цел. Кай ответил ракетами. Первые же разрывы вспороли броню на груди у "Победителя". Осколки осыпали землю вокруг. Тут же Кай нанес удар из винтовки Гаусса. Компьютер показал, что разрушения на вражеской машине серьезны, но не смертельны. Более эффективным оказалось сочетание управляемых снарядов и луча большого лазера, примененных против правой руки противника. После двух залпов компьютер показал, что эта конечность теперь является не более чем мертвым грузом.
Тем не менее "Победитель" решительно пошел на сближение и продолжал поливать "Дайши" огнем из ПИИ. Кай мрачно усмехнулся - этот водитель не чета другим. Слеплен из крепкого теста... Храбрый малый, ничего не скажешь. И поступает разумно. У него в запасе еще автоматическое орудие и лазеры среднего калибра, которые особо эффективны на малых дистанциях. Это был его единственный шанс, и он решил им воспользоваться. "Победитель" приближался и поливал "Дайши" огнем. Кай не спеша поймал его в прицел. Ему нельзя было спешить, он должен был разделаться с врагом одним залпом, иначе будет поздно. Наконец, вот оно, золотистое пятнышко, - установилось точно на груди "Победителя". Кай нажал на спуск, вдавил кнопки в джойстики. Всплеск нестерпимого жара обдал рубку. Он сразу вспотел.
Море огня - вспышки разрывов, серебристые шары, алые стрелы лазеров окутали противника. "Победитель" разрушался на глазах - во все стороны летели осколки брони. Бортовой компьютер "Дайши" показал, что температура внутри корпуса противостоящего робота резко поднялась. Это значило, что поражен мотор. Тогда вдобавок Кай дал очередь из автоматического орудия - бил особыми снарядами. Боеголовки их были изготовлены из специального титано-уранового сплава. Следом дал залп из реактивной установки. "Победитель" застыл, его разбитая левая верхняя конечность сама собой опустилась. Из рубки вырывались языки пламени. Затем он покачнулся и рухнул на землю.
- Порядочек! - в сердцах воскликнул Кай и ударил кулаком по подлокотнику. - Пятерых уже нет. Остался еще один, последний...
Он сразу осадил себя - самое страшное в его положении поддаться чувству превосходства над противником. Никакой самонадеянности! Холодная голова и трезвый расчет. Они-то и подсказали ему, что его дело - швах! Он сам висит на волоске. Одно удачное попадание - и магнитный карабин вместе с большим лазером выйдут из строя. К тому же последний его противник знает, что деваться ему некуда. Он загнан в угол, и если в его кабине сидит такой же храбрый боец, как и в рубке "Победителя", это будет тяжелая схватка. До сей поры - в этом он честно признался себе - были цветочки. Теперь пришла пора ягодок!
Так и есть! Недобитый "Лучник" нашел отличное укрытие. С этой позиции он мог беспрепятственно обстреливать Кая. Точно - вот и пусковые порты для РДД уже открыты. Почему он медлит? Видно, желает прицелиться наверняка?.. Что делать?..
Кай бросил взгляд на экраны - времени почти не было. Бежать, сменить позицию? Поздно. Что, если наобум выстрелить самому?
В этот момент "Лучник" произвел залп. Снаряды попали в цилиндрическую грудь "Дайши". Взрывы потрясли робот. Компьютер бесстрастно сообщил - корпус пробит. Кай, однако, не потерял хладнокровия. В полсекунды гироскоп стабилизировал ось прицеливания. Кай произвел залп. Потом повел своего робота на сближение. Обе машины непрерывно стреляли, однако и на этот раз дело решила огневая мощь омниробота. Кай добил врага непрерывной стрельбой из магнитного карабина. Куски брони летели во все стороны. Нервы у противника оказались крепкими, тем более что на короткой дистанции его ракетные залпы оказались еще более опасными. Взрывы рвали внутренности "Дайши", но это уже не могло спасти "Лучника". Неожиданно сильный взрыв потряс рубку. Кай почувствовал острую боль в груди и потерял сознание.

XXI

Палата Верховного Совета кланов
Зал Волков
Страна Мечты
22 июля 3051 года
Лицо ФеланаВульфабыло прикрыто маской, изображавшей волчью морду. Такие же маски были на головах у всех присутствующих в зале. Ноги Фелана обтягивали удобные лосины из мягкой серой кожи. Короткий камзол без рукавов прикрывал наброшенный на плечи черный плащ, на котором была нашита волчья шкура. Из-за голенища сапога торчала рукоятка серебряного ножа, удостоверявшего, что претендент достоин быть принятым в касту воинов.
Собравшихся в темном мрачном зале было человек сорок - все в особых форменных кожаных одеяниях, свидетельствующих о принадлежности к конклаву рода. Фелану пришло в голову, что когда-нибудь он будет вспоминать об этой церемонии как о дурном сне. Но в любом случае он теперь являлся одним из них.
Он украдкой оглядел зал и не узнал никого из собравшихся, хотя был уверен, что и Эвента находится здесь. Она, должно быть, среди элементалов, занявших места у входа. Затем пригляделся к стоявшим впереди двум женщинам, воинам Клана Волка, - готов был поклясться, что это Сирилла и Ранна. Мужчина неподалеку от них, вне всякого сомнения, Влад. Стоит, словно аршин проглотил. Со дня испытаний он заметно поутих... Фелан попытался отыскать в зале Керью - тот полноправный воин, - однако ничего не получилось. Хотя он непременно должен быть здесь, среди пилотов аэрокосмических боевых летательных аппаратов, в чьем боевом списке значился.
Один из Волков вышел вперед, ступил на помост - тут же верхний неяркий свет сосредоточился на нем, взял его в круг. Он снял маску, и Фелан тотчас узнал Ульрика Керенского. Тот положил руки на ограждение вокруг помоста и начал речь:
- Я - ильХан Ульрик Керенский. Я принимаю присягу, и пусть она свяжет всех нас, пока мы способны дышать и помнить. Пусть эти узы будут наложены на нас до конца света.
Все сорок человек выдохнули в едином порыве:
- Да будет так!
- Этой ночью у нас будет великая радость. Этой ночью мы возводим в воины того, кто убедил нас всех, что он по всем статьям подходит под тот образ, о котором мечтал Николай Керенский. Этот человек обладает отважным сердцем и полон духа жизни. Мы приняли его в члены рода в ту пору, когда он был пленником. Теперь же он свободный человек. Да будет он нам брат и соратник! Да будет он полноправный воин!..
Ульрик поднял правую руку:
- Фелан Вульф, выйди.
Фелан строевым шагом подошел к возвышению. Кожаные одеяния на нем поскрипывали. У самого помоста он остановился. Десятки глаз смотрели на него - он затылком чувствовал эти взгляды, однако повернуться без команды не решился. Все члены конклава приглядывались к нему. С чем ему придется столкнуться в боевых частях? Его будут изучать дотошно, пока не признают за своего. Что из того, что официально он теперь брат, соратник? Ты должен доказать это в боях. Доказать, что готов подставить плечо...
Ульрик мягким кивком приветствовал его:
- Фелан Вульф, прошел ли ты необходимое обучение, выдержал ли испытания, через которые необходимо пройти всем, кто претендует на звание водителя боевых роботов Клана Волка?
- Да, мой ильХан, я сдал экзамен.
- Знаешь ли ты о тех обязанностях, которые накладывает на тебя звание воина? О тех правах, которые тоже перейдут к тебе?
- Я принимаю их всем сердцем и душой, мой ильХан.
- Какое решение примет уважаемый конклав? Достоин ли претендент носить высокое звание воина рода?
- Да будет так! - прошелестело в ответ.
- Я рад! - объявил Ульрик и кивнул кому-то, стоявшему за спиной Фелана. - С этой минуты ты, Фелан Вульф, становишься полноправным членом нашего сообщества. На твои плечи возлагаются все обязанности, связанные с этим званием; тебе даются все права, неотъемлемо принадлежащие воинам. Теперь и на тебя легло тяжкое бремя хранить честь рода. Твой удел - исполнять долг, запомни это. Ты победил в бою двух пилотов, ты достоин командовать подразделением боевых роботов в чине командора звезд. Я хочу объявить, что командир одного из соединений боевой линии готов предоставить тебе должность в своем соединении. Поздравляю!
- Клянусь честью, что служить буду не за страх, а за совесть. Я готов отдать все силы и самое жизнь за наш Клан.
Из-за спины Фелана вышел воин с серебряным подносом в руках. Приблизился к возвышению, чуть приподнял поднос. Ульрик взял короткую булавку, символизирующую принадлежность к касте воинов. На ее головке была изображена стилизованная восьмиугольная звезда с удлиненным нижним лучом - так называемый звездный кинжал.
Ульрик воткнул булавку в правую сторону туники Фелана.
- Пусть этот знак укажет всему миру, что мы нашли в твоем сердце и душе. Пусть все знают, что твои мысли благородны.
Затем ильХан поднял с подноса следующий знак. Это была волчья маска, изготовленная из металла и декорированная цветной эмалью. Пасть была чуть оскалена, отчетливо видны ужасные белые клыки. Стеклянистая масса удивительно точно и свежо изображала волосяной покров, оранжевые глаза с черными как смоль зрачками ярко горели в полумраке. На мгновение, увидев в руках эту маску, Фелан почувствовал, будто смотрится в зеркало. Затем Ульрик снял с него прежнюю маску - символ претендента - и надел новую, обозначавшую, что ее владелец - полноправный воин.
ИльХан обратился к конклаву:
- Я вручаю вам Фелана из рода Волка и требую, чтобы вы признали в нем воина, водителя боевых роботов.
- Да будет так!
Фелан перевел дух - только теперь он наконец ощутил себя в полном родстве с этими храбрыми молчаливыми людьми. Многие из них знали, кем он был раньше и какие удивительные приключения произошли с их новым собратом. Плен, спасение Хана, столкновение с Владом, который и теперь пользовался большим уважением в роде, - на долю Фелана выпало столько, что другому хватит на целую жизнь. Сегодняшний день разделил ее на две части. Фелан Келл теперь умер - и, по-видимому, навсегда, - Фелан Вульф занял его место. Однако даже теперь, в этом священном для всякого члена рода зале, он ощущал себя питомцем двух миров. Каждый из них внес свою лепту в его становление - он стал связующей молекулой, тем вечным свидетельством единства человеческого рода. В какие бы одежды люди ни рядились! Каким бы богам ни поклонялись!.. Суть оставалась одна и та же. Фелан теперь накрепко связал в душе свое прошлое и настоящее.
- Да будет так!.. - тихо вымолвил он.
Помощник Ульрика приблизился к нему, мягко взял за локоть, повернул к залу. Фелан машинально дотронулся левой рукой до булавки. Холодный металл был приятен на ощупь - мелькнула мысль о том, что месяцы напряженного труда, игра со смертью, привыкание к новой обстановке как бы сконцентрировались в этом памятном знаке. "Теперь я вновь на другом конце света стал полноправным водителем боевых роботов. Теперь никто не сможет отнять у меня это звание".
Ульрик вновь обратился к присутствующим:
- От имени конклава приглашаю воина, чьи подвиги повсюду стали легендой - и среди кланов, и во Внутренней Сфере. Она необычным способом покинула нас более пятидесяти лет назад. Ее возвращение оказалось настоящим чудом. Во время испытаний, которые должны были подтвердить ее право носить звание воина, она добилась такого успеха, который пока не под силу никому из ныне живущих воинов. Она победила четырех соперников, в том числе убила и небезызвестного Берка Карсона. Если кто-то испытывал сомнения в отношении ее боевого пути, то теперь недоверию нет места. Я лично проверил эти свидетельства и убедился в том, что она представила надежные подтверждения своей правоты. Наташа Керенская, выйдите вперед.
Фелан восхищенным взором проводил женщину, опекавшую его с первых дней появления в армии кланов. Мало кому было известно - и во Внутренней Сфере, и в Стране Мечты, - что возраст ее перевалил за семь десятков лет. Однако по ее внешнему виду, по уверенности, с какой она держалась, по хватким, точным движениям ей никак нельзя было дать больше сорока. Куда более молодые воины завидовали ее стремительности и силе. Она до сих пор сохранила энтузиазм и непреклонную волю. Жизненная сила била в ней ключом. Возможно, по этим критериям и следует оценивать возраст.
"Молода и по-прежнему очень опасна" - эта мысль сама собой родилась в голове у Фелана. Он неожиданно почувствовал гордость, что именно из ее яйцеклетки он когда-то появился на свет.
Наташино одеяние было черного цвета, по краю отделано красной каймой - память о тех днях, когда она являлась членом сообщества Волчьих Драгун. На правой стороне груди на ее шелковистой, поблескивающей тунике был вышит алый "звездный кинжал". Этого звания она добилась в ту пору, когда отец Фелана еще не успел поступить в военную академию Найджлинга. На рукаве у запястья были изображены стилизованные песочные часы, исполненные в виде жуткой паучихи. Это была эмблема Черной Вдовы.
ИльХан взял с подноса черную маску, которую принес его помощник. Только цветом она отличалась от той, что была вручена Фелану. Она была черная, иссиня-черная... Ульрик надел маску на голову Наташи, затем попросил ее повернуться к залу.
- Я вручаю вам Наташу Керенскую из рода Волка и требую, чтобы вы признали в ней воина, водителя боевых роботов.
Фелан вместе со всеми тихо выдохнул:
- Да будет так!..
Как только Наташа встала рядом с Феланом, Ульрик обратился к присутствующим:
- Мой долг сообщить уважаемому конклаву, что Наташа Керенская совершила невозможное. Она превысила все оценки, на основании которых мы награждаем и возвышаем победителей. Человек ее возраста обычно переходит работать в сиб-группы и отдает свой опыт и знания молодым. Так повелось с тех пор, как возникли кланы. Для нас эта традиция очень дорога. Однако реальная жизнь подсказывает - не слишком ли легко мы прощаемся с теми, кто смел, находчив, обладает бесценным боевым опытом? Кто еще способен принести пользу Клану... По сравнению с учеными, техниками и прочими нижними кастами нашего общества карьера тех, кто принадлежит к касте воинов, кажется мимолетной. Их полнокровная жизнь получается не длиннее срока, отпущенного природой ночной бабочке. Некоторые утверждают, что это происходит в силу того, что наши критерии к защитникам родины необыкновенно высоки и выдержать их может только молодежь. Так-то оно так... Я согласен с тем, что уровень наших требований - это святая святых нашего мироощущения. Снижать его - кощунство. И вместе с тем задумаемся: не слишком ли легкомысленно мы относимся к тому, что накопили кланы за свою недолгую историю? Что является нашим главным богатством? Каждый способен дать ответ на этот вопрос. Конечно, человеческий материал, а также наследственные программы. В этом смысле случай с Наташей Керенской весьма поучителен. Вот о чем нам всем надо задуматься. Подобное долголетие, свежесть и бодрость - ценнейшее качество, которое необходимо закрепить в потомстве. Тут есть над чем поработать нашим генетикам... Несомненно, успехи в этом направлении придадут кланам новые силы. Ради этого стоит пойти на кое-какие изменения и в социальной жизни.
Теперь о результатах испытаний. Ее необыкновенный успех требует соответствующих отличий. Но что мы можем предложить ей? В настоящее время она является командиром соединения. Она сама сформировала его. Она дослужилась до полковника звезд, и я, ильХан Ульрик, объявляю, что в награду это звание она может сохранить пожизненно, неотъемлемо и в полной мере. Приказываю считать боевое соединение Черной Вдовы особым гвардейским соединением, расформировать которое можно только по распоряжению ильХана или по ее, Наташи Керенской, решению.
Он вытянулся по стойке "смирно" и торжественно провозгласил:
- Пусть все будут верны отданному здесь приказу. Все присутствующие приглушенно подхватили:
- Да будет так и ныне, и во веки веков.
Затем раздались аплодисменты. Услышав их, Фелан покраснел. Однако хлопки быстро стихли, люди начали покидать зал. Сирилла и Ранна сняли маски и, борясь с толпой, двинулись к Фелану. Тут и Ульрик спустился с возвышения и принялся пожимать руки новоиспеченным воинам.
- Поздравляю, Наташа! Фелан, молодец!.. - ИльХан радостно улыбался. - Вчера вы меня просто потрясли. Ты, Наташа, теперь многих склонила на свою сторону. Справиться с четырьмя роботами! Надо же!.. Ты, Фелан, тоже не подкачал. Уверен, теперь к тебе будут относиться по-другому.
Фелан снял маску и пожал плечами:
- Не подкачал? У меня просто не было выбора. Если бы Наташа не прикончила робот Влада, меня бы здесь не было.
Наташа, успевшая снять маску, тоже повернулась к нему:
- Нет, Фелан, ты действительно вел себя образцово. Что приятно - вполне разумно. Запомни на будущее: если бы ты не дал согласия работать вместе, я бы не стала стрелять во Влада. Таков наш обычай. Даже если бы ты погиб, я считала бы, что поступила верно. Твоей чести я бы ущерба не нанесла. Сказал, что справишься сам, - действуй в одиночку. Объявил, что мы с тобой напарники, - я должна была бы пожертвовать жизнью ради твоего спасения. Я придерживаюсь этих принципов с детства - наверное, и умру с ними. Возможно, только поэтому мне удалось подбить четырех противников.
Сирилла покачала головой:
- Ты недооцениваешь себя, Таша. Знаешь, сколько было претендентов, собиравшихся подбить четырех противников? Сколько было случаев, когда два пилота договариваются о стрельбе по мишеням, принадлежавшим и одному и другому? Ни к чему хорошему это не приводило - у них глаза начинали

Предыдущая страница 21 Следующая страница


Кровавое наследство 22

разбегаться, и в конце концов уже было не до охоты. Жизнь бы спасти... Причем были зафиксированы случаи, когда испытуемый подбивал трех врагов, однако при этом никто не оставался в живых. Конечно, вам обоим повезло, но ведь существует присказка: раз везение, два везение, когда же умение?
- Может, и так, - кивнула Наташа и обратилась к Ульрику: - Хочу поблагодарить вас, ильХан, за то, что вы сохранили мое соединение. Я знаю, вы скажете, что я заслужила это, но поверьте, для меня это - самая большая награда. Благодарю за ваш дар.
- Дар? - не понял Фелан. Ульрик улыбнулся и пояснил:
- У нашего народа есть такой обычай: преподносить подарок члену рода, добившемуся права на звание "член рода". - Он посмотрел на Наташу и еще раз лукаво улыбнулся. - Своего рода выкуп... У меня, Фелан, и для тебя есть подарок. Должен сказать, что я удовлетворен. Более того, горжусь тобой... Ты не подкачал. Конечно, мой подарок скромен, он далеко не соответствует тому, чего ты добился, что сделал для меня. Тебе я обязан жизнью. Думаю, мой подарок придется тебе по душе. Ранна!
Девушка взяла Фелана под руку и повела к выходу. Он было спросил, куда его ведут, однако Ранна молча приложила палец к его губам:
- Это будет сюрприз, любимый, так что не спрашивай.
Они спустились по лестнице и направились в южный конец огромного здания. Когда они подошли ко входу в ангар, где хранились боевые роботы, Ранна сказала:
- Закрой глаза.
- Но я тогда ничего не увижу.
- Увидишь. Когда я разрешу.
Фелан подчинился и почувствовал, как она поцеловала его в глаза. Влекомый девушкой, он двинулся куда-то в сторону. Ага, вошли в ангар - то-то каблуки так звучно зацокали по металлическим листам, уложенным на полу. Здесь было привычно прохладно, пахло машинным маслом и краской. Они все шли и шли, наконец Ранна специально покрутила его, потом они сделали еще несколько шагов. Вот остановились.
Ранна сжала его локоть:
- Можешь смотреть.
Несколько секунд глаза привыкали к полумраку, царившему в просторной нише. Свет едва сочился из потолочных светильников. От изумления у Фелана перехватило дыхание, нижняя челюсть отпала.
Посреди ниши возвышался боевой робот. Ростом он был под самый потолок, броня поблескивала. Очень похож на человека, и во всем, в каждой детали, в изгибе нижних и верхних конечностей, в расположении головы ясно ощущались жажда скорости и живость. Левая верхняя конечность представляла собой полное подобие человеческой кисти; в правой же были вмонтированы стволы лазерных орудий. Кроме того, еще три лазерные пушки были установлены в груди этого механического чуда - две ближе к плечам и одна пониже, в центре.
Голова робота во многом походила на головы всех тех машин, что стояли в ангаре. Хотя нет - Фелан сначала не совсем разобрался, на что она похожа. Точно - это же волчья голова, сильно стилизованная, однако все равно имеющая сходство с матерым зверем. Вот и уши торчком - из них тоже торчали стволы орудий. Очень похоже на его церемониальную маску. То же качество отделки. Ничего не скажешь - хорош! Некий грозный бог войны, существо с телом человека и головой волка, воплощение дерзости и бесстрашия. Только в трех местах яркая, как на детской игрушке, окраска нарушала впечатление неумолимой, исполинской силы. На правом плече в алом круге была изображена голова гончей - эмблема отряда Келла. Глаза изображенной песьей морды отливали зеленым. На левом плече робота ярко выделялись стилизованные песочные часы, выполненные в форме крупной, раскинувшей конечности паучихи. Это был знак принадлежности к соединению Черной Вдовы. Значит, ее пожелание не осталось пустым звуком.
Вот что еще - стволы орудий были подкрашены так, что стали похожи на когти. Точно так же был раскрашен его прежний боевой робот.
"Надо же, всего три года, как я был выпущен из академии и сразу попал в отряд Келла. Сколько же всяких приключений выпало на мою долю", - невольно подумал он и тронул Ранну за руку:
- Это что, "Волкодав"? Как это возможно? Ведь Влад раздробил его на мелкие кусочки, когда захватил меня в плен.
Девушка повернулась к нему, положила руки на плечи.
- Голова этого робота была изготовлена по изображениям, сохранившимся в памяти компьютера. Конечно, мы кое-что усовершенствовали...
Фелан нахмурился:
- Усовершенствовали?.. Это же был один из самых новых, самых лучших роботов во всей Внутренней Сфере!
Ранна передернула плечиком:
- Может, и так, но вот технологический уровень, качество изготовления, исходные материалы никуда не годятся. Государства-наследники не смогли сохранить достижения, которых добилась Звездная Лига. А нам это удалось. Во-первых, этот робот намного легче, чем его собратья. Во-вторых, у него куда более мощный ядерный двигатель, поэтому скорость у него примерно в два раза выше, чем у однотипных моделей. Ты еще успеешь почувствовать, как он могуч. Тебе еще придется привыкать к этому.
Ранна села на корточки и указала на возвышавшуюся над ними машину.
- Броня его изготовлена на железистоволокнистой основе и прослоена особыми титанокерамическими прослойками, что значительно повышает ее стойкость. В то же время она необычайно легка. В совокупности на этом роботе установлено на пятьдесят процентов оружия больше, чем на его предшественнике. Лазеры средних калибров, конечно, пульсирующие. Большое лазерное орудие позволяет поразить врага на куда большем расстоянии, чем раньше. Что мне больше всего нравится в этой конструкции - это новая система прицеливания. Вон, посмотри на уши, - сказала она и ткнула пальцем в голову робота. - Там встроены особые электронно-измерительные приборы, способные не только обозревать местность, но и подавлять подобные системы наблюдения противника. Мы хотели смонтировать на нем и особое, ставящее помехи и сбивающее настройку управляемых снарядов устройство, однако инженеры предупредили, что не могут гарантировать его надежную работу.
Фелан все еще восхищенными глазами разглядывал машину. Робот казался каким-то могущественным духом, явившимся из прошлого. Человек вытер пот со лба.
- Не знаю, что со мной творится, Ранна. Этот робот - свидетельство того, как я изменился за это время. Как много приобрел и как много потерял. Подобный робот воевал вместе с Гончими Келла. Потом столько событий - не знаю, как мне удалось выжить, и вот теперь сам ильХан дарит мне боевую машину. Перед сколькими людьми я теперь в долгу!
Ранна поднялась, крепко обняла его.
- Фелан, общаясь с ильХаном, ты должен зарубить на своем носу. Перво-наперво, свой план реформ он начал воплощать в жизнь еще до того, как ты появился на межзвездном корабле. И конечно, до того, как начались испытания. Далее, он поверил в тебя и рад, что ты оправдал его надежды. Учти, что этот робот - свидетельство его доверия. Далее, он просил меня передать, что осознает, какие воспоминания может навеять на тебя машина, так похожая на твоего прежнего робота. Он так сознательно поступил, потому что желает, чтобы ты не забыл, кем был раньше. Фелан Келл, которого мы захватили в плен, должен был стать основой для созидания Фелана Вульфа, воина Клана Волка, настоящего бойца за дело кланов. Ты знаешь жизнь, какая творится во Внутренней Сфере, тебя закаливали в двух разных мирах, вот почему у тебя есть ряд преимуществ, каких нет у рожденных здесь воинов. Ты, добавил он, лучше всего подходишь для воплощения в реальность мечты Николая Керенского о настоящем человеке. Он ненавидел очеловечившуюся скотину или оскотинившегося человека. Фелан кивнул:
- Я тоже переживал что-то очень схожее с этими мыслями. Думаю, что Ульрик прав. Память делает человека сильнее. - Он сцепил руки. - Именно в таких воинах он нуждается.
- Да, Фелан, это так, - ответила Ранна. - Самое главное в этом вопросе - верный метод. Чистые руки и чувство меры. В открытом столкновении Ульрику не одолеть Крестоносцев, не сломать устоявшиеся обычаи. Единственный шанс победить этих фанатиков - это сыграть с ними по их правилам. Только в границах этих правил он может диктовать свои условия, объяснить людям, что у нашей цели может быть и другое, не такое кровожадное оправдание. Если, конечно, победит в этой игре. В одиночку такую задачу не решить, ему нужны верные соратники, помощники. Мы должны убедить все наше население, что цели можно достичь и без сокрушения миров, жители которых оказались виноватыми только в том, что встали на нашем пути.
Фелан долго молчал, задумчиво поглядывал на робота. Потом выговорил:
- Спасибо, что привела меня сюда. Я до сих пор не могу опомниться. Я должен еще раз поблагодарить ильХана.
Он уже совсем было собрался уйти, но девушка схватила его за рукав.
- Это нельзя отложить до завтра?
- До завтра?
- Да, - заявила она. Потом обняла и поцеловала его. - Сегодня, мой дорогой, я тоже хочу взять с тебя выкуп. Определенного рода... Не думаю, что ты захочешь отложить расчет...

XXII

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
5 августа 3051 года
Кай Аллард даже съежился, когда его мать, разгневанная донельзя, вскочила и прервала Романо на полуслове:
- Хватит, Романо, не надо больше лгать. Ты всю жизнь только тем и занималась, что искала себе оправдания! Даже здесь ты не стесняешься валить с больной головы на здоровую! Юлишь, клевещешь в глаза - и это в присутствии стольких уважаемых людей, Правителей!.. Боже, какую ошибку мы допустили, когда прощали тебе все, даже твои безумные бредни. Я больше не буду сидеть и молчать в то время, как ты безнаказанно оскорбляешь моего сына.
Зеленые глаза Романо вспыхнули.
- Конечно, даже медведица стремится защищать своих детенышей! Почему твой сын не мог обойтись только своими противниками? Зачем он посягнул на то, что ему не принадлежит? И не надо говорить мне об обстоятельствах. Человек должен уметь управлять собой при любых обстоятельствах!
Кандэйс даже вздрогнула от ярости:
- Он как раз сражался со своими противниками. Только ему пришлось одолеть и тех, с которыми должен был бороться твой сын. То, что ты здесь рассказываешь, - это абсурд. Полная чепуха! Твой сын случайно катапультировался после того, как подбил одну из машин, противостоящих моему сыну? Даже тебе, Романо, совершенно не разбирающейся в тонкостях военного дела, не пристало так нагло искажать истину. Если твой сын не откровенный трус, значит, он коварный и подлый интриган, который сознательно замыслил погубить моего сына. При всем этом, при бесспорных доказательствах предательского умысла, который таил Сун-Цу, ты, нисколько не смущаясь, обвиняешь Кая в нечестности! Только потому, что вопреки вашему замыслу он посмел победить? Чудовищное лицемерие!.. Теперь ты утверждаешь, что ему нельзя доверить командование войсками, так как он не способен организовать оборону. Смелое заявление! Но глупое. Можно было придумать что-нибудь поумнее. Затем Кандэйс обратилась к Джеймсу:
- Вы были там, полковник Вульф. Ваш "Лучник" подбил "Дайши" Кая. Вы считаете, что он плохо или нечестно сражался? Что непригоден командовать людьми? Неужели он настолько глуп, что считает себя непобедимым?
Лающий смех Романо не позволил Вульфу рта открыть.
- Как ты смеешь, Кандэйс! Как только ты отваживаешься предполагать, что твой сын способен противостоять самому лучшему водителю боевых роботов во всей Внутренней Сфере?! Даже с помощью мошенничества - а он мастер в этом деле - ему никогда не выстоять против полковника в открытом бою. Твоя самонадеянность просто поразительна. О наглости твоего отпрыска я уже не говорю.
- Госпожа Романо, я сам могу ответить на заданный мне вопрос, - сказал Вульф, потом подумал и рявкнул: - Понимаете, сам!!
Иначе, решил он, эта перепалка никогда не кончится.
- Действия Кая Алларда Ляо говорят сами за себя, - продолжил он. - Использование материалов сейсмической съемки нельзя назвать мошенничеством. Это отличный тактический прием. Первый робот, которого он одолел, пилотировал его собственный отец, непобедимый мастер, чемпион Седьмых Солнечных Игр. "Победителя" вел Хэнс Дэвион. Мой сын Мак-кензи и Кристиан Келл управляли соответственно "Мародером" и "Тандерболтом". Свен Нгов, один из моих лучших Драгун, сидел за пультом управления "Гоплита". Кай Аллард Ляо, действуя в одиночку, расправился с пятью лучшими водителями боевых роботов, какие только есть во Внутренней Сфере.
Вульф одобрительно посмотрел на Кая.
- Не надо голословно заявлять о том, в чем вы не разбираетесь. Да, я сидел в "Лучнике". Еще один такой обмен ударами - и я мог бы передать Каю командование над Драгунами.
Теперь все удивленно смотрели на Кая Алларда Ляо - тот даже смутился. Его отец и Хэнс Дэвион радостно улыбались. Теодор Курита и Хосиро поприветствовали Кая легкими поклонами. Виктор, Касандра и Рагнар гордо ухмылялись. У Рагнара был такой вид, будто он хотел сказать: мы все такие! Томас Марик невозмутимо поглядывал на героя дня. Романо смотрела так, словно хотела прожечь его насквозь.
Только Сун-Цу глядел куда-то в сторону.
Романо неожиданно взорвалась:
- Ну и что из этого! Вы все объединились против меня - вот что я вам скажу. Очень хорошо! Я сама буду иметь дело с кланами, сама нанесу им удар, пусть они только попробуют пальцем коснуться моих владений. Но ни минутой раньше!.. - С этими словами она гордо удалилась из зала, где проходило совещание. Следом за ней вышли члены ее делегации. Кай заметил, что Изида Марик пристально наблюдала за Сун-Цу и тот в ответ, поднимаясь по лестнице, кивнул ей.
Джеймс Вульф дождался, пока делегация Конфедерации Капеллана покинет зал, потом обратился к Марику:
- Итак, генерал-капитан, я думаю, в этом вопросе вы не станете поддерживать Романо Ляо, хотя ваши позиции во многом сходятся. Вы тоже собираетесь покинуть нашу конференцию?
Томас медленно поднялся. Его болезненный мальчик сидел рядом с ним.
- Полковник, я бы не хотел устраивать здесь дискуссию по поводу поведения Кая Алларда Ляо. Тем более заниматься выяснением - храбр он или нет. Я не поддерживал и не поддерживаю возражения госпожи Романо по поводу предложенного плана. У меня по этому вопросу есть собственное мнение. Меня смущает другое - вот с этим я никак не могу согласиться. Вы заявили, что производство нового поколения роботов следует развернуть именно в Лиге Свободных Миров. Хорошо, но почему девяносто процентов продукции я должен отправлять в Федеративное Содружество и Синдикат Драконов?
Вульф нахмурился:
- Я считал, что этот вопрос уже решен. Мы все пришли к единому мнению...
- В принципе, да. - Марик был все так же невозмутим. - Однако мои советники сомневаются в том, что плата за все партии должна быть установлена по долгосрочной шкале вплоть до 3110 года. Как я смогу убедить свой народ провести соглашение через парламент, если никто не может дать гарантии, что Синдикат Драконов или Федеративное Содружество просуществуют до этого времени?
Теодор Курита мельком глянул на Марика.
- Генерал-капитан, если мы не получим последние модели роботов, то вы будете тем человеком, который вырежет эпитафии на наших могилах. Только получив новые, более совершенные образцы боевой техники, мы сможем отогнать кланы.
Томас Марик вскинул руки:
- Канрей, я понимаю ход ваших рассуждений, но и вы поймите меня. Я не уверен, что враждебно настроенные ко мне политики примут вашу логику. Мы - нация демократическая, у нас невозможно, чтобы один человек диктовал свою волю всем...
- Хватит! - воскликнул Хэнс Дэвион. - Вы вполне можете обложить вывозимую продукцию таможенными пошлинами, используя специальные статьи в налоговом законодательстве, которые были введены в действие после смерти вашего отца. Не надо ссылаться на каких-то мифических политиков, чтобы завуалировать свой отказ. Я понимаю, что вы хотите как можно больше урвать у нас. Получить новейшие технологии, захватить новые миры...
Генерал-капитан невинно глянул на него:
- Это так не похоже на меня! Мне бы никогда и в голову не пришло использовать такой кризис как средство давления и вымогательства. Однако скорые и ощутимые взносы в экономику Лиги Свободных Миров могли бы произвести благоприятное впечатление на наш народ. Мне тогда было бы куда легче провести соглашение через парламент.
Хэнс вскочил:
- Не надо брать нас за глотку, Томас. Вы и так получаете наши машины, оборудование, технологии. И вы требуете, чтобы мы еще и заплатили за это?
- Ну, если вы выбрали подобный тон разговора...
- Выбрал! Надо знать меру, Томас. - После некоторой паузы он продолжил: - Ладно, если этого мало, я дам вам то, на что не отважится никто другой. Я подарю вам жизнь вашего сына.
Краска залила лицо Марика.
- Как так?
- Послушайте, Томас. Всем известно, что Институт наук Нового Авалона знаменит своими исследованиями в области биологии и медицины. Кандэйс Ляо, например, успешно излечила там рак груди. Это случилось шесть лет назад. С тех пор наши ученые заметно продвинулись вперед в методах борьбы с лейкемией, которой страдает ваш сын.
Генерал-капитан тяжело опустился в кресло, затем взглянул на ребенка. Тот бодро улыбнулся ему, но было видно, что даже это усилие с трудом дается ему. Томас не сдержался и прилюдно погладил мальчика по лысой голове.
Он повернулся к Хэнсу Дэвиону:
- Значит, вы решили использовать несчастье моего сына как средство давления на меня? Если я не соглашусь, вы допустите, чтобы ребенок умер?
- Да! - жестко ответил Хэнс. - Точно так же, как своими затяжками, увертками вы толкаете наших сыновей к гибели. На что нам надеяться без новых типов боевых роботов? На чудо?.. Знаете, Томас, давайте начистоту. Я не из тех, кто стремится получить премию мира. Мне, в общем-то, наплевать, что обо мне будет написано в учебниках истории. Все, что меня заботит сейчас, - это чтобы люди не потеряли свою историю, чтобы было кому заниматься ею. Эта цель отодвигает все на задний план. Будет непростительной глупостью в такой момент пойти на поводу у своих чувств. Но, в общем-то, я не очень стремлюсь сосредоточить ваше внимание на своей особе. Куда более интересно и полезно приглядеться к вам, Марик. Ведь вы тоже из того же теста... По крайней мере, вам ясно, к чему я клоню. Если жизнь вашего сына есть средство сохранить единство и незамедлительно приступить к выработанному совместно плану действий на ближайший срок, я не имею права колебаться. Да будет так!
Генерал-капитан вскочил, постоял, подумал, потом вновь сел.
- Как скоро можно начать лечение?
- Шаттл готов. В течение трех дней Джошуа можно перевести на корабль, потом неделя прыжков до Нового Авалона. Ваша жена может сопровождать его. Так же, как и вся свита. Конечно, доктора и прочие специалисты... Обслуживающий персонал?.. Это вам решать, я готов предоставить своих людей. Люди из Службы безопасности? Обязательно... Я даже буду настаивать, чтобы вы их послали.
Наступила тишина, и в ней особенно звучно раздался грубоватый, с хрипотцой голос Марика. Виктор невольно вздрогнул - недаром эту Лигу в народе называют сообществом космических пиратов.
- Ладно, давайте запускайте вашу шарманку. - Он помолчал, потом добавил: - Я доверяю вам своего сына, Хэнс, потому что у меня нет выбора. Я не могу упустить даже малейший шанс, чтобы спасти его жизнь. Я дам вам ваши военные игрушки. В этом вы правы - вашему сыну без них несдобровать. Пусть у него, как и у Джошуа, будет шанс. Только не воображайте, что я делаю это из дружеских или союзнических чувств. Я никогда не забуду - я не могу позволить себе забыть, что вы являетесь воплощением дьявола.
Хэнс ничего не ответил и молча сел, однако Кай заметил, что на его лице ясно выразилось мрачное удовлетворение. Мелисса погладила мужа по руке.
- Они могут спасти Джошуа? - шепотом спросила она.
Принц Федеративного Содружества чуть заметно пожал плечами.
- Они сделают все, что могут. Все, что могут! - Его глаза потемнели. - Думаю, этого будет достаточно.
Джеймс Вульф заговорил медленно, недовольным баском, словно и на него эта сцена произвела гнетущее впечатление.
- Хорошо, что мы наконец достигли соглашения по поводу производства омнироботов. Пора переходить к более серьезным вещам. Достаточно упражняться в риторике... Теперь к вопросу о прошедших испытаниях. Я бы хотел воспользоваться благоприятной возможностью и объявить счет. Максимальное количество очков - триста. Они даются в случае полного, стопроцентного уничтожения трех роботов противника, и при этом собственный робот не должен иметь никаких существенных повреждений. То есть должен быть способен передвигаться и стрелять.
Вульф загадочно улыбнулся.
- Хочу предупредить заранее - не удивляйтесь, если у Кая Алларда Ляо общее количество очков превысило этот потолок. Оно равняется 445 очкам. 525 за уничтожение тех роботов, с которыми он расправился, минус 75 очков за повреждения его робота. Как нам известно, такого результата не добивался никто - ни среди кланов, ни на Аутриче. То, что он сражался против таких опытных бойцов, впечатляет еще больше. Что я могу посоветовать ему в дальнейшем? Так держать, Кай!
Вторым стал Хосиро Курита - у него 255 очков. Далее Виктор Дэвион с 235 очками, Гален Кокс и Шин Йодама - 195 и 193 соответственно. Касандра Аллард-Ляо - 189. Рагнар Магнуссон - 157.
Вульф вздыбил правую бровь.
- Теперь что касается Сун-Цу Ляо. Его оценка - минус шестьдесят два очка. - Он сделал паузу, многозначительно обвел взглядом зал, потом продолжил: - Вследствие того, что Кай и Хосиро заняли первые места, в награду они получают последние модели "Дайши". Конфигурацию систем вооружения они могут подобрать по собственному вкусу. Мы все пришли к единодушному мнению, что это время не прошло даром для сыновей и дочерей Правителей государств Внутренней Сферы. Теперь наши надежды на установление единого фронта против агрессоров значительно окрепли. Теперь, по крайней мере для меня, стала отчетливой перспектива долгой, трудной, но в конечном итоге победоносной войны.
Он замолчал. В это мгновение Кай нерешительно поднялся со своего места:
- Простите, полковник Вульф.
- Да?
Кай невольно глотнул.
- Для меня большая честь получить омниробот, но я вынужден отказаться от этого приза. Виктор вскочил со своего места.
- Что ты, Кай! Не делай этого. Ты победил в честном бою. И Хосиро тоже. Не стоит, Кай!.. Младший Аллард выдавил улыбку.
- Виктор, мы с тобой друзья, однако я вовсе не ради тебя отказался от такой замечательной машины, как "Дайши". Мне самому жалко отказываться от подобного робота. - Кай вновь посмотрел на Вульфа. - Полковник, у меня уже есть боевой робот. Именно на нем я бы хотел вступить в бой. Это машина моего отца - та самая, на которой он выиграл Солнечные Игры и прошел сквозь все сражения последней войны. На этом роботе он сумел спасти мою мать - вывезти ее за пределы королевского дворца в Сиане.
Он опустил голову, избегая смотреть Вульфу в глаза. Затем продолжил:
- Вот почему я прошу передать "Дайши" другому достойному водителю. "Йен-ло-йонг" защитил моих родителей. В трудный момент он и меня не подведет.
Джеймс Вульф чуть заметно кивнул: - Как пожелаете, лейтенант Аллард. Ваш "Дайши" будет передан Виктору Дэвиону. Никто из воинов не смог бы отказать вам в подобной просьбе. - Затем он повернулся к Виктору: - Принц, вручаю вам "Дайши" и хочу напомнить, что у вас есть друг, какого нет ни у кого во всей вселенной. О Внутренней Сфере я уже не говорю. Я все знаю. Это с его помощью был улажен конфликт между вами и Хосиро. Обращаясь ко всем присутствующим, мне вот что хотелось бы сказать: пока у нас есть такие воины, мы непобедимы.

XXIII

Ставка Высшего круга Ком-Стара
Остров Хилтон-Хид
Северная Америка, Терра
17 сентября 3051 года
Как только регент Таркада повысил голос, примас Миндо Уотерли, улыбнувшись, осадила его:
- Ведите себя потише, регент. Это не первый круг. Я не нуждаюсь в подобных сценах - меня горлом не убедишь. Это просто неуместно здесь, в моих стенах. - Затем она указала на регента, ответственную за Синдикат Драконов. - Почему бы вам не поучиться у Шарилар, как следует сохранять хладнокровие?
Цвет лица Ултана Эверсона - багровый, отечный - подсказывал, что со здоровьем у него не все ладно, однако, как только Миндо сделала ему замечание, он сразу притих, кровь отлила от щек. Он повернулся к Миндо, взглянул на Шарилар Мори.
- Почему я не могу сохранить хладнокровие? Потому что я не имею чести состоять ни в каких тайных обществах, где столько внимания уделяется тому, чтобы научить держать себя в руках. К тому же регент Диерона, возможно, и сохраняет спокойствие, однако испытывает те же чувства, что и я.

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

Он нахмурился и спросил:
- Как скоро кланы намереваются продолжить вторжение во Внутреннюю Сферу?
Примас пожала плечами, поправила складки на шелковом платье.
- Мне известно только то, что они обязательно продолжат боевые действия, Ултан. Это немного. До выборов нового ильХана кланы не вернутся. Скорее всего война начнется сразу после выборов.
- Это все, что мы знаем? Это - результат двухмесячной работы? - Ултан в изумлении заморгал.
Глаза Миндо - черные жемчужины - гневно блеснули.
- Пока вторжение не начнется вновь, я считала, что нет смысла заранее беспокоиться об этом. Кстати, под вашим контролем находится много миров, которые попали под власть кланов. В настоящее время регент по военным вопросам отправился на встречу с представителями кланов. Когда он вернется, тогда и появится свежая информация. Кстати, Ултан, я должна поблагодарить вас за ваши усилия. В мирах Федеративного Содружества, захваченных кланами, популярность нашего ордена резко пошла вверх. Вы хорошо поработали.
Шарилар деликатно сложила руки ладонями вместе.
- Примас, я уверена, что регент Таркада желает знать, как скоро начнется вторжение, только затем, чтобы успеть приготовиться к нему. Нельзя допустить, чтобы война нарушила наши планы. Я разделяю его беспокойство в том смысле, что нет никаких гарантий, что новый ильХан не прекратит сотрудничать с нами. Они в состоянии помешать нам и в дальнейшем нести народам Слово Блейка.
"Умненькая девочка, - решила Миндо. - Она так похожа на меня, когда я была в ее возрасте".
Она улыбнулась Мори - эта юная регент стала ее преемницей в тех областях Внутренней Сферы, которые когда-то подчинялись ей, Миндо Уотерли.
- Да, это вопрос вопросов, я давно предвидела это. Могу успокоить вас - новым, ильХаном избран Ульрик из Клана Волка. В прошлом он охотно использовал наших людей, чтобы замирить покоренные планеты. Я считаю, что он понимает выгоду сотрудничества с нами.
Между тем регент Таркада все никак не мог успокоиться. Он продолжал нервно расхаживать по комнате.
- Мне кажется, Шарилар, - подметила Миндо, - что Ултан имел другую причину, которая заставляла его так страстно добиваться ответа. - Она усмехнулась. - Признайся, Ултан, ты не одобряешь политику, которую я веду в отношении кланов, не так ли?
Регент Таркада застыл на мгновение, потом неожиданно рявкнул:
- А хотя бы и так! Я не верю ни на йоту!.. Фактически мы ничего не знаем о кланах. Предположительно они являются наследниками армии генерала Керенского, но у нас нет никаких доказательств, что это правда. Мы бредем вслепую, на ощупь... Когда и где подобная политика приводила к успеху? Ладно, на ощупь - с этим даже можно было бы согласиться. Беда в том, что у нас нет увесистой дубины против них, если они начнут действовать вразрез с нашими интересами, мы ничего не сможем предпринять.
- Что касается Керенского... - ответила Уотерли. - У нас также нет никаких оснований сомневаться в этом.
- Разве, примас? Керенский и его армия оставили Внутреннюю Сферу, чтобы не участвовать в междоусобных войнах. Будь кланы его наследниками, разделяй его взгляды, его философию, они бы никогда с такой яростью не обрушились на нас. Жестокости, творимые ими, не поддаются описанию. Керенский как раз бежал от подобных злодеяний. Кланы скорее наследники тех бандитов, которые исчезли за пределами Периферии.
- Интересная точка зрения, Ултан, но весьма далекая от реалий. - Миндо села в низкое кресло, стоявшее у вытянутого вверх арочного окна, расправила юбку. - Кланы возвращаются. Вы спрашиваете, кто они? Я отвечаю: преемники генерала Керенского - это я знаю точно. Во что они превратились? В дикие, утратившие связь с цивилизацией орды. Пусть они пока потешатся вволю. Потом мы возьмем ситуацию под контроль. Мы будем нести им Слово Блейка! Как раз он нам это и завещал. Ситуацию, которая сложилась нынче, преподобный Блейк предвидел. Когда вторжение захлебнется, мы зажжем факел революции, в которой все мы, все терраниане, обретем свободу. План на первый взгляд выглядит несколько схематично, но он работает. Понимаете, Ултан, - работает!
- Тогда почему вы не позволяете нам предупредить население Внутренней Сферы, что перемирие скоро закончится и их ждут новые испытания?
Миндо отмахнулась от этого вопроса, словно от назойливой мухи.
- Зачем же мне этим заниматься? Их должны предупреждать собственные правительства. У них же есть агенты на захваченных планетах.
- Но, примас, - вступила в разговор Шарилар, - если Ком-Стар не обеспечит передачу подобных сообщений, главы правительств узнают о новом наступлении кланов, когда их миры будут захвачены врагами.
- Правильно, регент. В самую точку. - Миндо глубоко вздохнула. - Тем самым они выйдут из-под их юрисдикции, и у нас будут развязаны руки. Жаль, что они не уделяют должного внимания защите своего населения. Сиднем сидят на Аутриче... Ведь вторжение уже на носу. Каков же будет их ответ? Вот что я хотела бы знать!
- Я тоже! - Ултан сложил руки за спиной. - От их реакции много зависит. Для нас тоже. Как бы нам не поставить на захудалую лошаденку! Если это случится, то ответа Хэнса Дэвиона и Теодора Куриты долго ждать не придется.
Миндо рассмеялась:
- Я вспомню ваши слова, регент Таркада, когда спляшу на крышках их гробов.

XXIV

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
21 сентября 3051 года
Дрожь пробежала по спине Кая, когда отец повел его по темным коридорам в направлении ангаров, где Волчьи Драгуны держали свою боевую технику.
- Случилось что-то неприятное, отец? - спросил он. Джастин остановился и положил обе руки на плечи сыну.
- Неприятное? Нет, сын, ничего такого. Просто мои мысли заняты другим. Совсем недавно в окрестностях этой звездной системы появился корабль Куриты и передал сообщение на Аутрич. Мы его, конечно, перехватили, однако наши криптографы, к сожалению, так и не смогли расшифровать код. Об этом я и думаю сейчас.
Кай отчетливо почувствовал тяжесть искусственной руки Алларда.
- Я решил, что поступил как-то не так и это расстроило тебя.
Джастин рассмеялся:
- Не знаю, что могло навести тебя на такую мысль. Все это очень далеко от реальности. Мы с матерью гордимся тобой. Может, я слишком редко говорю об этом, но мы тебя очень любим. Я, например, не знаю другого человека, который так же мог бы гордиться своим сыном.
Каю было что сказать в ответ, но стало как-то неловко, слова застряли в горле. Он просто обнял отца - прежнее детское чувство беззаботности и спокойствия нахлынуло на него. Он любил мальчиком посидеть на коленях у Джастина. Прежние воспоминания обернулись навернувшимися на глаза слезами.
- Знаешь, чего я всю жизнь боялся больше всего? Что ты будешь стыдиться меня.
- Если бы кто-нибудь когда-нибудь сказал мне, что у меня будет такой сын, я бы не поверил. Оказывается, мечты иногда сбываются. Ты уже стал отличным водителем боевых роботов. Что ждет тебя впереди? Когда я стану совсем стареньким, буду рассказывать друзьям, как много лет назад шлепал великого полководца.
Кай заметил веселые искорки в глазах отца.
- Значит, ты не обижаешься на меня за то, что на испытаниях я поразил тебя первым же залпом?
Руководитель секретной службы Хэнса Дэвиона засмеялся:
- Обижаюсь? Помилуй Бог! Я был уверен, что стану твоей первой мишенью. Я так и сказал им - Хэнсу Дэвиону и Вульфу: "Вот посмотрите, он меня первого завалит". - Аллард подмигнул сыну. - Хэнс заявил, что у меня слишком много более важной работы, чем торчать на учебном полигоне, и не позволил спрятаться за свой "Победитель".
- И за мой отказ от омниробота ты не рассердился?
- Нет. - Аллард сделал паузу, потер глаза. - Знаешь, твой выбор только прибавил тебе уважения. Сам понимаешь, чем является для меня "Йен-ло-йонг". Мы с ним прошли и Игры на Солярисе, и Ветел, и Сиан. Нет другого пилота во всей Внутренней Сфере, кроме тебя, которому я мог бы доверить эту машину. Для меня нет большего счастья, если в бой на моем роботе пойдешь ты.
Потом он указал на ангар, где стояла военная техника, и добавил:
- Теперь это более важно, чем прежде. Кай удивился:
- Почему?
Отец ничего не ответил и повел сына по коридору. Они вошли в огромный ангар, миновали длинный ряд боевых машин и добрались до свисающего с потолка металлического занавеса, отделявшего часть помещения. Каю уже было известно, что здесь производят ремонтные и наладочные работы. Здесь переоборудуют роботы, меняют конфигурацию систем вооружения. Удивительным было другое - зачем закатывать в этот цех "Йен-ло-йонга"? Собственно, отцовский робот являлся модификацией известного "Центуриона".
Отец и сын добрались до монтажных лесов и начали взбираться наверх. Здесь, на площадке, находились Хэнс Дэвион и какой-то неизвестный человек. Ростом он был по пояс владетелю Федеративного Содружества, весь седой - с длинными, до плеч, волосами и крупной головой. Его руки были погружены в специальные захваты, с помощью которых он руководил действиями особых механических конечностей, являющихся как бы продолжениями рук мастера. Оглядевшись, Кай определил, что площадка устроена между ногами какого-то боевого робота. Это был "Центурион". Коротышка бросил на Кая недовольный, замешанный на недоумении взгляд, потом, видимо, что-то сообразил и улыбнулся.
- Ага, значит, явился тот привереда, который заставил меня заниматься этой никчемной работой. - Он пару раз подмигнул удивленному Каю. - Как тебе нравится?
Хэнс Дэвион ответил за Кая:
- Еще как, Кловис! Даже больше... Принц с усмешкой глянул на Кая.
- Лейтенант Кай Аллард Ляо, это - Кловис Холстейн, самый замечательный из всех создателей боевых роботов. Он и конструктор и инженер, не гнушается порой взять в руки даже механический гаечный ключ. Выходит, он еще и механик отменный. И наладчик... Одним словом, золотые руки. Со времен Александра Керенского такого не появлялось.
Брови у карлика полезли вверх. Он даже присвистнул.
- Ну и рекомендации! Я такого никогда не слыхивал. Продолжайте, продолжайте, что ж вы остановились - мне приятно... Вот только кому это чудо попадет в руки?
Кай густо покраснел:
- Принц слишком добр...
- Надеюсь, что нет. Ну-с, молодой человек, что мы умеем делать, кроме того, чтобы краснеть, как девица на выданье? Эта машина, - он похлопал робота по броне, - дорогого стоит.
Кай ничего не ответил. Он, затаив дыхание, обозревал металлического великана, готового к битвам. Как обычно, правая верхняя конечность оканчивалась стволом, вмонтированным в запястье. Однако это явно не прежняя автоматическая пушка. Левая рука оканчивалась кистью, где в пальцах были устроены выходные устройства двух лазерных орудий. Таких систем раньше на роботе не было. Ага, вот еще один лазер - в груди. Его короткий и толстый ствол прикрывался откидной бронеплитой. Должно быть, это самый большой калибр, который он когда-либо встречал. Голова осталась неизменной и была похожа на шлем древнеримского воина. Возможно, поэтому машина получила свое имя.
Кловис усмехнулся:
- Ну что, парень, разглядел два лазера в правой руке? Это пульсирующие световые орудия "спитфайр". Мы перенесли одну из пушек в грудь, увеличили калибр и убойную силу. Их общий источник питания размещен в корпусе и надежно защищен.
- А на спине у меня будут орудия?
- Да, конечно. Еще один "спитфайр", только более мощный. Далее, мы убрали из правой конечности автоматическую пушку "понтиак-100" и переместили ее - смонтировали в связке с другим орудием. Боезапас разместили в правой стороне груди. Здесь возможна двойная подача снарядов - механическая и магнитная. Если механику заест или будет перебит транспортер, можно воспользоваться магнитной системой.
- Как насчет винтовки Гаусса? - Кай сосредоточенно осматривал робот.
Кловис удивленно глянул на него.
- А как же!
- Отлично, - деловито согласился Кай.
- Но главное чудо, - сказал Кловис, - внутри. Мы сняли прежний двигатель и установили новый, сверхлегкий "миата-200". По мощности они равны, однако "миата" наполовину меньше весит. Этим самым мы решили сложнейшую техническую задачу. На этом роботе установлены экспериментальные искусственные мускулы. Они во много раз сильнее, чем прежние, и при этом обладают кое-какими необычными свойствами.
- А-а, это те самые, с помощью которых вы так ловко провели ученых Дома Ляо? Они загораются в присутствии какого-то хитрого газа?
- Нет, - ответил отец. - Формула этой искусственной плоти была модифицирована еще лет двадцать назад. Теперь у нас есть мышечное волокно - его марка "3Х", которое не подвержено возгоранию.
Затем Кловис продолжил объяснения:
- Мы создали такую искусственную плоть, коэффициент полезного действия которой увеличивается с повышением температуры. Помнишь шкалу температурных дисплеев?
Кай кивнул.
- Так вот, наибольшую мощность эта мышечная ткань развивает, когда указатель доходит до желтого поля. Когда температура в пределах нормы, и мускулы работают по обычной схеме. Когда же температура поднимается, они могут производить более мощные усилия. Значит, доводишь тепло до желтого поля, и скорость твоего перемещения сразу подскакивает.
- Так-то оно так, - засомневался Кай, - но повышение температуры скажется на работе прицельных устройств.
- Действительно, - согласился Кловис, - небольшое влияние есть, но мы вот что придумали. - Он указал на лазерные стволы в левой руке. - В рубке есть переключатель, с помощью которого ты можешь почти мгновенно повышать или понижать температуру. Дело только в тренировке и умении пользоваться этой техникой.
Кай перевел взгляд на отца и Хэнса. Все трое засмеялись, увидев, какое ошарашенное лицо было у молодого лейтенанта.
- Не знаю, что и сказать. - Кай развел руками. - Неужели это все для меня? Джастин пожал плечами.
- Конечно. Кроме того, Кловису хотелось испытать новую мышечную ткань, тут и подвернулся "Йен-ло-йонг". Он запомнил его еще со времен Игр. Когда ты отказался от омниробота в пользу моего старинного, закадычного дружка, принц распорядился внести улучшения в конструкцию.
Хэнс кивнул:
- Я не мог и не хотел поступать иначе. Ты выиграл соревнования. Кроме того, ты находишься на службе в батальоне, которым командует мой сын. Виктору далеко до тебя, да и Галену Коксу тоже. Он неплохой водитель, но под твоей защитой я буду более спокоен за принца.
- Кай Аллард Ляо? Это неплохой выбор. Ему можно доверить судьбу сына.
Голос донесся откуда-то снизу и из-за спины. Кай немедленно повернулся, принял боевую стойку, однако, увидев, кто стоит перед ним, тут же опустил руки. Поклонился...
- Простите, Ганжи-но-Канрей.
Теодор Курита церемонно вернул поклон.
- Поздравляю вас, лейтенант. Мои агенты доложили, какую совершенную машину здесь приготовили для вас. Позавидовал - вот и пришел полюбоваться на этого чудо-робота.
Глаза у Хэнса Дэвиона сузились.
- Точно такого же я могу предложить и тебе, Теодор.
Курита ничего не ответил, поиграл бровями. Все замерли. Наконец он достал из кармана листок бумаги и объявил:
- Роботы, подарки - все это пустяки, Хэнс. Вот только что полученное сообщение - кланы начали наступление! - Он протянул бумажку Джастину. - Вот она, информация, переданная с прибывшего сегодня утром корабля. Это не буквальный перевод, а изложение, чтобы вы не раскрыли секрет нашего шифра, но все необходимые сведения здесь присутствуют. Выборы закончились - теперь у них новый ильХан. Они избрали им Хана Волков. Согласно всей имеющейся информации, этот клан наиболее агрессивен и пока не знал поражений. Так что седлайте коней, господа.
Хэнс посмотрел на Джастина:
- Вы подтверждаете эту новость?
- Нет, сэр. Не могу ни подтвердить, ни опровергнуть. Наши агенты на пограничье сообщают, что все тихо. От тех, кто остался на оккупированных кланами планетах, пока ничего нет. Не знаю, живы ли они. Или, может, Ком-Стар придерживает их сообщения.
Хэнс Дэвион долго молчал, потом наконец ответил:
- Все случилось скорее, чем я ожидал. Нам нужно не менее года, чтобы развернуть производство новых роботов на заводах у Марика.
Курита кивнул.
- Я уже предпринял кое-какие меры для перевода ряда предприятий в Лигу Свободных Миров. Кроме того, закончена технологическая разработка новых материалов и комплектующих. Работы идут полным ходом, но, боюсь, нам даже за год не успеть перевооружить наши войска.
- Согласен, - кивнул Дэвион и усмехнулся. Кай даже вздрогнул - в этот момент лицо Хэнса стало очень похоже на лисью морду. Именно эта ухмылка послужила причиной его прозвища. - Передайте благодарность вашим агентам, Канрей. Такую оперативность надо только поощрять.
Курита тоже усмехнулся:
- Обязательно. Мы, к сожалению, тоже рассчитывали, что вторжение начнется не ранее конца октября. Это дало бы нам по меньшей мере шесть очень нужных недель для организации обороны.
- Теперь понятно, кланы и в этом отношении провели нас. Мне тоже были представлены совершенно убедительные доказательства, что вторжение не начнется ранее конца октября. И на тебе!
- Есть еще один вопрос, который нам необходимо спешно обсудить, - сказал Канрей. - Это касается Виктора и Оми.
Брови у Дэвиона полезли вверх - он указал глазами на Кловиса и Кая, но Курита досадливо поморщился - пусть, мол, остаются. Потом, поразмышляв, добавил: - Согласно донесениям СБ Кловису можно доверять секреты. О Кае я и не говорю. Он сам каким-то образом заварил эту кашу.
Кловис крякнул и заявил:
- Вы уж увольте меня, ваши высочества. Лучший способ не разгласить государственную тайну - это вовсе не знать ее. Так что будьте здоровы, а я пошел.
Хэнс кивком поприветствовал его, затем удивленно посмотрел на Куриту.
- Мой сын и ваша дочь? Они подружились?.. Как в это можно поверить?
- Прямо как у Шекспира... - вставил замечание Аллард.
Все засмеялись, однако веселье быстро угасло.
- Я уже имел беседу с Оми насчет вашего сына. Да, они подружились. Пока только подружились... - заявил Курита. - Она - послушная дочь и сама предложила порвать всякие связи с Виктором, чтобы не допустить даже намека на слухи, порочащие честь Дома Куриты.
Глаза у Теодора блеснули, потом он мельком глянул в сторону Кая.
- Признаюсь, я бы так и поступил, и на этом была бы поставлена точка, если бы Хосиро не признался, что имел по этому поводу разговор с Каем. Наш лейтенант заверил моего сына, что между нашими детьми установились добрые, я бы сказал, товарищеские отношения и что это такая редкость в нашей среде, где мы не властны над своими судьбами. Я призадумался... Дело в том, что мой отец не стал насиловать мою волю. Это позволило мне жениться на той женщине, которая пришлась мне по сердцу. В дальнейшем мне это очень помогло.
Хэнс Дэвион не смог сдержать улыбку, потом вздохнул:
- А меня не спрашивали, оженили за глаза. И слава Богу! Мне тоже очень повезло. Сколько женщин хотели носить наследников Дэвионов, а мне досталась та, лучше которой и быть не может.
- Хорошо. - Теодор был немного смущен. - Но что скажут наши жены? Если ваша Мелисса хотя бы капельку похожа на мою, то мы дорого заплатим за то, что помешали молодым людям.
Хэнс Дэвион хмыкнул:
- Если до Мелиссы хотя бы стороной дойдет слушок, что я позволил себе вмешаться в личную жизнь Виктора, меня будет ждать жестокое наказание. Меня заставят провести день с Романе Ляо. Счастье Виктора для нее - все.
- Но ведь мы оба согласны, что, если они полюбят друг друга, это будет большое несчастье. Мы просто не можем допустить их связь. Тем более легализовать ее.
- Ни в коем случае! - Дэвион потер лоб. - В случае подобного выбора вас ждет смута в Синдикате, а меня достанут религиозные фанатики.
- Но в этой идее есть здравая мысль! - пылко возразил Кай. - Подумайте, какая будет польза, если эта свадьба состоится. Конечно, если Романо Ляо заранее не пронюхает о ней. Представьте только на мгновение ее лицо, когда она будет поставлена перед фактом.
Хэнс и Теодор переглянулись, и оба рассмеялись. Джастин Аллард тоже было поддержал их, но тут же нахмурился, строго посмотрел на сына. Кай дождался, пока смех утихнет.
- Конечно, я не имею права говорить от имени Виктора, но я его достаточно хорошо знаю. Я могу заверить вас, Канрей, что ничего, кроме бесконечного уважения, к Оми он не испытывает. Конечно, они смогут полюбить друг друга, но опять же, смею вас заверить, их чувства не возобладают над разумом. Это очень важный момент. С другой стороны, представьте, что будет означать этот брак в смысле организации отпора кланам. Я отдаю себе отчет, какие последствия он может иметь во внутренней жизни наших государств, но я бы просил не рубить сплеча. Следует продумать все до тонкостей. Стоит ли бездумно останавливать такое течение событий? Тем более что, покинув эту планету, они больше никогда не увидятся. Если вы позволите, они обменяются голографическими дисками. Они сами понимают безнадежность ситуации. Я прошу только об одном - не рубите сплеча! Не спешите! Всякие отношения можно со временем ввести в рамки приличий.
Наступило молчание, потом Хэнс задумчиво спросил:
- Ты утверждаешь, что они решили, что даже безысходность ситуации не должна испортить их последние деньки?
- Я так считаю. Когда еще им доведется встретиться!
- По всей видимости, никогда, - ответил Теодор Курита, потом он обратился к Дэвиону: - Я не против, чтобы наши дети встретились. Наверное, им можно позволить переписываться. - Тут он кивнул Каю. - Ты ведь это имел в виду?
- Да.
- Я знаю, - сказал Дэвион, - что значит получить на фронте весточку. Я буду рад, если Оми пожелает передать ее Виктору. С этим я проблем не вижу, но вот кое с кем в пределах Содружества поработать придется. Упорно поработать... Ненавязчиво... - Он задумался.
Все замолчали, потом Хэнс неожиданно воскликнул:
- Ах, Теодор, можно ли себе вообразить брак между нашими домами! Ты представляешь, что это значит - Дом Дэвионов-Штайнеров-Куриты!..
- Это будет Дом Куриты-Дэвионов-Штайнеров, принц, - засмеялся Теодор. - Мой отец не раздумывая убьет меня, если узнает о нашем разговоре. И помощники у него найдутся... Но знаешь, Хэнс, у меня такое впечатление, что в конце концов кланы заставят его задуматься. Тогда, считай, полдела сделано. Может, - он пожал плечами, - нашим детям действительно удастся склеить чашу?

XXV

Штаб-квартира Волчьих Драгун
Аутрич, Маршрут Сарна
Федеративное Содружество
23 сентября 3051 года
Виктор Дэвион расплылся в улыбке, когда заметил скользнувшую в затененный сад девушку.
- Комбан-ва, Омико-сан.
- Аригато дозаймас, Виктор-сан. - Она опустила глаза и поклонилась ему. - Ваш японский стал заметно лучше.
- У меня такая замечательная учительница. Кроме того, должен признаться, что у меня есть повод упорствовать в этом деле.
Девушка вздрогнула, покраснела, отвела глаза в сторону. Виктор подошел к ней поближе.
- Я совсем не хотел смутить вас, потому что... Потому что это правда.
Он взял Оми за подбородок, она чуть коснулась его пальцев губами.
- У меня очень послушный ученик.
Девушка вздрогнула, так как в это мгновение вечернюю тишину раскололи далекие раскаты грома. Небо в той стороне засветилось, и в этом многоцветном сиянии возникло нечто округлое, металлическое, напоминающее летящую каплю. Золотистое пламя окутало космический корабль, его отсветы легли на лицо Оми.
- Единственный способ, с помощью которого мне удалось обмануть бдительность охранников из СБ, - объявить им, что ты покинул Аутрич на этом корабле. Когда я получила твою записку, мне стало так грустно - неужели мы даже не попрощаемся? - Она ласково, долго смотрела на него, потом вздохнула. - От своего отца ты получил в наследство изворотливость лисицы, в то же

Предыдущая страница 23 Следующая страница


Кровавое наследство 24

время у тебя есть что-то общее с твоим кузеном Морганом. Ты так же храбр. Что будет, когда они обнаружат, что тебя нет на борту? Виктор улыбнулся:
- Это все Кай устроил. Он заявил, что у нас намечена чрезвычайно важная встреча, и мы сошли с корабля. Нас ждет готовый к отлету челнок - мы стартуем через несколько часов.
- Какое счастье иметь такого друга.
- Он мне не только друг. Он как брат. Я считаю, что мне очень повезло. Послушай, Оми, твой отец разговаривал с тобой? Мой, например, имел со мной долгую беседу. Нельзя сказать, что она была легка для нас обоих.
Оми порывисто кивнула, ее черные волосы рассыпались и легли на плечи, укутанные широким шарфом из зеленого шелка.
- Папа старался говорить веско, убедительно. Брови хмурил... Ты знаешь, это был странный разговор. Нет, дело не в том, что он старался убедить меня - он всегда обращался со мной очень уважительно... Я имею в виду смысл разговора. Ты знаешь, что он заявил, - что я должна крепко подумать и что даже могу переписываться с тобой! Представляешь?! Я предполагала, он будет настаивать на том, чтобы я забыла тебя. Может, он догадывается, что я все равно буду посылать тебе весточки? Когда он узнал, что мы любим друг друга, он дар речи потерял. Я думала - все, конец, а все обернулось совсем по-другому.
Виктор неожиданно и радостно хлопнул себя по коленкам:
- О том же самом и примерно в том же духе говорил и мой отец. С виду грозный донельзя, а по сути все разрешил! Кай по секрету сказал мне, что наши старики обменивались шуточками по поводу нашей свадьбы. Возможной, конечно... Нет-нет-нет, молчу, молчу! Не дай Бог сглазить... Нет, не могу не поделиться. - Виктор глубоко вздохнул, потом резко выдохнул. - Кай сказал, что они оба сошлись на том, что этот брак невозможен, но что они готовы отрезать себе руки, лишь бы мы были счастливы. - Молодой человек внезапно опечалился, посерьезнел. - Только нельзя спешить, любовь моя. То есть не надо суетиться...
- Как ты назвал меня? Моя любовь? Виктор, ты уверен в этом?
Виктор раскрыл рот, чтобы уверить ее, однако после недолгого раздумья примолк. Оми влекла его куда сильнее, чем любая другая женщина, встречавшаяся на его пути. "Это и есть любовь?" - неожиданно спросил он себя. Или, может, она поразила его своей необычностью, какой-то изысканной, сладостной красотой?
- Оми, возможно, я буду самым последним человеком на свете, который узнает об этом. Он взял ее руки в свои.
- Ты мне очень нравишься, ты мне снишься... Часть меня буквально вопит и стонет от любви к тебе, и в то же время меня грызет сомнение - смогу ли я выдержать ту ношу, которую это признание возложит на мои плечи? Знаешь, чего я еще боюсь, если скажу "да" и мы станем любовниками? Я боюсь потерять в тебе друга.
Оми нежно улыбнулась.
- Твои страхи и сомнения - копия моих. Знаешь, я тоже часто спрашивала себя: может быть, меня тянет к нему потому, что эта тяга для нас запретна? Потому что нам никогда не быть вместе? Мне по сердцу, что ты не боишься признаться в своих сомнениях. У тебя хватает на это душевных сил. И твой титул не помеха. Если бы ты знал, скольких самодовольных глупцов я повидала, которые считают себя правыми всегда и во всем только потому, что высоко забрались по служебной лестнице. Хвала богам, в нашей семье сомнения считают важной частью души. Они не только не под запретом, но мама, например, всегда убеждала меня, что спросить совет у своей совести может только храбрый и благородный человек. Собственно, этим ты меня и привлек. Ты страстно ищешь истину. Я тоже буду с тобой откровенна - мне кажется, мы с тобой будем счастливы и как друзья, и как любовники.
- Спасибо, Оми, бриллиант ты мой в японском стиле. - Он вздохнул. - Стоит только задуматься, какие проблемы сразу возникнут в связи с нашим браком...
- Вот и решай их, Виктор. Я тоже не буду сидеть сложа руки.
- Так-то оно так, только, когда я попаду на фронт, у меня не будет времени этим заниматься. Как подумаю, какой скандал закатит твой дедушка... Мой уж точно перевернется в гробу! Риан Штайнер проклянет меня, это как пить дать. Начнет орать на каждом перекрестке, что я продался Синдикату. Ваши ортодоксы тоже поднимут вой. Если мятеж не учинят...
- Вот и подумай, как справиться с этими проблемами. Мама, как мне кажется, на моей стороне, а она многое может. Дедушка? Он очень любит меня, я в конце концов уломаю его... Конечно, не сразу, но мы ведь будем терпеливы. Научимся ждать.
- Обязательно! - с жаром воскликнул Виктор. - Это хорошая мысль. Я тоже поговорю с матерью.
Это было удивительное чувство - ему было так легко с Оми. Мало того, что они понимали друг друга, с полуслова, но, имея разные точки зрения на один и тот же предмет, они с легкостью находили компромисс, причем практически не поступаясь своими убеждениями. Просто одно мнение удачно дополняло другое. Вот хотя бы этот разговор. Виктор даже был несколько ошарашен деловитостью и напором этой хрупкой, как цветок, девушки. Жеманности в ней не было ни капли - она мыслила трезво, здраво, не чуралась практической стороны дела. Где он еще найдет такую жену?
Волна счастья затопила Виктора.
В этот момент невдалеке кто-то окликнул:
- Оми!
Виктор сразу догадался, что это Хосиро, и отступил в тень. В тусклом полумраке прорезался силуэт наследного принца Синдиката Драконов. Оми повернулась к нему.
- Хай, Хосиро-сама?
- А-a, ты одна. - Хосиро огляделся, сделал вид, что никого больше не видит. - Я проходил мимо, решил сказать, что Кай Аллард направился к ангару, где стоит космический челнок. Ему запрещено покидать космопорт, так что он просил разыскать кое-кого из его дружков. Кай просил передать, что далее тянуть со взлетом никак нельзя, иначе их обоих подвергнут дисциплинарному взысканию.
Хосиро разговаривал с сестрой по-английски. Это было так по-детски - вся эта конспирация, соблюдение условностей в восточном духе. Тут Виктор осадил себя. Случалось, что из-за нарушения подобных условностей войны начинались. Лучше бери пример с Оми. Она как ни в чем не бывало ответила:
- Думаю, если бы друг Кая был здесь, он бы поблагодарил тебя. Если я его увижу, обязательно передам твои слова.
- Ты, пожалуйста, передай. Мне бы не хотелось, чтобы им досталось. Ты еще можешь добавить, что я, Хосиро Курита, ставлю десять золотых монет, что подобью больше вражеских боевых роботов, чем он. Виктор едва не шагнул вперед, чтобы лично принять вызов, однако Оми неожиданно и запрещающе подняла руку и строго сказала:
- Я буду очень опечалена, Хосиро, если кто-то из вас погибнет на этой войне. Не надо держать пари. Ваши жизни для меня дороже. Здесь нет места мальчишеству. Вы оба должны победить и остаться в живых.
Хосиро поклонился сестре, словно подтверждая, что принял ее слова к сведению, и удалился. Когда его шаги стихли, она повернулась к Виктору:
- Ты слышал? Принц откликнулся:
- Да, мне надо спешить.
- Подожди, подойди сюда.
Виктор повиновался. Оми вытащила овальный бронзовый медальон в кожаной оплетке, надела Виктору на шею. В тусклом свете мелькнули японские иероглифы, дракон, заглатывающий свой хвост.
- Он заговорен? - шепотом спросил Виктор.
- Хай, - кивнула Оми. - Этот амулет и твое воинское искусство будут хранить тебя на поле боя.
- Благодарю. Он всегда будет со мной. - Потом Виктор беспомощно пожал плечами: - А у меня для тебя ничего нет.
Она поцеловала его в щеку.
- Дай мне обещание, что будешь беречь себя. Виктор усмехнулся:
- Как раз этого обещать не могу.
- Нет, ты дай обещание, а все остальное оставим богам.
- Клянусь, Оми.
Его губы нашли ее - они коротко, мимолетно поцеловались, а вот оторвать руки друг от друга не могли. Наконец Виктор вырвался, на прощание помахал девушке и побежал в сторону космопорта.

XXVI

Межзвездный Т-корабль "Разъяренный Волк"
Точка надира
Звездная система Енгадин
Зона оккупации Клана Волка
15 октября 3051 года
Как только челнок Ком-Стара встал на опоры в приемном шлюзе звездолета и входное отверстие затянулось броневой плитой, Фелан Вульф услышал характерное шипение нагнетаемого воздуха. Космический челнок напоминал выкрашенный охрой, вытянутый в длину, угловатый металлический ящик. В шлюзе стояли элементалы в скафандрах - держали гостя под прицелом лазерных карабинов.
Наконец давление воздуха дошло до нормы, и входной люк шаттла отъехал в сторону. Оттуда вытянулся короткий трал, и прежде чем нижняя ступенька коснулась металлокерамического пола, из корабля вышел регент по военным вопросам и резво, как юноша, сбежал вниз. Как раз в то мгновение, когда опоры трапа нащупали металл, посланец Ком-Стара спрыгнул на плиты. Был он высок, голова совершенно седая. Комбинезон ослепительно белый... Одеяние свободное, чуть перетянутое в поясе белым шелковистым шнурком. Таинственным, жутковатым пятном выделялась на правой глазнице черная повязка.
Увидев Фелана, регент улыбнулся. Тот тоже не смог сдержать радость. Они уже встречались на базе, правда, было это давным-давно. Фелан протянул гостю руку, тот крепко пожал ее.
- Я рад, Фелан Келл, что с тобой все в порядке. Помнишь, когда мы с тобой виделись в последний раз, на тебе были кандалы.
- Помню, регент.
Фелан послал двух элементалов за багажом посла.
- Теперь многое изменилось. Меня приняли в члены Клана. Я победил на испытаниях и теперь являюсь полноправным воином. И зовут меня теперь по-другому - Фелан Вульф.
Фохт приветствовал его поклоном.
- Прошу простить. Примите мои поздравления. Если я правильно понимаю, красная эмблема у вас на плече свидетельствует, что вы являетесь водителем боевого робота?
Молодой человек кивнул:
- Уже три месяца. Этот черный с красным комбинезон - форма нашего полка. Официально мы называемся Тринадцатым гвардейским волчьим полком, более известным под названием "Волчьи Пауки".
- Командиром у вас мама Наташа Керенская? Фелан ухмыльнулся:
- Вас не проведешь, не так ли?
- Ком-Стар знает все. - Фохт тоже улыбнутся. Фелан почувствовал, что смех смехом, а старик был недалек от истины.
- Наши станции еще в ту пору зафиксировали отлет Наташи с Аутрича - установить остальное оказалось значительно проще. Было ясно, что она имела какое-то отношение к кланам. Это было еще одно подтверждение, что Волчьи Драгуны - подразделение кланов. Или их союзники, хотя связь они поддерживали недолго.
- Я думаю, что история все расставит на свои места. Однако нынешний статус Волчьих Драгун мне неизвестен. - Фелан пригласил посла к выходу из шлюза. - К сожалению, как бы ни была интересна беседа с таким знающим человеком, как вы, нам надо поспешить. ИльХан просил проводить вас к нему сразу по прибытии. Если вы не возражаете...
- Нисколько. Мне было приятно убедиться, что такой молодец, как вы, и в новой обстановке нашел себя. Стал водителем боевого робота - это кое-что да значит. - Затем он понизил голос до шепота: - Теперь мне будет куда легче собирать необходимую информацию, чем раньше.
Фелан пожал плечами:
- Да, было такое. Я согласился шпионить для вас, но с той поры многое изменилось. Боюсь, что наш договор утратил силу. Я не желаю вредить, тем более изменять Клану.
Фохт удивленно глянул на него:
Не желаете? Фелан, эти люди разрушили ваш дом!
- Эти люди стали моими друзьями. Теперь мой дом здесь!
- Понятно. - Анастасиус Фохт долгим изучающим взглядом окинул Фелана. Тот почувствовал, будто его рентгеновскими лучами просвечивают. - Я должен был это ожидать. Перевертыши всегда исключительно щепетильны в подобных вопросах...
- То же самое можно сказать о вас, регент, - парировал Фелан. - Когда я заканчивал академию Найджерлинга, на вас и форма была другая, и звание... Это означает, что и вы не всю жизнь прослужили в Ком-Старе. Вас тоже с полным основанием можно назвать перевертышем. Или, скажем помягче, перебежчиком...
Далее они шли молча - до самого лифта. Только в кабине Фохт позволил себе нарушить молчание:
- Даже если в ваших словах есть доля правды, я бы хотел, чтобы мы остались друзьями.
- Вы послали весточку моему отцу?
- Примас нашего ордена строго-настрого запретила мне сообщать вашей семье о том, что вы живы. Так что я ограничился туманным, метафорическим посланием. Воспользовался шуткой древнего писателя Марка Твена, опубликовавшего в газетах сообщение, что слухи о его смерти следует считать преувеличенными. Надеюсь, адресат смог проникнуть в смысл донесения. Это все, что я мог сделать.
- И за это спасибо. Мне нечего сказать вам, регент. Я сам не лезу в высшие сферы. Что я могу сказать? Ну разве что Наташа стала Ханом рода Волка, Ульрика избрали ильХаном. Правда, не без некоторой борьбы. Его противники сами предложили его кандидатуру, намеревались зажать его в тиски и манипулировать им. Однако Ульрик ловко обошел их на повороте. Что касается планов вторжения, то мне о них ничего не известно.
- Ульрик очень умен. И как полководец отличается выдающимися способностями. Теперь для Внутренней Сферы наступили гиблые времена.
Кабина остановилась, створки разошлись. Они вышли в полутемный, освещаемый тусклыми светильниками коридор. Фелан вел гостя прямо в рубку. Невольно в памяти всплыли события годичной давности, когда случился злополучный таран. Он через плечо посмотрел на регента.
- Знаете, когда год назад я мчался в рубку, у меня мелькнула мысль, что в живых нам уже не бывать. Фохт лукаво улыбнулся.
- Если бы не ваша реакция, если бы вы не сообразили, чем можно открыть люк, ведущий в рубку, так, вероятно, и случилось бы.
- Смешно, что только не попадает под руку в подобных ситуациях, правда?
- Вселенная тоже обладает своеобразным юмором.
Два элементала стояли по обе стороны входного люка в рубку. Они смотрели прямо перед собой и словно не замечали приближавшихся Фелана и Фохта. В рубке было около двух десятков человек - дежурная смена, занимавшаяся обычными делами. Все вроде бы было спокойно, каждый занят своими обязанностями. Ласковый свет заливал мостик. Фелан невольно вздрогнул, когда взгляд его упал на то место, где год назад образовалась огромная, с рваными краями дыра. Ее очертания до сих пор угадывались на корпусе - там и обшивка была более свежая, и краска поярче.
Он провел Фохта в центральную кабину, отделенную от остальной площади черными звуконепроницаемыми панелями. Вошли и погрузились в посверкивающий, цветистый туман, который создавало голографическое изображение. Посреди кабины, занимая добрую половину объема, висела пространственная карта Внутренней Сферы. Все представленные на ней звезды были снабжены названиями, самые важные планеты тоже. В центре этой ошеломляющей, завораживающей картины на небольшом возвышении стояли Ульрик и Наташа. ИльХан бросил взгляд в сторону гостя, улыбнулся ему, однако с места не сдвинулся - подождал, пока Наташа закончит свои объяснения, только потом направился к Фохту. Протянул ему руку, они обменялись рукопожатием.
- Рад, что ваш примас сочла возможным вновь прислать вас на переговоры, - сказал Ульрик.
- Для меня эта миссия тоже в радость. Примас просила заверить вас, что доблестная армия кланов может рассчитывать на ее полную поддержку.
- Отлично. - Ульрик взмахом руки пригласил Наташу подойти поближе. - Это Наташа Керенская, родом из Волчьих Драгун.
- Очень приятно. Теперь вы, если не ошибаюсь, командуете Тринадцатым гвардейским полком? - Фохт наклонился и поцеловал Наташе руку. - Вы стали еще более очаровательны, чем прежде, полковник Керенская.
Ни одна жилка не дрогнула на лице Наташи. В ее взгляде сквозила откровенная холодность и подозрительность.
- Мы уже встречались?
- Это случилось давным-давно. Вы, конечно, не запомнили меня, я был один из многих воинов... Все мы одновременно и боялись, и страстно желали встретиться в бою с вашими "Черными Вдовами".
Он чуть придержал ее руку после приветствия. Наташа тут же отдернула ее.
- Я считала, что регент по военным вопросам Ком-Стара должен быть по меньшей мере евнухом. Ничто, кроме дела, его не должно интересовать. А вы настоящий кавалер, - она усмехнулась, - знакомы с деликатным обхождением. Очень опасная комбинация, вы не находите, регент?
Фохт протестующе вскинул руки.
- Я прибыл сюда не как враг, полковник. Я здесь, чтобы предложить помощь...
- Это хорошая идея, регент, - кивнул Ульрик, беря разговор под свой контроль. - Дело в том, что наша стратегия несколько изменилась.
ИльХан приблизился к карте и указал на одну из звезд. Надпись под ней тут же приблизилась, увеличилась, обернулась прямоугольником, на котором высветилась всевозможная информация об этой звездной системе. Со своего места Фелан видел надписи, перевернутые слева направо, но для него это не имело существенного значения - он мог наизусть доложить все необходимые сведения. Во время подготовки к наступлению он изучил множество докладов, поступивших из Внутренней Сферы. Прошлые знания тоже помогли.
- Я нуждаюсь в точной и самой свежей информации о тех мирах, которые мы выбрали для первого удара. Вместо фронтального неспешного наступления - точнее, постепенного распространения нашего влияния - мы теперь будем наносить точечные удары по наиболее укрепленным планетам, которые являются опорными пунктами обороны того или иного сектора. Мы надеемся, что с падением крепостей подрывные элементы на других планетах проведут соответствующую работу и те просто "упадут в нашу корзину", как спелые яблоки.
Фохт задумчиво покачал головой.
- Сбор и передача информации труда не составит, если, конечно, вы снабдите меня списком тех миров, которые первыми должны подвергнуться атаке. Это не займет много времени. Есть другая загвоздка - желательно дать нашим людям время приготовиться к вторжению и к тому, что случится после.
- Хорошо. - Ульрик протянул руку и коснулся нижней планки изображения. Тут же прямоугольник съежился, обратился в ряд букв, составляющих название звезды. - Мы будем вести дело к большому сражению. Прежде всего следует заставить военных руководителей Внутренней Сферы сосредоточить свои войска в одном районе. Тем самым мы снимем угрозу, которая возникла над уже захваченными нами мирами, расположенными за линией фронта. Эти их кавалерийские наскоки в наш тыл совсем некстати! Далее, вдобавок к трем нашим кланам теперь в наступлении примут участие и те роды, которые тоже хотят добиться славы на поле брани.
- В таком случае, может быть, мне не стоит упоминать о предложении, о котором мне предлагалось сообщить вам?
- Смелее, регент. Говорите, не стесняйтесь. Фохт обвел рукой окружавшую их область галактики.
- Я вот о чем подумал - может, будет уместно использовать конторы Ком-Стара для ведения переговоров о капитуляции тех миров, которые вы планируете захватить в первую очередь. Мы вполне можем сыграть роль буфера между вашими войсками и населением. Это поможет снять многие негативные последствия военных действий и последующей оккупации. Если переговоры не приведут к успеху, тогда в дело может вступить бронированный кулак.
- Что-то вроде морковки и пистолета, чтобы помахать перед носом, не так ли, регент?
- Очень интересное сравнение, полковник. Емкое, образное... Я решил, что мое предложение способно помочь добиться скорейшего успокоения на уже захваченных мирах. Политики - это не воины. Случается, что их усилия имеют больший эффект.
Ульрик вежливо рассмеялся:
- В вашем предложении есть здравое зерно, регент. Я согласен с тем, что надо использовать все возможные средства для установления прочного и длительного мира. Собственно, в том и состоит наша цель.
- Прочный корпус, широкие паруса и надежный компас помогут кораблю одолеть любую бурю, - сказал Фохт. - Если вы не возражаете, я бы хотел немного отдохнуть, прежде чем мы продолжим переговоры.
- Отличная идея. Нам с полковником Керенской тоже необходимо кое-что обсудить.
Ульрик проводил гостя до выхода из картографической кабины.
- Фелан покажет ваши апартаменты. Мы встретимся позже, во время обеда. Скажем, через четыре часа. К этому сроку мы подготовим список миров, первыми ожидающих своей очереди.
Фохт поклонился:
- Ваш покорный слуга, ильХан Ульрик. Да пребудет с вами Слово Блейка!

XXVII

Палата Союза, Имперский город
Люсьен, префектура Кагошима
Синдикат Драконов
30 октября 3051 года
Шин Йодама был так увлечен изучением сведений, относящихся к последним стычкам с кланами, что не услышал, как кто-то вошел в комнату. Краем глаза он заметил что-то белое, расплывчатое - решил, что это очередной посыльный фельдъегерской связи, и, не скрывая раздражения, крутанулся во вращающемся кресле.
Перед ним стояла дочь Теодора Куриты.
Шин тут же вскочил, склонился в поклоне:
- Сумимасен, Курита Оми-сан. Простите, никак не ожидал увидеть вас здесь. Оми улыбнулась:
- Это я должна извиниться перед вами за то, что помешала, Иодама-сан.
Шин глянул в сторону компьютера, за которым обычно работал Хосиро.
- Вашего брата, к сожалению, нет на месте. Доктора устроили ему небольшой медосмотр - решили удостовериться, что с ногой у него все в порядке. Помните, после того ранения на Тертл-Бэй. Они сказали, это обычная процедура.
- Я знаю, - ответила девушка и, подвинув к себе кресло, в котором обычно располагался Хосиро, присела возле Шина. - Я разыскивала именно вас. Никто не может дать мне толковый ответ. Отец постоянно занят, Хосиро тоже отказался объяснить мне положение на фронтах. С моей стороны это дерзость, я понимаю, однако ни мой брат, ни отец не осудят меня, если мы немного поболтаем.
Шин почувствовал некоторое смущение - ее, может, и не осудят, а вот его?..
- Я даже представить не могу, - сказал он, - чтобы у меня хватило смелости отказаться отвечать на ваши вопросы. И все-таки хочу обратить ваше внимание, госпожа Оми, что мне бы не хотелось поступать вопреки воле вашего отца или брата.
- Уверяю вас, Йодама-сан, ничего предосудительного в моих вопросах они не нашли. Просто сослались на нехватку времени. В другой раз, в другой раз!.. Мне надоело выслушивать одно и то же.
Освещение с цветного экрана дисплея легло на ее лицо. Она сделала паузу, потом продолжила:
- Мне всего-навсего нужна информация... Знаете, мне так хочется предотвратить распространение некоторых слухов. С этой целью я должна действовать более осознанно, а без необходимых сведений это невозможно.
Шин не на шутку встревожился, хотя вида не показал - хуже положения не бывает. Ляпнешь что-нибудь, потом доказывай, что ты не верблюд.
- Что бы вы хотели узнать? Оми сразу перешла к делу:
- Кланы вновь пошли в наступление?
Шин перегнулся через подлокотник и нажал на клавишу, дающую изображение пространственной карты. Перед взором Оми появился сегмент, отражающий положение дел в Синдикате Драконов на 29 октября 3051 года. Миры, захваченные кланами, были окрашены в зеленый цвет. Те, что остались под властью Канрея, - в красный. Там, где проходил фронт, где велись боевые действия, звездные системы горели золотистым цветом. Йодама указал на один из них:
- Это Маршдейл. Он находится очень далеко от Люсьена, собственно, кланы только здесь проявляют активность - точнее, атакуют. Это вызывает удивление, ведь Маршдейл - настоящая крепость, принадлежащая Синдикату в этом секторе. Вот соседние - Хинер, Виерсвил, Ла Брея - практически безоружны.
Оми нахмурилась:
- Может, это происходит потому, что они стали более осторожны после сражения на Уолкотте?
- Возможно, но что-то мне в их нынешнем поведении не очень нравится. Удивляет выбор направления ударов - по самым укрепленным пунктам нашей

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

обороны. Вот еще одно не совсем радостное обстоятельство - на нашем участке фронта появились новые части. Прежде мы имели дело с Дымчатыми Ягуарами, теперь к ним примкнул еще один род. Они называют себя Новые Коты. В связи с этим я ожидаю усиления активности.
- Эти роды - они воюют вместе или, как прежде, каждый сам по себе, лишь придерживаясь некоего общего плана? Как, скажем, Дымчатые Ягуары и Медведи-Призраки в начале вторжения?
- Определенно ответить не могу. - Шин пробежал по клавишам - дал задание компьютеру; тут же общая крупномасштабная карта сменилась планом-изображением Маршдейла. Сначала планета появилась в виде шара, затем поверхность ее укрупнилась, начала раскалываться на определенные зоны. Сыпь красных пятен посвечивала на всех шести континентах, потом большая часть этих укрепленных пунктов засветилась золотистыми огоньками. Это значило, что там шли бои.
- Дымчатые Ягуары приземлились на трех континентах, Новые Коты - на трех других. Наши радиоперехваты зафиксировали интенсивные переговоры между ними - например, обмен данными, метеорологической информацией. Однако нет свидетельств, что они действуют под единым командованием. Более того, Новые Коты позволили нам без помех эвакуировать два полка на те континенты, на которые обрушились Ягуары. Даже не сделали попытки прервать воздушное сообщение. Правда, вся наша информация трехдневной давности.
- Ком-Стар все еще продолжает ставить палки в колеса. Связь они не восстановили?
- Нет. Они до сих пор не разрешают пользоваться их сетью.
- Значит, единственная информация идет через таинственные черные ящики. Хэнс Дэвион и понятия не имеет, что они у нас есть?
- Боюсь, что не смогу ответить на этот вопрос, - ответил Йодама.
- Простите. - Взгляд у Оми стал такой простодушный. - Я надеюсь, вы слышали о том, что одно из таких устройств мы захватили в самом конце Четвертой войны за Наследство. Этот трофей здорово помог нам и в тридцать девятом году. Мы смогли заранее узнать о мерах, которые Федеративное Содружество принимало против кланов. Я только не понимаю, как эти штуки работают?
Шин почувствовал, что его загоняют в тупик.
- Я могу повторить, что наша сеть связи работает значительно медленнее, чем у Ком-Стара. Мне кажется, вы куда более осведомлены в этих вопросах, чем я. - Шин встал и поклонился. - Я и сам не знаю в деталях, как эти штуки работают, где располагаются станции. Эти вопросы находятся в ведении вашего отца.
- Я полагала, - словно не слыша Шина, продолжила Оми, - что наши черные ящики шифруют сообщения с помощью какого-то особого кода и что его никто не может разгадать. - Она указала на дисплей: - Можете вы, например, вывести на экран данные, перехваченные, ну, скажем, у Федеративного Содружества?
Шин долго думал, потом кивнул:
- В принципе это возможно. Вот, например, какое сообщение мы получили от одной из станций перехвата. Эти сведения касаются Десятого лиранского гвардейского полка.
Шин заметил, как напряглась Оми, и перевел дух. Значит, он верно угадал, зачем она пришла в диспетчерскую. Ох, с этими принцами и принцессами недолго и голову потерять!..
- Эта та часть, к которой приписан наследник принца Хэнса Дэвиона, не так ли? - Лицо у Оми стало совсем бесхитростным.
- Да, Оми-сан. Виктор командует там батальоном. Гален Кокс - капитан. Лейтенантом Кай Аллард Ляо. Из того, что мы имеем, могу, сказать, что штурмовая полковая группа в настоящее время размещена на Элайне. Правда, это недельной давности данные. Вполне возможно, что теперь их переместили еще куда-нибудь. Судя по обстановке, их могли передислоцировать для нанесения контрудара по кланам.
Оми выпрямилась и строго посмотрела на собеседника:
- Скажите, Йодама-сан, что вы думаете о Викторе Дэвионе?
Вот теперь Шин по-настоящему испугался. Вот вляпался в историю! У него уже было предчувствие, что этот разговор не доведет до добра, но чтобы до такой степени?! А-а, может, и пронесет! В любом случае ответить придется.
- Я могу высказать свое мнение, госпожа Оми, но это будет мнение солдата.
- Конечно. И члена сообщества якудзы, не так ли?
- Хай. - Шин машинально натянул рукав, чтобы скрыть татуировку - золото на черном, какая была выколота у него на запястье. - На мой взгляд, из всех нас Виктор наиболее способный. Я имею в виду военное искусство. К тому же он смел - в сражении, в котором ему довелось участвовать, он проявил себя с самой лучшей стороны. Умеет находить общий язык с коллегами, не давит происхождением. Способен сформулировать боевую задачу ясным и понятным языком, разобраться в ее сути. Ну, что еще... Прекрасно сработался с Галеном Коксом - у меня сложилось впечатление, что они могут общаться без слов. Особенно силен Виктор в стратегических задачах, здесь его решения всегда наиболее просты и эффективны. Главное - сообразуются с обстановкой. Знаете, госпожа Оми, есть такие любители "глубоких" замыслов, "кардинальных" решений. Их не интересует, кто будет воплощать замыслы в жизнь. Если бы Виктору побольше силенок и... рост прибавить, он мог бы служить образцом воина.
- Что ж, у него совсем нет недостатков? - улыбнулась Оми.
- Я бы не назвал их недостатками... Да, бывает, он поддается страстям. Если во что уверует, то напрочь. Но скептицизм, умение сдерживать себя - дело наживное. Я сужу по упражнениям на Аутриче - он всегда охотно признавал ошибки, сразу брался исправлять их. То есть учился в самом полном смысле этого слова.
Йодама улыбнулся - видимо, что-то припомнил о Викторе.
- Он не из тех паркетных шаркунов и, что мне особенно понравилось, не кичится... Ладно, расскажу... Помню, как он полз через болото. Весь в грязи... Вы бы только посмотрели на него. Конечно, подобная простота может доставить ему много хлопот. С другой стороны, ему будет легче находить общий язык со всеми, кто ниже его-на сословной лестнице. Знаете, что это значит? О-о, это очень важно! Это значит, что все настоящие ребята будут на его стороне.
- А с точки зрения члена якудзы?
- Честен, прям, маловато опыта. Оми медленно поднялась, поставила кресло на место.
- Спасибо, Йодама-сан. Простите, что оторвала вас от работы. Еще один маленький вопросик, и я вас оставлю. Вы сказали, что Виктор верен в дружбе. Но если вести речь о Дэвионах, можем ли мы им доверять? Не воткнут ли они нам кинжал в спину?
Шин долго молчал, потом ответил:
- Что касается Виктора, то нет. Его в коварстве не упрекнешь. Я так понимаю, что вы спрашиваете насчет договора, который заключил ваш отец. Я бы не хотел, чтобы у вас сложилось впечатление, что я косвенным образом осуждаю его. Я обеими руками за это соглашение. И тем не менее... Все мы наслушались в детстве рассказов о страшном и коварном Лисе. Вот почему я бы не хотел, чтобы Синдикат впал в спячку, убаюканный велеречивыми обещаниями Хэнса Дэвиона. Боюсь, что в подобном случае мы никогда не проснемся.

XXVIII

Борт шаттла "Барбаросса"
Элайна, Федеративное Содружество
16 ноября 3051 года
Кай Аллард Ляо, вылезающий из люка, застрял на полпути, обернулся, спросил:
- Ваше высочество, вам еще что-нибудь понадобится?
Виктор махнул рукой - вернись, мол... Кай подошел к столу. Другие офицеры, находившиеся в кабинете командира батальона, потянулись к выходу. Подождав немного, Кай плотно затворил за последним створку люка.
- Плотно закрыл? - спросил Виктор. Кай кивнул. Что-то в голосе принца заставило его насторожиться. Он подошел поближе:
- Что случилось?
Виктор некоторое время смотрел на него.
- Прости, Кай, все нормально, уверяю тебя. - Он усмехнулся. - Должно быть, я произвожу жуткое впечатление? Словно увидал приближение тепловой смерти вселенной. Мне бы хотелось поделиться с тобой... С приказами мне пришла личная информация. Странно! Такого раньше не бывало. Впрочем, ты знаешь, что Ком-Стар прервал передачу всяких сообщений.
- Получил что? - Кай удивленно посмотрел на принца и присел на подлокотник стоявшего рядом кресла. - Что все-таки случилось?
Виктор ответил:
- Наши родители добрались до Нового Авалона без всяких приключений. Мой брат Питер что-то натворил во время экзаменов в Институте наук. Одним словом, он рвется сюда, на Элайну.
Кай засмеялся:
- Питер всегда отличался горячим нравом. С ним всегда забот хватало. Что это кровь ударила ему в голову?
- Не знаю. - Виктор пожал плечами. - Думаю, он услышал, что Рагнар Магнуссон моложе его, вот он и взвился.
- Отец мне сказал, что наш Квинтус тоже начал бунтовать. Он учится в академии на Сахаре... Как раз когда мы проходили ускоренный курс на Аутриче, - сказал Кай. - Надеюсь, Касандра и Куан Ин убедят его не бросать учебу.
- Есть еще кое-что, - сказал Виктор. - Источники из Сиана докладывают, что Романо Ляо издала эдикт, в котором твои родители объявляются изменниками и приговариваются к смерти. Сожалею...
- Опять? - Кай постарался выглядеть беззаботным. - Этот указ по меньшей мере десятый. Одним больше, одним меньше... Конечно, приятного в этом мало, но мы заранее приняли меры. Романо может подослать убийц. Мы учли такой вариант.
- Это само собой. Зная безумное воображение Романо, я и в отношении тебя принял кое-какие меры. Ты не обижайся...
Кай кивнул, посерьезнел.
- На что обижаться? Я и сам разделяю эту точку зрения. Романо не успокоится и будет продолжать охоту за всеми нами. Мне кажется, убийцам, которые работают на Романо, следует указать на необходимость придерживаться очередности. Сначала я должен разделаться с кланами, потом они со мной. Или вообще пусть оставят эту работу кланам.
- Хватит шутить.
Кай почувствовал, что настроение принца мгновенно изменилось. Он помрачнел.
- Есть еще что-то? - спросил Кай. - Назначение на Элайну перевернуло все твои планы? Может случиться так, что мы будем ждать врага здесь, а он совершит обходной маневр в сторону Девина и Пассинга.
- Конечно, все может быть. - Виктор принялся внимательно изучать свои руки. - Мое появление в тех мирах может окончиться большим скандалом. - Он взглянул на Кая. - Отец сообщил мне, что области, именуемые Маршрутом Драконов, вошедшие в Содружество, прислали к отцу делегацию. Они напомнили ему как сюзерену о своей верности, а также о том, что их ни в коем случае не устраивает перспектива вновь оказаться перед выбором - остаться ли в составе Федеративного Содружества или войти в состав другого государства.
- Ты о чем? Почему? Они угрожают? - воскликнул Кай.
- Естественно, - мрачно усмехнулся Виктор. - Из того, что мне известно, можно сделать вывод, что Романо Ляо неплохо поработала. Ее шпики принялись усиленно распространять слухи о жаркой страсти, охватившей Оми Куриту и меня. В конце концов эти сплетни достигли Маршрута Драконов. Их реакция, если сказать помягче, превзошла все ожидания. Одним словом, взрыв возмущения! До инцидентов дело пока не дошло, но даже если и так - какое право они имеют вмешиваться в мою личную жизнь?
- Вот откуда ветер. - Кай покачал головой. - Насколько мне известно, между вами ничего такого не было. Тем более полыханий тропической страсти. Неужели я что-то упустил?
- Нет, - угрюмо ответил Виктор. - Ну, поцелуй на прощание... - Он с размаху врезал кулаком по столу. - Мы едва знакомы, и на тебе - протесты, полуофициальные заявления. Против чего?! Как они посмели!..
Кай начал расхаживать по комнате.
- Виктор, ты что, не представляешь, будущее скольких миллиардов человек зависит от тебя? В апреле тебе стукнуло двадцать один. Если бы не этот ускоренный курс на Аутриче, отец уже объявил бы тебя законным наследником обоих тронов Федеративного Содружества. Теперь даже не знаю...
- Что не знаешь?
- Прежде всего тебе следует прочувствовать, как другие смотрят на твои поступки. Твои личные проблемы их не интересуют. Их интересуют собственные судьбы. Население Маршрута Драконов только-только почувствовало некоторое успокоение. Пообжились в мире - и вдруг такое известие! Сколько натерпелись они от Драконова Синдиката! Опорой их мировоззрения до сих пор остается ненависть к бывшим владетелям. Они убеждены, что твой отец и ты в той же мере ненавидят Синдикат, что именно поэтому вы, Дэвионы, усиленно укрепляете Маршрут. Такая политика им понятна, она им по нраву, соответствует их интересам. Им необходимо верить, что и наследник Хэнса ни на йоту не отступит в этом вопросе. И тут слушок о тебе и Оми! Если это сообщение подтвердится, рушится вся их идеологическая база, будущее становится неопределенным. Они могут решить, что их судьба вполне может стать разменной монетой в большой игре.
- Но это же смешно!
- Тебе смешно, мне смешно, а им не смешно. Представь их страхи - просыпаются они в одно прекрасное утро и узнают, что вновь стали частью Синдиката.
Кай уперся кулаками в крышку стола:
- Конечно, решение ты будешь принимать сам, однако учти вот что. К кому бы ты ни испытал страсть - даже к Кали Ляо, - я буду на твоей стороне. Но ты должен суметь посмотреть на этот поступок глазами других людей. Что они скажут по этому поводу.
Виктор сжал голову руками.
- Я только об этом и думаю. Даже если мне и не нравится создавшееся положение, ты все равно прав. Мне следует быть крайне осторожным. Кай, ты можешь помочь мне?
- Все, что потребуется.
- Прежде всего - эти дурацкие слухи! Конечно, со временем они сами забудутся, но им следует дать нормальное, понятное объяснение. Подумай, как обратить сплетню против тех, кто ее запустил. Ты, Гален и мой двоюродный брат Морган должны напрочь опровергать эти бредни. Только не в лоб, не надо кричать об этом. Спросят - вы ответите, намекнете, откуда уши растут.
- А что, - засмеялся Кай. - Замысел неплох, особенно если действовать слаженно и тонко. За нами дело не станет. Тем более сейчас, когда такое время... До шашней ли теперь, а вот Романо пусть попляшет. До скорого! - Он помахал рукой и вышел из комнаты.
Выскочив за порог, Кай мельком глянул на часы - если он поторопится, то сможет успеть в госпиталь до окончания приема. Лучше всего воспользоваться служебной лестницей. Он бросился в ту сторону и сломя голову помчался вниз по ступенькам. Потом несколько минут плутал по лабиринту узких коридоров, нырял в овальные люки, снабженные герметически закрывающимися крышками. Наконец добрался до регистрационного отделения. Сюда он тоже ворвался через люк - рукав рубашки зацепился, он с усилием дернул и, заметив улыбку на лице дежурной медсестры, заставил себя успокоиться. Небрежно подошел к стойке и спросил:
- Доктор Лир еще принимает?
Медсестра глянула на него:
- У нее еще есть несколько минут. Ваше имя?
- Я сам назову себя, - ответил Кай и скорым шагом направился по коридору, куда выходили двери кабинетов. Медсестра пожала плечами. Добравшись до нужной двери, Кай постучал и в ожидании ответа затаил дыхание.
Он так надеялся, что она будет рада увидеть его, однако, отворив дверь и увидев ее лицо, почувствовал, что его словно холодной водой окатили. Она смотрела на него с откровенной недоброжелательностью. Но почему? Кай ничего не мог понять.
- Добрый день, лейтенант Аллард. Чем могу помочь?
Кай сделал вид, что не заметил ее ледяного тона, и объявил:
- Я видел карту размещения вспомогательных служб. Ваш госпиталь поместят в сектор 2750.
Она кивнула, тем не менее ее голубые глаза по-прежнему с подозрением смотрели на него.
- Я знаю. Мы займем помещения бывшей ветеринарной лечебницы, прикрепленной к агрокомплексу в Тасе.
- Точно. Моему подразделению приказано прикрывать этот участок. - Кай опустил голову, принялся разглядывать носки ботинок. - Таса слишком близко расположена к предполагаемой линии фронта, мне это не совсем нравится. Я счел необходимым сообщить вам эту новость, чтобы вы были в курсе. Если надо, я могу помочь подготовить пациентов к эвакуации.
- Вы очень добры, лейтенант. Дейра повернулась к экрану дисплея, вмонтированного в рабочий стол, включила еще один монитор.
- У вас еще что-нибудь, а то мне надо работать.
- Вроде все. Разве что я хотел еще раз поблагодарить вас.
- За лечение ваших ног после случая на Туаткроссе? Не стоит. Я как раз занималась служебными обязанностями, когда вы похитили меня и погубили тех солдат.
В ее словах ясно прозвучал гнев. Кай стушевался:
- Нет, я имел в виду... Хотя, конечно, я высоко ценю ту помощь, которую вы мне оказали. Я хотел поблагодарить за то, что вы достойно вели себя на Аутриче. Во время заседания Правителей... - Он позволил себе чуть-чуть улыбнуться. - Романо заставляла вас совершить какую-нибудь подлость?
Искорки вспыхнули в глазах Дейры.
- Почему она так ненавидит вас? Романо так давила на меня, чтобы я дала показания против вас. Однако более всего она хотела, чтобы я высказала мнение, что вы - наихудший офицер, какого только можно встретить.
- Но вы же не согласились.
- Не согласилась, да! Потому что там присутствовал еще один человек, еще более отвратительный, чем вы. Это Виктор Дэвион. По сравнению с ним вы - образец доблести. - Она гневно глянула на Кая. - Как бы я к вам ни относилась, я не слепая. Я знаю, как к вам относятся в армии. Кроме того, я немало пострадала от ненависти и участвовать в кознях Романо у меня не было никакого желания.
- Мои родители просили передать вам их благодарность. Они хотели встретиться с вами, но вы так быстро исчезли.
Кай заметил, что упоминание о родителях несколько смягчило настрой Дейры, хотя по ее лицу этого нельзя было сказать. Разве что тон ее немного потеплел.
- У меня было много дел. Я должна была закончить с ними до посадки на "Барбароссу". - Она помолчала, потом добавила: - Они очень гордятся вами. Им очень приятно, когда другие разделяют их чувства. Их можно понять, но я в их благодарностях не нуждаюсь.
Она вновь повернулась к экрану компьютера. Кай догадался - разговор окончен.
- Что ж, я только хотел сказать спасибо за поддержку...
Он уже было совсем собрался уйти, как Дейра окликнула его:
- Кай... Лейтенант Аллард! Благодарю, что предупредили меня насчет перевода. И за помощь в эвакуации полевого госпиталя на Туаткроссе. Некоторые раненые скончались, но многих удалось спасти. Если бы пришли кланы, в живых вообще бы никого не осталось.
Кай кивнул и вышел в коридор. Здесь он прислонился разгоряченным лбом к холодному металлу.
"С кланами легче, чем с тобой, Дейра Лир", - подумал он.
- Ну и ладно, - вслух, заметно повеселев, заявил он. - Все равно сектор 2750 под моей охраной. Там мы обязательно увидимся и я наконец добьюсь правды - за что ты так ненавидишь меня и мою семью.

XXIX

Межзвездный Т-корабль "Разъяренный Волк"
Орбитальный рубеж атаки, Меминген
Свободная Республика Расалхаг
20 ноября 3051 года
Фелан Вульф, стоявший у пульта компьютера, с помощью которого производился аукцион различных соединений, претендующих на овладение лежащей в пределах этой звездной системы планетой Меминген, отметил, с каким показным радушием Наташа Керенская поздоровалась с полковником звезд Маркосом. Когда же Черная Вдова отвернулась, на ее лице мелькнула хищная усмешка. Вскинув голову, она направилась к Фелану.
Молодой человек уступил ей место возле клавиатуры, а сам разместился так, чтобы было удобно наблюдать и за движениями Наташи, и за главным экраном, на котором высвечивались результаты торгов.
Фелан не удержался от вопроса:
- Как вы намереваетесь действовать? Керенская хитро подмигнула ему, затем улыбнулась подошедшей к ним Ранне:
- Смотрите, детишки, и учитесь. Маркое даже не подозревает, что его ждет.
Фелан во все глаза смотрел на нее. Уже в который раз он наблюдал, как командиры соединений кланов вступали в аукцион, чтобы выиграть право атаковать планету. И все равно Фелан не мог привыкнуть, а порой просто понять происходящее на мостике. Зачем все это? Зачем каждый военачальник предлагает наименьшую воинскую силу, которая понадобится ему для захвата планеты? Все они вступали в торги с предварительной ценой, потом, в зависимости от хода соперника, снижали ее. Фелан в душе соглашался, что подобный метод распределения боевой задачи обязывает командира повышать свое мастерство, как можно более экономно расходовать подкрепления и материальные ценности, но сама возможность установления предварительного предела казалась ему совершенно нелепой. Кто может знать, как там, внизу, повернется дело?! Хотя, конечно, при таком подходе каждый командир ночи спать не будет, усилит разведку, непрестанно будет повышать боеготовность своих частей.
Черт их разберет, эти кланы!.. Навыдумывают, усложнят...
Он глянул вверх, на огромный экран, где должны были с минуты на минуту вспыхнуть заявки соперников, претендующих на овладение планетой. Начинают обычно с больших ставок. Например, если Наташа решит задействовать все свои силы, то на экране появится изображение межзвездного прыгуна, трех полков аэрокосмических истребителей, трех полков элементалов и девять полков боевых роботов. Это огромная сила, равная примерно трем звездным дивизиям. Сколько же сил решит выставить в счет своей заявки Наташа? Ясно, что все, что она имеет, она не поставит на кон - планета того не стоит.
- Фелан, - неожиданно спросила она, - тебе приходилось иметь дело с Третьим полком Драконов? Как ты его находишь?
Молодой водитель некоторое время поразмышлял.
- Это опытные, понюхавшие пороху ребята. По сведениям регента Ком-Стара, эта часть размещена на Скондии. Все, что есть на Мемингене, - это народное ополчение и какие-то разрозненные части наемников. Они храбрые солдаты, но их, к сожалению, маловато.
Глаза Наташи стали совсем как щелочки.
- А если бы Драконы оказались на планете, они смогли бы связать один, а то и два тринария?
- Да, Драконы бы сумели.
- Отлично! - Пальцы Керенской быстро забегали по клавиатуре.
Фелан замер и тут же с облегчением перевел дух - изображение "Разъяренного Волка" не появилось на экране. И то хорошо. Ужасная сила, которой обладал звездный прыгун, могла смести с поверхности планеты все живое. На экране высветилась одна пятиугольная голубая звезда с белыми пятнышками на концах, одна зеленая, означавшая полк элементалов, и три красных. Это означало, что из девяти своих звездных полков боевых роботов она была готова бросить в дело три.
Фелан перевел взгляд на черную коробочку, прикрепленную к его поясу. Она не засветилась, это говорило о том, что его полк не введен в заявку. Если даже Наташа выиграет, то ни он, ни Ранна не примут участия в боях. Он уже было совсем собрался пожаловаться Черной Вдове, как неожиданная мысль поразила его - намеревается ли полковник Керенская вообще выигрывать эти торги? Может, ей что-то стало известно? Неужели Третий полк Драконов все-таки находится на этой планете?
Полковник звезд Маркос назначил свою цену. На экране загорелись две красные звезды, однако он добавил элементалов и авиацию. Он издалека улыбнулся Наташе. Рядом с ним с озабоченными лицами стояли Конал Уорд и Влад.
Керенская тут же прокомментировала заявку Mapкоса.
- Две звезды летательных аппаратов - это двадцать машин. Две звезды элементалов против ополченцев. Два полка боевых роботов против наемников. Как ты считаешь, этого хватит? - спросила она у Фелана.
Молодой человек не ответил и принялся быстро нажимать кнопки на клавиатуре. Через несколько секунд на маленьком дисплее высветились разведданные.
- Ком-Стар утверждает, что у наемников есть авиация. Аэрокрыло из четырнадцати боевых машин. Третий полк Драконов аэрокосмических аппаратов. Это очень важно, - сообщил он. - Кроме того, Меминген является родной планетой для Воздушных Вандалов. Это группа опытных летчиков, полноценное крыло асов. Правда, после 3030 года ни пилоты, ни машины в боях не участвовали, но драться они будут как черти.
Наташа одобрительно кивнула:
- Хорошая работа, командор звезд Вульф. Это Ком-Стар снабдил тебя подобной информацией?
- Нет. Когда Гончие Келла следовали маршем на Ганзбург, эти Вандалы

Предыдущая страница 25 Следующая страница


Кровавое наследство 26

устроили показательные полеты в честь Тора Мираборга.
Это ненавистное для Фелана имя родило в нем вспышку гнева, однако он сумел преодолеть себя.
- Я знал об этой авиачасти, однако делиться с Маркосом этой информацией не стал. Почему мы должны облегчать ему работу?
- Естественно.
- Ты уверена, что Третий полк Драконов там, внизу? - Фелан ткнул пальцем в пол. - Если они на планете, это говорит о том, что Расалхаг находится в критическом положении.
Наташа отвернулась, долго смотрела вдаль и ничего не отвечала. Потом сказала:
- Я имею сведения, что Гончие Келла и Волчьи Драгуны направляются в Расалхаг, чтобы организовать там оборону. Это похоже на правду. В свете этого сообщения становится ясно, что Мираборг мог получить их под свое командование. Он хочет преподнести нам сюрприз и с этой целью понаделал муляжей боевых роботов, а сам половину Третьего полка перебросил на Меминген со Скондии.
Фелан посмотрел в ту сторону, где ильХан и регент по военным вопросам ожидали очередного хода Наташи.
- Маловато воздушной поддержки у Маркоса, - сказал Фелан, - это может здорово навредить ему.
- Я тоже так считаю, - ответила Керенская и пробежала пальцами по клавиатуре. В результате она не сняла с заявки боевой самолет, чуть уменьшила количество элементалов.
Издали было видно, как обрадовался Маркое. Он еще убавил, и Керенская, сдаваясь, подняла руки. Маркос в триумфальном жесте вскинул кулак вверх.
Влад тоже засиял. От этой улыбки у Фелана засосало под ложечкой. Он повернулся к Наташе:
- Полковник, обещайте исполнить мою просьбу!
- Все, что ни потребуете, командор.
- Каковы бы ни были обстоятельства, мы должны выиграть торги за Ганзбург. У меня старые счеты с теми ребятами.
Наташа сложила руки на груди.
- Вендетта, Фелан, до добра не доводит. Постарайся преодолеть это чувство, оно ослепляет человека.
- Нет, Наташа, в этом случае все по-другому. Тор Мираборг издевался надо мной в то время, когда пленные бойцы из отряда Гончих Келла содержались на Ганзбурге. - Он посмотрел в сторону Ранны, которой уже рассказывал эту историю. - Там я познакомился с его дочерью Тирой. Тор бил меня, чтобы я не смел встречаться с ней. Он хотел бросить меня за решетку, хотя к тому моменту пленные уже были освобождены. Вот я и хочу вернуть ему должок.
- Это мы можем устроить, - заверила его Наташа и отвернулась от Фелана. Встала так, чтобы можно было поприветствовать двух человек, направляющихся в ее сторону.
- Уважаемый регент! ИльХан! Прошу простить меня, что этот аукцион так быстро закончился.
- Все было просто захватывающе. Вам не в чем извиняться. - Регент повернулся к ее соперникам и издали полупоклоном поприветствовал их. Те кивнули в ответ. - Маркос буквально рвется в бой. Возможно, он решил проигнорировать разведданные, ошибка которых составляет около десяти процентов, и сделал ставку на сведения, которые, по моим предположениям, старые. Вы вынудили его урезать свои силы, необходимые для победы, до самого низкого уровня. Насколько я разобрался в происходящем здесь, он должен был уступить кое в чем вам для того, чтобы иметь право захватить этот мир.
Наташа заметила, что Конал пристально смотрит на нее, и отдала ему салют.
- Вы поняли правильно, регент. Мне просто необходимо время, чтобы подготовиться к следующему нападению. - Она вопросительно посмотрела на Ульрика. - Можно, я сообщу ему нашу следующую цель?
- Пожалуйста.
- Мы решили атаковать Ганзбург. Анастасиус Фохт машинально поправил повязку на глазнице.
- Но там же Тор Мираборг со своими Ганзбургскими Орлами. Задача необыкновенно трудна...
- Я пока не встречал мир, - сказал Ульрик, - за который не надо было бы бороться.
- Хорошо сказано, ильХан, - улыбнулся регент. - Сколько я помню, те миры, о которых ходили слухи, что их легче всего захватить, на поверку всегда оказывались самыми крепкими орешками. И наоборот. Я немедленно пошлю запрос, чтобы мне прислали все сведения о Ганзбурге.
Фелан легко коснулся рукава комбинезона регента.
- Если вам нетрудно, поинтересуйтесь, пожалуйста, у своих источников - ходит ли до сих пор Хансон Куусик в помощниках у Тора Мираборга и к какому воинскому подразделению он приписан.
Фохт вежливо кивнул.
- Регент, - обратился к нему ильХан. - Нельзя ли также включить в обзор информацию еще об одной планете? - Ульрик невинно улыбнулся Фохту.
У Фелана от этой улыбки мороз пробежал по коже - он припомнил, что ильХан так же невинно улыбался, когда допрашивал его. В ту пору Фелан подвергался усиленным допросам...
- С удовольствием, ильХан. Какой же мир вы выбрали?
- Он входит в полосу наступления Дымчатых Ягуаров и Новых Котов. Это где-то в Синдикате Драконов. Согласно их докладу этот мир может представлять некоторый интерес. - Ульрик нахмурился, постучал себя по лбу. - Как же он называется, совсем запамятовал.
Единственный глаз Фохта прищурился.
- Айрес? Тениенте? Может, Пешт? Пешт - главный город военного округа.
- Нет-нет, не эти. Ах да! - Ульрик широко улыбнулся. - Эта планета называется Люсьен.
Ульрик сделал паузу, чтобы насладиться изумлением Фохта, и повторил:
- Да-да, именно Люсьен...

XXX

Ставка Высшего круга Ком-Стара
Остров Хилтон-Хид
Северная Америка, Терра
21 ноября 3051 года
Внешне Миндо Уотерли оставалась совершенно спокойной, между тем в душе она чувствовала глубокое, можно сказать, "веселое" удовлетворение, наблюдая, как исказилось цветущее лицо Хутрина Вандела.
- Да, регент, вы не ослышались, я сказала "Люсьен". Это вас удивляет? - Миндо обвела взглядом остальных членов Высшего круга. - Разве я не говорила вам, что кланы совершенно обнаглели?
Гарднер Риис, регент из Расалхага, искоса глянул на регента Диерона, потом вновь посмотрел на примаса.
- Простите, но мы что, действительно передадим им информацию об оборонительных возможностях столицы Драконов?
Уотерли потеребила прядь длинных волос, потом встала, прошлась по залу. Наступила на золотую звезду, раскинувшуюся на полу обширной круглой палаты.
- Почему бы и нет, регент Расалхага? Нам отведено шесть недель на сбор информации. На мой взгляд, вполне достаточный срок, чтобы решить задачу.
Риис кивнул - ему почему-то стало неудобно за свою вспышку. Нервы надо держать в кулаке. Без суеты и страсти - вот один из основных Заветов Блейка.
- Конечно, примас, но, по всей вероятности, это будет кровопролитнейшее сражение. Теодор Курита никогда не допустит, чтобы Люсьен пал. Здесь он будет стоять до конца.
- Вы видите в этом какую-нибудь проблему? Хутрин Вандел, наконец пришедший в себя, вступил в разговор:
- Примас, я так понимаю, мои коллеги опасаются, что передача этих сведений может дискредитировать Ком-Стар. С какой стороны ни посмотреть... Если мы передадим информацию и штурм завершится захватом Люсьена, мы можем утратить доверие в массах. Более того, в этом случае мы окажемся на крепком крючке у ильХана, которому в случае чего не составит труда раскрыть источник информации. Если же Дымчатые Ягуары и Новые Коты сложат свои головы под стенами столицы, Ульрик сможет заподозрить нас в неискренности. Это означает, что мы можем потерять наши позиции на планетах, захваченных кланами.
Миндо проигнорировала речь регента Вандела и обратилась к Шарилар Мори:
- Регент Диерона, как вы расцениваете шансы Синдиката Драконов? Они сумеют отстоять Люсьен?
- Трудно сказать определенно, примас. - Шарилар сложила руки - всунула пальцы в широкие рукава алого, расшитого золотыми райскими птицами парадного платья до пят. - На Люсьене базируются следующие части: Первый полк Меча Света, Гвардейцы Отомо, Второй легион Веги и оба полка Джениоши. Канрей может очень быстро перебросить на Люсьен один или два полка Призраков. Конечно, многое зависит от того, узнает ли Курита о предстоящем нападении.
Ултан Эверсон вступил в разговор:
- Это совпадает с теми данными, которые есть у меня. Удивлюсь, если Теодор не сможет также вызвать полки Рюкена. Они дислоцируются в военном округе Пешт, куда входит и столица.
Шарилар глянула на Миндо:
- Если желаете, мы можем развернуть пространственную карту, тогда все будет наглядно.
Примас кивнула, и Шарилар подошла к пульту, набрала на нем необходимые данные и ввела в компьютер. В то же мгновение перед присутствующими вспыхнули мириады звезд, образующие тот угол галактики, где располагался Синдикат Драконов.
- Как видите, линия противостояния начинается от Тамби, лежащей у самой Периферии, и извилисто спускается к Пешту. Кланы не желают просветить нас насчет своих стратегических планов. Сразу возникает вопрос, почему они отказались от поступательного продвижения, почему, как прежде, не желают затопить тихую заводь Синдиката, а действуют исключительно точечными, неожиданными и, я бы сказала, рискованными ударами. Теперь они ищут свои цели там, где и предположить невозможно. Считаю, что регент по военным вопросам прав, утверждая, что их план направлен на захват опорных пунктов обороны противника. Так подрубают корни, пока дерево, увешанное плодами, само не рухнет на землю. Она указала на планету Пешт:
- Синдикат использует Пешт как базу для подготовки серии атак против тех миров, которые захвачены кланами. Собственно, это повторение, с некоторыми отличиями, стратегии Дэвиона. Теперь представим, что кланы обрушились всей своей мощью на Люсьен. Это действительно потребует концентрации всех ресурсов обоих кланов. Даже в этом случае я не верю, что Теодор Курита снимет полки Рюкена с Пешта. Дело в том, что для переброски этих частей нужно время, которого у него в обрез. Он смелый и опытный полководец и, конечно, рассудит, что бросать в печь войны подкрепления по частям - это значит погубить их по очереди. Если уж вопрос встал о жизни и смерти, то от этих полков можно добиться куда большей пользы, если бросить Рюкена в рейд по тылам кланов. Конечно, если на Люсьене дело будет идти к разгрому, Курита вызовет эти полки для спасения столицы.
Миндо и на это объяснение изволила ответить улыбкой. Потом она обратилась к Риису и Ванделу:
- Итак, вы стоите на той точке зрения, что кланы смогут захватить Люсьен?
Ответила ей регент Диерона - она решила закончить свою мысль. Эта настойчивость вызвала легкое раздражение Миндо, однако она дала Шарилар возможность договорить.
- Поверьте, примас, кланы могут сокрушить любую оборону, какую бы ни встретили на Люсьене. Я, например, не хотела бы находиться на этой планете в разгар боевых действий. И все равно в намерении атаковать столицу Синдиката я ощущаю какой-то авантюрный привкус.
- Согласна, Шарилар, - невозмутимо, с легкой улыбкой сказала Миндо. - Бои на Люсьене будут крайне ожесточенные. Я также разделяю ваше мнение насчет исхода битвы. Я считаю, что не будет большого риска, если мы снабдим кланы той информацией, которую они запрашивают.
Хутрин Вандел издал злобное шипение. Совсем как рассерженный кот.
- Примас, сейчас наступил такой момент, когда очень важно сохранять осторожность. Вспомните, что Лига Свободных Миров согласилась снабжать и Синдикат, и Содружество новыми моделями боевых роботов и запчастями к ним. Это решение может иметь далеко идущие последствия и повлиять на исход битвы.
- Очень разумно с вашей стороны напомнить мне о тривиальных вещах.
Миндо села в кресло, немного подумала.
Да, Ванделу ничего вразумительного она ответить не смогла. И на дилемму, выдвинутую им, не нашла достойных возражений. Разве что... Миндо опять снисходительно улыбнулась.
- Вам, как и мне, хорошо известно: регент, отвечающий за работу в Лиге, отправился с важной миссией в столицу Свободных Миров Атреус. Там он обговорил с Томасом Мариком этот вопрос. Томас был одним из нас. Мы можем и должны убедить его перестать оказывать помощь Внутренней Сфере.
- Но ведь их договор все еще в действии. - Вандел, чувствуя шаткость позиции Миндо, решил развить свое преимущество. - С тех пор как Томас оставил Ком-Стар, он ведет себя совершенно независимо. Теперь он скорее не один из нас, а генерал-капитан одного из государств-наследников. Я узнал от регента Нового Авалона, что его наследник Джошуа отправлен на лечение в Институт наук. Неужели вы считаете, что Томас пожертвует сыном и разорвет договор с Федеративным Содружеством и Синдикатом?
"Зачем я только терпела тебя все эти годы!" - Миндо улыбнулась и сказала:
- Напоминаю вам, регент, что терпение есть одна из важнейших доблестей, которые завещал нам Блейк. Боевые роботы новейших конструкций попадут на фронт не ранее следующего года. А то и позже... Прибавьте сюда обучение водителей, насыщение фронтовых частей новой техникой. У нас есть время, чтобы все взвесить, принять обдуманное решение. Вплоть до смещения Томаса, если дело дойдет до этого.
- Любой поступок такого рода - даже намек на него - свяжет нам руки и покажет, что мы работаем вместе с кланами. Надо ли нам это?
- Ваши возражения будут скрупулезно изучены, безусловно, в ваших словах есть ценное зерно. Вы - верный и отважный последователь Блейка. В связи с этим я призываю всех вас вернуться в свои епархии и провести консультации с руководителями Внутренней Сферы. Не раскрывая наших планов, конечно. На лице Миндо появилась жесткая усмешка.
- Скажите им, что Ком-Стар глубоко озабочен начавшимся наступлением и в сложившихся условиях вынужден сократить поток связи, относящийся к передаче военных сообщений. Скажем, на девяносто процентов... При этом мы гарантируем передачу всей секретной информации и обязуемся оградить эти послания от кланов.
- Что? - Гарднер Риис поморгал и уставился на Миндо. - Если кланы узнают об этом, они же уничтожат нас.
Миндо снисходительно улыбнулась:
- Придет день, регент Расалхага, и вы узнаете, что там еще кое-что спрятано. Понимаете? Ваше дело объявить о нашем решении Правителям государств-наследников. Пусть они передают секретную информацию - мы сумеем расшифровать ее. Потом решим, чем стоит делиться с кланами, а чем нет. Вот что еще, передайте всем главам царствующих Домов, что я, примас Ком-Стара, лично встречусь с ильХаном и постараюсь убедить его, что мирное разрешение конфликта не только возможно, но и желательно.
Единственный, кто начал аплодировать, был регент Таркада.
- Вот это по-нашему, Миндо. Сразу быка за рога. Вы должны прибыть к ильХану как раз в тот момент, когда можно будет сообщить ему, что Люсьен пал.
- Вы точно выразили мои намерения, - холодно откликнулась Уотерли. - Когда я вернусь, я привезу условия кланов, которые они выдвинут. На их основе Внутренней Сфере будет предложено капитулировать.

XXXI

Союзный дворец, Имперский город
Люсьен, Военный округ Пешт
Синдикат Драконов
22 ноября 3051 года
Кладбищенская тишина, которая стояла в комнате, где находились Теодор Курита и его сын, потрясла Шина Йодаму. Он вошел в зал и замер у порога - не знал, что делать. Смутное чувство тоски и обреченности охватило его. Он знал, что положение критическое, но только теперь почувствовал, до какой степени оно сурово. Наконец, кое-как освоившись, он, ни слова не говоря, занял свое обычное место слева от Хосиро и ввел свой личный код в компьютер.
Следом за ним в зал вошли командиры воинских соединений и частей, расквартированных на Люсьене. Они молча занимали привычные места за огромным, черного дерева столом. Напротив Йодамы устроился Наримасо Осано, вождь Джениоша. Был он молчалив, спокоен, но от его фигуры веяло несгибаемой силой. Другие военачальники вели себя более шумно и раздраженно. Однако, рассевшись, и они примолкли. Некоторые украдкой начали потирать глаза - всех их подняли среди ночи.
Теодор Курита, казалось, не заметил, что зал заседаний наполнился людьми, однако, когда последний генерал занял свое место, он также молча прошел и занял место во главе стола. Потом Канрей пробежал пальцами по клавиатуре, расположенной справа от него. Включил противоподслушивающую аппаратуру... Шин не мог отвести глаз от пальцев шефа - тот всегда действовал и обращался с механизмами методично, чуть замедленно, но на этот раз при виде его отрешенного взгляда и размеренного нажимания кнопок Шина мороз продрал по коже.
Так же размеренно, тихим голосом Теодор заговорил:
- Из заслуживающих абсолютного доверия источников я узнал, что следующей целью, выбранной кланами, является Люсьен.
Он недолго помолчал и скупо добавил:
- Да-да, Люсьен...
Шин замер, как, впрочем, и все присутствующие в зале. Стихли шорохи, вздохи, прекратились едва заметные зевки. Наступила гробовая тишина.
"Бог мой, Люсьен! - пронеслось в голове у Шина. - Это значит обезглавить Синдикат, как они уже поступили с Расалхагом".
Руки сами собой сжались в кулаки. Он бросил взгляд на присутствующих. Никто, кроме Наримасо Осано, не смог скрыть впечатления, которое произвела на них эта новость. Только Осано сидел в позе созерцателя, взгляд его был направлен в какие-то запредельные миры.
Наконец кто-то осмелился спросить:
- Это точно?
- Хай, - ответил Теодор и глубоко вздохнул. - Я узнал об этом ошеломляющем решении врага час назад и немедленно приказал собрать Государственный Совет. На Люсьене у нас размещено пять полков. Мы можем набрать еще три полка добровольцев и ветеранов. К сожалению, наша военная техника не соответствует нынешнему уровню.
Таи-са Ода Хидеоши, вождь фанатичных бойцов Отомо, с силой надавил ладонями на столешницу.
- Мы должны в любом случае отстоять Люсьен. Если потеряем столицу, потеряем все!
Пожилой человек, чьи короткие седые волосы и огромные уши делали его похожим на дух божественной обезьяны, подтвердил:
- Канрей, полк Меча Света готов отразить атаку захватчиков, но мы не сможем выполнить эту задачу в одиночку. Признавая высокую доблесть воинов, находящихся в составе частей Отомо, Джениоша и в вашем личном Втором легионе Веги, я все же решусь спросить: собираетесь ли вы вызвать на подмогу полки Рюкена с Пешта?
Теодор взглянул на лидера Джениоша.
- Что вы думаете, mau-ca?
Тот долго не отвечал, потом наконец заговорил:
- Простите, Канрей, но мы, как мне кажется, не располагаем достаточной информацией, чтобы принять стратегическое решение. Мы имеем на Люсьене пять полков, что, грубо говоря, почти половина наших сил. До сих пор мы ни разу не видели, чтобы кланы атаковали планету более чем двумя регулярными полками, исключая непроверенные сведения, что при нападении на Расалхаг они использовали большие силы. Еще одно соображение - выбор цели говорит, что скорее всего мы лицом к лицу столкнемся с Дымчатыми Ягуарами и Новыми Котами. В то же время Медведи-Призраки и их новые союзники Стальные Гадюки начнут наступление в других местах подвластной нам области свободного пространства.
Теодор кивнул:
- У меня нет никакой информации насчет Медведей и Гадюк, но думаю, вы правы.
- Исходя из этого, я должен согласиться, что положение критическое. Тогда я задаюсь вопросом: должны ли мы в таких обстоятельствах сосредоточить все свои резервы в одном месте? Вынужден ответить "нет" - это было бы неразумно. Люсьен - столица и важный пункт обороны государства, но Люсьен - это еще не весь Синдикат.
Наступила тишина - все собравшиеся руководители не стесняясь смотрели на Осано, чей взгляд еще блуждал в неведомой дали. Однако Шин, приглядевшись, понял, что невозмутимость его была не более чем маской. Осано все слышал, все продумал и только ждал момент высказаться.
К его словам прислушивались - так было всегда, ведь именно под его командованием полки разбили кланы под Уолкоттом. В настоящее время эти части готовились к глубокому рейду в тыл противника. Отмена этой операции означала, что руки у захватчиков будут развязаны.
Однако Осано все молчал. Тогда заговорил Теодор:
- Опять и опять приходится говорить о том, что мы должны выработать новые приемы ведения боевых действий. Сколько бы мы ни оборонялись, какие бы хитроумные уловки ни применяли - все это не решает проблему. Единственный способ победить или, по крайней мере, остановить врага - это лишить его возможности вести войну. Что это означает? Прежде всего разгром его вооруженных сил, нарушение или полный разрыв коммуникаций. Все мы прекрасно знаем об этих условиях, но - то ли из-за гордыни, то ли по преступной халатности - постоянно делаем упор на столкновении с его штурмовыми - лучшими! - частями.
Двадцать лет назад мы видели два прекрасных примера. Вспомните пусть даже неудачный, плохо организованный удар, который Ляо нанес по корабельным верфям на Катиле. Даже этот полубандитский наскок заставил Хэнса Дэвиона изменить планы ведения войны. Вспомните диверсионный рейд Катрин Штайнер, предотвративший наше вторжение на Остров Скаи. Какова цена за такой результат? Горстка агентов!.. Очень неплохо.
Командир полка Меча Светапозволил себе возразить:
- Все, что вы говорите, Канрей, это правильно. Но мысль о том, что мы можем потерять Люсьен со всем его населением... Это бесчестье!
- Черт тебя побери с твоим бесчестьем!.. Да, потеря Люсьена - это болезненный удар, но у нас останутся другие крепости. Оборона наша из-за этого не рухнет, но вот если мы угробим здесь все свои силы, тогда катастрофа неизбежна. Главное, сохранить армию! Только с ее помощью мы сможем нанести ответный удар в самое сердце территорий, захваченных кланами. - Глаза Теодора блеснули, словно лучи протонных пушек. - Вот чем мы должны ответить на вызов кланов. Если они попытаются захватить Люсьен, они должны обязательно снять силы откуда только можно. Мы обязаны использовать этот момент.
Канрей посмотрел на Шина.
- Шо-са Йодама, пожалуйста, поставьте дискету Тако.
"Октопус!" - сразу вспомнил Шин.
Когда приказание было выполнено, он решительно нажал клавишу, и над центром стола материализовалась пространственная карта Синдиката Драконов. Золотистыми искорками посвечивали миры, где Драконы имели гарнизоны. Мерцающие нити соединяли эти звездные системы, образовывая сеть важнейших коммуникаций снабжения, промышленных грузопотоков, маршрутов поставок сырья.
Спустя несколько минут изображение сменилось. Девяносто процентов боевых частей на границе с Федеративным Содружеством начали отступать в глубь территории Синдиката, а сеть снабжения видоизменялась таким образом, чтобы охватить наиболее важные пункты на обоих направлениях - на линии раздела с Маршрутом Драконов и с Островом Скаи. Вследствие таких изменений густота коммуникационной сети, обеспечивающей жизнеспособность обороны против кланов, заметно увеличилась. На этом фронте появились новые мощные крепости.
Смысл происходящих перемен был ясен каждому из присутствующих в зале. Шин обратил внимание, как заметно насытились оборонительные порядки Синдиката, сдерживающие наступление кланов. Как вместо ушедших в боевые рейды частей их места дислокации стали занимать подразделения, отводимые от границы с Федеративным Содружеством.
- Все ясно, господа? Мы начинаем ускоренную передислокацию наших войск. Теперь мы можем дать куда более решительный отпор, который враги даже представить себе не могут. Причем прибывающие на этот фронт войска вооружены самой современной техникой, так что мы приготовили кланам хороший сюрприз, когда они на поле боя столкнутся с роботами, ни в чем не уступающими их собственным. Теперь позволю себе вкратце описать план предстоящей кампании. Итак, соединение Рюкена наносит глубокий проникающий удар в тыл противника, причем организуется кампания утечки информации, будто бы эти войска, переброшенные от границы с Содружеством, имеют приказ напасть на территорию, захваченную кланами. При этом мы должны усилить нашу оборону на главных направлениях. Вот почему такой важной мне представляется битва за Люсьен. Да, это тяжелое, архитрудное решение, но если нам не удастся отбить штурм, мы должны быть готовы оставить столицу. Есть другой вариант, который зависит от кое-каких обстоятельств. В этом случае мы должны приложить все усилия, чтобы враг завяз на планете. Напрочь и надолго!
Теперь и Осано позволил себе улыбнуться:

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

- Смело! Что еще скажешь! Я так понимаю, что следует провести спецоперацию по дезинформации противника и сконцентрировать резервные части неподалеку от Люсьена так, чтобы в любой момент их можно было бы бросить в бой против кланов.
- Точно! - Теодор выпрямил спину. - Весь вопрос в том, чтобы выбить у них как можно больше омни-роботов. С этой целью мы прежде всего должны увеличить количество аэрокосмических соединений здесь, на Люсьене. Но сделать это надо скрытно. Тогда часть летательных аппаратов свяжет боем силы воздушного прикрытия атакующих порядков, а другая займется истреблением роботов.
Вождь Отомо неодобрительно покачал головой:
- План, предложенный Канреем, на первый взгляд действительно решает большинство проблем, связанных с обороной государства против кланов, но я боюсь, что мы поступаем как тот неразумный крестьянин, который, решив согреться в холодную ночь, поджег крышу собственного дома. Снимая части с линии противостояния с Содружеством, не совершаем ли мы безумного поступка? Что, если Дэвион накинется на наши внутренние области, как акула на косяк рыбы?
- Хэнс Дэвион дал мне слово, что будет строго соблюдать нейтралитет.
- И вы ему поверили? - Хидеоши не смог скрыть удивления. - Это роковая ошибка, которую никогда бы не допустил ваш отец.
Шин увидал, как едва заметно дернулось веко у Теодора - по-видимому, он в этот момент тоже вспомнил об отце, Такаси Курите. Тот до сих пор являлся почетным Координатором Синдиката Драконов, знаменем многих старых военачальников, которые считали, что реформы, проводимые Теодором, извращают основополагающие принципы, на которых строился Синдикат. Более того, некоторые горячие головы между собой обвиняли молодого Канрея в утрате чести. Вся эта внутренняя борьба впрямую касалась судьбы Шина. Будучи якудзой, он никогда бы не смог добиться нынешнего положения, если бы не реформы, проводимые Теодором.
Собственно, это касалось всего поколения молодых офицеров, для которых пути к высшим должностям открылись только с началом преобразований, начатых Куритой-младшим.
- Таи-са Хидеоши, я вынужден напомнить вам, что двадцать лет назад мой отец едва не отдал страну в руки Хэнса Дэвиона. Кроме того, он сумел оттолкнуть от нас наиболее боеспособные во Внутренней Сфере части наемников, которые ох как были нужны нам в те трудные годы. И всего-навсего потому, что издал приказ о том, чтобы наемников в плен не брать, кончать на месте. Если бы десять лет назад мой отец продолжал руководить обороной государства, мы бы уже давным-давно потеряли половину Каледонского и весь Диеронский военные округа.
Все это Теодор выговорил тихо, но его услышали. Ощутили и ту клокочущую ярость, какая кипела в его душе и которую он с трудом сдерживал. Потом он заговорил чуть громче:
- Ненависть, недоверие моего отца к Хэнсу Дэвиону родились из пагубного презрения к врагу. Он считает Хэнса Дэвиона исчадием ада, а тот всего лишь человек. С дьяволом договориться нельзя, с человеком - можно. Я никогда не допущу подобной ошибки, тем более в такой критический момент. В настоящее время мы повязаны одной веревочкой, и существование Синдиката является главным условием выживания Содружества. Наша гибель - это его гибель. Именно на этой основе мы и договорились с Дэвионом.
Между тем, набычившись, как буйвол, Хидеоши упрямо и громко заявил:
- Возможно, для вас не кажется странной такая взаимосвязь, но я бы никогда не решился идти на соглашение на подобной основе.
- Вы, оказывается, куда больший консерватор, чем я считал. Вы просто не желаете сойти с наезженного пути. Интересно почему?
- Почему? А вам не понятно? Хорошо, предположим, что Хэнс Дэвион не нанесет нам предательский удар. Но в тот момент, когда он узнает, что Люсьен пал, он обязательно ударит по Синдикату. Он не может не ударить - это его единственный шанс устранить угрозу с нашей стороны. Это как раз будет в его интересах. Затем вы выдаете свою дочь за его сына, и Хэнс Дэвион станет Первым Лордом вновь образованной Звездной Лиги.
Теодор терпеливо выслушал яростную речь старого военачальника. Потом ответил:
- Я гляжу, и до ваших ушей дошла глупая придворная сплетня. В то время, когда мы здесь обсуждаем исключительно военные вопросы, вы позволили себе затронуть область политики, которая никоим образом вас не касается. Я не собираюсь обсуждать эту тему, потому что это очень деликатный и имеющий судьбоносное значение вопрос. Решать его на основании слухов, бабьей болтовни и тем более предвзятого мнения - нельзя!
Он встал, сложил руки за спиной и принялся расхаживать по залу.
- Не принимаю и ваше патологическое недоверие к Дэвиону. Я встречался с ним, мы смотрели в глаза друг другу. Да, он сосредоточил в своих руках огромную власть, но он способен управляться с нею. Мы знаем, что он никогда добровольно не откажется от нее и будет искать всякий повод, чтобы увеличить свою мощь. Мы видели, на что он был способен десять лет назад, когда его войска атаковали Конфедерацию Капеллана. Однако Хэнс Дэвион далеко не такой необузданный, жестокий, алчущий власти человек, каким мы себе его представляем. Он считает, что сражается за свободу и непреходящие человеческие ценности. Возможно, я не совсем прав, но именно эти стремления определяют его поступки. Я был бы последним простаком, если бы вдруг заявил, что Дэвион не способен на измену или коварство, однако я видел и убедился, что это не свойства его натуры, а необходимость, к которой вынуждают его военные действия. Более того, желаем мы того или нет, но у нас нет выбора. Мы вынуждены положиться на слово Дэвиона. Иначе нам не быть.
Здесь есть одна тонкость, которую вы, Хидеоши, упустили. Со своей стороны мы должны принять все меры, чтобы предотвратить всякую возможность обмана с его стороны. Согласно нашей договоренности Хэнс Дэвион тоже должен незаметно отводить свои войска с линии противостояния. С этой целью мы должны обменяться военными миссиями в тех районах. Мы должны обратить особое внимание на подбор кадров для проведения инспекций. Как по-вашему, Хидеоши, такая постановка вопроса вас устроит?
- Это, конечно, существенная деталь, - проворчал тот. - И все равно мы должны изо всех сил скрывать, что кланы собираются высадиться на Люсьене. До того дня, покуда мы не одержим победу под стенами нашей славной столицы, его нельзя информировать об этом.
- Поздно. Послание с выжимками из разведсводок уже отправлено.
Хидеоши в отчаянии вскинул руки:
- Все, нам конец!
- Нет, это только начало. Вы правы в том, что Дэвион нападет на нас, как только падет Люсьен. Наше спасение в том, чтобы не допустить этого.

XXXII

Авалон-Сити, Новый Авалон
Федеративное Содружество
27 ноября 3051 года
Хэнс Дэвион долго наблюдал за игрой света на серебряных рубчиках, которыми была отделана поверхность механической руки Алларда. Наконец он с трудом выговорил:
- Никогда не думал, что услышу от вас что-либо подобное, Джастин.
Глава Службы безопасности безнадежно пожал плечами:
- Я очень не хотел расстраивать ваше высочество, однако из песни слова не выкинешь. Тщательное изучение полученного послания - от знаков препинания до лексических оборотов - позволяет сделать вывод: оно поступило из Синдиката Драконов. Мои эксперты проследили путь, каким оно прибыло на Авалон. Сомнений нет - источник этого сообщения находится на Люсьене. Скорее всего оно вышло из внутреннего круга самого Теодора Куриты. У меня нет причин не доверять своим людям, проделавшим эту работу.
Принц взглянул на Алекса Мелори, заместителя Алларда:
- Что вы можете добавить?
Красивый молодой человек пожал плечами:
- Только подтвердить, что сказал Джастин. Последний факс был послан из дворца Куриты в Люсьене. Хэнс почувствовал вспышку ужаса.
- Вы понимаете, что вы говорите?! Если Синдикат каким-то образом раздобыл одну из наших факс-машин, это означает, что они могли читать всю документацию, которая проходила по каналам связи Федеративного Содружества. И в течение скольких лет это происходило? - Теперь и Хэнс пожал плечами. - Ничего нет удивительного в том, что десять лет назад мы проиграли войну. Я удивляюсь, как Теодор Курита не заглянул в наш Генеральный штаб. Лично!..
- Вы преувеличиваете опасность, ваше высочество, - сказал Джастин. - Это могло случиться только десять лет назад. По окончании войны с Ляо была проведена тщательнейшая инвентаризация всех черных ящиков. Никакой недостачи обнаружено не было. Все испорченные машины были запротоколированы. Однако жульничество или прямую измену исключить нельзя, но на это не похоже. Хуже обстоят дела с войной 3039 года. Возможно, именно тогда Теодор и обзавелся нашей машинкой. Но в ту пору были предприняты дополнительные меры безопасности, изменены все коды. Далее, за это время произошли существенные изменения в конструкциях шифровальных машин, увеличена скорость передачи информации. Самое важное, мы получили возможность использовать куда большее число кодов, чем раньше. Применить новые методы шифровки... Проследить последовательность событий. Одна из наших станций на Мерчисоне получила это сообщение и передала его Центральной на Новом Авалоне. Код старый, корабельный, который использовался десять лет назад. Судить о важности сообщения можно потому, что для передачи Курита использовал самый важный свой секрет.
Мелисса сплела пальцы и прямо спросила:
- Вы считаете, что с этой стороны угроза нашей безопасности минимальная?
- Я бы не стал употреблять это слово, госпожа. Я бы сказал, что эта угроза лежит в разумных, а значит, контролируемых пределах. Собственно, вероятность раскрытия шифров, захвата шифровальных машинок всегда существует, поэтому мы заранее принимаем превентивные меры. Это азы разведывательной и контрразведывательной службы. Мы меняем шифры, перемежаем истинные сообщения с ложными в определенной пропорции, меняем и эти пропорции и указания, как относиться к тому или иному приказу. Это целая наука. Все делается таким образом, чтобы враг, даже сидя на Центральной станции, не смог составить полную картину. Конечно, на том или ином направлении, имея весь комплект переданных сообщений, он на какой-то момент времени может получить ценные, даже в стратегическом плане, сведения, но уже спустя неделю картина расплывется. Полностью восстановить ее они смогут, только когда события уже произойдут. Джастин указал на листок бумаги, который Хэнс Дэвион держал в руках.
- Это сообщение только подтверждает тот факт, что один из наших черных ящиков попал в лапы Драконов.
- Ладно, - перебил его Хэнс. - Вернемся к тому, о чем здесь говорится. Должны ли мы верить Курите, что кланы в самом деле собираются атаковать Люсьен?
Алекс что-то быстро набрал на клавиатуре, вошел в программу. Через несколько минут, ознакомившись с ответом, он сказал:
- Наши агенты на линии противостояния в районе Маршрута Драконов и поблизости от Острова Скаи сообщают, что Синдикат начал массовый отвод войск. На нескольких мирах он оставляет немногочисленные батальоны боевых роботов, но, как правило, это не самые боеспособные части или крепко потрепанные в боях. Более того, поддерживать их будут отряды якудзы и народное ополчение. Самое важное то, что они выводят все аэрокосмические части и подразделения воздушной поддержки.
- Я так понимаю, что все эти войска перебрасываются против кланов? - спросил Хэнс.
- Кое-какие части действительно размещаются на этом фронте, другие направляются на Люсьен. Например, Второй полк Меча Света.
Мелисса задумчиво сказала:
- Я думаю, что удар по столице может подорвать оборонительные возможности Синдиката. Если они потерпят поражение, это будет не только военная катастрофа, но и утрата чести. С них станется - они вполне могут возродить обычай сепуку, чтобы смыть позор за падение Люсьена.
- Хуже того, - поддержал ее Хэнс. - Они могут начать массовые самоубийства населения. Воины будут безрассудно кидаться в бой и гибнуть, как того требует кодекс бусидо. На фронте начнется хаос. Оборона Синдиката Драконов рухнет сразу и окончательно.
Последнюю фразу он уже додумал про себя: "И что в итоге? Мой буфер между нами и кланами рухнет!"
Он вскинул голову:
- Джастин, оцените угрозу Люсьену. Тот поработал на клавиатуре и сообщил:
- Очень велика. - Руки у Джастина непроизвольно сжались в кулаки. - Самое большее, что они могут выставить, - это четыре штурмовых полка и один полк Службы безопасности. Кроме того, в резерве у них три слабо укомплектованных полка... Гарнизон Люсьена - это в общем-то их элитные части. К сожалению, мы не можем точно сказать, какие силы собираются выставить кланы. Можно только провести сравнительный анализ. Клану Волка понадобилось три полнокровных соединения, чтобы захватить добрую половину Республики Расалхаг. Ясно, что это лишь небольшая часть их армий. Согласно нашим данным, в настоящее время кланы стали придерживаться иной, чем в начале вторжения, стратегии. В первую очередь они сокрушают хорошо укрепленные миры, обходя стороной более слабые. В этом смысле удар по Люсьену вполне вписывается в их общую концепцию. Следует учесть, что на этом стратегическом направлении действуют два рода, так что, по нашей оценке, ресурсы для проведения подобной операции у них есть.
"Так-то оно так, только Теодор вряд ли им по зубам", - подумал Хэнс. Вслух же он спросил:
- Что, если Курита разобьет кланы под стенами своей столицы, как это было при Уолкотте? Секретарь по вопросам безопасности кивнул:
- Я учитываю подобную вероятность, однако вряд ли Дымчатые Ягуары допустят ту же ошибку. Повторное поражение подорвет их позиции среди других родов. На мой взгляд, они решили штурмовать столицу Синдиката с целью взять реванш. Другое объяснение я просто найти не могу. С военной точки зрения куда более эффективной могла бы быть операция по захвату Пешта, центра военного округа, куда входит и сам Люсьен.
Наступила тишина. Наконец Хэнс Дэвион вздохнул:
- Надо же, Люсьен!.. Годами я мечтал захватить Черную жемчужину Дома Куриты, а теперь сама мысль, что этот город и планета могут пасть, приводит меня в ужас.
"Или тебе ненавистен даже намек на то, что это сможет сделать кто-то другой, не так ли?" - спросил он себя и не нашел ответа.
Тут Алекс вставил замечание:
- Я не согласен с Джастином - падение Люсьена означает развал обороны Синдиката. Пешт в этом случае оказывается в изоляции. Дальнейшие шаги Ягуаров предугадать нетрудно - захват этого военного округа. Допустим, что Курите удастся сохранить часть сил после падения Люсьена. Перебазироваться он может только на Бенжамин. Этот мир имеет особое значение для населения Синдиката. Это святое для них место. Потеря планеты означает конец Синдиката как государственного объединения. В округе Бенжамин Теодор сможет организовать оборону, но только на короткое время и без всякой надежды вернуть утраченные миры. С потерей Люсьена страна лишится более половины ее производственных мощностей, потеряет важный индустриальный центр. Следом за Пештом падет Галедонский военный округ. Что остается? Только Бенжамин и Диерон. И никакой надежды освободить страну.
Свой рассказ Алекс иллюстрировал примерами на пространственной карте. В результате его рассуждений от Синдиката остался небольшой огрызок галактики размером в половину Конфедерации Капеллана. Цветом, обозначавшим территории, захваченные кланами, затопило округ Галедон, и значительный участок границы с Федеративным Содружеством оказался открытым.
- Алекс, это все хорошо, можно сказать, убедительно, но ответь мне на такой вопрос: сможет ли Курита, сидя в округе Бенжамин, прикрыть войсками это направление? Хватит ли у него силенок? Если события будут развиваться именно в таком разрезе, не останемся ли мы беззащитны перед наступлением кланов со стороны Синдиката?
- То-то и оно, ваше высочество. Это обстоятельство тревожит меня больше всего!
- Джастин, у тебя есть что возразить? Тот в ответ только плечами пожал.
- Итак, это мнение общее - в случае падения Люсьена неминуем окончательный разгром Синдиката Драконов. Так?
Джастин кивнул.
- Раньше или позже, но это неизбежно. - Он глянул на Хэнса, затем отвел глаза в сторону. - Простите, мой принц, как ответственное за безопасность государства лицо я вынужден сделать заявление. На линии противостояния с Драконами мы имеем пятнадцать полков боевых роботов, и, принимая во внимание конфигурацию границы, мы вполне, в случае непредвиденных обстоятельств, можем захватить область Диерон. Не останавливаясь, нам следует взять под контроль Бенжамин и Галедон, пока их не захватили кланы.
- Тем самым нарушить данную мной клятву? Ты предлагаешь напасть на Синдикат?
Лицо у Джастина стало как каменное. Он кивнул:
- У нас нет выбора. Синдикат должен перейти под наш контроль.
"Проклятие Куриты навсегда ляжет на наш народ. Судьба не жалует клятвопреступников!" - вздохнул Хэнс.
В комнате стояла зыбкая, перемежаемая редкими шорохами тишина. Наконец Хэнс подал голос:
- Покажи, где размещены наши войска?
Мелкие золотистые светлячки зажглись по всей границе. Хэнс Дэвион, Мелисса Штайнер, Джастин и Алекс долго изучали расположение крепостей и гарнизонов.
- Значит, сдача Люсьена означает крушение Синдиката Драконов?
Алекс быстро закивал:
- Тело не может существовать без головы.
Лис Дэвион закрыл глаза, потом решительно сказал:
- В течение часа подготовьте приказы. Они должны быть разосланы в войска немедленно.
Мелисса судорожно прижала руки к груди.
- Хэнс, что ты собираешься делать?
- То же самое, дорогая, что и с Томасом Мариком. У меня нет выбора. Я собираюсь захватить Синдикат.
Минут через пятнадцать, когда Хэнс Дэвион и Джастин Аллард остались одни, они перешли в другое помещение, и здесь принц спросил:
- Все получилось? Джастин кивнул:
- Я успел просмотреть голограмму.
- Она должна попасть в руки Ком-Стара. А теперь и в самом деле займись приказами - пусть поперебрасывают части с места на место. - Он помолчал, потом все-таки спросил: - Послушай, Джастин, а что, если Алекс прав?
- Прав он или не прав - это не имеет никакого значения. С падением Люсьена нам тоже скоро будет крышка. Раньше или позже... Скорее раньше... Если мы сунемся в Синдикат, наши коммуникации просто лопнут.
Дэвион в ответ тяжело, прерывисто вздохнул.
- Ладно, что сделано, то сделано. Подумай, как связаться с Вульфом. Вся проблема в материальном обеспечении его частей.
- Я все понял, ваше высочество.

XXXIII

Межзвездный Т-корабль "Разъяренный Волк"
Орбитальный рубеж атаки
Ганзбург, Свободная Республика Расалхаг
10 декабря 3051 года
Фелан Вульф с трудом сдерживал волнение, сердце гулко стучало в груди. Он, стараясь скрыть напряженный интерес к происходящему, тревожно поглядывал в сторону Наташи Керенской и полковника Маркоса, которые о чем-то переговаривались перед началом объявления торгов за планету Ганзбург. Маркос уже обжегся с Мемингеном и теперь откровенно побаивался очередного подвоха со стороны Наташи. Наконец они пожали друг другу руки и разошлись по своим местам.
- Надеюсь, вы не сообщили ему свою начальную цену? - спросил Фелан и по вспыхнувшим глазам Наташи понял, что ляпнул какую-то бестактность.
- Разве подобные вопросы в вашей компетенции, командор звезд? - резко спросила Керенская. - Не беспокойтесь, мы выиграем торги. Подождите немного, и вы получите возможность отомстить своим врагам.
В такую минуту следовало помолчать - Фелан сам понимал это, однако сдержаться уже не мог.
- Черт побери, Наташа! Вы же знаете, что меня интересуют Тор Мираборг и его подручный. Маркос жесток и необуздан, по его приказу на Мемингене были сровнены с землей две деревни, уничтожены усадьбы, фермы. Я ничем не мог помочь людям. Я знаю его тактику - он намеревается выложить свои козыри в самом конце торгов. Он считает, что сможет припереть нас к стене. Я не хочу ненужных жертв среди Волков, а также среди гражданского населения.
Наташа ответила не сразу и куда более мягко, чем раньше:
- Я разделяю твои опасения, Фелан. Я просто хотела предупредить, чтобы ты не мешал, торги предстоят очень трудные. Ты лучше скажи, твоя оценка Тора Мираборга и его способностей в смысле организации обороны остается в силе?
- Да.
- Как насчет разведданных?
- На сегодняшнее утро все сведения точны. Я лично четыре раза проверял их, еще раз просмотрел все радиоперехваты.
- Ты продолжаешь настаивать, что двух соединений недостаточно?
- Недостаточно. У Мираборга - половина Третьего полка Драконов, большая часть их авиации, Ганзбургские Орлы и еще один полк в резерве. Артиллерии и боеприпасов у него хватает. Каждый гражданин Ганзбурга вооружен. У них есть самонаводящиеся адские ракеты. Каждый город стал крепостью, причем не какой-то занюханной, а организованной в соответствии со всеми требованиями инженерного искусства. Данные аэрофотосъемки подтверждают этот факт. Единственный способ победить железного ярла - это послать достаточное количество войск. Прежде всего необходимо разгромить его пункты управления, - одним словом, тщательно продуманной атакой ошеломить и сломить волю к сопротивлению.
- Это мы и собираемся сделать, - кивнула Наташа. Вид у нее был озабоченный.
- Вам придется первой назначать цену? - спросил Фелан.
- Нет, первым будет Маркос.
- Почему?
- Потому, Фелан, что я желаю, чтобы холодный пот выступил у него на лбу.
Сердце у Фелана вновь сжалось. Она играет с ним, как с ребенком!
В этот момент на громадном экране в рубке высветилась первоначальная цена. Во всей своей могучей красе предстал "Разъяренный Волк", чуть ниже высветилась красная восьмиугольная звезда, что означало полноценное соединение боевых роботов. Кроме того, появилось шесть зеленых звезд, означавших количество полков элементалов. Стало ясно, что Маркое решил не рисковать.
Молодой воин обратил внимание Наташи на откровенную недостаточность воздушной поддержки.
- И элементалов слишком много. В поле от них мало толку. Он вообще заявил что-то несусветное.
- Разве? - Наташа изобразила удивление. В следующий момент Фелан с ужасом увидел, что Керенская на две трети срезала количество пехоты и исключила из своей заявки целый триплет авиационной поддержки. Молодой человек потерял дар речи - Наташа Керенская с каким-то безумным легкомыслием подошла к торгам. По мнению Фелана, она и войска снимала наобум, что под руку попадется!.. Словно ей было глубоко наплевать на результаты этого аукциона. Он решил выразить протест, однако в это мгновение его внимание привлекла реакция Маркоса и стоявших возле него Конала Уорда и Влада. Те буквально застыли от неожиданности, потом Влад бросился к пульту компьютера и лихорадочно начал просматривать последние разведданные. Потом принялся яростно набирать что-то на клавиатуре. Как только на экране высветился ответ на запрос, его лицо словно багрянцем облили. Теперь Фелан бросился к терминалу. Нажал кнопку и замер в растерянности - ничего нового по сравнению с утренними сводками не появилось.
Он подбежал к Наташе:
- Что ты делаешь? Они назначили такую цену, которая очень близка к пороговой. Я не понимаю, зачем тогда выигрывать эти торги. Ты все снимаешь и снимаешь войска. Как тот безумный портной, который отрезает рукава у готового костюма. Я считал, что ты прислушалась к моим соображениям.
Наташа внезапно рассвирепела, повернулась к нему и заявила:
- Я к твоим соображениям прислушалась, а ты к моим - нет! Что ты лезешь туда, куда тебя не просят? Ты мне мешаешь!.. И с гражданским населением ты мне надоел. Я им не нянька. Я, что ли, виновата в том, что им не повезло с выбором места жительства? Это сражение не только между мной и Маркосом. Это столкновение Наставников с Крестоносцами. Мы подставили им ножку с Мемингеном, их авторитет резко упал. И ресурсы свои они порастратили. Я не виновата, что для этого пришлось пожертвовать жизнями нескольких мирных жителей на Мемингене, а если и виновата, то пусть этот грех останется на моей душе. Больше не отвлекай меня. Тебе понятно, командор звезд?
В первое мгновение Фелан и растерялся и возмутился - зачем же с ним так! Он же от всей души... От чистого сердца... Потом опомнился:
- Так точно, полковник. Затем не удержался и спросил:
- Все-таки, Наташа, я не совсем понимаю. Я считал, что ты и Ульрик, как разделяющие позиции Наставников, попытаетесь прекратить атаки против планет Внутренней Сферы, а вы идете вслед за Крестоносцами. Что я при этом должен

Предыдущая страница 27 Следующая страница


Кровавое наследство 28

испытывать?
- Ты не сможешь добиться своего, если, получив власть, сразу начнешь брать за горло. Тебе сначала придется убедить людей в своей правоте. Это опасная игра, но без нее нельзя. Тем более что сыграть в нее мы должны по их правилам.
В этот момент Маркос высветил новую цену. "Разъяренный Волк" остался на экране, однако количество частей боевых роботов уменьшилось. Большая звезда разбилась на четырнадцать мелких звездочек. Количество элементалов сократилось до пары триплетов, однако части воздушной и аэрокосмической поддержки остались на прежнем уровне.
Происходящее все меньше и меньше нравилось Фелану. Уменьшение количества боевых роботов на первый взгляд казалось таким незначительным, что вроде бы не должно оказать влияния на проведение боевых операций, однако Фелан знал: во всяком деле нужна мера. Случалось, что из-за нехватки одного звена проигрывались большие сражения. Уже сейчас, при таком соотношении сил, у кланов возникнет напряженка с резервами. Правда, с наземными войсками положение еще было терпимым, а вот уменьшение воздушной поддержки, нехватка самолетов - прямой путь к поражению. С теми силами, которые собрал Мираборг, они быстро завоюют господство в воздухе, тогда незваным гостям придется туго.
Ему припомнились зеленые равнины Ганзбурга, дочь Мираборга Тира, красивая золотоволосая девушка. Образ ее навечно запечатлелся в памяти, особенно тот первый день, когда он увидел ее. В то утро его как раз освободили из тюрьмы. Она и освободила... Явилась с восходом в камеру, что-то сказала надзирателю - тот приволок заключенному какую-то одежонку. Она подарила Фелану поясной ремень, который спустя некоторое время отобрал у него Влад. Какая была красивая девушка!.. Она была капитаном Ганзбургских Орлов - соединения аэрокосмической авиации. Именно она отказалась исполнять приказ о расстреле захваченных в плен наемников из отряда Гончих Келла. Какая она храбрая, решительная, преданная законам воинской чести. Теперь она, должно быть, внизу - готовит своих Орлов к отражению нашествия кланов.
Тут до него долетел голос Наташи Керенской:
- Простите, полковник Маркос, но я хотела бы спросить вас вот о чем: это ваша последняя ставка?
Маркое выглядел так, словно его заставили сжевать собственную бороду.
- Что? - не понял он.
- Это ваша последняя цена?
- Полковник, я жду ваше встречное предложение. Наташа положила руки на бедра.
- Послушайте, Маркос. Я в любом случае буду сбивать назначаемую вами цену. Если вы желаете получить от меня встречное предложение, я вот сейчас, закрыв глаза, срежу еще что-нибудь.
Она положила руки на клавиатуру. Маркое побледнел. Посмотрел на Влада - того, казалось, сейчас хватит удар. Конал сложил руки на груди и, набычившись, глядел на Наташу.
Маркос выпрямился.
- Если вы настаиваете, я тоже могу пересмотреть цену.
Наташа что-то набрала и сняла одну из звезд элементалов.
- Вот мое встречное предложение.
Маркос долго вглядывался в экран. Фелан видел, какие мучительные сомнения испытывает соперник. Если Маркос клюнет на удочку и поверит в решимость Наташи выиграть торги, он тоже начнет сбрасывать цену. Так дело может дойти до одной-единственной звезды боевых роботов. Тогда поражение неизбежно. Главное, как понимал ситуацию Фелан, было вовремя соскочить с поезда и оставить Маркоса один на один с неразрешимой задачей.
Однако он мог точно так же поступить и с Наташей. Весь вопрос в том, каков этот приемлемый для Маркоса уровень? Фелан считал, что оба соперника уже перешли разумный порог, сил для маневра было явно недостаточно, так что нехватку подразделений придется восполнять массированным применением огня. Как раз при таких обстрелах более всего страдает гражданское население. Маркосу, конечно, на это наплевать. Он еще снизил цену - отбросил одну звездочку боевых роботов и звездочку элементалов.
- Это что, ваша последняя цена? - насмешливо спросила Керенская.
- Да. Ниже этого, - напыжившись, ответил Маркос, - спускаться неразумно.
- Вы хотите сказать, что, если я срежу еще одну звезду элементалов, я выиграю право на штурм Ганзбурга? Вам не кажется, что это может быть сделано еще меньшим количеством войск?
- Нет, полковник. Меньше уже нельзя.
- Я в этом не уверена.
Он удивленно посмотрел на нее.
Конал, все это время молча стоявший рядом с Mapкосом, ни слова не говоря, ткнул его в бок кулаком. Тот словно не заметил этого жеста.
- Воины сражаются с помощью боевых роботов, а не слов. Есть ли смысл в дальнейшем торге, Наташа? Неужели вы всерьез вознамерились бросить наших ребят в пекло в ослабленном составе?
Керенская хладнокровно взглянула на них обоих.
- Нет, Маркое, такого намерения у меня нет. Я просто хочу выяснить, до какого уровня вы можете дойти. - Потом она указала на экран. - Мы обойдемся без него. На нем таких обозначений нет. Я ставлю одного.
Маркое не понял:
- Что значит "одного"?
- Просто одного. Я ставлю на кон одного воина. Маркое и Конал переглянулись. Лица у них стали растерянные.
- Одного воина?
- Одного воина? - прошептал Фелан.
- Да! - кивнула Наташа.
Она повернулась к Фелану и со зловещей ухмылкой добавила:
- Ты хотел получить этот мир? Он твой, Фелан. Ступай и возьми его.

XXXIV

Палата Союза, Имперский город
Люсьен, Синдикат Драконов
25 декабря 3051 года
Парадоксальность ситуации до такой степени поразила Шина Йодаму, что он испытал желание передать свои ощущения в строках хокку.
Далеко внизу, в недрах скалы, на которой была выстроена столица, в подземной штаб-квартире Теодора Куриты царило тревожное ожидание. Ни единой улыбки, нигде не слышалось смеха... Лица у людей были озабоченны, усталы... Все станции космического наблюдения работали с полной нагрузкой - их радары ощупывали каждый кубический сантиметр прилегающего к Люсьену пространства. Особые дежурные офицеры - Хосиро и Шин в их числе - сутками не отрывались от экранов дисплеев, принимали агентурные сводки, пытались выявить замыслы врага.
Между тем над ними христианское меньшинство населения города украшало дома и улицы ветвями вечнозеленых растений, алыми лентами, блестящими игрушками. Небольшими группами жители ходили по имперской столице, распевали псалмы. Наступило Рождество... В каждой семье либо ждали гостей, либо сами собирались в гости. В такие дни Йодама особенно любил прогуляться по улицам... Теперь, конечно, было не до этого, но ощущение праздника невольно вторгалось в мрачные думы.
Таи-са Хидеоши уже который день ходил в подавленном настроении. Он непрерывно выговаривал Теодору Курите:
- Как вы можете, Канрей, игнорировать агентурные сводки, валом валящие к нам из областей Маршрута Драконов и Острова Скаи. Вон сколько свидетельств, доказывающих, что Хэнс Дэвион начал передислокацию частей. И это только цветочки... Как вы можете игнорировать слухи, утверждающие, что в день падения Люсьена войска Федеративного Содружества перейдут наши границы!..
Голубые глаза Теодора в лихорадке последних дней горели теперь куда ярче - то ли от усталости, то ли от возбуждения, которое невозможно было скрыть. Он держал себя в руках и нарочито спокойно отвечал Хидеоши:
- Вы что-нибудь поняли в этих сводках? Они складываются в общую картину? Я очень внимательно слежу за поступающими разведданными, но до сих пор не получил четких и определенных свидетельств, что Дэвион перебрасывает войска именно к нашей границе. Их переводят с место на место... Вы можете твердо сказать, какова цель этих перемещений? Нет?.. Я тоже. Вот почему я не разделяю обреченность и панический страх, которые звучат в ваших словах. Хэнс Дэвион дал слово, что не пошлет войска в Синдикат Драконов. У нас пока нет оснований не верить ему.
- Будьте благоразумны, Канрей. - Хидеоши едва сдержался, чтобы не накричать на старшего по званию. - Вы сами знаете, сколько тысяч необитаемых звездных систем лежит между нами! Кто может до конца проследить, как он будет перебрасывать войска из одной прыжковой точки в другую. Мы опомниться не успеем, как его войска окажутся под стенами Люсьена. Что нам тогда прикажете делать?
- Вы что, нарочно желаете сбить меня с толку надуманными кошмарами, mau-са? - Теодор наконец едва не вышел из себя. - Вы что, специально отрываете меня от дел?.. Если вы не верите мне, просмотрите еще раз данные компьютерного анализа. Даже если Дэвион послал свои войска, они будут здесь не ранее февраля. К тому времени мы или разобьем кланы, или все поляжем замертво.
Искусственный свет посверкивал на золотистых планках, нашитых на мундире Хидеоши.
- Канрей, компьютер также выдал решение, согласно которому нам следует разместить наши корабли во всех возможных точках, где предполагается появление врага. Разместить мы сможем, только как нам сдержать его, приостановить наступление? Если, конечно, уже не поздно и сам Дэвион не захватил эти пункты, следуя которыми он скорым шагом может добраться до нас.
Хосиро не выдержал и рассмеялся:
- Таи-са, чтобы воплотить эту идею в жизнь, нам придется задействовать все компьютеры - вплоть до самых гигантских - на расчет вероятностных векторов движения войск Дэвиона и забросить всю подготовительную работу по отражению агрессии кланов.
Теодор невольно усмехнулся.
- У меня к тому же есть личное обещание Хэнса Дэвиона - войска Федеративного Содружества не пересекут наши границы. Все, дискуссия окончена!
Неожиданный крик ужаса вырвался у одного из техников, сидевших за мониторами:
- У меня появился сигнал! Отраженный сигнал! Чей-то звездный прыгун материализовался в точке надира над одной из наших лун!..
- Подтверждаю!.. - воскликнул другой офицер. - Один, два, три... Какие-то корабли движутся в сторону базы на третьей луне. Визуальный контакт возможен через две минуты.
- Есть развертывание! - донесся еще один вскрик. - Большое количество шаттлов! Ставят защитные экраны.
Йодама машинально, не дожидаясь приказа, вдавил кнопку в клавиатуру. В то же мгновение пространственная карта окрестностей Люсьена возникла посреди главного зала над общим рабочим столом. Вся информация, поступающая в штаб-квартиру, тут же перерабатывалась и подавалась в виде голографического изображения. Голубовато-зеленый шар планеты и квартет ее естественных спутников повисли над плоскостью стола. Вокруг этих небесных тел кружилось множество самых разнообразных, геометрически правильных и бесформенных предметов. Все они, если приглядеться, составляли несколько слоев обороны планеты, где располагалась имперская столица. Над самой дальней луной, в точках надира и зенита, теперь зловеще поблескивали ярко-алые гроздья разновеликих, сцепленных друг с другом шаров. Каждое такое образование представляло собой боевое соединение. Число их множилось...
Враг высадился в ближайших к планете точках, однако кое-кто из отчаянных смельчаков рискнул вырваться из гиперпространства и в так называемых пиратских точках, которые были много ближе к поверхности планеты. Теперь эти аппараты в виде крошечных, густо-красных капель висели в иллюзорном голографическом пространстве.
Новый, уже более спокойный выкрик:
- Эге, ребята, да это же не кланы!
Хосиро встрепенулся, прильнул к экрану, за которым сидел Шин. Тот пристально вглядывался в изображение.
- Хосиро-сама, убедитесь, это же корабли Внутренней Сферы!
Первый техник объявил:
- Шаттлы взяли курс на планету. Загружены под завязку. Приземление на Люсьене через один час.
Хидеоши ткнул пальцем в Теодора.
- Черт тебя побери с твоей доверчивой душой! - Он уже не мог сдержаться. - Вот он, Хэнс Дэвион! Прошу любить и жаловать! Он дал слово, он дал слово! Что стоит его слово?! Клянусь, ты погибнешь раньше, чем я увижу Люсьен в руках врага.
Теодор Курита не подал вида, что принял его слова всерьез. Он заметно помрачнел, однако остался спокойным. Разве что жилка на виске отчаянно запульсировала. Теперь все системы слежения были направлены на вторгшийся в пределы звездной системы чужой флот. Постепенно гроздья начали расходиться и на глазах принимать более привычные формы - это шаттлы отделялись от межзвездных прыгунов, строились в походные порядки, выбрасывали вперед и в стороны боевые охранения...
Наримасо Осано совсем сузил глаза, пытаясь определить типы кораблей.
- По большей части "Союзы" и "Повелители". Полагаю, что на поверхность планеты высадится по меньшей мере семь или восемь батальонов боевых роботов, не считая пехотных батальонов и подразделений поддержки. М-да, солидная группировка!
Хосиро невольно вскрикнул:
- Но разве с такими силами завоевать Люсьен? Это же мизер!.. Ничего не понимаю - почему они идут походным порядком? Почему не стреляют?
Теодор посуровел:
- Что-то здесь не так. Семь батальонов? Это все, что смог выставить Хэнс Дэвион? Чепуха полнейшая!
- Главный компьютер пока не может идентифицировать корабли противника, - доложил Шин, - хотя, судя по некоторым данным, они в нашем реестре зафиксированы. Я и сам, помнится, видал эти шаттлы. Совсем недавно. Постойте, постойте!.. Да где же я их видал?
- Ну-ка покопайся в памяти, - распорядился Теодор.
Между тем эскадра разделилась на три группы, причем на каждом из кораблей четко просматривались эмблемы Синдиката - знамена катокана и хирогана8. Шин открыл рот от удивления - выходит, это их корабли? Драконов? Не может быть! Почему без предупреждения? Почему сразу не вышли на связь? Код забыли? Ну, чудеса!..
Наконец на экране компьютера начали выскакивать названия кораблей. Йодама невольно громко принялся читать их:
- "Фитлайон", "Чифтен", "Лу", "Макканан", "Макмир"... - Он повернулся к Хосиро.
Тот во все глаза смотрел на отца. Шин тоже перевел взгляд на Канрея.
- Черт побери! - шепотом сказал Теодор Курита. - Это же Драгуны Вульфа. С ними Гончие Келла. Наемники, что ли, решили атаковать нас? Что там они, все с ума посходили?!
Хидеоши даже взвился на месте. В голосе его звучали триумфальные нотки.
- Я же говорил! Предупреждал! Хороши союзнички... Они дали слово чести, слово чести... - Тут и его пыл угас, потому что во всем происходящем явно проглядывалась какая-то несуразица.
Хидеоши уже совсем спокойно и как-то невпопад добавил:
- Хэнс Дэвион о нас уже и руки марать не хочет... - Тут он окончательно притих. Видно, сам понял, что глупость хороша в разумных пределах.
В главном зале сгустилась удивительная тишина, словно все живое в огромном помещении разом вымерло. Все так же четко работала техника, стрекотали распечатывающие аппараты, где-то потренькивал колокольчик, едва слышно погуживала вентиляция. А люди все словно сгинули... Нет, они были здесь, на своих боевых постах, занятых согласно расписанию. Но все молчали, как будто воды в рот набрали, замерли у экранов.
Теодор Курита тоже оцепенел - он напряженно вглядывался в ближайший дисплей. Наконец Хидеоши и Йодама переглянулись - они расценили молчание Канрея как проявление слабости и растерянности. Шин в свою очередь видел, что ничего подобного глава Синдиката не испытывал. У молодого офицера сложилось впечатление, что Канрей знает причину появления такой странной эскадры, однако желает получить точные подтверждения своей догадке. В представлении Шина Теодор Курита был подобен скале - сломать можно, согнуть нельзя. Казалось, он начисто был лишен сомнений, робости, даже в самых мелких поступках проявлял решительность и определенность... Однако никогда не рубил сплеча.
Вот и сейчас все присутствующие все с большим вниманием смотрели на него.
Неожиданно экран, на который он смотрел, замигал, по нему побежала рябь помех, и Шин сказал:
- Сумимасен, Канрей. Есть сигнал от чужого корабля. Он вызывает нас на связь. Боги мои, да это же с "Чифтена"! Позволите включить?
- Да. Действуй, Шин.
Йодама пробежал пальцами по клавиатуре. На экране появилось лицо Джеймса Вульфа.
- Комбан-ва, Курита Теодор-сама.
- Комбан-ва, Вульф-сама. - Теодор выпрямился. - Вы что, не понимаете, что вторглись в нашу область пространства да еще походным ордером следуете в сторону имперской столицы?! Что с тобой, Вульф?
Тот в ответ только усмехнулся. Шин невольно сжал руки в кулаки.
- Конечно, понимаю, Теодор. Каким же еще порядком мне следовать в сторону имперской столицы? Прости, что не успели вовремя предупредить тебя. Все получилось в одночасье... Наверное, мы здесь понаделали шума. Вот этой болтовни - о нашем появлении - хотелось бы поменьше.
- Хватит, полковник!
Теодор неожиданно с облегчением вздохнул. Железный человек, а все-таки человек, отметил про себя Шин. У него тоже будто гора с плеч упала.
- Мы нуждаемся в разрешении на приземление. Тут какой-то диспетчер все требует - пароль да пароль... - Затем Вульф перешел к делу: - Хэнс Дэвион послал нам сообщение, что в скором времени ты ждешь незваных гостей. Нам бы тоже хотелось их встретить. А то и выпроводить... Не все же тебе одному да одному...

XXXV

Штаб Десятого гвардейского лиранского полка
Элайна, Трелл
Лиранское Содружество
25 декабря 3051 года
Увидев удивление на лице Виктора, Кай Аллард Ляо застыл на пороге.
- Подождать минутку? - спросил он. Принц улыбнулся:
- Заходи.
Он отошел в сторону, и за его спиной открылся стол с рождественским деревом, которое он наряжал.
- Что ты здесь делаешь? Я думал, ты давно в Мар-Негро. Рождественский отпуск скоро кончится. Кай нерешительно кивнул:
- Я так и хотел, однако на полуостров обрушился циклон. Лейтенант Кимбал из Элайны, я разрешил ей навестить родных. Кроме того, когда Нефритовые Соколы высадятся здесь, мы вдоволь насмотримся на Мар-Негро.
Он смущенно улыбнулся и вытащил из-за спины спрятанную руку.
- Это тебе. Счастливого Рождества!
Виктор взял обернутую зеленой бумагой и перевязанную красной ленточкой коробку. Открыл ее, достал красивый темно-зеленый камень - этот минерал назывался жадеит. Камень был очень похож на маленькую обезьянку. Мастер только вырезал глаза и залил их киноварью. В руках фигурка держала кожаный ремешок, с помощью которого брелок можно было подвесить на шею.
Виктор повертел подарок в руках, рассмотрел его, потом удивленно глянул на Кая:
- Это обезьяна?
- Да, но не обычная. Это Сунь Укун, царь обезьян из китайской мифологии. Я подарил его вовсе не потому, что рассчитываю на приятные воспоминания обо мне. Просто вы очень похожи - ты и этот легендарный царь.
- Ты в своем уме? - ухмыльнулся Виктор. - Сравнивать меня с обезьяной! Каково!.. По законам дворцового этикета ты сам вырыл себе могилу. Теперь ты попадешь в немилость и будешь сослан туда, где зачахнешь с тоски.
Аллард, как бы сдаваясь, поднял обе руки вверх и заголосил тоненьким голосом:
- Ой, великий господин, пощады и милосердия! Впрочем, - лицо его внезапно озаботилось, - я как-то не подумал об этом. Я тебе объясню, что это за существо. Этот царь как раз был из тех священных особ, которые ненавидели лесть и славословия. Это был могучий воин, его никто не мог победить. Даже сами боги... К тому же он отличался редкой сообразительностью и был умен настолько, что сумел отвоевать у Си Ванму свободу для своего народа. Благодаря ему обезьяны стали жить долго-долго. Где, когда и как они умирают, нам никогда не узнать. Сам же Сунь Укун обрел бессмертие. - Кай пожал плечами. - Зная, что ты в конце концов станешь властителем неисчислимого количества миров, не так-то просто подобрать тебе достойный подарок. Этот амулет означает, что ты всегда останешься молодым. Невзирая ни на что... По крайней мере душой. Если небо способно одаривать людей справедливостью, пусть Сунь Укун поделится с тобой своей необыкновенной удачливостью в делах, проницательностью, мудростью и силой.
- Смотри, как много добродетелей, - засмеялся Виктор. - Что ж, если он такой щедрый, я буду искать его покровительства. - Он поставил статуэтку на стол. - В общем-то, когда ты, Кай, рядом, я не нуждаюсь в его защите. Тогда, на Туаткроссе, Сунь Укун помог тебе?
Память о той битве эхом отозвалась в душе Кая. Подумав, он согласился:
- Вполне может быть.
Виктор направился в угол своей комнаты и вытащил из-под наряженного, напоминающего сосну деревца коробочку.
- Вот, - сказал он и протянул ее Каю, - не думал, что вручу тебе так скоро. Веселого, счастливого Рождества, дружище!..
Аллард принял подарок, обернутый в полосатую, красную с белым бумагу. Что-то увесистое... Он осторожно развернул коробочку.
Виктор, наблюдая, как осторожно и заботливо Кай разглаживает бумагу, складывает тесьму, не смог скрыть нетерпения.
- Что ты медлишь? Разве так рассматривают рождественские подарки?
- Это смотря чьи подарки. Вашего высочества - это ого-го!
Виктор засмеялся:
- Это разве ого-го! Вот когда я сяду на трон, вот тогда будет ого-го!..
Кай не смог сдержать смех. Наконец он открыл крышку.
- Виктор, - восхитился он. - Это грандиозно!
Принц с удовольствием следил за другом, который достал нож из нержавеющей стали в пластиковых ножнах.
- Меня заверили, что лезвие настолько прочно, что никогда не сломается. И ржаветь не будет. Металл к тому же обладает бактерицидными свойствами - эту сталь используют в медицине. Ты можешь как заправский флибустьер носить его за голенищем сапога и брать в кабину боевого робота.
- Не думаю, что с помощью этого ножичка можно свалить на землю железную махину, - сказал Кай и пощупал лезвие большим пальцем. - Но в рукопашной схватке ему действительно цены нет.
- Ладно. - Виктор хлопнул его по спине. - Теперь меня есть кому защищать. Сунь Укун и ты с таким кинжалом...
Тут они разом помрачнели - видно, обоим пришло в голову, что их ждет незавидная судьба. Она уже у порога.
- Не будем сейчас задумываться об этом, - сказал Кай. - Чему быть, того не миновать. Мы еще поторгуемся с судьбой... Ладно, не буду тебе мешать. Ты, наверное, уже спланировал, как проведешь праздник?
- Подожди, Кай. Сколько времени тебе понадобится, чтобы заменить лейтенанта?
- Шесть часов. - Он уложил нож в коробочку. - Сначала пойду спрячу подарок в "Йен-ло-йонг", потом поищу какое-нибудь чтиво, чтобы скоротать время на дежурстве. Или, если слухи правильные и мы на самом деле получили новый голофильм с Кеном Томом в главной роли, посмотрю его.
- Не в этом дело. - Виктор торопливо надел амулет себе на грудь. - Ты должен поехать со мной в поместье к герцогу Кюхелю на праздничный обед. Мне просто необходимо, чтобы рядом был хоть один знакомый человек.
- Но это поместье расположено в часе полета на вертолете. Это означает, что я смогу пробыть там...
- Четыре часа. - Ухмылка Виктора теперь ничем не отличалась от хитроватой улыбки каменного царя обезьян. - Мы предупредим Галена, чтобы он через четыре часа позвонил нам и сообщил о "срочном деле", решить которое без меня невозможно. Так мы оба ускользнем оттуда, и ты успеешь на дежурство.
Кай только руками развел:
- Хорошо. С тобой куда веселее. Что ж, идем на подвиг. Четыре часа в обществе изысканной местной аристократии - это что-нибудь да значит.
Виктор посерьезнел.
- Смех смехом, а я сердцем чувствую, что эта уловка не понадобится. Нас вызовут еще раньше.
К их удивлению, торжественный обед в честь принца Федеративного Содружества оказался мероприятием куда более веселым, чем можно было предположить. К сожалению, предчувствие не обмануло Виктора - через два часа их срочно вызвали на базу. Кланы появились в пределах этой звездной системы. По истечении одиннадцати суток можно было ожидать их высадки на планету.

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

XXXVI

Палата Союза, Имперский город
Люсьен, Синдикат Драконов
26 декабря 3051 года
Прежде всего Шину Йодаме понравилось, что Теодор Курита отказался от торжественной, долгой, нудной церемонии встречи прибывших в столицу наемников. Еще на Аутриче Курита высказал несогласие со знатоками дворцового этикета, которые утверждали, что ущерб чести, какой потерпела делегация Синдиката, прибывшая на Аутрич и встреченная наскоро, без официальных торжеств, явится серьезным препятствием для ведения переговоров. Теперь Теодор Курита вновь заявил хранителям традиций, что тратить время на долгие празднества не будем. Уместно ли потакать вкусам самых консервативных кругов, которые посредством этих обрядов хотели прикрыть подозрительность и недоверие? Чем дольше будет продолжаться это действо, тем больше вероятности, что наемники что-нибудь не поймут, что мы обидим их чем-либо. "Нет, - заявил Теодор, - достаточно хорошо организованного бурного всплеска радости - и в казармы. Пусть займутся боевой подготовкой, изучением театра военных действий, а высшее руководство - разработкой планов и координированием".
...Вся группа высших военачальников Синдиката Драконов во главе с Теодором и Хосиро встречала гостей в зале для приемов. Это было просторное, с низким потолком, обшитое кедровыми панелями помещение, куда с вертолетной посадочной площадки вела парадная лестница. Сверху вниз... Ждать пришлось недолго - скоро рокот вертолетных движков наполнил зал. Наконец двери распахнулись, и с лучами заходящего солнца командиры наемников начали спускаться к группе встречающих. Шли гости в ногу, и мерный топот их подкованных каблуков странно вплетался в подвывающий гул моторов летательных аппаратов.
Джеймс Вульф шел первым - он возглавлял группу из четырех человек. Спустившись на уровень пола, ступив на роскошный ковер, он за несколько шагов до встречающих замер, отвесил поклон Курите, потом подошел поближе и протянул руку:
- Коничи-ва, Канрей-сама. Я бы хотел, чтобы наша встреча случилась при более благоприятных обстоятельствах.
Теодор прежде всего ответил поклоном, затем пожал руку.
- Согласен. Это не очень-то приятный случай, однако ваше присутствие делает его менее мрачным.
Потом Курита пожал руки Моргану Келлу, Маккензи Вульфу, потом, поколебавшись, обошел всех, находившихся позади офицеров. Внимание Шина привлек один из сопровождавших Джеймса Вульфа командиров, высокий, широкоплечий, черты лица явно восточного типа, одет он был в офицерский мундир Гончих Келла - Теодор поздоровался с ним последним, при этом внимательно оглядел незнакомца. Светлые, с бронзовым отливом волосы, голубые глаза - он, должно быть, из Расалхага. Точно!.. Ленточки, вшитые в левое ухо волчьей морды, показывают, что он уже давно воюет в рядах Гончих Келла - вон сколько наград! Шин терялся в догадках: кто это может быть?
Гость низко поклонился Теодору.
- Коничи-ва, Курита Теодор-сама. Я всегда испытывал огромное желание вновь встретиться с вами и стать вашим союзником. Это большая честь для меня.
- Очень рад снова видеть вас в Синдикате. Курита выпрямился и дальше разговаривал, высоко держа голову. Как сюзерен...
- Сколько лет утекло с тех пор, как вы, Акира Брахе, служили во Втором легионе Веги?
Мелькнувшее в разговоре имя всколыхнуло в памяти Йодамы то, что он слышал об этом человеке. Акира был сыном одного из величайших воинов Синдиката Йоринаги Куриты. В 3013 году во главе Второго полка Меча Света Йоринага сразил принца Яна Дэвиона, старшего брата Хэнса. Тринадцатью годами позже он в поединке одолел Патрика Келла, младшего брата Моргана, отца Фелана. Спустя три года Морган и Йоринага встретились на дуэли, которая закончилась тем, что Йоринага с согласия победителя сделал себе сепуку. После Акира порвал все связи с Синдикатом, покинул полк Джениоши в вступил в отряд Гончих Келла.
Шин невольно глянул в сторону Наримасы Осано. Тот, как показалось Йодаме, был даже рад встретить Акиру. Они поклонились друг другу.
- Думаю, - сказал Наримаса, - двадцать лет назад мы оба и представить не могли, что нас может ждать подобная встреча. Увидеть друг друга мы могли только на поле битвы. Какая радость, что жизнь убедила нас, как глубоко мы заблуждались.
- Большая радость, Осано-сама, - подтвердил тот и еще раз поклонился Наримасе.
Наконец обе группы смешались. Шин заметил, что только Хидеоши и командир Первого полка Меча Света Йошида не очень-то радовались появлению наемников в имперском дворце. Они оба настаивали на особой церемонии встречи, которая могла бы поставить наемников на подобающее им место и показать, кто есть кто. То-то был бы скандал, если бы на встречу явился Такаси Курита! "Это было бы что-то невероятное", - подумал Шин Йодама.
В последний раз они встречались более двадцати лет назад, на свадьбе Хэнса Дэвиона. Теперь об этой встрече рассказывают самые невероятные легенды. Потом Координатор Синдиката много раз пытался убить Вульфа. В конце концов это противостояние вылилось в знаменитый приказ о немедленной казни, которой должен был подвергаться каждый наемник, попавший в плен. Этот приказ отвратил от Синдиката многих доблестных офицеров, включая Акиру Брахе. Судя по слухам, старик Курита все еще надеялся, что когда-нибудь ему пришлют коробку, в которой будет находиться голова Вульфа.
Канрей жестом пригласил гостей к лифту, на котором они должны были спуститься в главный зал командного центра.
Здесь Хосиро и Шин без команды направились к своим мониторам и принялись загружать в компьютер новые, только что полученные данные, которые почти тотчас появлялись на объемной карте, сформировавшейся над столом для заседаний.
В зале все на некоторое время замерли. Теодор Курита стоял спиной к резным, из черного дерева дверям, во главе стола. На другом конце, как раз напротив хозяина, расположились Вульф и Келл. Между ними - офицеры Синдиката и наемники. Теодор Курита сразу приступил к делу:
- Получив сообщение о готовящемся нападении, мы прежде всего в деталях выяснили, чем мы располагаем. Итак, Первый полк Меча Света, полк Отомо, два полка Джениоши и Второй легион Веги. Итого пять штурмовых полноценных полков. Правда, в большинстве своем техника старая. Кроме того, три полка народного ополчения. Два из них могут быть вооружены так же, как и элементалы. С этой целью мы использовали бронированный костюм, захваченный на Уолкотте. Третий полк составлен из особо подготовленных добровольцев. Враг дорого заплатит за гибель каждого бойца из этого отряда.
Повинуясь кивку Теодора, Шин набрал эти сверхсекретные данные на клавиатуре, и названия всех частей, которые были собраны для обороны планеты, высветились на пространственной карте. Руки у Йодамы дрогнули, когда он подумал, что эти сведения теперь станут достоянием заклятых до последнего времени врагов Синдиката. Наемники долго рассматривали карту, достали свои полевые блокноты, где тоже были воспроизведены подобные карты, что-то сверяли, пока наконец Вульф не крякнул одобрительно. Морган Келл остался невозмутим.
Маккензи удивленно посмотрел на Теодора:
- Один полк обороняет саму столицу, другие выведены в поле. Где же вы решили дать генеральное сражение?
Канрей жестом приказал сыну дать дополнительные сведения. Тот сразу начал набирать на пульте необходимые данные; Пульт располагался прямо перед ним, на столе. Пространственная карта прилегающего к планете района поплыла вверх, и на освободившемся месте возникло топографически точное, объемное изображение города и местности, прилегающей к нему. Небольшие, светящиеся алым светом ярлычки отмечали расположение частей.
- Это было трудное решение, - тихо сказал Теодор Курита. - Прошу вас, внимательнее присмотритесь к этому континенту, на котором расположена столица. Сражение в любом другом месте может привести к непредсказуемым последствиям. Вся планета - это один огромный промышленный организм, жертвовать которым мы не желаем. Потеряв промышленность на Люсьене, мы потеряем все. Точнее, наша дальнейшая военная программа окажется под вопросом. А возле столицы, как вы видите, раскинулась зеленая зона. Наш расчет строится на том, что выжженная, вконец разгромленная планета кланам не нужна. Во-первых, за это придется заплатить слишком дорогую цену; во-вторых, им самим нужна промышленная база в пределах Внутренней Сферы; в-третьих, столица является символом Синдиката. Здесь очень важен психологический подтекст. Исходя из этих данных, мы подготовили план эвакуации населения и ценностей национального достояния. Он уже начинает осуществляться, но полным ходом работы развернутся, как только враги появятся в пределах нашей звездной системы.
Все внимательно, слушая объяснения, смотрели на карту.
Имперский город располагался в сильно пересеченной, изобилующей сложными формами рельефа местности. Районы мегаполиса были разбросаны на огромной территории, представлявшей собой древнее плато, со всех сторон окруженное широкими равнинами. Перепад высот составлял около трехсот метров. Склоны холмов в основном пологие, местами резко обрывались. В этих местах очень заметны были следы работы наземных вод.
Теодор давал пояснения:
- Вся эта местность называется Таираканские равнины... Здесь у границы плато проходят передовые рубежи обороны. Главная идея нашего замысла - втянуть врага в длительное, жестокое сражение. Битва должна быть на истощение. Чем ближе к центру города, тем оборона становится насыщенней. Здесь в редких предместьях, на сильно пересеченной местности, преимущество кланов в техническом оснащении будет не так заметно. Далее, если вы взглянете на эти два совершенно непроходимых участка, то неизбежно придете к выводу - чем ближе к городу, тем уже поле для маневра. Судя по предыдущим операциям, кланы будут наносить главный удар только по одному радиусу-направлению. Если они примут решение окружить столицу и начать правильную осаду, это нам только на руку. Они растянут фронт, а нам будет куда легче перебрасывать подкрепления с участка на участок.
- Согласен, - хриплым голосом откликнулся Морган Келл и почесал седую бороду. - С нашим прибытием у вас добавилось еще семь батальонов боевых роботов, усиленных артиллерией и авиацией. Три из них - один мой и два Джеймса - оснащены омниро-ботами. Это вооружение из арсеналов кланов. Теперь с таким резервом не намерены ли вы пересмотреть свои планы?
- Нет. Общий замысел останется без изменения. - Теодор сложил руки на груди. - Вы спросите, как я намереваюсь использовать ваши части? Отвечаю - прежде всего я хочу насытить ими оборонительные порядки и усилить резерв.
Он махнул рукой, и Хосиро нажал кнопку. Наименования частей Драгун и Гончих появились среди названий местных соединений.
- Как видите, - продолжил Теодор, - ваши отряды компактными плотными группами будут расположены в засадах в холмах на специально оборудованных, скрытых позициях. Наша задача постоянно разворачивать ударные части кланов, чтобы вы могли бить их с флангов и с тыла. Таким образом, в каком-то смысле судьба города в ваших руках.
- Йие!9
Этот истеричный вопль сразил Шина Иодаму. И не только его одного. Молодой человек повернулся и увидел в дверях Такаси Куриту. Почетный Координатор Синдиката Драконов с трудом переступил через порог. Его лицо пылало от гнева и ярости. Он остановился и диким, исступленным взглядом посмотрел на Джеймса Вульфа.
- Значит, слухи оказались верными? Мои сын замыслил измену и уже принялся осуществлять ее?! Не потерплю!.. Запрещаю!.. Что творится в чертоге Драконов?
Такаси повернулся к сыну:
- Тебе было недостаточно уехать из дома на девять месяцев и все это время общаться с нашими врагами? Теперь ты привел их сюда, в сердце империи?! Ты объясняешь ему, как строится оборона нашего государства? Нашего великого города?.. - Он ткнул пальцем в своего сына. - Максимилиан Ляо очень любил своего наследника, и все равно Романо Ляо нашла в себе силы казнить его прежде, чем он разрушил государство.
- Если вы не прекратите, я застрелю вас! - сказал бледный как смерть Теодор. - Собственной рукой...
Слова сына вызвали у старика новый приступ ярости.
- У тебя не хватит силы духа, ты тверд только в измене. Я признал твое право на руководство вооруженными силами Синдиката, однако мне и в голову не могло прийти, что ты окажешься способным на подобное святотатство. Ну, удивил так удивил!.. - Гримаса боли исказила его лицо. - Теперь, оказывается, мы обессилели настолько, что не можем защитить столицу без чужой помощи...
Теодор сжал челюсти.
- Отец, взгляните на карту. Наши войска несут основную тяжесть обороны. Мы сделали все, что можно, - перекрыли все направления, создали укрепрайоны, построили инженерные сооружения. Мы сами мечтаем обойтись без помощи наемников. Мы, Драконы, костьми ляжем, защищая родину. Наемники всего лишь оказывают нам поддержку.
Он замолчал, только жилка у него на виске отчаянно подергивалась.
- Отец, мы использовали все резервы. Мы решили вооружить народ. У нас больше ничего нет под рукой. И при этом у врага осталось подавляющее преимущество в численности личного состава и боевой техники. Разумно ли в таких условиях отказываться от предложенной помощи? Вы берете на себя страшную ответственность не только перед нашим Синдикатом, но и перед всей Внутренней Сферой, так как падение Синдиката будет подобно звону погребального колокола над всей терранианской цивилизацией. Вы берете на себя подобную ответственность? Это вам по плечу?..
Такаси потряс головой, словно ему надоело слушать глупости, изрекаемые ребенком.
- У тебя нет резервов? А ты пытался привлечь мою личную охрану? Ты призвал на помощь моих ветеранов, которые водили в бой боевые роботы еще до того, как ты появился на свет? Это страшная, непобедимая сила! Эти войска известны всему свету как Когти Дракона. - Координатор гордо вскинул голову, его седые кудри затрепетали. - Мы займем место в оборонительной линии. Я сам поведу их в бой, и ни один боец кланов не сможет одолеть этот рубеж.

XXXVII

Стортолар-Сити, Ганзбург
Провинция Радштадт
Свободная Республика Расалхаг
31 декабря 3051 года
Как только Фелан Вульф вновь оказался в прихожей Железного Ярла, по его телу пробежала дрожь. На голове у командора звезд была надета волчья морда, поэтому никто его не узнал, никто не смог догадаться, какие тягостные воспоминания навеяли на него этот небоскреб в центре города, его прозрачные стеклянные стены, эти коридоры, выкрашенные все той же дрянной зеленой краской. Те, кто вел его, появились на планете уже после того, как два с половиной года назад его, полуголого, избитого, так же вели по этому проходу. Ничего не изменилось... То же свиное рыло охранника у входа в кабинет Мираборга. Любит он подобных мордоворотов... Потому что сам такой мордоворот.
Кто бы мог догадаться, что именно здесь он в последний раз виделся с Тирой. Невольно на память пришли те счастливые, незабываемые мгновения, которые они провели вместе. Пояс ему подарила... Оказывается, она сама выточила его. А Влад посмел отобрать... Вот интересное предположение - если бы не Тира, он никогда бы не попал в плен к кланам.
Его длинный иссиня-черный плащ с капюшоном был немного чернее, чем его форменный комбинезон. В искусственном свете посверкивала эмалевая маска, изготовленная в виде волчьей морды. Плащ был украшен широкими полосами меха, вырезанными из волчьей шкуры - может быть, поэтому издали он очень походил на священного для его рода зверя.
Он скрыл лицо по настоянию Наташи Керенской. Ему самому понравилась эта идея, с помощью которой они решили провести Тора Мираборга. Однако еще во время спуска на планету взгляд Фелана на эту хитрость резко изменился. Если бы речь шла только о мести Железному Ярлу, он бы никогда не пошел на это. С какой стати ему скрывать свое лицо? Вскоре он осознал, что та миссия, которая выпала на его долю, слишком сложна, чтобы подмешивать к ней что-то личное. Тем более такое злобное и греховное чувство, как месть.
В конце концов он даже угрызения совести почувствовал - я веду себя с ними, как Влад вел себя со мной.
Эта мысль ясно оформилась, когда спускаемый аппарат, ведомый Керью, коснулся поверхности Ганзбурга. Особенно остро она ударила, когда, выбравшись из аппарата, он увидел животный страх, который стыл на лицах посланцев Мираборга. Они сразу принялись рассыпаться в извинениях, просили не принимать близко к сердцу отсутствие Мираборга. "Вы знаете, он воин до мозга костей, я-а! Вы должны простить его, я-а!"
Именно в тот момент Фелан Вульф почувствовал, какая огромная ответственность легла на его плечи. Не только перед Кланом Волка, чьи интересы он должен был защищать, но и перед гражданским населением Ганзбурга. Он уши Наташе прожужжал об этих бедных, несчастных поселянах - теперь ступай и защити их. Если сможешь! Война - жестокое дело... Если он потерпит неудачу, то молодцы Маркоса не оставят здесь камня на камне. Ради быстрой победы они ни перед чем не остановятся. Особенно после Мемингена. После той неудачи Маркос совсем озверел.
"Прежде всего, - приказал себе Фелан, - я должен выторговать свободу планете. Потом уже можно будет посчитаться с Железным Ярлом".
Когда дежурный распахнул дверь в кабинет Мираборга, у Фелана возникло ощущение, что их последняя встреча состоялась несколько часов назад. О более длительном сроке и речи не было!.. Все - как и в прошлый раз: Тор Мираборг каменной глыбой навис над столом, те же кустистые брови, холодный недвижимый взгляд; те же выпирающие скулы и чуть выдвинутая вперед нижняя челюсть... С него, как всегда, можно было рисовать могучего, с непреклонной волей вождя, так необходимого Ганзбургу. Все так же коротко, ежиком, были пострижены седые волосы, удлиненные мохнатые, чуть подбритые баки ровно переходили в кустистую пышную бородку, в седине которой отчетливо просматривались иссиня-черные пряди. "Если откровенно, - с удовлетворением подумал Фелан, разглядывая вальяжного, грозно наблюдающего за послом Мираборга, - то ты, парень, больше похож на отъевшегося барсука".
Даже шрам на лице не мог изменить этого впечатления. Глубокий, рассекающий всю левую щеку от брови до подбородка... Этот шрам многое напомнил Фелану - ту ненависть, которую испытывали к наемникам жители Ганзбурга после сражения у Вигиланта (там Мираборг и получил свою отметину), Влада с дружками, которые спят и видят, как бы уничтожить побольше людей ненавистной им Внутренней Сферы. Это было поразительно - Фелан до сих пор не мог найти объяснение подобному феномену - жителей, обитавших в границах Периферии, они почему-то и за людей не считали. Почему?.. Грубая, бездумная сила - вот кумир таких, как Влад и Мираборг.
Дежурный офицер начал было представлять хозяина кабинета, но тот раздраженно махнул рукой:
- Хватит! Я думаю, личный посланник ильХана знает, кто я. А это, - он указал на еще одного человека, находившегося в кабинете, - Хансон Куусик, командир аэрокосмического полка "Ганзбургские Орлы".
Куусик сделал шаг вперед, протянул руку, однако равнодушное молчание посланника кланов притушило его порыв. Куусика бросило в краску, он помялся и сунул руку за спину. Мираборг внимательно наблюдал за этой сценой. В его усталых от бессонных ночей глазах промелькнула заинтересованность поведением посла.
Дежурный офицер вышел из комнаты, прикрыл за собой дверь. За спиной Мираборга стена была прозрачна, и Фелан мог полюбоваться панорамой Стортолар-Сити. Город был покрыт снегом - Фелан решил, что в летнюю пору, когда его в первый раз привели сюда, он выглядел намного красивее. Улицы тогда утопали в цветах, повсюду виднелись купы деревьев. Фелан обратил внимание, что и ныне город как ни в чем не бывало жил своей обычной жизнью.
Мираборг расцепил руки, положил комковатые крупные кисти на подлокотники кресла. Побарабанил пальцами... Потом вновь сложил руки на столе.
- Должен признаться, ваше появление здесь крайне удивило меня. Я считал, что любые переговоры можно провести и по видеосвязи. Я что-то никогда не слышал, чтобы Волки посылали послов.
- Я здесь не для переговоров, - ответил Фелан. Голос его звучал глухо, даже зловеще. - Я пришел сюда, чтобы принять вашу капитуляцию.
Глаза у Куусика сузились, он поиграл желваками. Мираборг неотрывно смотрел на посла, словно хотел заглянуть под маску и увидеть выражение его лица.
- Нашу капитуляцию? - спросил он.
В его голосе не было показного удивления - скорее усталость и какая-то обреченная решимость. Это можно было понять так, что эту возможность они уже рассматривали и она была отвергнута.
- Выходит, вот по какому поводу мы имеем возможность лицезреть посла самого ильХана?
- Я уже сказал, что прибыл сюда не для переговоров. Капитуляция, безоговорочная, иначе вы все умрете.
Ярл выпрямил спину - сел ровно, вскинул голову. Куусик тоже было постарался принять грозный вид, но это ему давалось с трудом, поэтому он ответил первым... При этом ноздри у него задергались.
- Вы, вероятно, не подозреваете, с кем имеете дело. Мы сильны как никогда. Мы знаем, как сражаться с вами. Мы почти разбили вас при Мемингене.
Фелан молча выслушал его и, когда он закончил, продолжал молчать, как бы подчеркивая, что мнение этого человека его не интересует. Куусик между тем не мог совладать со своим лицом. Наконец он не выдержал продолжения паузы и грозно, печатая слова, вновь заговорил:
- На этот раз вы имеете дело с другим командующим. Не с тем, кто руководил вашими войсками на Мемингене. Как бы ни были велики ваши силы, вы сами знаете, что в конечном счете мы победим...
- Кто? - перебил его Фелан. - Кто это говорит? - Он обратился к Мираборгу и заявил: - На этот раз вы тоже имеете дело с другим командиром. Я не стану называть его имени - оно слишком известно и ужасно... Что у вас есть? Половина Третьего полка Драконов? Опытных воинов там не более сорока процентов личного состава, остальные - зеленая молодежь. Ваша авиация? Массированные бомбардировки Данцига, Фалскиники, Каспариса лишат вашу авиацию ремонтной базы и запаса горючего. Возможно, в первый час атаки, ну, во второй у вас будет некоторое преимущество в воздухе, но защитить эти три базы вам не удастся. Мы будем продолжать бомбардировки с орбиты.
- Вы блефуете!
Фелан снова проигнорировал выкрик Куусика и продолжил, обращаясь к Мираборгу:
- Вы воин опытный, храбрый, ваше имя овеяно славой. В свое время вы отважно вступали в бой с самыми знаменитыми полководцами, и никто из них не может сказать, что одолел вас. Но правде надо смотреть в лицо. То, что я сказал насчет вашей авиации, должно подсказать вам, что подобными детальными сведениями мы располагаем и по всем другим вопросам. Если вы решите вступить в сражение, я не завидую населению планеты. Да и самой планете я не завидую.
Железный Ярл нахмурился:
- Могу подтвердить, что информированы вы правильно. Но с вашей стороны не прозвучало ничего конкретного. Только угрозы. Я поддерживаю Куусика - вы блефуете!
- Да! - уже более уверенным тоном заявил тот. - Мы сильно потрепали вас под Мемингеном. У вас не осталось резервов, чтобы овладеть Ганзбургом. Вы не сунетесь к нам. А если сунетесь, то все погибнете.
- Капитан, вспомните, - обратился к нему Фелан. Теперь его голос звучал особенно зловеще. - Война - это не только слава и награды. Вы можете - даже должны - умереть за родину, но при чем здесь ваша семья? Ваши друзья?.. - Потом он вновь обратился к Мираборгу: - Я уверен, вы отдаете себе отчет, что я не блефую.
- Кто? Я?..
Фелан кивнул, не спеша ответил:
- Да, вы. Наши условия просты и понятны. Исполните наше требование - и все останется как было. За исключением инспекции на месте - мы проверим и опечатаем тяжелое вооружение. Посредником будет являться Ком-Стар. Их люди будут информировать нас о действиях вашего правительства. Они также сообщат о необходимых мерах, которые надо предпринять, чтобы не прерывались ваши торговые и экономические связи с партнерами. Еще раз обращаю ваше внимание, что разоружение коснется только тяжелых систем.
- И конечно, наших боевых роботов и самолетов? Что мы без них?.. - горестно воскликнул Куусик.
- Смерть от этого оружия предпочтительнее? - Фелан вытащил руку из-под плаща. - Я предлагаю вам сохранить ваши жизни и жизни ваших родных вместо жуткой участи, которую уготовит им война. Это будет ваш выбор. Люди последуют за своим вождем - это накладывает на него особую ответственность. Мы не предлагаем вам стать нашими союзниками или друзьями. От вас требуется всего-навсего признать нас попечителями. В чем это требование при нынешнем соотношении сил может ущемить вашу честь?
Куусик неожиданно бросился к Мираборгу, упал на колени, схватил его за руку:
- Отошлите этого зверя! Ведь вы же Железный Ярл! Вы защитник свободы Расалхага. Ее поборник, наконец... Если вы уступите им, все погибнет. Смерть вашей дочери тоже окажется напрасной.
- Что? - воскликнул Фелан. - Тира погибла?
Как они любили друг друга! На все про все им было отведено судьбой три месяца - до той поры, когда Гончим Келла пришлось выйти за пределы Периферии. Они простились - нежно, с надеждой на встречу. Что бы ни

Предыдущая страница 29 Следующая страница


Кровавое наследство 30

случалось с ним потом, в какие приключения ни вовлекала бы его судьба, как бы хорошо он ни относился к Ранне - все это время он мечтал о встрече с Тирой.
Тор Мираборг вскрикнул и выдернул пальцы из рук Куусика.
- Что делать, капитан? Скажи, посоветуй, как мне поступить? - Потом он перевел взгляд на Фелана. - Да, - угрюмо подтвердил он, - Тиры больше нет. Она совершила таран и нанесла неслыханный ущерб звездному прыгуну кланов. Джеймс Вульф заявил, что до глубины души поражен подобным героическим поступком и на год прекратил военные действия. Кто бы что ни говорил, а одно это - достойная цена за жизнь моей дочери.
Куусик побледнел.
- Что вы сказали?
- Я сказал, что хорошо усвоил урок, который преподнесла мне моя дочь. Будь я в тот момент благоразумней, она бы осталась в живых. Вождь должен сообразовывать свои действия с реальностью и чаяниями большинства населения, а не с амбициями и капризами небольшой кучки. Да, я - солдат, но несу ответственность не только за армию, но и за всю планету. Раньше я мог с полной уверенностью утверждать, что, имея наших Орлов, мы можем победить любого противника. Теперь я в этом не уверен.
Время требует решительных, неординарных действий. Прежде всего от руководителя. Эх, дочка, дочка, прости меня, если сможешь. Если наблюдаешь за мной с того света, умоляю, прости меня...
Куусик вскочил:
- Вы ни в коем случае не виноваты в ее смерти. Это тот наемник, соблазнивший и предавший ее. Он, как змея, вполз в ее сердце, смутил разговорами о дальних мирах, о славе, которую можно там легко завоевать. - Он с размаху врезал кулаком по ладони. - Как я жалею, что не убил его, когда мы встретились один на один.
- Вполне достаточно, что ты одолел его, - сказал Мираборг.
- Вот это да! - воскликнул Фелан. - Встретились один на один. Когда твои пособники постыдно разбежались, а ты начал просить пощады?
Брови у Мираборга полезли вверх. Страх нескрываемой уродливой гримасой выпятился на лице Куусика. Ясное дело, что он не рассказал правителю, как накинулся на Фелана ночью с бандой себе подобных подонков. Ярл, конечно, поверил своему помощнику. Как он мог не поверить! Теперь, выходит, Куусик обвиняет Фелана в трусости? Хорошенькое дельце!..
Куусик неожиданно бросился на Фелана. Тот даже не испугался, просто удивился - какой в этом был смысл? Ученику, прошедшему подготовку у Эвенты, ничего не стоило на долю секунды опередить его. Фелан всего-навсего убрал голову, в которую метил Куусик, и чуть развернул корпус. Тот пролетел мимо и, споткнувшись о выставленную ногу, рухнул на пол.
Фелан дождался, пока он поднимется, потом, собрав все силы, нанес ему сокрушительный удар в грудь. Куусик вскрикнул, прижал руки к тому месту, куда пришелся удар, едва удержался на ногах. Тут же он получил еще один - левой в голову. Этого было достаточно, чтобы он рухнул на пол.
В этот момент Мираборг выскочил из-за стола:
- Кто ты, черт побери, такой?
В те секунды Фелану очень хотелось сорвать маску, предъявить ему свое лицо и насладиться изумлением Правителя, однако мысль о важности доверенной ему миссии удержала его от необдуманного поступка. Он поправил плащ.
"Это Фелан Келл мог позволить себе потешиться местью, но я уже не Фелан Келл".
- Вы меня не знаете и знать не можете, - вслух сказал он. - Некоторое время назад мы захватили в плен Фелана Келла. Это случилось на самой Периферии. Он мне рассказывал о своих последних днях, проведенных в Ганзбурге. Рассказывал о вашей дочери... Он очень ее любил и трудно переживал разлуку с ней.
- Он мертв?
- Он находился на флагманском корабле, когда Тира совершила таран. Совсем рядом от пролома. Его больше нет.
- Понятно...
Фелан указал рукой на расстилавшийся за прозрачной стеной город.
- Ваш мир очень красив и защищен неплохо. Стоит ли разрушать его? Ради чего? В любом случае я должен вернуться с определенным ответом.
Мираборг опустился в кресло. И застыл... Словно на него столбняк напал... Фелан подождал, потом начал беспокоиться, не случилось ли чего со стариком. Наконец в углу застонал Куусик - по-видимому, начал приходить в себя.
Неожиданно Мираборг вскинул голову:
- Я принимаю ваши условия. Я проинформирую Ком-Стар о выбранном мною преемнике. Сам уйду в отставку.
Фелан шагнул к столу:
- Вам не следует уходить в отставку. Как вы можете уйти на покой в такую минуту?
- Что? - воскликнул Мираборг. - Капитуляция есть капитуляция, моему поступку нет оправдания, да я и не ищу его. И от ответственности не желаю уходить. Вот Куусик - он один из многих тысяч, которые не простят мне это решение. Пусть позор падет на одну мою голову... Они, видите ли, желают сражаться. Просто жаждут кинуться в бой. А вы говорите, что я не должен уходить.
- Конечно, никто не может вам запретить все бросить и ждать в собственном доме смерти от руки какого-нибудь подобного ублюдка. Но не лучше ли помочь им? - Фелан вновь указал на город за спиной. - Сегодня вы приняли судьбоносное решение для вашего мира. Набрались смелости... Именно сегодня вы из некоего абстрактного символа, которому поклонялся народ, превратились в его подлинного руководителя. Ваше понимание ситуации, ваша твердая рука, ваша любовь к родине еще могут и должны сослужить службу живущим здесь людям. Вы что, считаете, что такие, как этот, - он указал на Куусика, - сдадутся просто так? Думаете, здесь не будет провокаций и против вас, и против нас? Кто, кроме вас, сможет удержать руль в руках, кто сможет проложить новый курс?
Мираборг внимательно слушал посланца кланов.
- Да, - кивнул он. - Здесь будет много проблем. Я сумею с ними разобраться.
- Могу ли я вернуться и доложить ильХану о вашем решении?
- Да.
Фелан повернулся, направился к выходу, в этот момент Мираборг окликнул его:
- Подождите!
Фелан посмотрел в его сторону.
Железный Ярл полез в ящик стола и достал оттуда солнцезащитные очки. Молодой человек сразу вспомнил о них - когда-то Мираборг сорвал их с его лица. Фелан в ту минуту поклялся, что придет день и эти очки он вернет. И с большой придачей...
Мираборг подтолкнул их по стеклу в сторону посланца клана.
- Я только теперь догадался... Забирайте, они ваши. - Его нижняя губа задрожала. - Победителю от побежденного. И с большой придачей. - Мираборг указал на город за его спиной. А может, он имел в виду всю планету.
Фелан даже с места не сдвинулся.
- Если эти очки с довеском кому-то и принадлежат, то прежде всего вашему народу. Прощайте!
Когда Фелан добрался до ангара, где его поджидал Керью, толпа ликующих людей, выскочивших на взлетное поле, подхватила их и принялась качать. Между тем вдали начали приземляться спускаемые аппараты кланов. Наконец Фелан и Керью добрались до одного из них, подождали, пока раскроется люк. В темном овале появилась Наташа Керенская. Она опустилась по трапу и протянула Фелану руку:
- Отлично сработано, командор звезд. ИльХан поздравляет тебя.
Молодой человек снял перчатку и пожал ее руку. Потом огляделся и в сердцах воскликнул:
- Что творится! Что творится!..
Тысячи людей встречали спускающиеся шаттлы.
- Теперь что? - спросил он. Наташа усмехнулась:
- Пока ты устраивал здесь всенародные торжества, я работала не покладая рук. Успела проучить Маркоса и выиграла торги за планету Саталис.
Фелан поморгал:
- Еще одни переговоры?
- Да. Поэтому я и прилетела за тобой. Черная Вдова в новом обличье решила выиграть еще одну битву. - Она неожиданно хихикнула. - Не беспокойся, мы тебе предоставим отпуск... Когда-нибудь...

XXXVIII

Передовой наблюдательный пост
Таираканские равнины, Люсьен
Синдикат Драконов
5 января 3052 года
Больше всего Шина Йодаму удручала малая чувствительность сенсорных следящих систем разведывательного автомобиля "скалкер". Этак можно и в стан врага заехать! Войска кланов совершили посадку в пятидесяти километрах от столицы, как раз где Таираканские равнины полого спускались к озеру Бейзин. Первые стычки между высадившимися кланами и наземными боевыми частями Синдиката - точнее, с отрядами боевого охранения, так и не выявили ни состав наступательной группировки, ни численность, ни техническое оснащение, так что Шин под покровом ночи сам отправился в разведку.
Йодама глянул на цифровой хронометр - до рассвета оставалось еще около часа. По общему убеждению, царившему в штабе, кланы начнут атаку с зарей, когда лучи солнца будут бить в лица обороняющихся.
Водитель, осторожно объезжая ямы и рытвины, вел машину вперед. Шин, сидевший за спиной, тронул его за плечо.
- Давай-ка еще один километр проедем. Нам просто необходимо что-нибудь отыскать.
Водитель сбросил скорость, повернулся и удивленно посмотрел. В глазах его появился страх.
- Простите, сэр, но так ли уж необходимо, чтобы эти духи обнаружили нас?
- Мне самому не по себе, - признался Шин, - однако если мы сможем указать нашим летчикам хотя бы несколько целей, это здорово облегчит положение наземных войск. Нашим роботам придется меньше стрелять.
Он повернулся к двум техникам, которые, разместившись в небольшой кабине, неотрывно следили за обоими экранами сканеров.
- Мы проедем еще около километра. - Йодама обратился к ним: - Бдительность не терять. У меня предчувствие, что теперь мы войдем в контакт с противником.
Затем он похлопал по длинным свесившимся ногам стрелка, сидевшего выше всех. Половина туловища его помещалась в башне.
- Это и тебя касается. Если заметишь что-либо подозрительное, сразу открывай огонь.
- Хай!
Водитель, вздохнув, двинул машину вперед. Скорость была небольшая - около десяти километров в час. При таком темпе пассажиры в тесном разведывательном автомобиле чувствовали себя не хуже, чем в машине класса "люкс". Это было очень важно, так как становилось гораздо легче вести наблюдение за местностью. Кроме того, обеспечивалась надежная работа всей электроники, а без нее "скалкер" напоминал слепую рыбу, брошенную в бассейн с акулами. И люди уставали меньше. Нечего говорить, что при такой мягкости хода и стрелять было удобнее.
- Контакт! - воскликнул один из наблюдателей. - Есть отметки на экране. Прямо по курсу движения. Дальность?.. Дальность - двести метров.
Шин через плечо, со своего командирского места, глянул на экран и приказал:
- Стрелок, разверни башню на девяносто градусов. Дальность двести метров. Поищи-ка в прицел. Дай полное увеличение.
Командирский экран, до того момента слепо поглядывающий на хозяина, вдруг запестрел неясным изображением. Шин подправил настройку. Света звезд хватало, чтобы различить впереди цепочку странных шагающих людей. Были они необыкновенно высоки - Йодама невольно глянул на датчик. Два метра тридцать сантиметров высотой. Надо же!.. Одеты в черные доспехи. Каждый вооружен лазерным стволом - как раз в том месте, где у нормальных людей правая рука. И на другой руке, повыше кисти, был встроен боевой лазер. На спинах эти люди несли особые каретки с реактивными снарядами.
Между тем техник продолжал считать:
- Шесть, семь, восемь, девять... Я вижу девять элементалов.
Его напарник удивленно сказал:
- Я насчитал только пятерых, они, по-видимому, ставят помехи.
В следующее мгновение раздался взрыв. "Скалкер" едва не опрокинулся. Шина отбросило к стене - он ударился головой о шлем техника. Еще до того, как техник пришел в себя и прильнул к экрану, Шин бросился в кабину водителя:
- Сматываемся! Давай по газам!.. Стрелок, вмажь в них чем-нибудь, а еще лучше - из всех стволов.
Водитель мгновенно крутанул руль, нажал на педаль и помчался на север, прямо в густую предрассветную темноту. Из развернувшейся башни внезапно ударил рубиновый луч, коснулся земли - в той стороне заплясали огоньки. Еще один выстрел - и пламя на земле зарделось гуще. В его свете теперь были отчетливо видны человекоподобные, перебегающие с места на место фигуры.
Водитель громко выругался - впереди, прямо на колее, по которой они добирались сюда, высился элементал. Водитель хотел было нажать на тормоз, однако Шин, бросившись к нему, вдавил его ногу в акселератор. Мотор взвыл.
- Полный ход! Скорость не сбавляй!..
Элементал пустил еще одну ракету - вспышка за спиной озарила его черные сплошные латы и необычной формы шлем. Снаряд угодил прямо перед носом мчавшегося автомобиля. Снова вспышка, грохот - водитель невольно пригнулся, однако руль не выпустил. Спустя мгновение бронированная машина ударила элементала, подпрыгнула на нем и покатила дальше. На экране заднего обзора Шин увидал неподвижно лежащее на земле, вытянувшееся во весь рост тело пехотинца кланов. К нему тут же подбежали его товарищи, находившиеся в засаде. Как только они открыли огонь вдогон автомобилю, водитель резко крутанул руль вправо. Через несколько мгновений в том месте, где должен был оказаться автомобиль, опять полыхнуло и грохнуло. Комья земли полетели во все стороны.
- Стрелок! Ты что, заснул? Задняя полусфера, прямо! Жарь что есть мочи! - Затем он обернулся к технику: - Связался со штабом?
- Так точно, помощь уже направлена. Они нас будут ждать в квадрате А-2436.
- Передавай! Стрелок, проснись. Стреляй же, черт тебя побери! Они догоняют!..
Свист ветра, ворвавшийся во внутренности автомобиля, да еще какое-то странное глухое урчание. Следом ноги стрелка безвольно потянулись вверх и неожиданно исчезли. Как, впрочем, и орудийная башня... Шин дернул водителя за ремень безопасности, потом перехватил руль.
- Стой! Нажми на тормоз... Открой задний люк и беги посмотри - мы башню потеряли!..
Водитель, ни слова не говоря, выбрался со своего места - машина резко сбавила ход. Шин занял его место, пристегнул ремни. В этот момент сзади что-то грохнуло. Йодама невольно оглянулся - это водитель с помощью пороховых болтов вышиб задний люк. Тут же весь мусор, вылетавший через верхний пролом, образовавшийся на месте башни, начало втягивать назад в кабину.
Машина неожиданно встала. Йодама припал к экрану заднего обзора. На нем было видно, как три одетые в броню фигуры склонились над своим сбитым товарищем. К удивлению Шина, тот встал и даже начал двигаться. Вот это да! После такого удара... Послало небо врагов - он вновь тронулся с места, сразу набрал скорость - спасибо! Что бы осталось от него, Йодамы, если бы его сбила бронированная машина?
Они вновь мчались вперед. Скорость все возрастала, и когда стрелка на спидометре перевалила за отметку "110", машину неожиданно подбросило в воздух. Шин непроизвольно, стараясь удержаться в кресле, крутанул руль. "Скалкер" завис в воздухе, нос его опустился - на несколько мгновений в кабине установилась жуткая тишина, прерываемая посвистом ветра и гулом мотора, наконец броневик рухнул на землю. Шин задергался на привязных ремнях. Дым и грохот заполнили кабину. Кричали люди, потом наступила кромешная тьма, в которой особенно страшно было перевалиться с ног на голову. Потом еще раз и еще раз... Машина легла на правый бок и замерла...
Первым делом Шин мысленно проверил себя, затем ощупал все, до чего мог дотянуться. Серьезных ранений вроде бы не было. Он возблагодарил Создателя и начал выбираться из машины.
Это сделать ему удалось только через люк в днище. Падение и кувырки все-таки не прошли для него даром - голова кружилась, его подташнивало. Все равно он заставил себя отбежать метров на двадцать в сторону и только там рухнул на землю. В это мгновение разведывательный автомобиль взорвался. Пламя полыхнуло в уже светлеющее небо. Только через некоторое время, утерев рукавом кровоточащий нос, Йодама подобрался к горящей машине. Тут он заметил невдалеке лежавшее тело. Шин невольно замер - вооружен он был пистолетом, слабая защита против элементала. Может, это один из них? Они должны были вот-вот нагрянуть сюда. Батюшки, это же водитель - вернее, верхняя половина его тела... Тут уж ничем не поможешь. Йодама на всякий случай торопливо обошел броневик - двигался, стараясь оставаться в тени, очень боялся элементалов. Кроме него, никого в живых не осталось. Разбитый корпус машины начал разгораться все жарче и жарче. Йодама совсем отошел, спрятался в какой-то ложбинке.
Окончательно придя в себя, он по наручному дисплею определил свое местоположение и направление, в котором надо было двигаться, чтобы добраться до точки встречи, где его должна была ждать подмога. Побрел в ту сторону. Не успел сделать нескольких шагов, как в вышине, над самой головой послышался рев. Шин не удержался и рухнул на колени, потом только глянул в небо. Аэрокосмический аппарат из Первого полка Меча Света летел метрах в пятидесяти над поверхностью. Огонь из лазерных пушек он открыл как раз над головой Шина. За спиной его сразу заухало, затрещало, отблески огня легли на сухую почву.
Йодама упал на живот, закрыл голову руками. Летчик взмыл вверх, сделал боевой разворот и снова атаковал сгрудившихся поблизости элементалов. Больше вроде бы некого, сообразил Йодама. Пилот даже несколько РДД пустил - Шин тут же узнал заунывное пение, которое они издавали в полете.
Серия взрывов еще раз сотрясла землю.
Йодама полежал немного, потом встал, двинулся в прежнюю сторону. Так их, так! На сердце заметно повеселело. Следом его пронзила мысль, что война уже началась - вот так нелепо, вдруг, вместе с сожженным броневиком, трупом водителя. Не та далекая, в чем-то похожая на игру война, за которой он следил по сводкам, появляющимся на экране дисплея, а брызжущая кровью, полыхающая огнем, наполненная грохотом стрельбы. Каждый выстрел мог стать последним для него.

XXXIX

Мар-Негро, Элайна
Трелл, Лиранское Содружество
5 января 3052 года
"Если мы не получим подкрепление, нам останется только одно - погибнуть" - эта мысль пришла к Виктору в тот самый момент, когда автоматическая пушка его боевого робота извергла новую партию смертоносного металла. Следом он добавил залп из протонного орудия. Голубоватый луч, словно скальпель, распорол колено вражеского омниробота. Во все стороны полетели осколки брони, ударили по дымящейся груде, которая еще совсем недавно была "Лучником" Дона Гилмора. Он так и стоял, опаленный, недвижимый металлический голиаф, пламя вырывалось из его внутренностей, однако он не падал.
Виктор отвел своего "Дайши" чуть назад, укрылся за выступом гранитной скалы. Про себя принц именовал свою машину "Прометеем". Это был исполин, одетый в толстые броневые, непробиваемые для лучей лазера плиты. Это до той поры - как сейчас, например, - пока положение не становилось критическим.
Похожие на грифов роботы врага, собиравшиеся со всех сторон, вряд ли удовлетворятся одной только его железной печенью. И где она у этого монстра? "В следующий раз, - отдышавшись, решил Виктор, - назову робота каким-нибудь именем, приносящим удачу. Бемби, например".
Принц щелкнул переключателем радиосвязи.
- Зефир-один, отводите остатки вашего звена назад. Поближе ко мне... - приказал он.
- Била Дэвиса уже нет, командир, - откликнулся голос в шлемофоне. - Остались только Дейв Джуел и я.
Виктор сразу узнал этот голос. Это был Дэнис Песути.
- Зефир-два, - приказал он, - отступайте в северозападном направлении. Прикрывайте один другого.
В этот момент в шлемофоне прозвучал голос Галена Кокса:
- Виктор, левый фланг тогда будет совсем открыт.
- Ничего. Мы сами ударим кланам во фланг. Как только Зефиры отойдут. Ударим ты и я... Поле сражения сузилось, попробуем обмануть их. В любом случае мы должны сдержать клановцев, пока не придет подмога. Передай этот приказ всем остальным водителям нашей группы.
- Виктор, - с тревогой в голосе предупредил Гален, - тебе не хуже меня известно, что кланы пытаются окружить нас в этом районе. Зачем же самим совать голову в петлю?
- Черт побери, Гален, неужели ты не понимаешь, что, если мы перестанем трепыхаться или начнем беспорядочно отходить, они сомнут нас еще быстрее. Мы должны выиграть время, этого можно добиться только активными действиями. Мы должны дождаться подкреплений.
- Ясно, Торнадо-один. Я просто напомнил тебе, какая сложилась ситуация. Хорошо, двигай вперед, я прикрою тебя.
- Давай, Шквал-один, с Богом!..
Виктор переключился на частоту, на которой должна была осуществляться связь с полковым резервом. Эфир был пуст. Он перешел на запасную частоту - здесь звучала нескончаемая мешанина, будто сотня человек одновременно вели переговоры, требовали, кричали, умоляли о помощи. Неожиданно через этот шум прорвался один, более-менее отчетливый голос. Кто-то настоятельно требовал поддержки. Виктор тоже включился в разговор.
- Я - Торнадо-один, сектор 2660. Нуждаюсь в подкреплениях и огневой поддержке.
- Заявка принята, - ответил дежурный офицер, - не знаю только, как ее выполнить.
- Полковой резерв, что вы можете дать?
- Торнадо-один, только совет. Только совет. У нас больше нет резервов. По крайней мере, на этот час.
Виктор повернул своего робота и двумя выстрелами из лазерного орудия большого калибра сорвал броню с ноги обошедшего выступ скалы вражеского "Бешеного Кота". Тот сразу отступил назад. "Дерьмовое дело, - решил Виктор, - он меня засек". Тут же он вновь принялся вызывать резерв:
- Резерв, резерв! Ситуация отчаянная! Это сектор 2660. Мы нуждаемся в помощи.
- Положение отчаянное по всему периметру обороны, Торнадо-один. Враг уже захватил сектора 2750 и 2650, если они прорвутся до 2550, вся оборона рухнет. Вы будете отрезаны. Мы пока сохраняем боевые порядки, но делать это все труднее и труднее.
- Хорошо, мы будем прорываться через сектор 2560.
Это был единственно возможный путь, каким еще можно было добраться до шаттла, который должен был эвакуировать их с полуострова.
- Полковой резерв, поддержите меня огоньком.
- Заявка не принята, Торнадо-один.
Виктор увидел, как покачнулся "Победитель" Дэниса Песути. Брызги расплавленного металла полетели во все стороны.
- Это не заявка, черт тебя побери! - закричал Виктор. - Это приказ!
- Кто ты такой, чтобы мне приказывать! - возмутился диспетчер. - Освободи частоту, ты, идиот!
Виктор с размаху врезал кулаком по панели управления компьютером.
- Я - принц Виктор Ян Дэвион, твой командир, черт тебя побери! Мои люди погибают, тебе понятно? Что ты скажешь моему отцу, когда и меня прихлопнут, дубина безмозглая! Немедленно артиллерийскую поддержку в сектор 2660. Понял, сукин сын?
Откровенный страх прозвучал в голосе диспетчера:
- Все понял, Торнадо-один! Вас понял. Отойдите в укрытие, отойдите в укрытие!
Виктор тут же связался со своим подразделением:
- Группа "Шторм", немедленно отступить. Шквал-один, прикройте отход. Приступайте.
Ответа он не услышал. Глянул на монитор - поняли ли его ребята? Дошел до них его приказ? В начале сражения его батальон вырисовывался на экране тремя стройными колоннами. Теперь боевых роботов набиралось едва ли на одну колонну. О тех, чьи роботы были разбиты, нельзя было сказать - живы они или погибли. Надо было отступать - другого решения просто не было. Одна надежда на артиллерийскую поддержку, без нее им очень быстро придет конец.
Воины кланов, казалось, не желали мешать отступлению его колонны. Для них этот бой при таком огромном численном превосходстве был чем-то похож на игру. Они, как решил Виктор, могли себе позволить поиграть в кошки-мышки.
Что-то вдавилось ему в грудь. Это был подарок Оми. Он с ним никогда не расставался, однако теперь, в эти трудные минуты, этот кулон навеял на него горькие мысли. Получив его из рук любимой девушки, Виктор посчитал себя как бы принятым в сообщество самураев. Выходит, теперь, когда положение станет

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

безвыходным, ему придется делать сепуку? "Господи, спаси! Оми, мне так не хочется следовать путем твоих предков", - признался он себе.
На глазах у него выступила влага. Виктор тряхнул головой. Хотя зачем харакири? Кто позволит ему совершить харакири? Он просто сгорит в своем роботе, как это случилось с его дядей, принцем Яном Дэвионом, чье имя было дано Виктору при рождении. Виктор Ян Дэвион подумал, что быть названным в честь дяди совсем не значит, что он должен повторить его судьбу.
Более радостные мысли вызвал у него амулет, подаренный Каем. Царь обезьян никогда не терял присутствия духа и всегда выходил сухим из воды. Виктор нащупал его, погладил обезьяну по голове. На тебя вся надежда. Научи, подскажи...
Артиллерия с шаттла ударила без предупреждения. Тропический пейзаж с зарослями кустарника, редкими пальмами, скалами-останцами, желтеющими суходолами вдруг окрасился оранжевыми и алыми вспышками. Потом все вокруг заполыхало - это ударили системы многоствольного огня. Виктор невольно прикрыл глаза - сила света была нестерпима. Огонь быстро угас. Теперь перед ним лежала выжженная земля с редкими оплавленными, торчащими в небо каменными пальцами. Кое-где еще дымили обугленные деревья. Потом дым стал гуще, повалил клубами - сохранившиеся роботы брели в этом чаду, как мертвецы, вставшие из могил. Один прихрамывал - видно, наступил на мину, и ему оторвало ступню на правой ноге. Ярко-алая искусственная плоть выглядывала из раны, пробитой в броне. Робота постоянно клонило на одну сторону, однако его товарищ, огромный механический человек, бережно поддерживал его.
Броня на многих машинах была оплавлена, пробита, кто-то лишился конечности и не мог вести полноценный огонь - таких Виктор вывел в голову группы. Наиболее боеспособные машины составили арьергард. Он повел свою группу на восток, к побережью. Только там они могли надеяться найти проход к своим. К тому, что осталось от Десятого гвардейского лиранского полка...
Больше всего его страшила угроза окружения. Нефритовые Соколы не дураки - они так просто их не выпустят. То, что вокруг пока не видно вражеских машин, очень беспокоило его. Это была плохая примета. Неужели артогонь оказался настолько эффективен, что заставил их отойти?
Что-то не верится.
Когда остатки его батальона достигли небольшого пальмового леска, раскинувшегося на пологих холмах, Виктор почувствовал себя уверенней. Метрах в тридцати от того места, где он остановился, местность круто обрывалась вниз, словно кто-то отделил землю гигантским ножом и одну половину сбросил в океан, вознеся другую высоким обрывом. Виктор услышал, как внизу шумел прибой, в сторону убегала волнистая береговая линия, а за ней, насколько хватало глаз, вдаль расстилалась покрытая редкими клочьями тумана океанская ширь.
Неожиданно стоявшая слева от него пальма вспыхнула. Следом, от попадания лазерного луча, свечкой запылала другая. Вражеский робот вышел на дистанцию, с которой можно было вести эффективную стрельбу. До следующего выстрела Виктор успел поймать его в перекрестие прицела и всадить заряды из обоих лазерных орудий большого калибра. Пульсирующие лучи ударили в запястье правой верхней конечности "Бешеного Кота" и отрезали ее вместе с находившимися там орудиями. Какая-то отвратительная жидкость потекла из раны. Робот на мгновение застыл, потом отступил назад.
- Ну, Гален, кажется, началось! - крикнул Виктор в микрофон. - Отгоняй их! Отгоняй назад!..
Тем временем принц машинально наводил прицел, автоматически менял системы оружия и их конфигурацию и стрелял, стрелял во врага. Он поливал землю из лазерных орудий, и скоро между его группой и вражескими роботами встала стена огня. Остатки батальона продолжали движение, однако Виктор почувствовал, что в действиях врага что-то неуловимо изменилось. Они почему-то перестали преследовать его - вернее, перестали проявлять активность. Раньше они наваливались всей массой, решительно раскалывали его батальон на отдельные группки, затем и их делили, чтобы навязать единоборства, в которых сразу начинало сказываться преимущество в боевой подготовке и в технике. Теперь же вели себя странно - сунутся, пальнут, отойдут... Что-то здесь было не так.
Два похожих на стервятников робота типа "Хагетаки" преодолели огненный барьер и стали поднимать руки в направлении "Дайши", в котором находился Виктор. Ударили они разом, почти из всех стволов. Снаряды автоматических пушек вышибали осколки брони на груди "Дайши", лучи пульсирующих лазеров вспарывали броню на его конечностях.
"Дайши" пошатнулся, отступил на шаг - Виктор что-то не учел в балансировке. Этого мгновения ему не хватило, чтобы открыть ответный огонь. Враги действовали слаженно, подходили все ближе и ближе. Если сейчас не принять решительных мер, разгром группы неизбежен. Виктор взял себя в руки, начал действовать хладнокровно и обдуманно. Прежде всего СОС в штаб полка...
В этот момент "Крестоносец" Галена вышел вперед и заслонил собой "Дайши". Первым делом он обстрелял противников РДД. Залп на удивление оказался точен, и облака разрывов накрыли оба "Хагетаки". В правой руке одного из них что-то сдетонировало, и конечность в локте отвалилась.
Виктор тем временем вызывал и вызывал дежурного. На нужной частоте вновь стоял неимоверный шум. Более ничего... Тогда Виктор плюнул на всякую секретность и дал личный призыв по всем частотам:
- Здесь Торнадо-один, сектор 2560. Нуждаемся в немедленной помощи. Кто слышит нас, придите на помощь!
Ему показалось, что он услышал ответ, однако в это мгновение новая порция снарядов потрясла боевого робота. Следом в голову "Дайши" угодила ракета - от взрыва Виктор совсем оглох, в голове что-то зазвенело, затренькало. Тем не менее он машинально развернул машину и ударил из автоматической пушки. Затем они вдвоем с Галеном заспешили к теснине, в которую уже втянулись бойцы его батальона. Это был узкий проход между скалами, параллельный берегу океана.
Тяжелые, многометровые, покрытые сажей, с пробоинами и щербинами на корпусах, истуканы гурьбой шли по проходу. Наконец и Виктор с Галеном оказались под защитой спасительных скал.
- Слава Богу, добрались!.. - выдохнул принц.
В этот момент панический вопль одного из водителей, раздавшийся в эфире, сжал ему сердце. Он глянул вниз, на поверхность океана. Невдалеке от береговой линии пять омнироботов, составив единую связку, снабженные дополнительными реактивными двигателями, неожиданно поднялись из воды и взлетели в воздух. С их конечностей свисали водоросли, водяные потоки с шумом вытекали из отверстий в броне. Зрелище было жуткое - словно пять морских исполинских чудовищ встали со дна океана и, непрерывно стреляя, принялись истреблять тех, кто посмел подойти к границе их владений.
"Дайши" получил заряд из винтовки Гаусса - светящийся шар угодил в его коленное соединение. Робот начал крениться. Виктор попытался сохранить равновесие - когтистая лапа вцепилась в каменистую почву. Правой рукой он уперся в скалу... Наконец под непрерывным огнем ему удалось выправить робота, тот вновь встал вертикально. Он тут же, практически не целясь, принялся палить из лазерных орудий - добавил еще из ПИИ, но тут новый залп, угодивший в его левое плечо, опрокинул "Дайши" землю.
Искры ударили из-под вспомогательных консолей и крышек, закрывавших места соединений электропроводки. Едкий дым наполнил рубку. Один из лазеров самопроизвольно разрядился - так и пальнул в чистое голубое небо.
"Ишь какая синь, - подумал Виктор. - В такой денек и умирать приятней".
Между тем взлетевшие роботы врага сосредоточили на нем всю мощь своего огня. Виктор никак не мог поднять машину, огненные струи хлестали по корпусу "Дайши". Его товарищи, как смог понять Виктор, находились не в лучшем положении и не могли организовать ответный слаженный огонь. Корпус робота Галена словно черви изгрызли. Следом за "Дайши" другие роботы тоже вскоре были повержены на землю. Вот когда сказалось превосходство кланов в техническом оснащении. Теперь они могли безнаказанно добивать остатки батальона поодиночке. Кто им мог помешать? Любую машину, пытавшуюся встать, они сразу опрокидывали назад несколькими выстрелами. Виктор включил радио.
- Группе "Шторм", здесь Торнадо-один. Приказываю выходить из боя. Приказываю самостоятельно выходить из боя. Всем уходить. Гален, уходи. Я прикрою.
- Нет!
- Да! Это приказ! Мой робот более крепок, чем ваши.
- Я не уйду!
- Капитан Кокс. Я приказываю...
- Пошел ты к черту со своими приказами. Я тебя одного не брошу.
Между тем его "Крестоносец" успел спрятаться за каменный выступ. Это была превосходная позиция - он умело воспользовался теми преимуществами, которые она ему предоставила. Прежде всего он ударил по среднему вражескому роботу, потом перенес огонь на приближавшихся с равнины "Бешеных Котов". С той стороны наваливалась главная опасность, потому что роботы, стрелявшие с океана, уже заметно начали терять остойчивость. То ли горючее в дополнительных баках истощалось, то ли что-то случилось с реактивными двигателями, только их огонь теперь был малоэффективен. Виктор даже сумел посадить свой робот и сразу открыл огонь. Тем не менее враги, зависшие над поверхностью воды, все еще представляли серьезную опасность. На какое-то мгновение восстановив равновесие, они вновь обрушили огонь на Виктора. Замысел их был понятен - роботы, поставленные в засаду, должны были опрокинуть машины, а те, что подходили со стороны холмов, имели задачу уничтожить всю группу.
- Спасибо, Гален. Знаешь, не очень-то хочется умирать в одиночку.
- Мне тоже, ваше высочество, мне тоже.
Виктор навел прицел на ближайшего, повисшего над поверхностью воды вражеского робота. Поймал его в двойное перекрестие, уже потянул на себя спусковой крючок, но в этот момент сгусток жуткого пламени объял "Бешеного Кота". Какой-то робот типа "Центурион" с необыкновенной скоростью притопал к краю обрыва и с ходу всадил во врага залп из лазерных орудий и протонной пушки. Затем добавил пару РДД, те поразили врага в голову и правое плечо, и наконец выстрелил в него из магнитного карабина.
Этого оказалось достаточно. Серебристый шар попал в голову робота и словно слизнул ее половину. Погибающий робот неожиданно согнулся в поясе и, как завзятый ныряльщик, упал в воду. Остальные машины взлетели повыше и начали оттягиваться подальше в океан. При этом они перенесли огонь на вновь появившегося врага. Однако положение решительно переменилось. Клановцы уже не могли вести прицельный огонь, между тем вновь появившийся робот имел возможность расстреливать их, как в тире. К тому же Гален напрочь запечатал вход в теснину. Виктор почувствовал, как волна радости омыла сердце.
Водитель "Центуриона" оказался опытным воином. Он успел сменить позицию, поймать следующего врага в перекрестие прицела и произвести мощнейший залп. На этот раз смертельный удар настиг следующего "Кота". Его пилот учел опыт своего предшественника и начал маневрировать в полете. Но и это не спасло. "Центурион" после залпа, попавшего в цель, выждал мгновение и ударил из магнитного карабина. Вражеская машина вспыхнула и рухнула в воду.
Три оставшихся робота тут же сумели оценить ситуацию и со всей возможной скоростью устремились к берегу. Это была единственно верная тактика. За всеми тремя уследить "Центурион" не мог, однако он словно ждал подобного маневра и влепил серебряный шар в ближе всех подлетевший робот. Угодил точно в голову - "Кот" кувырнулся в воздухе и рухнул на прибрежные скалы.
- Бог мой! - воскликнул Виктор. - Это же "Йен-ло-йонг"!..
Те вражеские роботы, которые напирали со стороны берега, пытались прорваться в теснину, однако, встреченные огнем израненного "Крестоносца", вынуждены были отступить. Два их товарища на их глазах в течение нескольких минут погибли над океаном. Это был впечатляющий урок. Между тем "Центурион" принялся расстреливать машину, которая сумела добраться до берега. Она тоже рухнула на камни неподалеку от Кая. Еще одна машина сумела укрыться в скалах.
"Йен-ло-йонг", выждав мгновение, подобрался к упавшему на скалы вражескому роботу. Встал над ним... Пальцы на его левой руке согнулись, и теперь она стала напоминать лапу хищной птицы. Вот этой когтистой лапой с помощью лазерных резаков, помогая себе и лазерами, вмонтированными в правой конечности, "Йен-ло-йонг" принялся разделывать вражескую машину. Он погрузил лапу в корпус "Кота" и вырвал его внутренности. Потом принялся терзать его металлическое тело. Тот робот, что спрятался между скал, уже не помышлял о стрельбе. Он бросился на выручку своего собрата. По-видимому, Каю только того и надо было. Он успел развернуться и всадил во врага заряд из лазерных и протонного орудий. Однако Сокол оказался храбрым воином. Получив сокрушительный удар, он тем не менее вцепился в плечо Кая бронированной лапой.
Вдруг Виктор почувствовал, что его "Дайши" начинает сползать к краю обрыва. Он отвлекся от разворачивающейся наверху битвы, схватился конечностями за выступ скалы. Подтянулся, уперся нижними опорами, вновь сел... Когда же взглянул в сторону Кая, жуткое зрелище предстало его очам.
Два гигантских боевых робота на самом краю обрыва сцепились в смертельной схватке. Водитель из Клана Нефритовых Соколов обнял "Центуриона" за пояс, тот в свою очередь рвал плечи "Бешеного Кота". Так, в борьбе, они переступали огромными ножищами и все ближе и ближе подходили к краю обрыва. Виктор невольно вскрикнул - наверное, хотел предупредить Кая, однако из горла вырвался не крик, а всхлип, нечленораздельный, страшный. Виктор невольно закашлялся - в этот момент два металлических исполина одновременно оступились, на мгновение застыли и вместе рухнули в воду.
- Нет! Кай, нет! - во все горло заорал принц.
Спустя минуту над обрывом поднялся столб дыма. Взрыва Виктор не услышал, а дымный столб становился все шире, все гуще...
Слезы хлынули из глаз принца, горячие, обильные... Он, спеша и суетясь, взгромоздил наконец своего робота на ноги. Со стороны джунглей кто-то полоснул по нему пульсирующим лазером. Заряд прошел мимо, посыпались оплавленные камни, а Виктор, развернув свою машину, не глядя ударил в ту сторону из всех орудий. В рубке мгновенно стало жарко, как в бане. Вдали, среди холмов, встал столб огня и через мгновение донесся ужасный грохот. Так бывает, когда взрывается атомный двигатель. Тут и Гален дал залп. Виктор от ярости уже ничего не соображал. Он стрелял и стрелял из всех видов оружия, потом решительно зашагал в атаку.
Роботы кланов начали отходить - то ли и их поразила картина случившегося, то ли они решили, что к Дэвиону подошло подкрепление. Компьютер "Дайши" отключал одну систему за другой - температура в рубке повысилась настолько, что и хладожилет не спасал. Однако принц ничего не замечал - все продолжал палить. Неожиданно он обреченно сбросил руки с подлокотников. Пальбой Каю не поможешь... В тот момент он вспомнил легенду о взбесившемся роботе, который сам по себе бросился в атаку.
Эта мысль вернула ему понимание ситуации. Кто-то отчаянно вызывал его по радио:
- Здесь Повелитель Вьюги, здесь Повелитель Вьюги. Торнадо-один, ответьте. Мы пришли на помощь. Торнадо-один, здесь Повелитель Вьюги...
Виктор глянул на монитор - пять роботов из его полка вышли на край обрыва.
- Беда, Повелитель Вьюги. Мы потеряли бойца. Он упал в воду. Кай Аллард свалился с откоса, вы понимаете?..
- Торнадо-один, они перегруппировываются. Надо немедленно отходить.
Виктор глянул на экран, куда поступали разведывательные данные со спутников. Действительно, кланы выстраивали боевой клин. Подобным построением они вполне могли прижать противников к обрыву и загнать в воду.
- Они не выпустят вас, ваше высочество. Нельзя терять ни секунды. Лейтенант Аллард приказал нам во что бы то ни стало спасти вас.
- Нет, прежде всего мы должны найти Кая.
- Виктор, посмотри на монитор. - Голос Галена был полон скорби. Он звучал как-то очень низко. - Посмотри, Виктор. Нет никаких сигналов, даже идентификатор личности не работает. Здесь, у обрыва огромная глубина. Он ушел от нас, Виктор. Не надо устраивать собственные похороны.
Виктор с размаху ударил кулаком по радиопанели - звук сразу исчез. Сцепив зубы, он повел "Дайши" к поджидавшим его роботам. Проходя по берегу, он постарался заглянуть в воду в том месте, где упал Кай. Там было пусто...
Волны мерно и спокойно крушили скалистый берег.

XL

Таираканские равнины, Люсьен
Синдикат Драконов
5 января 3052 года
Пот заливал лицо, сил уже почти не оставалось, однако Шин Йодама упорно брел по направлению к тому месту, где его ждала подмога. В светлых утренних сумерках он наконец добрался до холмов, которые находились в непосредственной близости от поста боевого охранения. Здесь бы встать, помахать руками, привлечь к себе внимание... Шин уже начал оглядываться окрест - трудно было поверить, что элементалы уже и сюда добрались, и в тот момент, когда он окончательно почувствовал себя в безопасности, небо над головой, родное светлеющее небо Люсьена, внезапно словно раскололось от нестерпимого раскатистого грохота.
Ему не надо было объяснять, что это значило.
Началось!
Прежде всего на позиции защитников обрушили бомбовый и ракетный удар аэрокосмические аппараты и самолеты поддержки. Навстречу им с аэродромов, расположенных вокруг города, поднялись истребители-перехватчики и штурмовики, задачей которых было обработать боевые порядки наступающих Дымчатых Ягуаров и Новых Котов.
Земля затряслась, вокруг встали шапки разрывов. Шин упал на землю и вскоре догадался, что контужен. Нельзя было нигде спрятаться - повсюду грохотало, летели камни и комья земли. Его подбрасывало, швыряло из стороны в сторону, и в один из таких моментов, на секунду открыв глаза, он увидел картину, вызвавшую шок. Он, уже не обращая внимания на поредевшие и отошедшие в сторону разрывы, высунулся из какой-то воронки и замер. Повсюду, куда ни бросишь взгляд, в бой вступали боевые роботы. Более того, в ту минуту они напоминали злых чудищ, выползающих из земных недр. Адские создания, монстры и демоны заполнили холмистую равнину.
Многометровые исполины, не обращая внимания на продолжающуюся бомбежку и обстрел, медленно сходились на огромном пространстве, заполненном дымом и огнем. Воздушная и артподготовка на некоторое время стихли. Шин, невзирая на боль во всем теле, снова побрел вперед. Выйти к своим - это был единственный шанс на спасение.
Первым, кого Шин увидел поблизости от поста боевого охранения, был спрятавшийся за стволом поваленного дерева, ошеломленный и растерявшийся донельзя офицер в форме броневых войск. Заметив Йодаму, он закричал - голос его несколько раз сорвался:
- Стой! Стрелять буду!
При этом он навел на приближавшегося человека оружие. Ствол у него в руках плясал как взбесившийся. Шин тут же поднял обе руки. При этом он успел с некоторой иронией оценить такой недостойный для якудзы поступок. Ведь согласно древней традиции член тайного общества не должен бояться смерти.
- Я - шо-са Шин Йодама. А ты кто?
Часовой наконец сумел справиться со страхом и более уверенно перехватил ствол лазерного карабина. Потом уже совсем по-свойски опустил его стволом вниз.
- Чу-и Ашаи, - ответил тот. - Я командую группой, которую послали отыскать вас.
Шин заторопился, заковылял в ту сторону. Контузия давала о себе знать - в голове шумело, как в пустой кастрюле, по которой били палками.
На посту находились двое солдат и их командир - перепуганные до смерти юнцы, по-видимому, из последнего призыва. Вооружение у ребят было стрелковое - пара армейских лазерных карабинов, у командира - пистолет. Кроме того, у них была сканирующая бинокулярная система, с помощью которой они обозревали местность. Система сама, автоматически передавала информацию в штаб в виде цифрового кода.
Успокоившийся Ашаи оказался на редкость добрым и приветливым парнем, совсем штатским по натуре. Еще пару дней назад Йодаму, выпускника элитной военной академии, шокировал бы подобный "шпак", но теперь, уже побывав в переделке, понюхав гари, шибающей в нос после залпа лазерной пушки, после этого рейда, он стал куда более терпимым. Точнее - терпеливым, потому что война, как он понял теперь, это великое терпение и тяжкий, порой неподъемный труд, и - самое главное - на ней каждому найдется место. Офицеру-порученцу, как он, стремительно делающему карьеру, и этому рабочему парню, окончившему шестимесячные курсы младших командиров, и его еще не оперившимся подчиненным. Просто каждый должен честно исполнять свой долг, тянуть лямку и, конечно, помогать товарищам.
- Чу-и Ашаи, мне необходимо немедленно вернуться в штаб.
- Так точно, шо-са. Тут где-то должен быть разведывательный "скалкер"...
Шин отрицательно покачал головой:
- Нет никакого "скалкера". Из экипажа я один остался в живых. Машину подбили... - Йодама протянул руку. - Дай-ка мне свой передатчик.
Ашаи сразу бросило в краску.
- Простите, не имею права передавать микрофон другому лицу. Строго-настрого приказано... - Он указал на местность, где сходились боевые роботы. - Мы должны находиться здесь до начала боевых действий и сообщать сведения о противнике. С началом наступления кланов нам приказано отступить. Они уже в пределах видимости. Вон, строятся в боевые порядки. Сейчас попрут...
- Хорошо, тогда ты передавай. - И Шин продиктовал короткое сообщение, которое сразу ушло в штаб батальона. Такое положение Йодаму никак не могло устроить. Когда еще его весточка дойдет до штаб-квартиры? А изображение поля боя сразу передастся на один из дисплеев центрального наблюдательного пункта. С трудом передвигая ноги, он взобрался на вершину холма, где в небольшом блиндаже стояла бинокулярная разведывательная установка. Он развернул ее, навел на себя, дождался, пока электропривод сфокусирует на нем объектив, и с помощью рук и пальцев послал шифрованное сообщение, которое было бы понятно любому якудзе. Такие на центральном пункте были... Эту операцию он проделал два раза. Теперь можно быть твердо уверенным, что в штаб-квартире Канрея уже заинтересовались внезапно появившимся Шином.
Затем он развернул установку в сторону приближающихся боевых роботов врага. Машины были окрашены традиционно - в стиле Клана Дымчатых Ягуаров. По серому фону черный крап... Позади их плотных рядов вставало яркое солнце. Его лучи полого били в спины роботов, подсвечивали редкие клочья тумана, то там, то здесь висевшие над равниной, и частые столбы дымов, поднимающихся от земли. Зрелище было поэтично-жутковатое, особенно густые черные клубы, как бы осеняющие ровные ряды оживших чудовищ. Шин невольно вообразил - как же это символично! Как будто командование кланов предупреждало воинов, что следует идти только вперед. Отступление невозможно.
Выше, в ясном лазуревом небе, совершали пируэты аэрокосмические аппараты и, как будто хищные птицы, высмотрев что-то на земле, ныряли вниз. Уже не один самолет жарким пламенем пылал среди холмов, однако сожженных боевых роботов пока можно было пересчитать по пальцам.
В эти мгновения на линии западных пологих увалов появились цепи машин Синдиката Драконов. Центр боевой линии занимали выкрашенные в малиновый цвет машины Первого полка Меча Света. Голубые, королевского тона роботы Отомо составляли северный фланг. Два полка Джениоша шли с южной стороны. Угольного цвета, с серебристой окантовкой машины Второго полка Меча Света двигались в плотном каре, развернутом под углом в сорок пять градусов к главной оси атаки. Таким образом войска Синдиката как бы вынуждали войска кланов сбиваться в кучу и атаковать обороняющихся в центре.
Обладая машинами с более совершенным вооружением и более совершенной конструкции, Ягуары начали обстреливать противника с дальней дистанции. Дурное предчувствие овладело Шином, потом оно оформилось в ясную мысль - кланы изменили тактику! Ранее они старались расколоть боевые порядки врага и навязать единоборства. Один против одного. Теперь же Ягуары двигались в строю и сосредоточивали огонь на какой-то одной машине, поражая ее на безопасном для себя расстоянии. В основном использовали РДД и лазерные орудия больших калибров... Причем, как заметил Шин, по машинам Синдиката стреляло сравнительно небольшое количество роботов, другие упорно стремились вперед. Эта тактика приносила им явное преимущество.
Боевой дух, дисциплина его товарищей восхитили Шина. Роботы Синдиката двигались стройными рядами. Он подумал, что в этом есть что-то бредовое - он никогда бы не мог подумать, что за действиями своих соратников будет наблюдать со стороны. Тем более что теперь ему особенно наглядной показалась порочность избранного способа атаки. Сидя в рубке, он никогда бы не смог прийти к такому выводу.
Ашаи прибежал к нему и, задыхаясь от волнения, сообщил:
- Гляди, шо-са, полк Отомо гибнет.
Действительно, удары кланов уже почти расстроили ряды полка Отомо. Более десятка роботов были разбиты, другие получили серьезные повреждения. Сражение еще только началось, а северный фланг был практически выведен из строя.
Далее события развивались по заранее намеченному Ягуарами плану. Почувствовав слабину на правом крыле Синдиката, кланы быстро перестроили ряды. Пользуясь преимуществом в скорости передвижения, они подтянули к наметившейся бреши большую часть своих омнироботов и еще сильнее нажали на полк Отомо. Было очевидно, что Ягуары перенацелили ось атаки и, перегруппировав силы, вновь бросились вперед. Замысел был неплох - Шин сразу отметил это, - перспективен, свеж. Полк Отомо стоял дальше других от столицы, и согласно правилам военного искусства это направление и защищено было слабее, чем другие. Поэтому прорыв кланов с севера через боевые порядки Отомо мог стать роковым для защитников города.
Ашаи между тем бледнел на глазах. Он некоторое время слова выговорить не мог. Потом наконец воскликнул:
- Что это с ними? Они стреляют, как старые бабы. Удивительно, как это они до сих пор не дали деру?
Он обращался к вышестоящему командиру. В голосе его звучала откровенная

Предыдущая страница 31 Следующая страница


Кровавое наследство 32

тревога.
- Не вешай нос, чу-и. Наблюдай и старайся запомнить этот момент.
Наиболее удачливые водители из Клана Дымчатых Ягуаров уже преодолели линию полка Отомо. Их лидер легко врезался и во вторую цепь. Однако на этот раз на поле боя стало твориться что-то непонятное. Роботы Синдиката сами решительно двинулись на сближение с машинами противника. Ведущий Ягуар ударил по ним вибробомбой. Ближайший к нему "Лучник" с оглушительным грохотом взорвался. Сила взрыва была такова, что ударная волна и осколки буквально разворотили командирский боевой робот противника. Следом по всему флангу начали взрываться машины Синдиката. Их корпуса лопались как скорлупки, вверх взлетали гигантские столбы огня, увесистая шрапнель разлеталась во все стороны. Еще в момент гибели "Лучника" Шин повалил Ашаи на землю, прижал к брустверу. Потом заорал в ухо:
- Это муляжи. Теодор наладил производство особых сухопутных мин. Их укладывали в корпуса роботов... По внешнему виду нельзя отличить от настоящих. Новый вариант древнего тактического приема под названием "троянский конь". Правда, вместо того чтобы доставить их во вражеский лагерь, мы дождались, пока они сами не придут к нам. Как видишь, это сработало.
Действительно, в хаосе взрывов начали детонировать боеприпасы на вражеских машинах. Поле затянуло густой дымной пеленой. Утренний ветерок сразу начал сносить ее к востоку, в разрывах завесы неожиданно обрисовались ряды наступающих боевых роботов. Это были настоящие бойцы полка Отомо и Второго легиона Веги. Двигались они быстро, слаженно, уступом влево - так, чтобы в наступательном порыве охватить всю группировку Ягуаров теперь уже и с севера. Ряды противника смешались. Отдельные роботы крутились на месте, выбирая цель, другие оттягивались поближе к своим командирам, третьи все еще рвались вперед. Их боевой порядок разрушался на глазах. Вышестоящему начальству была очевидна бессмысленность сохранения прежнего главного направления - это значило самим влезть в мешок, однако и развернуть наступавшую, хотя и потрепанную, но еще сохранявшую мощь и инерцию движения армаду было непросто. Тем не менее именно в таких трудных обстоятельствах кланы не раз доказывали, что их армия - лучшая во всей Внутренней Сфере.
Так случилось и на этот раз. Кто там, в наступающих порядках, первым оценил обстановку, взял командование на себя - неизвестно. Только после нескольких минут замешательства в действиях Ягуаров начала просматриваться твердая направляющая рука. Кланы стали отходить, на глазах выстраивая оборонительную линию. Это была трудная, практически невыполнимая задача - слишком велики были потери, чтобы успешно отразить контратаку защитников города. Боевые роботы Синдиката надвигались подобно лавине - неустрашимо, давя огнем и металлом, ломая сопротивление. Шин решил, что и на южном фланге должна быть такая же картина, ведь на том направлении после изменения оси атаки оставалось лишь небольшое боевое охранение.
Перекрывая грохот битвы, в небе раздался рокот вертолетного мотора. Шин и Ашаи невольно втянули головы в плечи, только потом Йодама глянул вверх. Это же вертолет с эмблемами Синдиката! Машина села в сотне метров от поста, в низине между двух холмов. Шин и солдаты во главе с Ашаи, подхватив бинокулярную следящую систему, побежали к нему. Грузились наспех - последнего солдата уже за руки втянули в кабину, так как пилот не стал медлить.
Вертолет сорвался с места и, петляя между холмами, помчался в тыл. Теперь Шин мог оглядеть поле боя с новой точки.
Увиденное до глубины сердца поразило Шина. Прикрываясь густой дымовой завесой, уже выстроенные в боевые порядки, к линии фронта подтягивались новые соединения вражеских боевых роботов. Эти машины были выкрашены в черный цвет. Издали они казались исчадиями ада. На груди у них сияли яркие голубоватые восьмиугольные звезды.
"Боги! - У Шина перехватило дыхание. - Это же Новые Коты!"
Их колонна прошла точно по центру клина Ягуаров - те раздались в стороны, уплотнили ряды. Поразило Шина то, что Коты двигались с необычно высокой скоростью. Они как нож масло прорезали передовую линию Первого полка. Ягуары в свою очередь из обеих половин клина сумели сформировать две колонны. Оси их движения были параллельны оси движения Котов. В этот момент небывало жестокому обстрелу и бомбардировке подверглись все наблюдательные посты Синдиката. Авиация кланов работала над ними без перерыва.
Шин бросился в кабину. Там на ходу сорвал с головы второго пилота шлем, нахлобучил его себе на голову и, прочитав на комбинезоне фамилию первого пилота, заорал в микрофон:
- Хансон! Врубай максимальную скорость! Лети прямо в штаб-квартиру.
- Но у меня приказ... - попытался возразить тот.
- К черту приказ! Кланы прорываются. Канрей должен немедленно узнать об этом. Столица в опасности. И вся планета!

XLI

Консульство Договора Сент-Ив
Новый Авалон, Федеративное Содружество
5 января 3052 года
- Нет, Кандэйс, я вовсе не считаю тебя глупой, а твою тревогу - напрасной. - Аллард легонько сжал плечо жены. - Но Кай - солдат, а сейчас война, и он находится в зоне боевых действий. Значит, надо держать себя в руках, не подавать вида... Ну, что еще... - Он развел руками.
Кандэйс посмотрела на отражение мужа в зеркале ее трюмо, вздохнула:
- Мы слишком хорошо знаем друг друга, чтобы я не могла уловить дрожь в твоем голосе. Зачем скрывать тревогу, если сын на фронте? В руках держать себя надо, но и делать вид, что все в порядке, я не желаю.
Джастин улыбнулся и поклонился жене:
- Ох, умеешь ты уговаривать... Кандэйс удивленно глянула на него:
- Неужели ты не беспокоишься, как там наш Кай? Что с ним?
- Конечно, беспокоюсь, но...
- Что "но"?
- Дорогая, он служит в лучшей части, какая имеется в Федеративном Содружестве. У него такой робот, которому нет равных. Кай, возможно, лучший водитель, который когда-либо садился в кабину боевой машины. - Джастин принялся расхаживать по комнате. - Если быть откровенным, я куда больше беспокоюсь о Викторе Дэвионе. Особенно меня тревожит его наплевательское отношение к собственной безопасности. Да, мы все приветствовали нашего "сражающегося" принца, поощряли его желание быть в числе тех, кто первым попал на фронт, - помнишь, как было перед Туаткроссом? Но я-то знаю, что все это время сердце у Хэнса Дэвиона было не на месте. Я так думаю, что, наблюдая, как Виктор рвется в бой, он каждый раз вспоминает своего брата Яна. И его можно понять. В такое смутное время лишиться наследника престола, который, по общему мнению, доказал, что способен удержать в руках Федеративное Содружество... Младший брат Виктора слишком горяч, еще не нюхал пороха. А этот - в самый раз!.. Разумно ли, с государственной точки зрения, держать его в боевых частях?
Кандэйс, сидевшая на вращающемся кресле, развернулась к нему и ткнула косметическим карандашом в его отражение.
- Я согласна. Все-таки Виктор слишком импульсивен, однако Гален Кокс и Кай вполне способны утихомирить его. Но кто защитит тех, кто защищает принца?
Джастин выдвинул верхний ящик трюмо, достал запонки, потом обратился с просьбой к жене:
- Помоги застегнуть.
- Ты что, моя любовь, совсем постарел? Или батарейки, - она указала на протез, - сели?
Аллард, заметив хитроватые искорки в ее глазах, засмеялся:
- Для меня, герцогиня, запонки всегда оставались неразрешимой проблемой. Даже когда обе мои руки были при мне. Но я все еще мужик что надо, и батарейки менять рано.
Когда Кандэйс надела и застегнула запонки, он добавил:
- Если моя уважаемая супруга желает убедиться в этом, я бы мог придумать способ, чтобы мы пораньше ушли с этого официального приема.
Кандэйс картинно приложила руку тыльной стороной ладони ко лбу:
- Ах, как же я забыла, что муженек - чемпион Игр на Солярисе.
Аллард покачал головой:
- К сожалению, это было давным-давно.
- О чем ты говоришь - чемпион всегда чемпион.
- Вот за такие слова я и люблю тебя. Мое сердце всегда принадлежало тебе.
Он поставил ее на ноги, крепко поцеловал.
- Доверься мне, родная. Кай обязательно вернется к нам.
Потом он бросил взгляд на часы.
- Черт, теперь нам придется бегом бежать. Терпеть не могу эти благотворительные вечера. Если бы не эта твоя кампания, я бы предпочел провести вечер в своем рабочем кабинете.
Джастин подошел к постели, куда бросил свой черный китель.
В этот момент луч боевого лазера ударил Кандэйс Ляо в грудь. Спасаясь от выстрела, женщина попыталась перепрыгнуть через кровать - так и упала за нее. То ли спряталась, то ли была серьезно ранена, Джастин не смог разобрать. Сердце у него похолодело. Он был уверен, что они были одни в спальне. Теперь он отшатнулся в сторону. Между тем вечернее платье Кандэйс, разложенное на кровати, обратилось в пар и легким облачком всплыло к потолку. Комнату наполнил запах горелой ткани.
Из дверей туалета с лазерным пистолетом в руке вышел некто в черном. Это был подосланный убийца. Взглянул на Кандэйс, потом перевел взгляд на Джастина. Коротко рассмеялся:
- Романо приказала первой убить ее, чтобы ты мог убедиться в собственной глупости и неспособности защитить даже собственную жену.
Он повел стволом в сторону Алларда - по-видимому, намеревался ранить его и тем самым вывести из строя, однако Джастин успел отскочить вправо. На ходу повернул кисть протеза - там что-то щелкнуло. Полетела в сторону оторвавшаяся запонка. Следом Джастин навел руку на убийцу - луч лазера ударил того в грудь. Тут же запылал черный маскировочный комбинезон, задымилась маска, надетая на голову. Уже падая, убийца успел выстрелить в Джастина из своего пистолета.
Красный луч задел шею Алларда - страшная боль пронзила горло. Он еще сумел сделать несколько шагов вперед, затем опустился на колени возле жены. Правой рукой зажал рану на шее, тут же из-под пальцев закапала кровь. Одна мысль билась в голове: что с Кандэйс? Жена лежала недвижимо. Он попытался добраться до столика, где лежал визиофон. Мелькнула мысль, что не успеет. Сил не хватит! Тогда он опустился на пол, поднял вверх протез и мысленно нажал на спуск. Лазерный луч ударил в потолок, прожигая броневые листы, которыми было обшито консульство. Когда заряд кончился, он еще что-то соображал. Увидел чье-то лицо, попытался протянуть руку. Затем пришла тьма...

XLII

Таираканские равнины, Люсьен
Синдикат Драконов
5 января 3052 года
У Шина живот свело, когда пилот вертолета начал закладывать немыслимые виражи. Он взлетел вверх, потом круто бросил машину вниз... Наконец Йодама не выдержал - решил потребовать объяснений. В следующую секунду две ракеты мелькнули за окном кабины. Вертолет прорезал их дымные хвосты. Потом снаряды ударили в землю.
Пилот дернулся и, отжав до отказа ручку, еще прибавил скорость.
- Истребитель кланов. Обнаружил нас...
- Мы сможем уйти от него? - спросил Шин.
- Если не сможем, будем гнить... - Пилот выразительно потыкал большим пальцем в землю.
Затем пилот потыкал большим пальцем в сторону салона:
- Стрелка не хватает. На двенадцати с половиной миллиметровую пушку... Если смогу, дам тебе возможность пристреляться.
Шин бросился к тому месту, где сидел второй пилот, и вытащил из-за спинки кресла снаряжение для стрелка. Затем принялся размонтировать пушку. Сначала отсоединил магазин и вытащил сам станок, поволок его в салон - здесь у отодвигаемой двери было оборудовано гнездо для стрельбы. Шин наконец установил само орудие, которое представляло собой ствол, торчащий из объемистого зарядного барабана. В это время Ашаи отодвинул дверь в сторону, и перед Шином сразу под ногами открылась земля. Сектор обстрела из этого положения составлял 170 градусов. Солдаты под командованием Ашаи начали перетаскивать и крепить в посадочные места кассету со снарядами, тянуть подающую ленту, подключать электропитание. Люди действовали торопливо, постоянно поглядывая в небо, где вражеский истребитель заходил на новый круг. Лица у них были белые-белые...
Шин взобрался в кресло, натянул и подключил шлем стрелка. Солдаты и Ашаи закрепили ремни безопасности - без них он бы моментально вывалился из вертолета. На экране шлема засветилась первая метка, свидетельствующая о том, что лазерное наведение и прицеливание заработало. Тут же в поле зрения всплыло перекрестие, в центре его посвечивало алое колечко. Когда прицел захватывал цель, оно начинало пульсировать. Собственно система была такая же, как и на боевых роботах, но в отличие от его "Феникса-ястреба" в вертолете он должен был наводить пушку вручную.
- Готово, Хансон-сан! - крикнул он в микрофон.
- Хай, шо-са. Сейчас дам возможность пристреляться...
Летчик внезапно затормозил, затем снова дал газ и, развернув машину, погнал ее боком. Шина так начало швырять, что он едва справился с подступившей тошнотой. Только сцепив зубы, схватившись за ручки пушки, сумел овладеть собой. Взор прояснился... В прицел он различил слетевшую с головы Ашаи фуражку, которая, кувыркаясь, летела вниз. Тут же на экране мелькнуло клиновидное хищное тело вражеского истребителя. Пилот с трудом удерживал машину в таком положении, в котором стрелок имел возможность прицелиться. Летчик кланов сразу не разобрал, что за странные маневры начинает выделывать обреченный вертолет, и дал Шину несколько секунд. Тот успел поймать в прицел вражескую машину и изо всех сил нажал ногами на педали.
Грохот, наполнивший салон, перекрыл рев авиационного двигателя. Во все стороны полетели стреляные гильзы. Шесть стволов вращались в барабане, каждый из них в определенном положении заряжался, производил выстрел, выбрасывал гильзу. Темп стрельбы составлял пятьдесят выстрелов в секунду. И это при калибре в двенадцать с половиной миллиметров.
Не более чем на секунду Шину удалось поймать самолет противника, но он выпустил в него всю кассету. Больше сил не хватило удерживать пушку. Наконец отжал педали... В голове послышался странный гулкий звон.
Аэрокосмический истребитель кланов неожиданно клюнул носом и взорвался.
Все, кто был в кабине - Ашаи, оба солдата, сам Йодама, - разинули рты от удивления, однако в следующее мгновение перед ними пролетел черно-красный истребитель из состава авиационной поддержки Гончих Келла и Волчьих Драгун. Именно он достал врага самонаводящейся ракетой. Обломки все еще падали на землю. Вертолет, взяв прежний курс, помчался в сторону столицы.
Шин стащил с головы шлем, и вновь огромное поле битвы открылось перед ним. Позиция для наблюдения у него теперь была лучше не придумаешь. Дымчатые Ягуары легко удерживали своих противников на дистанции и отвечали на огонь постольку, поскольку те нападали на них. Огонь роботов Синдиката был слабым, плохо организованным, словно высшее командование смирилось с тем, что им вряд ли удастся остановить эту нахлынувшую лавину брони и огня. Новые Коты, являвшиеся острием этого стратегического тарана, уже глубоко врезались в оборону Драконов. Шин с горечью отметил про себя: если сказать, что оборона прорвана, это будет недалеко от истины.
Хотя, возможно, он и поторопился с таким выводом. Голова колонны кланов уже в лобовую столкнулась с Волчьими Драгунами и Гончими Келла. Один полк Драгун перекрыл главную дорогу, ведущую к столице, вдоль которой намечалось главное направление атаки кланов - теперь их замысел определился в полной мере. Два батальона Гончих Келла заняли господствующие высоты по обе стороны от стратегического шоссе. Это была первая линия обороны наемников. За нею в той же конфигурации стояли еще три усиленных батальона. Еще один батальон Драгун и батальон Гончих были выведены во фронтовой резерв.
Само поле битвы, особенно на направлении главного удара, представляло собой страшную картину. Сожженная, почерневшая земля, срытые почти до подошвы в результате бомбовых и ракетных ударов холмы, густые клубы дыма - тут и там мелькали и слепили вспышки, грохотали разрывы. Это детонировали боеприпасы в горящих роботах. Разноцветные лучи боевых лазеров, вереницы трассирующих зарядов рассекали воздушное пространство. Мелькали серебристые шары, пущенные из магнитных карабинов, голубоватые молнии протонных пушек вспарывали броню. Небо над головой было исчерчено конденсирующими следами, которые оставляли пролетающие самолеты, - оттуда то и дело срывались сбитые летательные аппараты и, оставляя длинные дымные шлейфы, падали в это крошево огня. Но самым омрачающим душу и разум зрелищем были взрывы ядерных двигателей, где реакция выходила из-под контроля. В таких случаях брюхо робота разбухало, лопалось, и на месте машины возникал голубовато-стальной шар, распадавшийся на отдельные лепестки. Следом перепонки закладывало от нестерпимого, протяжного, как вздох, грохота, который сотрясал окрестности.
Особенно впечатляюще выглядело сражение, разгоревшееся на правом фланге между передовыми батальонами Гончих и Новыми Котами. Роботы были заранее оборудованы дальнобойными орудиями. Они время от времени споро и точно наносили артиллерийские удары по колонне клановцев. Стреляли как в тире... Коты уже потеряли ту стремительность, с которой прошибали первую линию обороны Синдиката, да и земляки Шина изрядно потрепали их стройные ряды. Коты тоже стреляли слаженно и прицельно, однако в их ответах уже не было той несокрушимой мощи, какая была в начале наступления. Дело доходило до того, что уже Гончие Келла решительно шли на сближение и навязывали противнику ближний бой.
Вертолет неожиданно нырнул в узкий каньон, потом так же внезапно взмыл вверх, что дало Шину новую точку обзора. Теперь перед ним предстало самое острие клина Новых Котов, пытавшихся прорваться через боевые порядки Волчьих Драгун. Здесь земля была буквально выстелена остовами и обломками боевых роботов. Судя по маркам погибших машин, Шин догадался, что Драгуны смогли отбросить клановцев на несколько сотен метров назад. Это могло означать только одно - Коты решительно увязли в обороне. Мало того, Волчьи Драгуны сами перешли в контратаку.
С высоты Шин увидел, как вторая линия Драгун и Гончих Келла двинулась вперед. Теперь главным становился вопрос времени. Если Коты не ускорят движение, то окажутся зажатыми в мешке. В противном случае они прорвут оборону и выйдут на подступы к имперской столице.
За второй линией пилот вертолета заложил резкий вираж и взял курс прямо на город. Добравшись до полевой штаб-квартиры, Шин приказал летчику посадить аппарат рядом с узкой расселиной, забранной маскировочной сеткой, под которой едва можно было различить большую палатку. Рядом располагалась ровная площадка - пилот мастерски вписался в нее. Шин скинул с себя сбрую стрелка, отстегнул ремни и соскочил на землю. Отбежал подальше и показал летчику большой палец - потыкал им в небо. Вертолет тут же сорвался с места. Шин не успел проводить его взглядом, как к нему подбежал посыльный с пакетом. Йодама глянул на печать и обомлел - это был личный оттиск Теодора Куриты. Он тут же разорвал рисовую бумагу, достал сложенную записку, развернул ее. Потом, замерев от изумления, некоторое время приходил в себя.
Мелькнула мысль - может, Канрей пошутил? Возложить такую ответственность на его плечи? Но какие могут быть шутки в такой момент? Приказ понятен? Вот и выполняй его.
Он бегом бросился к стоявшим неподалеку боевым роботам. Одним из них был его "Феникс-ястреб". Лестница опущена... Шин быстро забрался в кабину. Через секунду робот полностью ожил, загорелись все экраны, засветились индикаторы, и в рубке раздался голос Такаси Куриты:
- Предупреждаю, что я не потерплю, чтобы мне перечили! Тем более в таком важном деле, как спасение родины. Хватит!.. Кем бы ты ни был, я заставлю тебя исполнять мои приказы. Слышишь, якудза? Я уже имел дело с подобными типами. Приказываю - немедленно сообщи код, чтобы я мог оживить своего робота.
У Шина перехватило дыхание. Согласно распоряжению Теодора он должен был исполнять обязанности офицера связи с последним резервом Синдиката - гвардейскими частями, находившимися в распоряжении Такаси и служащими как бы его личной охраной. Чтобы привести в действие свои роботы, Такаси и его воины должны были использовать специальный секретный код, который был известен только Теодору и Шину. В записке было указано, что передавать код он имел право только по личному распоряжению Теодора.
Части, подчиненные Координатору, располагались в десяти километрах от города, как раз посередине между границей пригородов и первой линией обороны. Позиция в смысле оборонительных возможностей была очень слабая, однако отсюда эти подкрепления можно было легко перебросить на любой опасный участок, который следовало прикрыть. Указания по передаче кода были очень строги. Шин после требования, предъявленного Такаси, почувствовал себя между молотом и наковальней.
- Йие, Курита Такаси-сама. Я получил другой приказ. Распоряжение поступило лично от моего непосредственного начальника. Пока я не могу передать вам секретный код.
- Черт тебя побери, Шин Йодама! Черт побери моего свихнувшегося сына!.. Я чувствовал, я знал, что он доведет дело до того, что наш Синдикат окажется в руках бандитов и наемников. Освободи нас! Ну?! Я приказываю!..
Подобный непримиримый тон уязвил гордость Шина, однако он сумел подавить вспышку гнева.
- Нет! Ваш сын специально разместил ваши части в качестве особого резерва.
- Не пытайся обмануть меня, якудза. - Такаси особенно язвительно произнес последнее слово. - Мой сын никогда и ни в чем не доверял мне. Повторяю в третий, и последний раз: освободи наши машины!
- Никак нет! - Шин развернул своего робота и увидел на экране гигантского "Великого Дракона", на груди которого высвечивался личный знак Координатора. - У меня есть строжайший приказ, и я обязан ему следовать.
- Ты осмеливаешься отказывать мне, якудза? Мне, Координатору Синдиката Драконов?.. Да как ты смеешь?!
- Координатор, я знаю, как высок ваш пост, и испытываю к вам высочайшее уважение. - Шин выговаривал слова, с трудом сдерживая нестерпимое желание послать к черту выжившего из ума старика. - Я прекрасно понимаю справедливость вашего требования. В общем смысле... Но и вы поймите меня - я не могу нарушить данный мне во время сражения приказ. Даже если вы или ваш сын за мою строптивость прикажете мне сделать харакири, я все равно выполню боевой долг. Когда Канрей объявит мне, что час пробил, тогда я передам вам секретный код.
- Этот час наступил! - торжественно заявил Такаси. - Я даром времени не терял, и мои молодцы сумели получить этот код. Три раза я просил тебя освободить наши роботы, и три раза ты мне отказывал. Этого вполне достаточно. Теперь я вправе действовать самостоятельно.
- Если вы собрались поступить именно так, - возразил Шин Йодама, - я буду вынужден дать ход второму секретному коду, который был мне вручен. Как только я выдам только мне известный сигнал, вы все погибнете. А заодно и столица империи.
- Это же безумие! Мой сын свихнулся!..
- Йие, Координатор. Просто он знает, с кем имеет дело и что представляет собой его отец. Он все знает. Знает, на что вы способны, что сумеете раздобыть код. Знает, что, если вы узнаете о втором шифре, вы не успеете раздобыть к нему ключ. Он очень серьезно относится к вам - потому что любит вас как отца и уважает как Координатора. Он просто не может рисковать и допустить, чтобы вы своими поспешными действиями спутали его карты. В его планах ваши солдаты играют слишком важную роль, чтобы преждевременно ставить их под удар.
- Он просто боится, что я украду у него победу.
- Нет, Координатор, совсем не так. Он просто боится доверить кому-то другому ту миссию, которая по плечу только вам.
Такаси хмыкнул. Видно, ему трудно было скрыть удовольствие, услышав такие слова.
- Ты мне сказки не рассказывай!.. Уж кто-кто, а я знаю, как ко мне относится мой сынок.
- Вот что я скажу на это, Такаси Курита. Ваша любимая внучка отказалась эвакуироваться из столицы, потому что верит, что отец и дед смогут совместно справиться с этой напастью. Хорошо, я скажу вам правду - вы являетесь последним резервом нашей армии, и я молю богов, чтобы вам не пришлось вступить в дело. Но уж если до этого дойдет, то вы должны находиться в том месте, откуда вас и ваших людей можно будет легко перебросить на нужный участок. Неужели вы не понимаете, что, сорвись вы с места раньше времени, у Теодора не останется той последней дубины, с помощью которой мы расколошматим этих недоносков, явившихся к нам устанавливать свои порядки? Все, Курита Такаси, я отключаюсь. Ждите сигнала, и я молю небо, чтобы он не прозвучал. Вы - последняя надежда нашей земли. Вашей Оми, наконец...

XLIII

Саталис, Свободная Республика Расалхаг
4 января 3052 года
- Огненная Птица-один, я это уже слышал. Я так понимаю, что "Окстола" вы не видите. - Фелан Вульф выругался про себя, потом выслушал оправдания диспетчера и заявил: - Не надо вешать мне лапшу на уши. Еще раз осмотрите местность, он должен быть где-то поблизости.
- Так точно, Дайр Стар! - доложил Керью, однако особого энтузиазма в его голосе не было.

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

- Где вы, черт вас побрал!- воскликнул Фелан и глянул на вспомогательный монитор, на котором была представлена карта местности.
Земля здесь была удивительная, если не сказать круче... Взбесившаяся какая-то земля! Ладно, залитое лавой после недавнего извержения плато должно быть неровным, изрезанным трещинами, проломами, ущельями. Действительно, передвигаться по такой поверхности нелегко - вот и Дайр Гамма с трудом прихрамывает сзади. Единственный, кстати, кто тащится за ним из всей звезды... Когда же в воздухе минус двадцать по Цельсию, а под коркой плавятся камни, от такой планетки можно ожидать всего, что угодно!.. Если прибавить к этому неожиданные исполинские выбросы перегретого пара, мгновенно остывающего на морозе и осыпающегося игольчатыми кристалликами льда, то картина вообще рисуется жуткая. Струи пара били повсеместно - свет причудливо ломался в этих фантастических фигурах. На этой планетке нельзя было ни на секунду забывать подводить тепло к сенсорным датчикам. Иначе робот тут же ослепнет.
Все доклады о местоположении других роботов его подразделения были отрицательные. Фелан Вульф внутренним чувством угадывал, что все они, водители роботов его звена, кроме Дайр Гаммы - Альфа, Бета, Эпсилон Дайры, - специально держатся сзади. Не могут же они просто так взять и сгинуть в этой льдисто-каменной пустыне!
Почему бы и нет! Точно, специально попрятались... Фелан с горечью подумал: сколько бы Наташа Керенская ни разглагольствовала о необыкновенном духе взаимопонимания и товарищества, которые царят в ее соединении, все там происходило так же, как и в других частях. На поверку много хуже, чем он мог себе представить. Все его подчиненные являлись ветеранами, которые ни в какую не хотели признавать старшинства Фелана. Для них его командирство было крушением устоев. Он был одним из тех, с кем они воевали, и нате, пожалуйста, - теперь он их командир! Они изо всех сил старались навредить ему и, как стороной дошло до Фелана, поклялись подставить его при первом же удобном случае. По-видимому, они решили, что такой случай представился на Саталисе. В тот момент, когда его атаковал вражеский робот "Окстол", они словно сквозь землю провалились. Наверное, водители решили - пусть робот Расалхага разделается с выскочкой и наглым гордецом, который совсем задрал нос после того, как непонятным способом пугнул этих трусов ганзбургцев и принудил их к капитуляции. Еще бы ему их не принудить, когда за плечами мощь всего Клана Волка. Теперь за ним началась охота - это было ясно как Божий день. Не удастся "Окстолу", в дело вступит следующий вражеский робот. На помощь ему надеяться нечего.
Фелан без конца размышлял над тем, как ему поступить. Как усмирить этих буйных, жаждущих войны и крови солдат? Как найти с ними общий язык? Он в какой-то мере понимал их, но расставаться с жизнью ради каких-то метафизических обид ему вовсе не хотелось. Одна надежда на время - оно сгладит, оно излечит. Только со временем он сумеет переломить отношение к себе. Когда это будет? В его положении спешить нельзя, пока же это противостояние пахло кровью.
Вот почему они прячутся. Сгинули в клубах ледяного пара. Соратники, так сказать... На чьи плечи он должен был опираться в трудную минуту.
Гнев не проходил. Мерзкий какой-то, тусклый... Одним словом, пошлый. Это далеко не благородная ярость...
Он глянул на второй монитор, где были показаны повреждения, которые получил его "Волкодав" во время первой стычки. Сбита броня с правой руки. Местами... К счастью, лазерная пушка большого калибра не повреждена.
Вот напасть - и не пожалуешься наверх! Это грозит бесчестьем. Не мог, скажут, разобраться с собственными подчиненными.
С ними, пожалуй, разберешься!.. Руку "Окстолу" он срезал, а что толку, когда, как оказалось, все вооружение у него в грудном коробе расположено. Этакий человекоподобный истукан с тонкими гибкими членистыми ручками.
Фелан еще раз взглянул на карту и переключил сенсорные датчики на инфракрасное излучение. Ландшафт мгновенно переменил цвет на голубовато-лиловый. Паровые выбросы стали желтыми. Алые завитушки горячего воздуха, поднимавшиеся от "Волкодава", напоминали локоны, обрамляющие металлического исполина с волчьей головой. На земле тоже появились багровые и густо-золотистые пятна - там, где подземное тепло прогревало лавовую корку. Самое обидное, что видимость и после переключения датчиков не улучшилась.
Фелан снизил скорость и не спеша направился в сторону ближайшего провала, рубцом разрубившего поверхность. Масса подобных трещин-ущелий вскрывала всю землю - лучшее укрытие для боевых роботов трудно было придумать. Фелану претила сама мысль о том, чтобы позволить "Окстолу" еще раз выстрелить первым. До того раза, как противник с близкого расстояния всадил Фелану заряд из протонной пушки, командор звезды еще считал, что все обойдется - ну, поворчат "старики" и в конце концов вступят в бой. Однако расовая нетерпимость кланов оказалась так велика, что скоро он понял: сразу, махом преодолеть неприязнь к чужаку невозможно.
"Волкодав" начал спускаться в каньон. Из-под левой ноги выскочил крупный угловатый камень, робот покачнулся, однако Фелан сумел удержать равновесие. "Волкодав" оперся левой рукой, потопал левой опорой, наконец перенес на нее вес машины. Камень между тем все еще летел до дна провала. Вот, лег... Наблюдая за ним, Фелан решил - это идея! Что, если взять врага на приманку?
Наклонившись, робот поднял глыбу вулканической породы, зажал ее между большим и указательным пальцами. Фелан навел на камень три своих лазера, уменьшил убойную силу и нажал на спуск.
Три луча ударили в глыбу, оплавляя ее края и разогревая до тускло-багрового цвета. Фелан дал команду - робот отвел руку назад и швырнул вниз по крутому склону эту наполовину расплавленную вулканическую бомбу. Яркое пятно, набирая скорость, подпрыгивая, покатилось вниз. Ударившись о выступ, обломок высоко подскочил и пролетел над дном провала.
Четыре лазерных луча ударили в приманку. Стреляли из-за выступа... Расплав мгновенно размазался по стенке каньона. Два луча из лазерных пушек среднего калибра ударили ниже. Видимо, водитель рассчитывал, что это сам "Волкодав", и решил сразу срезать ему ноги.
Секунду спустя "Окстол" появился из-за выступа скалы - нервы у водителя не выдержали. Он, как бывает с новичками, уже разработал план, был заряжен на действие и не смог совладать с собой - бросил машину вперед. Тут же обнаружил ошибку... Даже в этой проигрышной ситуации действовал толково - это Фелан сразу отметил про себя, - сообразил, откуда прилетела приманка, и развернуть робота в ту сторону успел, однако было поздно. Фелан спокойно всадил в него залп из всех лазерных орудий, тут же добавил из магнитного карабина. Потом из автоматической пушки. Уже падая, "Окстол" успел ответить - лазерные лучи, вспарывая броню, пробежали по нагрудной плите "Волкодава".
Покончив с противником, Фелан начал вызывать по радио:
- Огненная птица! Огненная птица, доложи Черной Вдове, что путь открыт. Какое следующее задание?
Подождал немного и переключился на частоту, которой обычно пользовались солдаты Расалхага.
- Эй, кто бы ты ни был, прими мое уважение. Ты воевал что надо. Если бы не поддался на мою уловку, то не знаю, как повернулось бы дело. Теперь ты мой пленник.
Ответил ему на удивление высокий и взволнованный голосок. Пилот был совсем мальчишка.
- Может, я и пленник, только я никогда не подчинюсь тебе.
- Не глупи. И перестань терзать свой мотор, а то он может взорваться. Никто и не собирается заставлять тебя прислуживать.
- Не думай, что я позволю себе взорваться вместе с роботом. Это было бы слишком хорошо для вас. - Он помолчал, потом добавил: - Если я погибну, то не смогу возглавить борьбу своего народа за свободу Понятно?
Прежде чем Фелан сумел подыскать подходящий ответ, пришел вызов с базы:
- Дайр Стар, полковник шлет вам свои поздравления. Саталис выбросил белый флаг. Мы все собираемся на базе и готовимся к инспекции.
Фелан недовольно нахмурился:
- Что за инспекция?
- Наташа сказала, что в течение двух дней к нам прибудет ильХан. С ним будет какой-то необычный гость.
- Она назвала имя?
- Он не из наших, имени не знаю. И никто не может подсказать.
- Я смогу, - сказал Фелан.
- Попробуй. - Керью поколебался, потом сказал: - Какой-то примас Ком-Стара. Это тебе о чем-нибудь говорит?

XLIV

Имперская столица, Люсьен
Синдикат Драконов
5 января 3052 года
У старого Такаси иссякало последнее терпение. Шин Йодама в эти нескончаемые минуты размышлял о нелегкой судьбе вассалов, приближенных к сильным мира сего. Их доверие - это смертельно опасная штука. Вот и Теодор выбрал его для такой сложной миссии. Почему? Ответ мог быть только один - в общем-то Шин был новичком при дворе Канрея и не успел еще до конца пропитаться духом взаимных интриг и нескрываемого чинодральства. Он был из молодой поросли боевых офицеров, и, по мнению Теодора, только такой человек смог устоять против шантажа со стороны старого Куриты. Шин сразу сообразил, что эта сторона задания только и волновала Теодора. Но была и другая - его, Шина, личная. Ничего нет опаснее для жизни, как ссора с таким высокопоставленным человеком, как Координатор Синдиката. Одно движение пальца - и нет никакого Шина Йодамы. Так что хочешь не хочешь, а повертеться придется. Шин вздохнул... В этот момент замигала лампочка вызова. Оц щелкнул тумблером.
- Хай?
- В конце концов, мой сын позволит нам вступить в бой или нет?
- Последнее распоряжение - оставаться на месте, вести борьбу с воздушными целями, в любое мгновение быть готовыми к атаке. Канрей предупредил, что времени на споры не будет. С марша сразу в бой.
Сказав, Шин сразу отключился - Теодор строго-настрого приказал ему не занимать частоту и как можно меньше разговаривать с Такаси. "Тот, - тихо, сквозь зубы сообщил Теодор, - способен кого угодно сломать. А ты, - засмеялся Канрей, - мне еще нужен". Сам Теодор находился в тылах Второго легиона Веги, откуда продолжал руководить сражением. Он без конца маневрировал резервами, затыкая то там, то здесь образовывавшиеся бреши.
Чем дальше, тем яснее становилось, что выполнение общего стратегического плана Ягуаров и Котов встретило серьезные трудности. Сражение вступило в решающую фазу, когда силы противников в какой-то степени взаимно уравновесились, и нужен был толчок, чтобы склонить чашу весов на чью-либо сторону.
Атакующие потеряли темп и пробивную силу, и для того, чтобы возобновить наступление, им было крайне необходимо перегруппироваться. Но для этого нужно было время. Так вот эту паузу Канрей не желал им дать. Ни в коем случае. Его войска успешно связали боем все соединения боевых роботов кланов, и надо было только подбавлять огонька. Однако легко было планировать. Но, имея дело с кланами, ни в чем нельзя быть уверенным. Даже в том, что ударная группировка врага находилась в окружении - наемники замкнули ее с тыла.
Другой важный вопрос касался подкреплений. Все ли резервы у кланов задействованы? По показаниям пленных резерв мог быть доставлен на планету в течение часа, затем еще час - на развертывание. Вот почему Теодор и не отдавал приказ о переходе в контратаку. Разбить роботов кланов надо было очень быстро, иначе нападающие сами попадут в мешок. Всего этого не понимал старый Такаси. Он по-прежнему безумно рвался в бой.
Глупость старика уже не так раздражала Шина. Страшило другое - кланы вполне могли сровнять город в землей с шаттла, который висел в околопланетном пространстве. Так уже случилось с Эдо на Тертл-Бэй.
...Опять замигала лампочка. "Вот неуемный старый дурак!" - выругался Йодама и щелкнул тумблером. В шлемофоне раздался голос Теодора:
- Йодама-сан, колонна роботов Новых Котов направляется в вашу сторону. Гончие Келла сейчас перегруппируются и поддержат вас с юга. Полковник Келл сказал, что, если вам удастся загнать их под огонь, он будет благодарен.
- Так точно, Канрей. Мы выполним приказ.
- Удачи, Шин! Они в мешке. Теперь или никогда!
- Понятно!
Он подмигнул сам себе и, переключившись на частоту отдельного усиленного батальона охраны Координатора, который назывался "Когти Дракона", заорал что было мочи:
- Боевая тревога! Готовность номер ноль. По коням, господа! Коты идут на нас - они наши! Гончие Келла помогут с юга, остальные наши силы надавят с севера. Приказ - любой ценой развернуть клановцев так, чтобы они подставили фланг Гончим Келла.
Следом в эфире взревел Такаси:
- За мной! А ну-ка покажем этим пришельцам, как умеют сражаться самураи.
- Ни в коем случае! - завопил Шин Йодама. - Слушать меня. Мы не имеем права забывать наши боевые традиции, но бросаться в бой для того, чтобы погибнуть, нельзя. Наша задача не погибнуть, а развернуть клановцев. Мы являемся молотом, а Гончие - наковальней.
- Я - самурай, Шин Йодама! - возразил Такаси. - Мой кодекс чести требует, чтобы я был достоин благородных примеров из прошлого.
- Ваш кодекс чести также требует, чтобы вы исполнили свой долг. Пусть ваша честь уступит немного - хотя бы чуть-чуть - долгу перед родиной. Он требует выполнения боевого приказа, и честь настоящего самурая только в том, чтобы сделать это. Вот для чего можно и жизнью пожертвовать.
Шин откинул крышку и набрал на клавиатуре секретный код.
- Мы еще не закончили разговор, Шин Йодама.
- Я понимаю, Координатор. Я уже говорил, что можете после боя распорядиться моей жизнью. Я знаю ваше отношение ко мне. Значит, мне ничего не остается, как погибнуть в бою. Но моя смерть будет на вашей совести, этакое маленькое пятнышко на вашей чести.
В этот момент справа от центрального шоссе показался высоченный, обожженный, с проломами и пробитыми отверстиями металлический истукан. Он медленно шествовал в сторону города.
- Все, разговоры окончены. Пришел наш час, ребята!
Он нажал кнопку - секретный код полетел по радиоволнам. Роботы в строю зашевелились, начали подергивать конечностями. "Феникс-ястреб" решительно шагнул вперед и перешел на бег. Боевой робот развил максимальную скорость 97,2 км/час на небольшом отрезке. Каждый его прыжок оставлял большую лунку в подстилающем грунте.
Шин припал к прицелу, однако на такой скорости никакие гироскопы не помогали, перекрестие дергалось по экрану главного монитора. Прицельно выстрелить было невозможно, но и враг не мог поймать его в прицел. Наученный горьким опытом, он за четыре секунды пересек мертвую зону, где водитель кланов мог обстреливать его, а "Феникс-ястреб" его - нет. Теперь они оказались в более-менее одинаковых условиях. Сейчас удачный маневр и точность огня решали дело. Между тем вражеский робот успел пустить в него РДД. Снаряд взорвался на почве, выбив яму, которая начала заполняться водой. Всю правую верхнюю конечность "Феникса" забросало грязью - робот покачнулся, однако Шин сумел сохранить равновесие. Бег в течение восьми секунд позволил ему занять удобную позицию для стрельбы. Он переключил все вооружение на один спусковой крючок и припал к прицелу. Враг тоже оказался не промах и успел сменить позицию, так что полновесный залп Шину не удался. Лучи из орудия большого калибра прошли выше, зато два луча из лазеров среднего калибра вонзились в правое плечо, пробурили броню и, по-видимому, перерезали искусственные связки. Рука с автоматической пушкой странно вывернулась и повисла, как флаг в тихий день.
Одолев еще сотню метров - в этот момент его обстреляли два вражеских работа, лучи чуть задели и оплавили броню, - он зашел с левого фланга на "Хагетаки". В следующее мгновение опять сменил курс, и залп воина Котов прошел мимо. Ясно, что водитель уже порядком устал - он по крайней мере несколько часов находился в бою. Шин подвел свой робот поближе и плечом врезался в левое плечо врага. Послышался жуткий скрежет, руку "Хагетаки" просто отшвырнуло в сторону, броня была сорвана и с "Феникса-ястреба". "Хагетаки" начал поворачиваться в сторону Шина одноруким корпусом-инвалидом, но в этот момент "Великий Дракон" всадил роботу клановца в корпус полный заряд. Затем ударил его грудью. Тот повалился на землю, и робот Такаси, наступив на него ногой, двинулся дальше.
На "Хагетаки" взорвался ядерный двигатель. Ударная волна едва не опрокинула машину Йодамы. Самого Шина так дернуло в кресле, что он чуть не потерял сознание. Придя в себя, тут же восстановил управление роботом и тем же спешным шагом - точнее, гигантскими прыжками - промчался за первую боевую линию вражеских машин. Здесь он, сцепив зубы, унял боевой зуд, который охватил его после первой победы, и решил прежде всего осмотреться. В чаду и пламени, сквозь рваные хвосты дымовых завес, он увидел много машин, которые вполне могли стать его целями. Но ведь задачей "Клыков Дракона" являлось не истребление вражеских роботов, что само по себе было невыполнимо, а создание заслона, с помощью которого они могли бы развернуть Новых Котов. Это было возможно только в том случае, если пилоты Такаси составят боевую линию.
Он глянул на экран дисплея - первоначальный натиск свежего резерва имел успех. Кланы даже несколько отступили, но боевой порядок не нарушили. Батальон Такаси вел обстрел по широкой дуге, тем самым создавая огневой заслон на направлении их главного удара.
- Йодама, - послышался в наушниках голос Такаси, - я собрал батальон в единый кулак. Что дальше? Шин глянул на карту.
- Не совсем так, Координатор. Нам не заслон надо выставлять, а постараться повернуть их. Если они сомнут нас, то выйдут на прямой радиус к городу.
- А если я позволю им обойти нас, они уже беспрепятственно ударят по городу.
- Вот и надо их повернуть, чтобы они подставили фланг батальону Лунных Ястребов Келла.
- Да где они, твои чертовы Ястребы? Я ни одного не видал.
- Здесь они, здесь. Где им и положено быть. Вот и хорошо, что вы их не видите... Шин скрестил два пальца.
- Ну, Шин Йодама!.. Если их там нет, я убью тебя своей собственной рукой.
- Вот если их там нет, тогда вы имеете право погибнуть с честью. А пока нет. Пока мы все исполняем приказ. Ясно, Такаси?
Уж чего-чего, а командовать старый Курита умел. Уже в следующую минуту его батальон начал смещаться к югу, и кланы, уловив маневр, начали перегруппировывать свой ударный батальон. При этом они начали обстреливать пилотов Такаси РДД. Координатор никак не хотел внять голосу разума и производил перестроение на дистанции, доступной для роботов кланов. Сам же он не мог ответить им огнем. Как только Шин напомнил об этом, тут же получил достойный отпор:
- Ты, якудза, глуп и труслив. Как, впрочем, и мой сын, который доверился подобным тебе.
"Оставил бы ты свою риторику для истории, старый пень, - в сердцах подумал Шин. - Вот он, решающий момент".
Он нутром учуял перемену обстановки. Сдержал ликование, не мог позволить себе в такую минуту поддаться радости.
Коты клюнули! Перегруппировку батальона Такаси они приняли за подготовку новой атаки и начали перестраивать ряды, поворачивая линию фронта против нависшей угрозы с юга.
Как только кланы развернули боевую линию, с тыла на них обрушилась лавина Гончих Келла. Они двигались небольшими каре, не стреляя на большой скорости, и, только сблизившись, открывали огонь из протонных пушек и магнитных карабинов. Воины из Клана Котов были обескуражены. Впервые с начала наступления в их действиях просматривалась растерянность и неразбериха. Ряды расстроились за несколько минут. В это время с севера на них неодолимой волной надвигался Второй легион Веги с остатками полка Отомо и Первого полка Меча Света. Теодор сразу отрезал ударный клин от тыла. Разведывательные машины кланов, словно стая борзых, помчались в восточном направлении. Их целью был поиск выхода из мешка. Как только они приблизились к цепи холмов, оттуда их накрыли огнем Волчьи Драгуны.
Теперь Шин сразу сообразил, что им придется туго. Резервный батальон Такаси являлся самым слабым местом в кольце окружения, и кланам не надо было много времени, чтобы понять это.
- Держись, ребята! - завопил в эфире Такаси. - Теперь мы стали наковальней.
Бегущий "Масакари" ударил плечом в грудь "Феникса-ястреба". В рубке Шина посыпались искры. Его подбросило к потолку, и, если бы не ремни безопасности, он бы вылетел из кресла. Тут же Шин рухнул обратно. На экране заголубело утреннее небо - выходит, этот наглец "Масакари" все-таки опрокинул его на землю. Остаться на земле - это верная гибель. Шин срезу понял это. Он, лежа на спине, сумел отдать команду и попытался перекатить металлического исполина на грудь. В таком положении он мог, помогая себе верхними конечностями, встать на ноги. Однако все получилось не так, как ожидал Шин. В момент перекатывания он угодил под ноги бегущему "Дайши" противника. Тот на ходу пнул его гигантской металлической пятой и вернул в исходное положение. При этом "Феникс-ястреб" еще и завертелся на месте, Шин почувствовал себя словно пилот на центрифуге. Подобные упражнения до добра не доведут, его либо раздавят, либо безнаказанно расстреляют. Шин с помощью левой руки остановил вращение, принял сидячее положение, однако вражеский "Дайши", почуяв легкую добычу, вновь ударил его в грудь опорой, напоминавшей раздвоенное копыто. Шин вновь рухнул на землю. Следующий удар пришелся в правое предплечье, все там теперь было смято, большой лазер выведен из строя.
"Дайши" решил затоптать "Феникса-ястреба". Он уже занес ногу над поверженным роботом, и в этот момент Шин увидел низ бронированного брюха и промежность между металлическими ногами. Он, уже не целясь, ударил туда из протонной пушки.
Голубоватый дрожащий свет залил рубку "Феникса-ястреба", в шлемофоне послышался резкий треск, которым обычно сопровождается подобный выстрел. Затем грохот... Небо и экраны посветлели, на боковом мониторе Шин увидел, как "Дайши" рухнул на спину. Дым валил у него из-под брюха. Следом раздался еще один взрыв - это сдетонировала кассета с реактивными снарядами.
Шин перекатил "Феникса-ястреба" на правую сторону и теперь, получив три точки опоры, начал поднимать робота. Закончив эту операцию, удовлетворенный, он вытер кровь, текущую из носа, и подмигнул своему отражению. Затем посмотрел на обзорный экран и обнаружил сзади "Великого Дракона". Так вот кто спас ему жизнь!
- Зачем, Такаси? - не удержавшись, спросил он.
- Я могу ненавидеть тебя и таких, как ты, но ты гражданин Синдиката. Как я могу не помочь подданному моего царства!
- Так же и во всем остальном, - ответил Шин. - Наша тактика может различаться, но цель у нас одна. Так что, считай, долг свой мы исполнили.

XLV

Шаттл "Барбаросса"
Элайна, оккупационная зона
Клана Нефритовых Соколов
6 января 3052 года
Как только молоденький офицер принес запечатанный пакет, Гален Кокс попросил всех оставить помещение. Виктор Дэвион безразлично наблюдал, как офицеры выходили, как Гален вскрыл пакет и достал оттуда голографический диск. При этом на лице у Галена появилось такое угрюмое выражение, что Виктор подумал: диск этот содержит нечто большее, чем обычную сводку, которую он регулярно получал из штаб-квартиры.
Он сидел в кресле с ногами, укутавшись теплым шерстяным одеялом. Двигаться не хотелось, тем более получать новые безрадостные известия. С него хватит уже боя на полуострове. Теперь еще одна напасть - вон как лицо у Галена изменилось.
- Это может подождать, Гален, - сказал принц. Глаза Кокса блеснули, как две льдинки.
- Боюсь, что не может. На пакете пометка "Альфа-один". Передано Ком-Старом. Только для ваших глаз.
- Это значит, что послание либо отца, либо о нем. Я сейчас и думать об этом не могу.
Гален выразил недовольство и вставил диск в видеоаппарат, встроенный в стену. Затем повернул к экрану кресло, в котором сидел принц.
- Послание крайне важное, спешное. И учтите, что ваш отец доверил его Ком-Стару. Это вам о чем-нибудь говорит? Дайте мне знать, когда просмотрите его, я вернусь и уничтожу запись.
Гален направился к люку, однако Виктор остановил его:
- Подожди, Гален. Останься.
Тот отрицательно покачал головой:
- Это только для вас.
- Я желаю, чтобы ты остался.
- Не хотелось бы мне лезть в эти дела...
Виктор видел, что его отказ был лишь видимостью и данью дисциплине. На самом деле Галену очень хотелось остаться.
- Капитан, останьтесь. Это приказ.
- Так точно.
Виктор вздохнул, встал, подошел к аппарату, нажал кнопку. Открылся экран, на нем появилась картинка - Хэнс Дэвион, восседающий на троне.
Отец выглядел не столько усталым, сколько ошеломленным. Потом он, видимо по сигналу начала записи, попытался улыбнуться, однако улыбка получилась вымученной.

Предыдущая страница 33 Следующая страница


Кровавое наследство 34

- Приветствую тебя, Виктор. Я бы предпочел, чтобы мое послание было более радостным. Однако что есть, то есть.
Отец сглотнул. Сердце у Виктора замерло - нижняя губа отца задрожала.
- Пятого января было совершено покушение на герцогиню Кандэйс Ляо и министра безопасности Джастина Алларда. Убийца проскользнул в консульство Сент-Ив и застрелил их в спальне. Первой была убита герцогиня, затем смертельно ранен Джастин. Несмотря на ранение, он сумел застрелить убийцу и поднять тревогу. Ему была оказана помощь, однако слишком поздно.
Виктор затаил дыхание.
- Это невозможно! Только не вчера!.. Нет!.. - Он посмотрел на Галена, который стоял с открытым ртом, повторил еще раз, уже шепотом: - О Боже, нет!..
Хэнс Дэвион сжал кулаки.
- Расследованием установлено, что убийца находился на службе у Романо Ляо. Он жил на одной из планет Маршрута Сарна, на Шипке, но в 3042 году переехал в Новый Авалон. В 3048 году получил гражданство. Это был "законсервированный" агент.
Тормано Ляо назначил себя регентом Сент-Ива, хотя все права у сестры Кая - Куан Ин. Я послал несколько резервных полков в Сент-Ив, чтобы пресечь авантюрные попытки Тормано Ляо и его партии. Кай наследует титул герцога Сент-Ив и должен быть немедленно отправлен на родину, где он будет коронован и, если он того пожелает, возглавит войска, направленные на войну с кланами.
Мы уже предприняли ряд шагов и продумали операцию по отмщению. Преступная клика, которая считает, что ей все дозволено, поплатится за свои злодеяния. Но на это потребуется несколько месяцев. Если Кай захочет решить этот вопрос военным путем, я постараюсь отговорить его, но предупредите, что я поддержу его во всех его начинаниях. Тела его родителей находятся здесь, в столице, затем они будут посланы в Кестрел, где будут захоронены в семейной гробнице Аллардов. Касандра и Квинтус будут сопровождать тела родителей.
Я знаю, Виктор, как тебе будет нелегко сообщить эту новость Каю. Однако я прошу тебя сделать это. Пусть он услышит печальное известие из уст друга. Как бы я хотел оказаться там, с вами, но это невозможно.
Виктор почувствовал вкус слез на губах.
Между тем Хэнс Дэвион продолжал:
- Виктор, скажи Каю, что мы все горько скорбим вместе с ним. Весь наш народ, все Федеративное Содружество. Мои отношения с его отцом и дедом были более чем дружественные. Если бы не они, история была бы куда более безжалостна к государствам Внутренней Сферы. Скажи ему, что я и твоя мать гордимся тем, что у нашего сына есть такой друг, на которого всегда можно положиться.
Экран погас, раздался голос, подтверждающий конец сообщения, и створка сама собой задвинулась. Виктор неотрывно смотрел на стену, при этом равномерно бил кулаком по подлокотнику.
- Дьявол их всех побери! Дьявол их всех побери!.. Зачем ему надо было погибать? Гален, зачем судьба так играет человеком? Неужели его жизнь была напрасна?
- Как ты смеешь?! - не выдержал Гален. Нескрываемый гнев в его голосе сначала ошеломил Виктора, потом он пришел в себя.
- Ч-что?..
- Как ты смеешь говорить, что он без пользы прожил свои годы?
Виктор никогда не видел своего помощника в такой ярости. Губы у того дрожали.
- Как смеешь ты, черт побери, говорить что-либо подобное? Через пятнадцать минут после его гибели мы покинули планету. Ты забыл о том, что он спас не только тебя, но и всех нас. Весь батальон! Это что, пустяки? Ну, - он с силой развел руками, - я не знаю. Сказать такое о человеке, который тебе - и мне лично! - спас жизнь!..
Наконец Кокс справился с чувствами - словно испугался, что сморозил несусветную глупость, но он был солдат и честный человек. Что сказано, того не вернешь. Не вернешь и Кая.
- Не понимаю, Виктор. Прости, что фамильярничаю, но неужели не ясно, что то, что он сотворил на полуострове, послужит всем нам, нашему батальону, всему полку, всей армии таким примером, какой и не снился врагам. Он до конца исполнил свой долг. Он ни секунды не колебался, когда шел нам на выручку. Не задумывался, опасно это или нет. А ты говоришь, что его жизнь не удалась. Если какой-то поступок и можно назвать героическим, то именно этот. Он стал для меня мерой и символом мужества. Мне есть теперь что с чем сравнивать.
Он подошел и сдернул с принца одеяло.
- Посмотри на себя. Ты до сих пор разгуливаешь в шортах, не снял хладожилет. А ведь ты командир батальона. Сидишь хнычешь... Хандра тебя разобрала! На тебя смотрят молодые офицеры, команда. Неужели Кай отдал свою жизнь, чтобы ты сидел здесь в кресле и переживал?
- У меня траур! Понимаешь ты, я скорблю о своем лучшем друге. - Виктор невольно сжал обезьянку, подвешенную у него на груди. - Можешь ты понять или нет?!
- Виктор, если ты считаешь, что я и другие ребята не скорбим о Кае, ты ошибаешься. У меня, у нас сердца кровью обливаются. Но если ты думаешь, что можно скорбеть в шортах, то пусть твой отец как можно дольше сидит на троне. - Гален фыркнул, потом улыбнулся и взмахнул рукой. - Добро пожаловать в новую жизнь, Виктор Дэвион! Теперь ты на собственной шкуре почувствовал, что такое война.
- Ах, как же ты не понимаешь! - Виктор смахнул слезу со щеки. - Я помню, как мы с Каем обещали друг другу встретиться через двадцать лет. А теперь уже этому не бывать. Как ты не можешь понять, что я виноват в смерти Кая!
- Вот вам и здрасьте! - развел руками Гален. - Кай сознательно сделал выбор. Он знал, что твоя жизнь ценнее для Содружества, чем его. Выбрось эту глупую мысль из головы. Подчиненный всегда обязан защищать своего командира. Даже ценой собственной жизни. Об этом в уставе записано. Эх, Виктор!.. Да, ты не сможешь встретиться с ним через двадцать лет, но ты должен прожить этот срок так, чтобы, когда пробьет час, мог спокойно посмотреть на себя в зеркало и сказать, что он вправе гордиться тобой. Он верил в тебя, и ты должен оправдать его доверие...
Гален на мгновение замер - он почувствовал, будто говорит голосом Кая. Или Кай вещает через него? У него горло перехватило, у Виктора тоже - целый год они вместе учились в академии, праздновали Рождество на Аутриче. И этот последний бой... Виктор пощупал обезьянку - теперь они оба молчали. Виктор вспомнил слова Кая, сказанные им, когда он подарил ему этот брелок: "Я дарю этого божка с надеждой, что ты всегда и везде будешь самим собой".
- Ты прав, Гален.
Виктор поднялся, скинул хладожилет.
- Ты пригласил меня в новую жизнь? Я последую твоему и Кая призыву. Но сначала помыться, сбрить щетину. Приготовь, пожалуйста, кофе. Через полчаса жду тебя с докладом. Всех командиров рот ко мне. Сообщи, что проведем разбор последнего боя. Мы должны разобраться, как и почему они бьют нас. Мы должны изучить их лучше, чем они сами знают себя.
Гален вытянулся и улыбнулся:
- Так точно, сэр.
Когда тот вышел, Виктор тихо сказал:
- Я буду самим собой. Не беспокойся, Кай, враги заплатят за твою смерть. Ох как заплатят...

XLVI

Сиан, Конфедерация Капеллана
6 января 3052 года
Свет дробился и играл на натертом воском паркетном полу кабинета, куда вошел Сун-Цу Ляо. Принц постоял на пороге, не спеша осмотрел пол - чужих следов нет. Это хорошо, значит, никто не проник сюда с того момента, как он в последний раз был в кабинете. Затем осторожно переступил порог, очень осторожно повернул круглую ручку замка. Не дай Бог что-нибудь звякнет! Так, все обошлось.
"Как же иначе? Кто осмелился бы нарушить покой комнаты, которую моя всемогущая матушка приказала закрыть двадцать лет назад?"
Он бросил взгляд на паутину, которой затянуло углы, на дверь, ведущую в сад. В комнате ничего не изменилось с того дня, когда Джастин Аллард изменил деду Сун-Цу Максимилиану Ляо и сбежал из Сиана вместе с теткой Кандэйс.
Годы Сун-Цу копил храбрость, набирался мужества, чтобы войти сюда и тем самым бросить вызов своей матушке. Эта комната давно притягивала его - здесь, без сомнения, хранились документы, с помощью которых он мог бы взять любимую матушку в ежовые рукавицы. Он, Сун-Цу, знал, что Романо свихнулась окончательно. Поступки ее были непредсказуемы, и Сун-Цу верил, что его спасение хранилось где-то в этой комнате.
Даже теперь, когда пришло сообщение о смерти Джастина, он не мог поверить, что его больше нет.
Сун-Цу подошел к письменному столу и долго рассматривал кресло, где Аллард подолгу просиживал.
"В ту пору, - подумал принц, - когда ты сидел здесь, у тебя еще обе руки были целы. Вот и на столе нет никаких гнезд и приспособлений, куда можно было бы положить протез. Сколько же тебе пришлось пережить прежде, чем ты ударился в бега? Я бы не удивился, если бы ты перевернул здесь все вверх дном. Значит, не судьба... Удивительно, как же они смогли тебя достать?.."
Сун-Цу тряхнул головой, сбросил наваждение - не хватало еще разговаривать с бесплотным духом. С потусторонним миром пусть матушка и Кали общаются. Теперь Романо будет утверждать, что сделала это ради меня.
Покушение на Кандэйс и Джастина свидетельствовало о явном помешательстве. Большую глупость вряд ли можно вообразить. Она свихнулась на старых счетах. В ее глазах этот акт являлся местью за смерть ее отца и восстановление чести Конфедерации. Но каков практический результат? Смерть Алларда ослабила Содружество? Теперь Сун-Цу даже подумать не решался о том, как отплатит Дому Ляо Хэнс Дэвион. Что смерть? Это ерунда. Лис придумает что-нибудь похитрее. Лишит, например, власти... Единственная надежда, что Дэвион слишком занят войной с кланами, чтобы отдаться полностью этому делу. Глупо. Зачем отдаваться полностью? Что у него, сподручных не хватает?.. В любом случае можно быть уверенным, что Романо Ляо заплатит за случившееся. И заплатит страшно.
Вывод?
Любым способом отмежеваться от нее! С этой целью операцию по запудриванию мозгов, которую он провел на Аутриче, можно считать успешной. Конечно, теперь никто из его товарищей не будет иметь с ним дело. Плевать ему на их благорасположение. Главное, все они сочли его таким же помешанным, как и его матушка, неспособным к решительным действиям. Они очень скоро убедятся в своей ошибке.
Единственной целью Сун-Цу во время этих испытаний было как можно тщательнее изучить характер своего двоюродного брата. Точно так же, как это он сделал со своим дядей, Тормано. Шумный, необузданный Тормано являлся записным революционером, конспиратором и заговорщиком до мозга костей. Благодаря своему высокому положению, он являлся сборщиком пожертвований, которые шли в его сундуки от подобных же безумцев. Часть средств он тратил на расширение подпольной сети, но большую долю использовал для поддержания боеготовности своего полка боевых роботов, который назывался Кавалеры Бронзового Сердца.
Тормано можно было легко приручить, по натуре он не был храбрым человеком, и единственное сражение, в котором он принял участие, потрясло его до глубины души. С тех пор он без конца пыжится, считает себя ветераном, но от Сун-Цу правду не скроешь. Он не испытывал большого желания захватить трон Конфедерации Капеллана, к тому же ему хватало ума сообразить, что если и придется бороться за власть, то прежде всего необходимо заручиться поддержкой Федеративного Содружества. В трудных обстоятельствах он способен потерять голову. В этом смысле гибель Кандэйс он сочтет предостережением и ему. Что ж, тоже неплохо.
Кай совсем из другой материи. До тех пор, пока он воюет с кланами, он не будет домогаться власти. Это просто удача, что он искренне считает кланы куда более серьезной опасностью, чем Конфедерация Капеллана. Кай безусловно храбр. Парень простой, если что придет в голову, то он будет добиваться этого, несмотря ни на что. Пока есть время, нужно накопить как можно больше сил. И конечно, каким-то образом следует лишить Кая поддержки Хэнса и Виктора Дэ-вионов.
Он уселся в кресло и, полуприкрыв веки, погрузился в размышления. Много различных сценариев пришло ему на ум, но все они были из области фантастики. Вот разве что!.. Вот так идея озарила его!.. Ну-ка, ну-ка... Сун-Цу прикинул - на все про все ему понадобится не менее пяти лет. Риск, конечно, огромный, но что он может потерять? Свою жизнь? Этот страх висел над ним в течение двадцати лет, он привык к нему. А вот в случае удачи он может выиграть очень много.
Он вздрогнул. Ему послышалось? В комнате кто-то засмеялся? Он здесь не один? Сун-Цу в страхе оглянулся - никого. Ну и комната! Она сама навевает мысли об измене.
Он успокоился, встал, улыбнулся, не спеша направился к двери. На пороге повернулся и тихо сказал:
- Когда трон будет моим, я обязательно перестрою эту комнату.

XLVII

Имперская столица, Люсьен
Синдикат Драконов
6 января 3052 года
Шин Йодама вздрогнул, когда водитель из полка Гончих Келла коснулся смоченной в виски тряпкой раны на ноге.
- Прости, - между делом сказал водитель, - конечно, лучше эту жидкость употреблять внутрь, чем мазать ею тело, но что поделаешь. Мы должны принести жертву медицине.
Он искусно очистил глубокий разрез, снял налипшую грязь и засохшую кровь, затем вновь улыбнулся и поправил очки.
- Ничего страшного. Ты женат? - спросил он и, заметив, как удивленный Шин отрицательно покачал головой, добавил: - До свадьбы заживет. Наложим пару бабочек - даже шрама не останется.
Шин удивленно глянул на него и, прочитав имя водителя на хладожилете, спросил:
- Сумимасен, Мюрей Джек-сан, что это еще за бабочки?
Тот не ответил - вытащил из своей сумки два кусочка материи, приладил один в конце раны, другой в начале и, залив саму рану желтоватым пластиком, сверху приложил кусок пластыря.
- Вот вам и бабочки. Видите, у них словно крылья выросли. Для таких ран, как ваша, лучше средства нет.
Он огляделся. Шин, приподнявшись, тоже. Кругом лежали раненые. По-видимому, здесь собирали тех солдат и офицеров, которые не очень пострадали в битве. Многие переговаривались, кое-кто сидел на земле и с тоской поглядывал на руины, которые когда-то были городскими предместьями.
- Кроме того, - по-прежнему невозмутимо продолжал Джек Мюрей, - у меня нет ниток. Нечем сшить.
Шин в ответ кивнул - мол, понятно. Между тем Мюрей объяснил, что все это - он обвел рукой развалины и пожарище - работа двух прорвавшихся боевых роботов Новых Котов. Добить их смогли только с помощью авиации. Когда-то цветущая долина Кадогачи теперь представляла собой дымящееся кладбище разбитой техники. Там и тут лежали чадящие останки боевых роботов.
Были и пленные, но мало - кланы сражались до конца. Их шаттл покинул окрестности планеты еще до окончания битвы - прошел слух, что их командование, раздосадованное неудачей, решило, что другой участи они - те, кто участвовал в сражении, - не заслуживают.
Шин посмотрел, как ловко бинтует Джек.
- Послушай, для водителя боевого робота ты слишком умело обращаешься с бинтами.
- Конечно, я же доктор. - Джек подмигнул Шину. - В мирной жизни... Морган Келл объявил набор добровольцев для вспомогательных служб. Техников, медперсонала и тому подобное... Знаешь, как-то хочется приложить руки к чему-то стоящему.
- Хай, Джек, - просто сказал Шин. - Спасибо тебе. Преогромное спасибо... Джек пожал плечами:
- Да я что, я ничего. Рад, что смог помочь тебе. Вам... Я ведь твой должник. Если бы ты не подбил "Бешенного Кота", он бы изжарил меня в моем собственном "Карабинере". - Он потряс головой. - Все-таки хорошо, что ты сражался на нашей стороне.
- Рад, что вы прилетели, чтобы помочь нам, - сказал кто-то за спиной Шина.
Йодама повернул голову. Рядом стоял Хосиро Курита. Он обнял Шина за плечи:
- Надеюсь, с тобой все в порядке?
- Да, ногу задело. Это пустяки, я даже ходить могу. Как, Джек? Тот кивнул:
- Но не бегать, а то рана откроется. Смотри не занеси грязь, и все будет хорошо.
- Домо аригато, Мюрей Джек-сан. - Шин протянул руку, и они обменялись рукопожатием. Потом и Хосиро пожал руку Мюрею.
Шин спросил:
- Ваше высочество, я слышал, вы подбили пять роботов врага?
Хосиро безразлично пожал плечами:
- На самом деле? Я не считал. Там было слишком много мишеней, только стреляй не ленись.
Шин улыбнулся. Действительно, количество вражеских роботов оценивалось в восемь сотен штук или чуть больше. Количество роботов Синдиката достигало тысячи трехсот машин. Однако техническое и боевое превосходство было на стороне кланов. Если бы не господство в воздухе, которое удалось обеспечить с помощью авиачастей наемников, Синдикату бы пришлось худо. По ожесточенности, высокому боевому духу битва при Люсьене превзошла все ожидания. И в ночном кошмаре не могло привидеться то, что случилось сегодня.
Хосиро помог Шину - подставил ему плечо, и они направились к бронеавтомобилю. Там их ждала Оми.
Машина двигалась медленно, верх с нее сняли, и весь путь до штаб-квартиры дети Канрея приветствовали храбрых воинов Синдиката. Те в ответ громко кричали "ура", пожимали руки наследнику и его сестре. Шину тоже досталось - его в армии знали почти все. Тут и население подтянулось. В городе царил праздничный дух. Победа кружила голову. Далее они проехали мимо того места, где стояли оставшиеся в строю роботы наемников. От двух батальонов Гончих Келла остался неполный батальон, а из пяти батальонов Волчьих Драгун погибло чуть более половины. Армия Синдиката пострадала еще больше. Наиболее боеспособными можно было считать Второй легион Веги и полк Джениоши. Другие части были выбиты почти полностью. Резервный батальон Такаси Куриты потерял две трети личного состава.
Наконец они добрались до полевой ставки Куриты.
Картина была самая невероятная - Теодор Курита стоял рядом с Морганом Келлом и Джеймсом Вульфом, рядом на стуле сидел Такаси. Неподалеку расположились Маккензи Вульф с перевязанными ногами, возле него Даниэл Аллард с рукой на перевязи.
Теодор глянул на трех молодых людей, приближавшихся к ним.
- Не знаю, чем бы я мог отплатить вам за все, что вы сделали сегодня, - сказал он. Морган Келл улыбнулся:
- Заплатить не проблема, Канрей. Вспомните, что все мы уволены Хэнсом Дэвионом. Ваше предложение работы - это очень здорово. Этот бой не в счет.
- Точно, - поддержал его Джеймс Вульф. - Я, признаюсь, был очень удивлен, что вы не открыли огонь, когда мы начали приземляться на планету. У нас есть давний счет к Новым Котам, и поквитаться с ними мы сочли большой удачей. Я давно мечтал об этом. Тем более при таких обстоятельствах и в такой компании. Теодор одобрительно кивнул:
- Мне известно, что отношения между нашим Синдикатом и двумя вашими соединениями не всегда были безоблачны. Ваше появление здесь у многих вызвало чувство недоумения, если не сказать - неодобрения.
- Понятно, что было наворочено за двадцать лет, забыть трудно. Слишком жгучи и недавние обиды, которые мы причинили друг другу. Но сейчас важно другое - помогая вам, мы сделали важнейший шаг в объединении сил, способных отразить наступление кланов. Мы считаем, что эта победа принадлежит не только Синдикату, а всей Внутренней Сфере. Теперь, по крайней мере, они будут уважать нас.
- Это сражение ничего не решает в прошлом. Им нельзя закрыть нашу долгую вражду, ее значение в другом - она открывает путь в будущее, где мы можем и должны сотрудничать. Другого выхода ни у вас, ни у нас нет. - Джеймс Вульф особенно четко выговорил последнюю фразу, и Шину стало ясно, что не для Канрея она предназначалась. - То, что накопилось между нами, нельзя разрешить только усилиями одной стороны. А разрешать надо... По крайней мере, я счастлив, что наконец разделался с Дымчатыми Ягуарами и Новыми Котами. Уже это одно я считаю достаточной платой за нашу помощь.
Морган протянул Теодору руку:
- Надеюсь, мы еще встретимся. Нам есть о чем поговорить. Теперь простите, у меня дела. Надо заняться ремонтом и спасением техники.
- Что поделать, Канрей, время не ждет, - сказал Джеймс, после Моргана пожавший руку Теодору. - Ваши войска просто отлично подготовлены. Вы многому научились. В былые годы Коты просто сожрали бы вас заживо.
С этим наемники ушли. Канрей повернулся к детям и Шину:
- Ну, молодежь, каковы ваши впечатления?
- Боевой дух в войсках просто замечательный. Подготовка же оставляет желать лучшего. Мы потеряли более половины техники. И это была бы не беда, но вот убыль четырех пятых личного состава - это просто трагедия. У нас в запасе не более месяца, чтобы обучить молодежь. План такой: к концу месяца мы должны восстановить нашу мощь на 75 процентов и затем каждый следующий увеличивать на 5 процентов. Но главный вывод из этого сражения - осознание того, что кланы можно бить. И бить крепко. По крайней мере, теперь мы знаем, как это делать. Далее, пора всерьез подумать о союзниках, - сообщил Хосиро.
- Это мы выиграли сражение. И никто другой, - желчно заметил молчавший до сих пор Такаси. - У нас не было выбора - победа или смерть.
Теодор повернулся к отцу:
- Я согласен с вами более чем наполовину, однако если бы не наемники, город пришлось бы сдать. Такаси сразу помрачнел:
- Мы никогда не склоним головы перед захватчиками.
- Так-то оно так, Координатор, но ведь этим сражением война не кончилась. Нам надо как-то по-иному организоваться в мире. Хосиро прав - самое время подумать о союзниках. И в этом вопросе ничего нельзя сделать помимо вашей воли. Можете ли вы переступить через прошлые обиды, и тогда к союзу с наемниками не будет никаких препятствий, если нет, я не пойду на соглашение, потому что у вас хватит ума и сил, чтобы разрушить согласие. Вот мы здесь, в кругу семьи, вот ваши внуки. Их будущее в ваших руках. Либо мы перенацеливаем нашу внешнюю политику на поиск союзников, либо сражаемся в одиночку и со всеми. Да, я прекрасно понимаю бесплодность слов и договоров, но теперь наступило время выбора. Я ставлю вопрос таким образом: даете ли вы согласие на союз с Вульфом и Келлом?
- Они заслужили мое уважение и благодарность. Они знают об этом... Я позаботился... - ответил Такаси. - Но у меня нет уверенности, что они отвечают уважением мне. - Глаза у старика совсем сузились. - Оба - и Келл и Вульф - считают, что несправедливо ожидать от благородного воина совершения самоубийства. Вопрос - имеют ли эти господа представление о чести, о долге? Я считаю, что нет, таким доверять нельзя и всякое соглашение для них не более чем клочок бумаги. Стоит их патрону Хэнсу Дэвиону поманить их жирным куском, и они порвут это соглашение.
- Но в таком случае никому на свете нельзя доверять. Кроме того, такого рода соглашения - это не клочок бумаги, всегда можно отыскать надежные гарантии; без этого никто и не думает подписывать союзный пакт. Тем более бросаться в объятия друг друга. Теперь что касается Хэнса Дэвиона. Это он прислал их сюда. У него выхода не было - свои войска он не мог направить. По известным всем нам соображениям... Дэвион способен изменить свою точку зрения на текущие события. Почему же вы остаетесь таким... таким... Непоколебимым, как скала...
- Не надо, Теодор. Таким упрямым ослом - ведь ты так хотел сказать. - Старик поморгал. - Я считаю, что это единственно правильная позиция. Я не имею права осуждать ни Йоринагу Куриту, ни Миноби Тетсухару, ни кого-либо другого за то, что они выбрали именно такой способ сохранения своего честного имени. Этот акт есть предмет личного выбора, и я уважаю его. Вижу его цену... Таким людям можно верить, потому что, нарушив слово, они знают, какую цену придется заплатить, и готовы пойти на это. Вот в чем ты не прав, сын мой, так это в утверждении, что я не способен измениться.
Такаси теперь смотрел куда-то за спину Хосиро. Смотрел вдаль, на поле, заваленное трупами разбитых, сожженных машин.
- Полковник Вульф был прав, утверждая, что, если мы будем идти прежним путем, кланы уничтожат нас. Ты убедил меня, что твоя политика - стоящее дело. И знаешь, чем убедил? Вот такусенькой малостью. - Он показал сыну кончик мизинца. - Тем, что назначил Йодаму офицером связи с широкими полномочиями. Если юнцы способны проявить такую твердость, то ты выиграешь, Теодор. Ты молодец, мой сын. Соображаешь хорошо. И твой план - просто откровение. Это твоя победа, сынок, и твоего поколения.
Наступило молчание. Никто не смел потревожить старика, разглядывавшего поле битвы. Потом Теодор кашлянул и спросил:
- Так каков же будет твой ответ, отец?
- Я уже сказал, что доволен, как ты управляешь Синдикатом. Я отказываюсь от противостояния, ибо это затруднит тебе преобразования в государстве. Теперь ты можешь действовать без оглядки на меня. Правда, я надеюсь, что время от времени ты будешь советоваться со мной.
Координатор встал и положил руку сыну на плечо.

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

- Наш дом дважды спас Синдикат. Вообрази теперь их удивление, когда они узнают, что мы встали плечом к плечу.

XLVIII

Сольведа, Саталис
Оккупационная зона Клана Волка
7 января 3052 года
Фелан долго молча наблюдал за молодым водителем боевого робота, которого он взял в плен на этой планете. Паренек был помещен в лагерь для военнопленных и теперь расхаживал вдоль ограды. Спину держал прямо, голову - высоко. Как была знакома Фелану эта повадка, совсем немного времени прошло с того момента, когда он с таким же гордым видом мерил дорожку вдоль ограды. Что тогда творилось у него, молодого выпускника военной академии Найджерлинга, в душе? То же самое, что сейчас переживает этот юноша. Хотя какой он юноша - скорее подросток. Тем не менее в бою он вел себя храбро, с машиной обращался умело.
Наконец Фелан подошел ближе.
- Ты достойно держишься, Рагнар Магнуссон. Я бы хотел попросить тебя помочь успокоить остальных военнопленных.
Молодой человек гневно-иронически посмотрел на Вульфа:
- Ага, чтобы вам легче было разделаться с нами? Хорошенькое дельце.
- Нет. - Фелан отрицательно покачал головой. - Теперь, парень, хочешь ты того или нет, а ты приписан к роду Волка. - Он указал на металлический браслет, надетый на правое запястье пленника. - Это значит, что ты являешься военнопленным Волков. Пора тебя познакомить с нашими обычаями.
Рагнар зло дернул ненавистную бирку:
- Это значит, что я теперь твоя собственность, а ты мой хозяин, Фелан Келл?
Фелан вскинул голову.
"Ишь ты какой", - подумал он, а вслух сказал:
- Ты - пленник. Я захватил тебя, поэтому несу за тебя ответственность, но ты не моя собственность и я тебе не хозяин.
- Отлично. Значит, я не являюсь личным имуществом изменника. - Рагнар уже не смог скрыть ярости. - Я не знаю, кем ты теперь стал, но кое-кто из пленных помнит твой прошлый визит на Ганзбург несколько лет назад. Я раньше считал, что солдат из Гончих Келла скорее предпочтет смерть сотрудничеству с врагом. Теперь понимаю, что наемник всегда остается наемником.
Фелан понял, что Рагнар хочет вывести его из себя. Вот этого допустить было нельзя. Рагнар слишком ценный пленник, чтобы позволить мелочным обидам испортить их отношения.
- Ты не понимаешь, Рагнар. Меня тоже захватили в бою, и я был таким же военнопленным Клана Волка, как и ты. Потом у меня появился шанс стать воином, и я не упустил его. В подобном качестве в рядах Клана я имею куда больше возможностей помочь местному населению. Война есть война, и многое в ней не зависит ни от воли победителей, ни от стойкости побежденных. Зверства, например... А ты чем сможешь помочь своему народу, сидя здесь, в лагере? Тем, что будешь расхаживать с гордо поднятой головой? Ну, расхаживай, расхаживай... Что ты знаешь о кланах? Ничего. А ведь бороться собираешься. И вот что я тебе еще скажу. Ты не можешь отрицать, что я победил тебя в честном бою. Взял, так сказать, на фуфло... Ну сбежишь ты из лагеря, ну захватишь боевой работ, и мы вновь встретимся с тобой в поле. Ты что, всерьез рассчитываешь на победу? Значит, ты глупее, чем кажешься. Рассчитываешь на удачу? Значит, глупость твоя неизмерима. Признайся, разве я сделал тебе какое-нибудь недостойное предложение, в чем-нибудь унизил тебя? Или кто-нибудь обошелся с тобой как с рабом? Вас гоняют на работу? Но ты же должен отработать свою пайку. И далеко не тощую пайку. И восстанавливаешь ты родную планету. Почему мы так поступаем? Ты можешь ответить, что нами двигает? Теперь насчет оккупации - тебе знакомы условия договора. Учти, договора!.. Мне ты можешь не paccказывать, что устраивают войска государств Внутренней Сферы с захваченными планетами. У тебя, Рагнар Магнуссон, наследник Расалхага, в этом отношении совесть чиста? Что вы сделали с захваченными в плен наемниками после приказа Такаси Куриты, хотя он к вам никакого отношения не имел? Напомнить? И вот что еще, парень: не путай гордость с гордыней, любовь к свободе - с самолюбованием. Свобода любит тех, кто работает на нее. - Фелан сделал паузу, потом продолжил: - Понятно, сейчас ты в расстроенных чувствах, сердце рвется из груди, дурные мысли не дают заснуть. Вот тебе мой совет: успокойся. Не все так безнадежно, как тебе представляется. Я сам жду не дождусь того дня, когда смогу снять эту бирку с твоей руки. И с рук твоих собратьев тоже. С тобой, Наташей Керенской и другими нашими союзниками, я надеюсь, мы сумеем убедить кланы, что их оценка состояния дел во Внутренней Сфере была ошибочной. Возможно даже, что нам удастся остановить эту войну. Рагнар насупился, потом неожиданно выпалил:
- Если то, что ты говоришь, правда, я присоединюсь к тебе. Если нет, я убью тебя. Улучу момент и убью.
- Ладно, - улыбнулся Фелан, - я выбираю правду.
Фелан направился в караульную, договорился с часовым - тот сказал, что за разрешением на освобождение он должен обратиться в Тринадцатый охранный батальон. На руках должен иметь приказ ильХана - на дарованную пленнику свободу. С этой целью Фелан повел Рагнара в город. Они шли мимо развалин, в которые был превращен район Сольведа-Дрико, затем свернули к ставке ильХана. Все высшее руководство находилось на воздухе, охраняемое шеренгой элементалов. Здесь были ильХан, Наташа Керенская, регент по военным вопросам Ком-Стара и высокая, полнеющая женщина в золотистом длинном платье. Глядя на изумленного Рагнара, Фелан понял, что тот тоже догадался, кто она.
Фелан отдал честь, ильХан и Наташа тоже вскинули руки, затем Ульрик представил:
- Уважаемая примас Миндо Уотерли, это командор Фелан Вульф. Вы могли знать его раньше, в ту пору у него было другое имя. Его звали Фелан Келл.
Миндо приветливо улыбнулась, протянула руку:
- Я помню, имя Фелан Вульф встречалось в докладах, которые высылал регент Фохт. Я имею полное представление о его подвигах.
Она все так же улыбалась, даже когда отдернула руку и вновь спрятала ее в широком рукаве платья.
- Для меня большая честь быть замеченным вами, госпожа примас.
- Как можно забыть имя воина, который уговорил сдаться целую планету? И никакой крови, стрельбы... Особенно такую планету, которая находилась под управлением его заклятого врага. Я считаю, что вас следует записать не в Клан Волка, а в племя волшебников.
В этот момент Миндо взглянула на Рагнара:
- Это же наследный принц Расалхага. Я смотрю, у него браслет. Он что, теперь ваш раб?
- Ни в коем случае, ваша светлость. Я как раз хотел просить ильХана освободить его. Так он когда-то освободил и меня.
Ульрик кивнул.
- Отныне, - добавил он, - его статус по отношению к Фелану или любому другому воину равнозначен той субординации, какая связывает вас и, например, регента по военным вопросам.
- Надеюсь, - все так же благожелательно улыбаясь, сказала Миндо, - что ему повезет с вами так, как вам повезло с ильХаном Ульриком. Послушайте, Фелан, вас ждут великие свершения. Вы готовы к ним?
Ульрик удивленно вскинул брови:
- Вы сомневаетесь в этом, примас? Миндо ничего не ответила, но, по-видимому в продолжение предыдущего разговора, заявила:
- Однако в случае с Люсьеном ваша стратегия вряд ли сработает, ильХан. Надеюсь, вы не позволите этим, из Синдиката, нарушить наши планы? Я могу снабдить вас самой полной информацией, и с помощью Фелана вы легко овладеете следующей целью.
- Следующей целью? - в один голос воскликнули Ульрик, Наташа, Фохт и Фелан.
- Да. План очень прост, и я не вижу, что могло бы помешать его осуществлению.
Теперь улыбка Миндо приобрела доверительный оттенок, словно она готова была поделиться важным секретом.
- Я имею в виду Таркад, ильХан.
- Таркад?! - уже в полный голос воскликнул Фохт. В его голосе явно прозвучал ужас. - Столица Содружества Лиры? Сам Таркад?..
Улыбку словно стерли с губ примаса. Она в упор строго посмотрела на регента.
- Сам Таркад! А что? - Затем она перевела взгляд на Ульрика. - У вас вполне достаточно сил, чтобы взять его. Фелан прекрасно знает местность, регент Анастасиус имеет полное досье на все оборонительные сооружения. Это будет куда легче, чем штурмовать Люсьен.
Ульрик прищурился:
- Интересное предложение, но, к сожалению, боюсь, оно не может быть осуществлено, примас. Миндо снисходительно улыбнулась:
- Поверьте, ильХан, это совсем пустяковое дело, у вас для этого есть все необходимое. Теперь улыбнулся Ульрик:
- Согласен, ваша светлость. Только в наши планы захват Таркада пока не входит.
- А что входит в ваши планы? - нахмурилась Миндо.
- Разве вы не знаете? - Он удивленно посмотрел на нее, потом на регента. Те замерли. - Вы что, в самом деле не знаете? - Ульрик словно не верил в их неведение.
Примас с трудом выдавила:
- Нет.
Жесткая улыбка скривила лицо Ульрика, он чуть прищурился.
- Говорят, дерево надо рубить под корень, ваша светлость. Вот мы и будем рубить под корень. Наша следующая цель - Терра! Наша прародина. Там было положено начало Звездной Лиге, там она и возродится. Такова наша воля, и никто во всей Внутренней Сфере не сможет помешать нам.

ЭПИЛОГ

Бетел, Маршрут Капеллана
Федеративное Содружество
17 марта 3052
Николас Чанг отчаянно дернулся, когда рука в перчатке легла ему на плечо. Он только что посадил грузовой корабль в космопорту - теперь опоры твердо покоились на ферробетонных плитах. Он едва успел люки открыть, и надо же - его берут в собственной рубке. Он отскочил в сторону, выхватил нож, вгляделся в фигуру, укутанную черным плащом. Лицо, вернее, часть лица - глаза и лоб, показалось ему знакомым. Едва не вскрикнул, но успел прикрыть рот ладонью. Ну конечно!..
- Бог мой, я думал, ты погиб.
- Вспомни, то же самое ты говорил на Спике. Чанг с затяжкой кивнул.
- Опять запугиваешь? - спросил он. - Сколько можно? Что тебе надо?
Фигура в плаще ткнула пальцем в обзорный экран:
- Видишь тот шаттл? Ну, в форме яйца? Так вот, я прибыл на нем. Теперь мне надо исчезнуть отсюда, а у тебя есть неплохое суденышко. Запомни, никто не должен знать, что я здесь, тем более - куда собираюсь. Мы собираемся...
Чанг побелел.
- Я не могу пойти с тобой туда. Это же полное безумие. Я знаю, ты рисковый парень, дерзкий, но ведь ты не сумасшедший.
- Она подала сигнал, Чанг. Она платит. Человек в плаще откинул полу и вытащил пачку денег.
- Этого вполне достаточно, чтобы совершить перелет в Дэниель, а оттуда в Сент-Ив. Это должно быть сделано.
Чанг взял деньги и поклонился:
- Вы спасли меня на Спике, так что я у вас в долгу. Но на родине многое переменилось.
- Что есть время? Для кого-то двадцать лет - целая жизнь, для другого - короткий момент ожидания. Я родился в Капеллане, и частичка родины всегда жила во мне. - Теперь незнакомец говорил спокойней. - Пришло время вернуться домой. Я держу пари, что Романо Ляо никогда и ничего не забывает.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
    Шаттл "Чарльз Мартел" Вектор Терра 29317 31 января 3051 года Прикоснувшись к холодным каменным подлокотникам, Анастасиус Фохт сразудогадался, что находится на троне Аркона.
  • I (Страница 1)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 15 января 3051 года - Кто ты такой? Я спрашиваю: кто ты такой?!
  • II (Страница 3)
    Межзвездный Т-корабль "Разъяренный Волк" За пределами Внутренней Сферы 2 февраля 3051 года Мягкие, чуть намокшие волосы хлестнули Фелана по глазам - в следующеемгновение сокрушительный удар подбросил его в воздух.
  • III (Страница 5)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 5 февраля 3051 года Стремительным рывком Хэнс Дэвион одолел расстояние от угловатойкаменной глыбы до полуразрушенной стены какого-то строения и в тот момент,когда следующий робот-манекен появился в зарослях, бросился на землю.
  • IV (Страница 6)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 5 февраля 3051 года Виктор Дэвион принял из рук Кая Алларда-Ляо кубок и слегка кивнул взнак благодарности, потом оглядел огромный зал для проведения совещаний.
  • V (Страница 7)
    Палата Верховного Совета кланов Зал Клана Волка, Страна Мечты 5 февраля 3051 года Вследствие душевных переживаний, с которыми он не мог справиться, ФеланКелл Вульф чувствовал себя отвратительно, однако вида не показывал -держался спокойно, скромно и в меру независимо.
  • VI (Страница 8)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 5 февраля 3051 года Виктор Дэвион наблюдал за Хосиро Куритой, расположившимся с друзьями вдругом конце полутемной просторной террасы.
  • VII (Страница 8)
    Палата Верховного Совета кланов Зал Клана Волков, Страна Мечты 28 февраля 3051 года - Я, Наташа Керенская, клянусь честью полноправного члена Клана Волка,что буду говорить правду и ничего, кроме правды.
  • VIII (Страница 9)
    Ставка Высшего круга Ком-Стара Остров Хилтон-Хид, Северная Америка Терра 5 марта 3051 года Переступив через порог, регент по военным вопросам Ком-Стара АнастасиусФохт склонился в глубоком поклоне.
  • IX (Страница 10)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 15 марта 3051 года Разместившись в кабине тренажера, изображавшего боевую рубку робота,Виктор Дэвион еще успел воскликнуть: - Черт тебя побери!
  • Х (Страница 11)
    За пределами Периферии Страна Мечты 2 апреля 3051 года Фелан Вульф плотно затянул шнурки хладожилета, затем, потянувшись,достал пояс с кобурой и надел его.
  • XI (Страница 12)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 6 апреля 3051 года Мать погладила Кая по плечу, по лоснящейся материи, из которой был сшитего офицерский френч.
  • XII (Страница 13)
    Палата Верховного Совета кланов Зал Волка, Страна Мечты 25 апреля 3051 года Сирилла засмеялась, и Фелан Келл вопросительно глянул на нее: - Это же на самом деле ужасно!
  • XIII (Страница 14)
    Жилой комплекс Дикерк Аутрич, Маршрут Сарна Федеративное Содружество 17 мая 3051 года Йодама Шин скользнул в чуть приоткрытую дверь и очутился в небольшойприхожей.
  • XIV (Страница 15)
    Монтаянские холмы Аутрич, Маршрут Сарна Федеративное Содружество 1 июня 3051 года Как только погасли лучи солнца, темно-красного, непривычно огромного,Кай Аллард скинул с плеч рюкзак.
  • XV (Страница 16)
    Спортивный центр семьи Керенских Страна Мечты 1 июня 3051 года - Значит, первым делом сажаешь своего боевого робота на корточки,проверяешь устойчивость.
  • XVI (Страница 16)
    Равнина Танцующего Ветра Аутрич, Маршрут Сарна Федеративное Содружество 2 июня 3051 года Виктор Дэвион чуть приподнял очки ночного видения, стер пот с лица -ночная прохлада освежила кожу.
  • XVII (Страница 17)
    Палата Верховного Совета кланов Зал Ханов, Страна Мечты 19 июня 3051 года Сопровождаемый двумя элементалами в черных доспехах, Фелан Келлстроевым шагом прошел до небольшого возвышения, расположенного неподалеку отскамьи, на которой он дожидался своей очереди.
  • XVIII (Страница 18)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 3 июля 3051 года Хэнс Дэвион не выдержал и поднялся с места.
  • XIX (Страница 19)
    Учебный армейский центр Страна Мечты 21 июля 3051 года Фелан Келл поправил ремень, прицепил к нему кобуру так, чтобы тяжестьпистолета ощущалась его правой ногой, затем повернулся к Наташе и выдавилулыбку: - Как всегда, готов.
  • XX (Страница 20)
    Учебный полигон Тетсухара Аутрич, Маршрут Сарна Федеративное Содружество 22 июля 3051 года Кай Аллард вытер потные, липкие ладони об охлаждающий жилет.
  • XXI (Страница 21)
    Палата Верховного Совета кланов Зал Волков Страна Мечты 22 июля 3051 года Лицо ФеланаВульфабыло прикрыто маской, изображавшей волчью морду.
  • XXII (Страница 22)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 5 августа 3051 года Кай Аллард даже съежился, когда его мать, разгневанная донельзя,вскочила и прервала Романо на полуслове: - Хватит, Романо, не надо больше лгать.
  • XXIII (Страница 22)
    Ставка Высшего круга Ком-Стара Остров Хилтон-Хид Северная Америка, Терра 17 сентября 3051 года Как только регент Таркада повысил голос, примас Миндо Уотерли,улыбнувшись, осадила его: - Ведите себя потише, регент.
  • XXIV (Страница 23)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 21 сентября 3051 года Дрожь пробежала по спине Кая, когда отец повел его по темным коридорамв направлении ангаров, где Волчьи Драгуны держали свою боевую технику.
  • XXV (Страница 23)
    Штаб-квартира Волчьих Драгун Аутрич, Маршрут Сарна Федеративное Содружество 23 сентября 3051 года Виктор Дэвион расплылся в улыбке, когда заметил скользнувшую взатененный сад девушку.
  • XXVI (Страница 24)
    Межзвездный Т-корабль "Разъяренный Волк" Точка надира Звездная система Енгадин Зона оккупации Клана Волка 15 октября 3051 года Как только челнок Ком-Стара встал на опоры в приемном шлюзе звездолетаи входное отверстие затянулось броневой плитой, Фелан Вульф услышалхарактерное шипение нагнетаемого воздуха.
  • XXVII (Страница 24)
    Палата Союза, Имперский город Люсьен, префектура Кагошима Синдикат Драконов 30 октября 3051 года Шин Йодама был так увлечен изучением сведений, относящихся к последнимстычкам с кланами, что не услышал, как кто-то вошел в комнату.
  • XXVIII (Страница 25)
    Борт шаттла "Барбаросса" Элайна, Федеративное Содружество 16 ноября 3051 года Кай Аллард Ляо, вылезающий из люка, застрял на полпути, обернулся,спросил: - Ваше высочество, вам еще что-нибудь понадобится?
  • XXIX (Страница 25)
    Межзвездный Т-корабль "Разъяренный Волк" Орбитальный рубеж атаки, Меминген Свободная Республика Расалхаг 20 ноября 3051 года Фелан Вульф, стоявший у пульта компьютера, с помощью которогопроизводился аукцион различных соединений, претендующих на овладение лежащейв пределах этой звездной системы планетой Меминген, отметил, с какимпоказным радушием Наташа Керенская поздоровалась с полковником звездМаркосом.
  • XXX (Страница 26)
    Ставка Высшего круга Ком-Стара Остров Хилтон-Хид Северная Америка, Терра 21 ноября 3051 года Внешне Миндо Уотерли оставалась совершенно спокойной, между тем в душеона чувствовала глубокое, можно сказать, "веселое" удовлетворение, наблюдая,как исказилось цветущее лицо Хутрина Вандела.
  • XXXI (Страница 26)
    Союзный дворец, Имперский город Люсьен, Военный округ Пешт Синдикат Драконов 22 ноября 3051 года Кладбищенская тишина, которая стояла в комнате, где находились ТеодорКурита и его сын, потрясла Шина Йодаму.
  • XXXII (Страница 27)
    Авалон-Сити, Новый Авалон Федеративное Содружество 27 ноября 3051 года Хэнс Дэвион долго наблюдал за игрой света на серебряных рубчиках,которыми была отделана поверхность механической руки Алларда.
  • XXXIII (Страница 27)
    Межзвездный Т-корабль "Разъяренный Волк" Орбитальный рубеж атаки Ганзбург, Свободная Республика Расалхаг 10 декабря 3051 года Фелан Вульф с трудом сдерживал волнение, сердце гулко стучало в груди.
  • XXXIV (Страница 28)
    Палата Союза, Имперский город Люсьен, Синдикат Драконов 25 декабря 3051 года Парадоксальность ситуации до такой степени поразила Шина Йодаму, что ониспытал желание передать свои ощущения в строках хокку.
  • XXXV (Страница 28)
    Штаб Десятого гвардейского лиранского полка Элайна, Трелл Лиранское Содружество 25 декабря 3051 года Увидев удивление на лице Виктора, Кай Аллард Ляо застыл на пороге.
  • XXXVI (Страница 29)
    Палата Союза, Имперский город Люсьен, Синдикат Драконов 26 декабря 3051 года Прежде всего Шину Йодаме понравилось, что Теодор Курита отказался отторжественной, долгой, нудной церемонии встречи прибывших в столицунаемников.
  • XXXVII (Страница 29)
    Стортолар-Сити, Ганзбург Провинция Радштадт Свободная Республика Расалхаг 31 декабря 3051 года Как только Фелан Вульф вновь оказался в прихожей Железного Ярла, по еготелу пробежала дрожь.
  • XXXVIII (Страница 30)
    Передовой наблюдательный пост Таираканские равнины, Люсьен Синдикат Драконов 5 января 3052 года Больше всего Шина Йодаму удручала малая чувствительность сенсорныхследящих систем разведывательного автомобиля "скалкер".
  • XXXIX (Страница 30)
    Мар-Негро, Элайна Трелл, Лиранское Содружество 5 января 3052 года "Если мы не получим подкрепление, нам останется только одно -погибнуть" - эта мысль пришла к Виктору в тот самый момент, когдаавтоматическая пушка его боевого робота извергла новую партию смертоносногометалла.
  • XL (Страница 31)
    Таираканские равнины, Люсьен Синдикат Драконов 5 января 3052 года Пот заливал лицо, сил уже почти не оставалось, однако Шин Йодама упорнобрел по направлению к тому месту, где его ждала подмога.
  • XLI (Страница 32)
    Консульство Договора Сент-Ив Новый Авалон, Федеративное Содружество 5 января 3052 года - Нет, Кандэйс, я вовсе не считаю тебя глупой, а твою тревогу -напрасной.
  • XLII (Страница 32)
    Таираканские равнины, Люсьен Синдикат Драконов 5 января 3052 года У Шина живот свело, когда пилот вертолета начал закладывать немыслимыевиражи.
  • XLIII (Страница 32)
    Саталис, Свободная Республика Расалхаг 4 января 3052 года - Огненная Птица-один, я это уже слышал.
  • XLIV (Страница 33)
    Имперская столица, Люсьен Синдикат Драконов 5 января 3052 года У старого Такаси иссякало последнее терпение.
  • XLV (Страница 33)
    Шаттл "Барбаросса" Элайна, оккупационная зона Клана Нефритовых Соколов 6 января 3052 года Как только молоденький офицер принес запечатанный пакет, Гален Кокспопросил всех оставить помещение.
  • XLVI (Страница 34)
    Сиан, Конфедерация Капеллана 6 января 3052 года Свет дробился и играл на натертом воском паркетном полу кабинета, кудавошел Сун-Цу Ляо.
  • XLVII (Страница 34)
    Имперская столица, Люсьен Синдикат Драконов 6 января 3052 года Шин Йодама вздрогнул, когда водитель из полка Гончих Келла коснулсясмоченной в виски тряпкой раны на ноге.
  • XLVIII (Страница 35)
    Сольведа, Саталис Оккупационная зона Клана Волка 7 января 3052 года Фелан долго молча наблюдал за молодым водителем боевого робота,которого он взял в плен на этой планете.
  • ЭПИЛОГ (Страница 35)
    Бетел, Маршрут Капеллана Федеративное Содружество 17 марта 3052 Николас Чанг отчаянно дернулся, когда рука в перчатке легла ему наплечо.


Майкл Стакпол

Кровавое наследство

Цикл: "BattleTech"

Перевод с английского М. Ишкова

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin