Майкл Стакпол - Крепость Дракона

1 Майкл Стакпол

Файл из библиотеки Фензина http://www.fenzin.org
Любишь фантастику? Давай на Фензин!
Майкл Стэкпол
Крепость Дракона
Война темной славы - 2
«Их Норрингтон возглавит,
Бессмертный и огнем побед омытый,
От моря южного до самых льдов.
Власть Севера он свергнет.
Убьет бича всех наций
И Воркеллин спасет».

ГЛАВА 1

Зубы выбивали барабанную дробь. Уилл крепко сжал челюсти. Вот это дождь! Лето, правда, на исходе, но все же холод такой, словно на дворе глубокая осень. Тяжелые капли разбивались о черепицу, обрызгивали с ног до головы и рушились вниз, собираясь на улице в огромные лужи. Потертый плед, которым он прикрылся от непогоды, давно уже намок и превратился в холодный компресс.
Эх, сейчас оказаться бы где-нибудь в тепле, однако подросток упрямо отказывался уходить. Можно запросто простудиться и умереть; но, с другой стороны, если сейчас убежать, где гарантия, что он останется в живых? Я сделаю это, и все тогда снова будет в порядке.
Чуть-чуть приподняв покрывало, Уилл тряхнул головой. С длинных каштановых волос потекли ручьи. Юноша повернул голову набок, вылил из уха воду и прислушался. Дождь заглушал почти все звуки, однако Уилл расслышал смех, доносившийся из окон нижнего этажа таверны. Он осторожно подвинулся. Неоперившийся птенец и то произвел бы при этом больше шума. Посмотрел вниз с конька крыши: через ставни чердачного окна свет уже не пробивался.
Губы Уилла тронула счастливая улыбка. Наконец-то! Скинув одеяло, он начал разматывать завязанную на талии веревку. Кивнул и прошептал себе под нос:
К дьяволу ворков,
Пусть пьют и едят,
Тем временем я
Умыкну их клад!
О стихах своих парень был не слишком высокого мнения, но ничего: главное - посеять зерно. Когда-нибудь менестрели сочинят о его жизни сагу. И будут петь об Уилле Ловчиле, короле Низины. Я заставлю их забыть о Маркусе, Паршивом Джеке, Гарроу и даже об Азуре Пауке.
Уилл пополз по крыше, добрался до намеченного места. На выступающий конец балки он накинул веревку, закрепил и для страховки дважды за нее дернул. Так, порядок! Парень начал спускаться, пропуская веревку между пальцами ног. Спускался он медленно и осторожно, время от времени хватаясь за стену, чтобы веревка не раскачивалась, и наконец повис перед чердачным окном.
Он расчехлил привязанный к поясу нож, вставил в щель лезвие, поводил им вверх-вниз. Между двумя ржавыми шляпками гвоздей наткнулся на щеколду. Остальное не представляло труда: лениво вздохнув, ставни гостеприимно растворились.
Вор положил нож на место и покачал головой. Глупые ворки! Они заслуживают того, чтобы их обокрали. Как ни распирало Уилла желание поскорее завладеть добычей, сразу в окно он не полез, а подождал немного. Прислушался. В такой момент ошибка недопустима.
Уилл был доволен: все шло по плану. Замысел сложился у него постепенно, возникнув из слов, оброненных когда-то Фабией. Она небось и думать о них позабыла, а вот из его памяти не стерся восторженный рассказ о воркэльфе по прозвищу Хищник, предводителе Серых Господ. Уж как она его живописала, словно тот был сам король Август. Хищник не скрывал, что ненавидит людей, да и Уилл, кроме насмешек да подзатыльников, ничего от него не получал, хотя, если верить Фабии, тепло земной женщины воркэльфу было небезразлично. В далеком прошлом он оказал ей честь своим вниманием. Тогда она не была еще такой толстой, теперь же, кроме Маркуса, охотников до нее не находилось.
Фабия поведала, что у воркэльфа есть сокровище, которое сама она, правда, не видела, однако знала, что оно существует. Однажды, не совсем еще трезвая, она проснулась среди ночи и увидела лицо Хищника, освещенное тем, что он держал в ладонях. Такой улыбки она не замечала у него даже в минуты любовной страсти.
Когда Фабия спросила, что там такое, воркэльф ответил, что со сна ей, видно, что-то померещилось. Рассказав об этом малышне, девушка рассудила, что, скорее всего, так оно и было: ведь если бы у Хищника была драгоценность, он давно бы ее уже пропил.
Тогда Уилл согласился с Фабией, однако, повзрослев, он призадумался, а призадумавшись, встретился с новой любовницей Хищника. Входя к ней в доверие, Уилл строил из себя шута и крал для женщины разные мелочи, которые та с восторгом принимала, будь то кусок пирога или яркая пуговица. Воображая, что подросток втрескался в нее по уши, Луминия смеялась и вознаграждала его поцелуями. Возможно, она и не ошибалась, однако нежные чувства не мешали Уиллу идти к цели, и женщина выдала-таки ему историю, которая оказалась весьма похожей на рассказ Фабии. Теперь юноша был уверен: воркэльф и в самом деле скрывает что-то ценное.
Уилл с легкостью убедил себя в том, что сокровище - чем бы оно ни оказалось - должно перейти к нему. С тех пор как он себя помнил - а было это еще до того, как он попал в дом Маркуса и Фабии, - воркэльфов он ненавидел всегда. Изгнанные эльфы давно заявляли права на Низину, район Ислина. С наступлением трудных времен территория вокруг Низины стала приходить в упадок. Нищие, воры, проститутки и калеки нашли себе здесь пристанище. Жители возвышенной части города презрительно назвали и Низину, и ее окрестности помойкой. Воркэльфы постоянно боролись с наплывом в этот район людей. Представители городских властей заглядывали сюда только для того, чтобы завербовать простаков на уходившие в Лунное море галеры.
Уилл нашел в лице Маркуса союзника: тот так же сильно ненавидел воркэльфов. Много лет назад Маркус привел его в большой дом в окрестностях Низины и поселил там вместе с другими детьми. Обучив их воровству, он отправлял детишек в город на промысел. В обмен на принесенную в дом добычу дети получали еду и одежду, и тогда их били не слишком сильно. Особо отличившихся брали осенью на праздник Урожая, хотя в последнее время там было и не так здорово, как в молодые годы Фабии.
Маркус и Фабия всегда брали Уилла на праздник Урожая, а вот остальным детям далеко не всегда так везло. Подросших девочек учили другим вещам (Луминия, правда, была не из их числа), а вот остальные сестры Уилла покорно задирали юбки. Мальчики в определенном возрасте показывали характер (Маркус называл это своеволием), уходили из дома и бесследно исчезали.
«Своеволие» с годами молодело. Побегам из дома способствовали побои и хвалебные песни, посвященные знаменитому вору - Азуру Пауку. Уилл помнил, как поначалу Маркус хвастался тем, что был его учителем, но впоследствии озлобился и вымещал на мальчишках свои горькие чувства. Вероятно, хозяин думал, что и они когда-нибудь его предадут и пойдут искать славы, как это сделал Паук.
Предательство в намерения Уилла не входило. Он собирался провернуть дело, не уступающее по масштабам работе Паука. Очень уж ему хотелось поразить Маркуса. Парень знал, что, придумав и осуществив подобную кражу, он сразу попадет в разряд «своевольных», однако похищенное сокровище он собирался отдать Маркусу, надеясь тем самым доказать преданность хозяину.
Тогда у него не будет никакого повода прогнать меня.
Убедившись, что в темной комнате не слышно ни единого дыхания, Уилл схватился за оконную раму и подтянулся на руках. Веревка, которую он по-прежнему удерживал пальцами ног, вползла вместе с ним. Подросток скорчился у подоконника. Вода, капавшая с мокрой одежды, образовала на полу небольшую лужу. Уилл внимательно изучал комнату. И что же это сердце так громко стучит?! Внизу, правда, так орали, что незамеченным мог бы пожаловать и дракон.
Он быстро отполз в другой конец комнаты. Свет с нижнего этажа проникал в щели между досками. Желтые полосы расчертили стулья, кровать и шкаф. Уилл знал, что, несмотря на то что он маленький и легкий, неровные доски непременно заскрипят, но не слишком беспокоился: пьяные ворки все равно ничего не услышат.
Вор подполз к шкафу и ощупал его снизу. Луминия рассказывала, что Хищник стоял там как-то на коленях и фигура его была залита серебристым светом. Водя пальцами по нижней доске, Уилл искал какую-нибудь задвижку или рычажок, которые могли бы открыть потайной ящик. Ничего хитроумного подросток не обнаружил.
Пальцы его нащупали небольшой участок, едва заметно выступавший наружу. Подросток поддел его ногтями и, выдвинув деревянный брусок длиною в ладонь, обнаружил в углублении, которое прикрывала деревяшка, два кошелька: один кожаный, тяжелый, а другой бархатный, легкий. В легком кошельке лежало что-то непонятное.
Кожаный кошелек вор сунул за пояс. Он знал: пора сматываться, не время осматривать другую находку, и все же ему хотелось убедиться в том, что он действительно похитил сокровище воркэльфа. Тонкие пальцы развязали узел, стягивающий бархатный мешочек, и наружу вырвался ослепительный серебряный свет.
Уилл даже глаза зажмурил. Он был поражен и очарован. Сокровище напоминало лист. Вор понимал, что это лист какого-то дерева, какого именно, он не знал: в Низине деревьев почти не было. Лист излучал серебристое сияние и казался выполненным из металла, хотя серебро было бы тяжелее. Странное дело: и текстура, и эластичность у него как у настоящего живого листа.
Понятия не имею, что это такое, но это настоящее сокровище! В какое-то мгновение Уилл хотел положить его на место. Показалось даже, что грешно беспокоить лист. Мысль о том, что брать чужое - грех, ему до сих пор и в голову не приходила. С другой стороны, негоже этому листу лежать запертым в тесном тайнике. В душе Уилла что-то дрогнуло, внутренний голос словно бы шепнул ему, что сокровищем этим он обязан как-то распорядиться.
Снизу вдруг раздался дикий крик, что-то с размаху стукнуло в пол чердака. Сквозь щели выплеснулся эль. Вор был таким мокрым, что и не почувствовал, что его облили, зато в нос ему ударил запах пива. Уилл догадался: серебристый свет внизу заметили. Лестница, ведущая на чердак, затряслась под тяжелыми торопливыми шагами.
Ни секунды не раздумывая, действуя на основании инстинкта, выработанного за десятилетие воровской жизни, Уилл заткнул бархатный кошелек за пояс и рванулся к окну, свалив при этом за собой стул. В это мгновение дверь в комнату распахнулась. Веревка поползла за вором, словно живая. Он услышал отчаянную ругань эльфа: тот наткнулся на стул и растянулся на полу. Уилл выплыл в ночь, надеясь приземлиться на крышу.
Надежде этой не суждено было осуществиться: веревка натянулась, и он опустился к окну, у которого его поджидал улыбавшийся ворк. Уилл изо всей силы пнул ногой ставню, и она ударила Хищника по лицу, затолкнув того в комнату.
Быстро и осторожно подросток спустился вниз, на долю секунды опередив ворка, обрезавшего ножом веревку. Уилл нагнулся, схватил камень и швырнул в окно. Бледное лицо исчезло в темноте.
Уилл помчался по аллее, забирая вправо. Эта дорога уведет его в лабиринт Низины, и там воркам его не достать. Бежал он так быстро, как только мог, прямо по лужам, перепрыгивая через трупы животных. Ливень ему сейчас на руку: он смоет все следы.
В этом Уилл был прав: дождь моментально смывал следы и уничтожал запахи, зато в другом, в главном, он оказался предателем. И поначалу, пока вор сломя голову летел мимо закутанных в плащи прохожих и тявкающих вслед ему шавок, это до него не дошло. Тут нет дороги.
Название свое Низина получила именно потому, что этот район Ислина находился в котловине. Во время прилива некоторые места затапливало, и хотя самый высокий уровень воды несколько часов назад был пройден, дождь превратил улицы в бурные реки, полные зловонных отбросов.
Уиллу ничего не оставалось, как свернуть на север. За своей спиной он уже слышал дыхание преследователей и знал, что ему нужно избавиться от добычи. Отвязав кожаный кошелек с монетами, он бросил его за спину. Когда же пальцы его прикоснулись к бархатному мешочку и он ощутил сухое тепло, парень тут же осознал, что никто не посмеет забрать у него лист. Ни они, ни Маркус. Никто.
Уилл наклонил голову и побежал так, словно от этого зависела его жизнь. И тут дождь предал его во второй раз. В глубокой луже его подстерег скользкий булыжник. Подросток наступил на него правой ногой, споткнулся и упал на дорогу, разбив колено. Булыжники под дождем мягче не становятся: боль разлилась по всей ноге. Лодыжка подвернулась, и парень упал на спину, обхватив обеими руками колено.
Холодный дождь поливал его лицо, однако смех преследователей звучал в его ушах еще холоднее. Подле воришки остановилось несколько воркэльфов. Серебристый свет луны делал их похожими на привидения, да и выражения лиц, насколько он мог разглядеть, ничего хорошего ему не сулили. У одного из них кровоточила на лбу рана, и Уилл почувствовал некоторое удовлетворение от того, что брошенный им камень угодил в цель. У другого эльфа сильно распух нос.
Хищник склонился над ним и схватил Уилла за тунику.
- Ну так и есть. Никто, кроме тебя, на такую глупость не способен.
- Глуп не я, а вы, раз мне все так легко удалось.
Сапфировые глаза эльфа злобно вспыхнули. Он занес кулак:
- Теперь тебе мало не покажется, малыш Уилл. А ну отдай.
Странно, подумал Уилл, что Хищник не сдернул кошелек с пояса. Он же на виду. Правым бедром Уилл ощущал его тепло. Он уже собрался было сказать Хищнику, чтобы тот его взял, но намерение это исчезло с быстротой молнии.
- Ты его не найдешь. Он плывет сейчас к морю.
Хищник завопил и ударил вора по лицу тяжеленным кулаком.
Уилл схватился за правую щеку и увидел звезды. Затем он оказался на земле. Боль толчками стучала в голову.
Затем в сознание Уилла вошел насмешливый голос:
- Я говорил тебе еще давным-давно, что если ты тронешь одного из них, то пожалеешь об этом.
Хищник повернулся и увидел в лунном свете силуэт мужчины. Не успел он сообразить, что к чему, как получил удар кулаком. Нос Хищника хрустнул. Воркэльф попятился и упал в лужу. По тому, как подпрыгнуло его тело и раскинулись ноги и руки, Уилл понял, что Хищник потерял сознание еще до того, как свалился на землю.
Серые Господа схватились за рукоятки кинжалов и мечей. Дурачок, и зачем он вмешался не в свое дело? Уилл поднялся на четвереньки и начал пятиться назад, как вдруг голова его и плечи наткнулись на что-то твердое. Он поднял глаза, увидел подле себя огромного ворка и завопил.
Бандиты взглянули на него, а потом на высокого эльфа. И тут же один из воркэльфов поднял руки и поспешно сказал:
- Мы не замышляли ничего плохого, Резолют. Просто он умыкнул что-то у Хищника, и мы хотим, чтобы он вернул похищенное.
- Этот желторотый что-то у вас украл? - рассмеялся Резолют. От одного лишь звука этого голоса некоторые «господа» покачнулись. - Что он у вас украл?
«Господин» пожал плечами:
- Не знаю. Хищник говорил, что-то важное.
Резолют опустился на колено и снял с пояса Уилла бархатный кошелек. Вор схватил его за руку, но холодные мокрые пальцы оказались бессильны против могучего покрытого татуировкой предплечья воркэльфа.
- Это мое.
- Вот как? - Резолют встал и открыл кошелек.
Серебристый свет залил его лицо, осветив глаза и усмехающийся рот. Воркэльф быстро завязал кошелек, обошел Серых Господ и пнул ногой в ребра Хищника.
- Уберите его отсюда. Своей жадностью он ставит всех под удар. Уберите его, пока я не прибил его живот к позвоночнику. - Воркэльф повернулся и указал пальцем на Уилла. - А ты оставайся на месте.
Перепуганный Уилл, если бы даже и хотел, не смог бы сделать и шага. «Господа», взявшись кто за щиколотку, кто за запястье Хищника, унесли его прочь. Резолют брызгал на них при этом ногой из лужи и осыпал эльфийскими ругательствами. Первый незнакомец, вступившийся за Уилла, оказался седовласым и седобородым человеком. Он присел возле подростка.
- Как твое колено?
Уилл пожал плечами. Мужчина посмотрел на Резолюта.
- Ты полагаешь, это он? Уж больно молод.
Воркэльф кивнул. Копна белых волос намокла под дождем.
- Да, но кусок Воркеллина он все-таки вернул. Уилл озадаченно покачал головой:
- О чем это вы толкуете?
Резолют привязал бархатный кошелек к своему поясу.
- В свое время узнаешь.
- А если нет?
Воркэльф и седовласый мужчина поставили его на ноги.
- Узнаешь, если все пойдет так, как должно быть.
- А если не пойдет?
- О чем ты мечтаешь, мальчик? Хочешь небось стать вторым Азуром Пауком, князем Тьмы? Главным вором? - Резолют медленно покачал головой. - Жизнь твоя идет впустую, мальчик. Опомнись, пока не поздно.

ГЛАВА 2

Уиллу не понравилось то, что сказал Резолют. Он хотел было огрызнуться, однако его остановили два обстоятельства. Во-первых, он обратил внимание на то, как Резолют пнул ногой Хищника. Воркэльф, судя по всему, был в плохом настроении, и Уиллу не хотелось, чтобы он выместил свою злость на нем.
Вторым немаловажным обстоятельством было то, что ударил бы Резолют его сильнее, чем Хищник.
Уиллу очень хотелось возразить, сказать, что Резолют не прав, однако словечко «впустую» застряло в голове как гвоздь. Уилл Ловчила, король Низины. Его собственные слова казались ему сейчас насмешкой. Вот он стоит, мокрый; подбитый правый глаз распух и закрылся. Его и раньше били и смеялись над ним, говорили, что он ничтожество, но никогда еще ему не было так обидно.
Седовласый мужчина накинул Уиллу на плечи край своего плаща.
- Он дрожит и, наверное, голоден.
Резолют кивнул:
- Давай, мальчик, пойдем.
Уилл, прихрамывая, сделал несколько шагов - плащ слетел с него - и вдруг остановился. Воркэльф оглянулся:
- Ты все равно пойдешь с нами, по доброй воле или нет. Выбирай, мальчик.
Ноздри Уилла раздулись.
- Меня зовут Уилл.
- А меня - Резолют, а это - Ворон. Ну давай, шевелись.
Подросток нахмурился:
- Это еще не все.
- В чем дело?
Уилл протянул дрожащую руку:
- Отдайте мне лист. Воркэльф поднял голову:
- Ты думаешь, я могу доверить его вору?
Ворон взял Резолюта за плечо:
- Это его добыча. Да он и не убежит.
Глаза Резолюта превратились в два серебряных полумесяца.
- Если потеряешь его, мальчик, то пожалеешь, что его не отобрал у тебя Хищник.
Подросток вскинул подбородок:
- Хищник никогда бы его у меня не отнял. И я его не потеряю.
Резолют надежно завязал бархатный мешочек и подал его Уиллу.
- А теперь пошли.
С глупой радостной улыбкой Уилл вытянул вперед руки.
Лист горит,
Сияет ярко,
Ну-ка сунься,
Не отдам!
Губы Ворона тронула чуть заметная улыбка.
- Пойдем, Уилл.
Седовласый пошел вслед за Уиллом, но подросток понимал: Ворон сделал это не из предосторожности. Вор усмехнулся, зная, что при первой возможности мог бы дать деру, хотя боль, пульсирующая в колене, ясно говорила, что далеко бы он не убежал. Кроме того, мужчина сказал что-то о еде. Если же он сейчас явится к Маркусу, мокрый, побитый и с пустыми руками, то у него и второй глаз закроется. Так что лучше выбрать полный желудок.
Бархатный мешочек согрел ему руки, и Уилл задумался о словах Резолюта. Пока он не увидел лист и не притронулся к нему, Уилл считал, что поставил перед собой достойную цель - стать королем Низины. Но когда воркэльф взял у него кошелек, он ощутил вдруг страшную внутреннюю пустоту и в этот момент осознал, что сама судьба назначила ему украсть этот лист. Какая именно тут была цель - неясно, и все же парень нутром чувствовал: все это неспроста и ему предназначено свыше эту цель осуществить.
Такие мысли бродили у него в голове, пока Резолют вел их к харчевне. По сравнению с другими тавернами ворков выглядела она вполне пристойно. Уилл припомнил, что когда-то пытался сюда проникнуть и на него вылили ведро с помоями. Когда посетители вошли в помещение, зеленоглазый буфетчик бросил на Уилла возмущенный взгляд, но тут же лицо воркэльфа осветилось смущенной улыбкой: он заметил, что следом за подростком вошел Ворон.
Ворон снял плащ и повесил на крючок. Седые волосы его заплетены были в толстую косичку, перевязанную кожаным ремешком и украшенную яркими перьями. Густая борода и усы не могли скрыть тянувшийся по щеке старый шрам. Другой шрам, прорезав лоб, исчезал в волосах. За исключением промокших от дождя плеч, куртка его из оленей кожи была светлее темно-карих глаз. Меч - с медным эфесом, заканчивающимся большой прямоугольной головкой. Один кинжал на правом бедре, другой - засунут за голенище левого сапога, а последний (если Уилл ничего не пропустил) спрятан в чехле на правом рукаве.
Уилл никак не мог определить возраст Ворона. Он казался ему древним старцем (наверное, не меньше сорока), хотя в окруженных морщинками глазах светился огонь, как у молодого. На щеках и на носу, на лбу и на ушах множество разнообразных порезов. Правда, на человека, проводящего время в тавернах, рассказывая о боевых ранениях, он не походил.
То, как Ворон шел по улице, и удар, которым он свалил Хищника, вызвали у Уилла предположение, что человек этот не так уж и стар, как это ему поначалу показалось. Однако в жизни он повидал немало. Должно быть, подумал парень, человеку этому выгоднее, когда его принимают за старика. Но Уилла не проведешь.
Уилл вздрогнул, но не потому, что замерз. Разговор, шедший по-эльфийски - вор ничего в нем не понял, кроме разве одного-двух ругательств, - вдруг замер. Он увидел, как две дюжины воркэльфов уставились на Ворона - кто с дружеским, а кто с почтительным выражением. В глазах некоторых из них заметен был страх. Они стали перешептываться, и в тарабарском их языке Уилл уловил имя.
Ворон Кедина.
Подросток снова повернулся к Ворону:
- Так вы Ворон Кедина?
- Просто Ворон звучит лучше, Уилл.
Резолют рассмеялся:
- Похоже, Ворон, что тебя он боится больше, чем Хищника.
Уилл мотнул головой, отбросив с лица мокрые пряди волос.
- Я не боюсь. - Он снова вздрогнул. - Это правда.
Ворон улыбнулся и повел Уилла к столу, который воркэльфы быстро освободили.
- Садись. Я принесу тебе чего-нибудь горячего.
- Хорошо. - Уилл сел, по-прежнему прижимая к груди кошелек. - Я хотел сказать, благодарю вас, сэр.
Эта его реплика развеселила ворков. Они снова принялись за еду. Уилл не обращал на них внимания. Во все глаза смотрел он на широкоплечего человека, разговаривавшего по-эльфийски с буфетчиком. Ворон Кедина! Если и был на свете человек, более знаменитый, исключая, конечно, короля Августа, то Уилл такого не знал. Менестрели слагали песни о его приключениях, о путешествии на Север, в снежные долины Авролана. Там он убивал хогунов и темериксов. Вот и перья на нем небось от поверженных им темериксов!
Ворон Кедина за славой не гонялся, но было известно, что он и его товарищи (теперь я знаю, кто этот ворк) спасли от мародеров караван из Джераны. В одной из деревень Мурозо он отбил нападение авроланских налетчиков, а еще... Больше всего Уиллу нравился рассказ о том, как Ворон Кедина, охотясь в Призрачных Границах, убил генерала вилейнов. Кайтрин послала его во главе армии в Окраннел. Уилл понятия не имел, где находятся все эти места, знал лишь, что далеко отсюда; тем не менее рассказы о них он слушал с неизменным восторгом.
Ворон вернулся, поставил перед Уиллом деревянную миску с дымящейся похлебкой и глиняную кружку, от которой тоже шел пар.
- Ешь не торопясь.
Уилл кивнул, сунул кошелек за пазуху, зачерпнул деревянной ложкой похлебку и отправил в рот. Ничего, вкусно; правда, о чем думал повар, когда делал ее такой густой? Горячая пища согрела не только живот, но и все тело. Взяв кружку обеими руками, он отхлебнул глинтвейна и икнул.
Ворон вздернул бровь:
- Не торопись, Уилл. Никто у тебя это не отнимет.
Уилл кивнул, хотя и не понял, что имел в виду Ворон - еду или лист. Сейчас он был уверен, что скорее откажется от еды, чем от листа. К столу подошел Резолют. Он принес две кружки эля, одну из которых подал Ворону. Вслед за ним явился другой воркэльф.
При виде незнакомца Уилл невольно улыбнулся. Выглядел тот будто настоящий эльф. Две рыжие косички уложены на висках; одежда как у городских модников. Ни шрамов, ни татуировки Уилл у него не приметил. Нос прямой, сразу видно - не пробовал кулака. Стройный, на одежде ни пятнышка, и ногти ухожены.
Да еще и кольца на тонких пальчиках... Уилл знал: ему ничего не стоит стащить их, как и золотые монеты, что висят у него на поясе в кошельке. От опытного глаза не укроется, что лежит в кошельке: золото ведь тяжелее серебра.
- Это тот самый мальчик?
- Ты, Амендс, ничего не упустишь, - проворчал Резолют. - К тому же он не мальчик, а почти мужчина.
- Для мужчины маловат будет.
Ворон положил ладонь на руку Уилла:
- Сам-то знаешь, сколько тебе лет? Уилл покачал головой:
- Моя мать, как мне сказали, погибла при пожаре. Жил у теток, пока не убежал. С тех пор живу в Низине.
Резолют грохнул кулаком по столу:
- Тебя не просят рассказывать биографию. Отвечай, сколько тебе лет?
Уилл даже подпрыгнул, а потом нахмурился.
- Пятнадцать, а может, и больше, но не намного. Я просто маленького роста.
Чистенький рыжеволосый воркэльф прищурил глаза.
- А вы уверены, что это тот самый? Что-то не похож.
- Конечно, не похож, с расквашенным-то лицом. Это его Хищник отделал.
- Он поплатится за это, - прорычал Амендс.
- Уже поплатился.
Амендс кивнул и поманил кого-то пальцем.
- Черити, подправь-ка мальчику лицо.
Уилл обернулся, ножки стула проскрипели по деревянному полу. Стройная эльфийка, немногим выше его, - девчонка с золотистыми волосами и глазами цвета морской волны - поднялась со стула и робко подошла к столу. На секунду встретилась с ним взглядом и тут же отвела взор. Зрачков у воркэльфов не бывает, трудно сказать, куда они смотрят. Она все же подошла к нему и провела левой рукой по правой стороне лица.
Он не видел, что она делает, тем более что глаз его почти заплыл. Лишь чувствовал прикосновение. Тепло ее руки перешло в щеку, стало щекотно, и он улыбнулся. Улыбаться было не больно, а тут и правый его глаз открылся.
Уилл взглянул на Черити и увидел, как гримаса боли исказила ее черты.
- Что? Я вроде ничего не делал. Что случилось?
Она покачала головой:
- Ничего.
Ворон сжал его руку.
- Для того чтобы излечить тебя, она воспользовалась магией, а это даром не проходит. Чтобы ты был здоров, она перенесла твою боль на себя.
Уилл заморгал:
- Но зачем? Черити ему улыбнулась:
- В благодарность за то, что ты сделаешь.
- А что я сделаю? - Он исподлобья посмотрел на Ворона. - Что она хочет этим сказать?
Тот покачал головой:
- Об этом еще рано говорить, Уилл. Доедай-ка похлебку, а потом подумаем о ночлеге. Спасибо тебе, Черити.
Уилл посмотрел ей вслед:
- А может, она и ногу мне вылечит?
- А, тебе убежать захотелось? - невесело рассмеялся Резолют. - Завтра будешь сидеть в седле.
Амендс вскинул голову:
- А вы разве не сегодня вечером уезжаете?

1 Следующая страница


Крепость Дракона 2

Резолют уставился в свою кружку.
- За один вечер и так много сделали.
- Но это же важно. Если вы его сегодня туда не возьмете...
Ворон поднял руку, чтобы прекратить спор.
- Милый Амендс, извините нас. Резолют, видно, не хочет меня обидеть, но старые кости просят отдыха. Вот с утра я буду готов.
Рыжеволосый воркэльф покраснел до кончиков заостренных ушей.
- Простите меня, Ворон Кедина. Я не хотел вас обидеть, просто...
- Да не волнуйтесь, Амендс, - хохотнул Ворон. - Я поклялся дожить до освобождения Воркеллина. Вы должны радоваться. Ведь это означает, что событие это не за горами.
- Если люди не помешают исполнить наш долг. - Резолют энергично покачал головой, и при этом движении струйка воды с его белой шевелюры пролилась на лоб и поползла дальше, на шею. - Теперь оставь нас одних или сделай доброе дело: распорядись, чтобы нам в дорогу приготовили сухари и сушеное мясо.
Амендс кивнул:
- Конечно, конечно. Вы когда выезжаете? На рассвете? В полдень?
Ворон пожал плечами:
- На рассвете, если дождь прекратится. В полдень, если все еще будет идти. Никому не хочется долго ехать в холодную и мокрую погоду.
- Да, разумеется. - Амендс постучал пальцем по губам. - Ризон, Сагасити, приготовьте им продукты да поищите какую-нибудь одежду для... молодого человека.
Два воркэльфа вышли из-за стола, надели кожаные плащи и растворились в ночи. Уилл удивился тому, что они так быстро пошли исполнять распоряжение Амендса, он не был похож на начальника. Как бы плохо Уилл ни относился к Хищнику, он был уверен, что легко одолеет Амендса.
Так уж у них в Низине заведено. Кто сильнее, тот и правит. Хищнику положено быть во главе до тех пор, пока кто-то вроде Резолюта не придет и с ним не рассчитается. Вот и Маркус был самым главным, пока Азур Паук не обрел славу. С тех пор даже Паршивый Джек и Гарроу осмеливались бросать ему вызов. Сейчас у него никого не осталось, кроме меня.
Амендс снова посмотрел на Уилла. Лицо его было непроницаемо.
- Будем молиться, что это он. Да помогут вам боги в вашем путешествии. Удачи тебе, Уильям.
Уилл поднял взгляд от похлебки, ложка застыла по дороге в рот.
- Я не Уильям. - Он обвел всех троих взглядом и увидел, что они потрясены. - Я просто Уилл.
Резолют поставил кружку и, вздернув бровь, посмотрел на мальчика.
- Уилл? И все? Почему ты покраснел, мальчик?
- Просто так. - Уилл нахмурился и опустил глаза в почти пустую миску. - Я - Уилл.
- Ты, Уилл, настоящий упрямец, - непринужденно сказал Ворон. Уилл услышал в его голосе нотку дружелюбия. - Ты, кажется, забыл, что мы с Резолютом тебя спасли. Может, забыл, что доверил тебе Резолют? Так открой же нам свое имя.
Уилл снова положил ложку в миску.
- Вы будете смеяться. Ворон покачал головой:
- Ни в коем случае. Уилл показал ложкой на Резолюта:
- Он будет смеяться.
- Лучше уж я буду смеяться, мальчик, чем выбью из тебя имя своим способом.
По коже Уилла побежали мурашки.
- Ну ладно. - Он сощурил глаза и повел ложкой, как кинжалом, - взад и вперед. - Меня зовут Уилберфорс.
Резолют и Ворон сохранили непроницаемый вид, зато Амендс громко выдохнул.
- Ну замечательно. Сомнений нет.
Уилл, нахмурившись, посмотрел на Ворона.
- Вы мне многого не говорите.
- В пути у нас будет время ответить на твои вопросы.
Уилл облизнул ложку и снова махнул ею.
- По пути куда? Резолют фыркнул:
- Это что же, имеет для тебя значение? По пути отсюда.
- Может, я не хочу ехать.
- Твои желания нас не интересуют. - Могучий воркэльф улыбнулся и прихлопнул ручищей собственный покрытый шрамами кулак. - Так ты едешь, Уилберфорс?
Вмешался Ворон:
- Расценивай это как приключение, Уилл. Вот кто-нибудь из твоих друзей был в горах? Мы поедем туда, встретимся с другом, а потом, когда захочешь, ты можешь вернуться сюда.
- Не знаю.
Уилл изо всех сил старался сохранить незаинтересованный вид, но голос его предательски зазвенел, и нервная улыбка тронула уголок рта. Он даже рукавом прикрылся, чтобы этого никто не заметил. Никто из тех, кого он знал, никогда не покидал пределов Ислина, может быть, кроме Маркуса, да и Маркус в горах никогда не был.
Первое приключение Уилла Ловчилы?
- Я поеду на лошади?
- На нескольких лошадях.
Уилл кивнул и поскреб ложкой пустую миску. Ему припомнились рассказы о детях, которых похищали на улицах. С тех пор о них никто уже не слышал, но опасения, вызванные этими рассказами, быстро растаяли. Добрый голос Ворона, настойчивость Резолюта, тепло прижатого к груди бархатного кошелька - все вместе убеждало, что путешествие вряд ли будет безопасным, однако попутчиков ему опасаться не стоит.
Поняв, что путешествие будет опасным (парнишка уловил это по многим признакам, не последним оказалось и то, что Резолют не сказал Амендсу о листе), он только обрадовался этому. Ведь он вырос в самом неблагополучном районе Ислина, так что страха у него не было.
- Хорошо, - сказал Уилл. - Отправляемся в горы.

ГЛАВА 3

Резолют и Ворон повели Уилла сначала вверх по лестнице, а потом по длинному коридору в отведенную им комнату. Мерный стук дождя по черепичной крыше не удивлял подростка, а вот то, что крыша эта не протекала, показалось ему необычным, как, впрочем, и размер комнаты. В ней стояли большая кровать, комод, маленький стол и несколько стульев. Когда Резолют сел, расшатанный стул жалобно заскрипел.
Ворон повесил мокрую одежду на крючки и кивнул в сторону кровати.
- Давай, Уилл. Снимай мокрую одежду и завернись пока в простыню, а то неровен час подхватишь кашель.
Взращенный среди уличных мальчишек, Уилл стыдливостью не отличался. Мокрая одежда полетела по всей комнате, и он остался совершенно голым. В этот момент в дверь тихо постучали. Ворон откликнулся, и Уилл улыбнулся Черити, появившейся на пороге. Воркэльфийка покраснела и, отвернувшись, подала Ворону аккуратно сложенную одежду. Ворон поблагодарил ее и закрыл дверь.
Затем кинул одежду на кровать.
- Ну давай. Одевайся.
Уилл, не выпуская из ладоней бархатный кошелек, недоуменно заморгал и поднял на них глаза.
- Но ведь сейчас нужно ложиться спать.
Резолют раздраженно фыркнул:
- На сон особо не рассчитывай, мальчик. Одевайся.
Ворон подошел к окну.
- Похоже, налаживается.
Сев на постель, Уилл натянул несколько длинные ему брюки.
- Не пойму. Вы сказали Амендсу...
Ворон потянулся.
- Амендс нас еще не знает, Уилл. Он считает, что если у меня седые волосы, то мне давно пора в могилу. Пусть он и другие думают, что я мало на что способен.
- Мы сказали Амендсу то, что было нужно, мой мальчик. - Воркэльф кинул Ворону плащ. - Сейчас всем уже известно, что мы тебя нашли и утром уезжаем. К рассвету здесь будет полно народу. Они захотят тебя увидеть. Большинство искренно желает тебе успеха. Меньшая часть этого ни в коем случае не хочет. А двое-трое предпочитают увидеть тебя мертвым.
Ворон надел плащ.
- Насчет последнего я не слишком уверен, Резолют.
Воркэльф почесал шею большой, покрытой шрамами рукой.
- Ты же знаешь, есть те, кто считает нас обоих дураками. Они думают, что мы можем разозлить противника, и хотят умилостивить ее, донеся на нас, а она за это вернет им Воркеллин.
Уилл надел сухую шерстяную тунику.
- О чем это вы толкуете?
Верхняя губа воркэльфа хищно вздернулась.
- Что ты знаешь о жизни, мальчик?
- Много чего.
- Выкладывай.
Уилл на мгновение задумался и взглянул на Ворона. Тот одобрительно кивнул ему.
- Ну... я знаю, что Август - это король, потому что много лет назад он разбил армию Кайтрин. Тогда он и нашел королеву Елену. Знаю, что у ворков нет дома, потому что Кайтрин вышвырнула их из Воркеллина. Знаю все об Азуре Пауке, о том, как он украл сердце королевы пиратов - Вионны. По правде сказать, о нем я знаю больше всего, потому что о Пауке сложены самые лучшие рассказы. И... еще я знаю, что кузнец с Саут-стрит ходит к жене булочника на Спарроу-роуд.
Резолют поднял голову.
- И это все, что ты знаешь? - Он взмахнул левым кулаком и ударил им в стену. Посыпалась штукатурка. - Невероятно, Ворон. Если он тот самый...
- Успокойся, дружище. Ведь ни ты, ни я не знали, что Азур Паук был на Вруоне. - Ворон положил руку на плечо Резолюта и улыбнулся. - Если Уилл тот самый, нам нужно его научить.
- Будь у меня вторая жизнь, и то не успел бы это сделать.
- Не так уж все страшно, Резолют. - Ворон обратился к Уиллу: - Ты знаешь что-нибудь о сулланкири?
Подросток вздрогнул.
- О них все знают. Раньше все думали, что они герои, но это оказалось неправдой. Они хотели, чтобы король Август со своей армией завоевал весь мир, а он выгнал их, всех десятерых предателей. Они тут же отправились к Кайтрин и отдали ей свои души. Она научила их колдовству. Возглавляют их Норрингтоны, отец и сын, как и во время войны. Они там сейчас все, за исключением одного, того, кто их предал.
Воркэльф кивнул:
- Ты знаешь их имена?
- Два имени слышал. Ганагрей, Нефри-кеш - он у них предводителем. - Уилл возмущенно фыркнул. - Предатель - его имя Хокинс, подговорил их покинуть Августа. Он их всех одурачил. Заманил на север, а потом встретил Кайтрин и струсил. Она же хотела его за такую работу вознаградить. Он сбежал, пытался оправдаться. Когда-то король Август называл его своим другом, а потом объявил вне закона. Я слышал, что, пока его ловили, он взял да и утопился в Лунном море. Говорят, что служит теперь Таготче, пускает в корабли колдовские гарпуны и уволакивает их на дно.
Тут парень хитро улыбнулся.
- Готов биться об заклад: он покончил с собой, потому что вы двое за ним охотились. Он знал, что от правосудия ему не уйти. Верно?
Ворон принял непроницаемый вид, а Резолют опять наказал стену, на этот раз не так сильно. И все же маленькие куски штукатурки упали на пол. Подростку показалось, что его спутники как-то отупели от того, что он им только что сообщил. Куда-то исчезла ярость, с которой они расправились с Хищником, да и дружеское участие, проявленное ими в беседе с Амендсом, тоже растаяло. Ворон вдруг и в самом деле показался стариком, огонь в глазах потух.
- Я что-то не то сказал?
Глаза Резолюта расширились, словно у разуверившегося в волшебстве ребенка. Уилл вздрогнул.
- Ну что вы в самом деле? Сами же меня просили, я вам и ответил.
Ворон первым пришел в себя и кивнул. Он старался говорить ч по-прежнему ровно и дружелюбно, хотя некоторое напряжение ему скрыть не удалось.
- Ты должен бы понять, Уилл, что мы с Резолютом были свидетелями последней войны с Кайтрин. То, что ты сейчас нам сказал, не соответствует нашим воспоминаниям. Последнюю четверть столетия мы старались найти способ осуществления пророчества, чтобы одолеть Кайтрин. Должно быть, мы так увлеклись тем, что делали, что и не заметили, как изменилась с тех пор история.
- Что вы имеете в виду? Что же тут изменилось? Кайтрин - злая женщина, которая хочет все себе забрать. - Подросток сдвинул брови. - У нее все чудовища на посылках, и, конечно же, сулланкири, да и оружие - такое, как драгонель. Другие армии не уничтожили ее, потому что она убежала от короля Августа, и с тех самых пор она хочет отомстить за поражение. Да что я говорю? Вы и сами все это знаете. Вы же герои. Вы двое остановите ее. Я слышал песни, которые слагают о вас менестрели.
Резолют сощурил глаза и прорычал:
- Песня, мальчик, - это всего лишь развлечение, а не изложение фактов. Может, здесь, в Низине, нас и можно считать героями, но в другой части Ислина, не говоря уже об остальном мире, на эти песни плевать хотели.
- Так то, что я вам сказал, неправда?

- История, мальчик, - это мозаика. Частицы правды здесь перемешаны с ложью. Люди нуждаются во лжи, чтобы избавиться от страха. - Резолют потер кулак, стряхивая пыль от штукатурки. - Август выиграл сражение и завоевал королеву. Это правда. Все остальное... досужие измышления.
Уилл взял бархатный кошелек и погладил его.
- Какое отношение все это имеет ко мне? Почему кому-то хочется убить меня?
Ворон поднял руку, не давая Резолюту высказаться.
- Есть кое-какие вещи, о которых мы не можем тебе пока рассказать, Уилл. Пока не будем уверены, что тебе необходимо это услышать. Вполне может быть, что ты всего лишь обыкновенный аферист, укравший лист...
Подросток улыбнулся:
- «Обыкновенный аферист, укравший лист» - мне нравится такая рифма.
Ворон чуть-чуть улыбнулся:
- И удивляться тут нечему. Если ты тот самый человек, который нам нужен, то в свое время мы тебе все объясним. Если же нет, ложные слухи могут навредить нужному нам человеку. Понимаешь?
- Вроде бы понимаю, - кивнул Уилл, сунув ноги в мокрые ботинки. - Это все похоже на историю о близнецах принцах. Там еще не хотели, чтобы один из них, тот, кто рос вдали от дворца, узнал бы, кто он такой, потому что люди хотели его убить. - Он поднял на них глаза. - Уж не хотите ли вы сказать, что я принц или что-то в этом роде?
Резолют недобро расхохотался:
- Нет, мальчик, ну какой из тебя принц!
- Гм. - Уилл не слишком им поверил, но решил не показывать своих сомнений. Он пожал плечами и встал, сморщившись, оттого что в ботинках хлюпало. - Это даже лучше, потому что принц может промокнуть под дождем не хуже вора, а вот вор все это вытерпит.
Они вылезли из окна и пошли по крышам. Передвигались они хорошо, хотя один из них был стариком, а другой - громоздким ворком. Уилл шел за ними след в след, потому лишь, что у него болело колено, а то он предпочел бы идти по-своему. Боялся парень не за себя, а главным образом за лист: лишь бы не повредить его. И такое трепетное отношение к драгоценности его самого удивляло.
Они спустились с крыши на улицу и подошли к конюшне, где стояли три оседланные лошади. Зерно и другие припасы были погружены на шесть других лошадей, которые одна за другой вышли вслед за лошадью Резолюта. Уилл на гнедом мерине замыкал процессию. Мерин был смирный, и Уилла это устраивало, потому что последний раз, когда он пытался проехаться на лошади, нежданно-негаданно явился ее владелец. Проклятый конь встал на дыбы и сбросил Уилла. Когда, хромая, он явился к Маркусу, то немедленно уяснил разницу между цветочками и ягодками.
Ворон взял лошадь Уилла под уздцы и повел через город. Моросило, по улицам пополз туман. Обогнув южную оконечность Низины, они покинули город через западные ворота. Стражники легко пропустили их. Резолют усыпил их бдительность золотыми монетами, с тем чтобы, проснувшись, они и не вспомнили о проехавшем мимо них трио.
Какое-то время они ехали в западном направлении. Черные и тяжелые тучи полностью закрывали луну, поэтому Уилл не мог определить время. Когда они свернули на северо-запад и поехали мимо гор по дороге, окаймленной большими пнями, Уилл понял, что они проделали большой путь. Остановились путники в заброшенной хижине лесника, в небольшой долине, а лошадей поставили в пещере, выдолбленной в горном склоне.
Попутчики его занялись лошадьми, а Уилл, войдя в хижину, нашел на полу сухое место и свернулся калачиком. Поначалу ему было немного страшно, но тепло, исходящее из бархатного кошелька, его успокоило. Полный желудок и усталость быстро сделали свое дело, и он крепко уснул. Снились ему удивительные приключения, которые, едва он проснулся, тут же улетучились из памяти.
Утро выдалось ясное, и Уилл проснулся вместе с солнцем. Протер заспанные глаза, перешагнул через спящего Ворона и вышел из хижины. Резолют, скорчившись неподалеку от хижины, шептал эльфийские ругательства. В поле между пнями резвились кролики.
Они шевелили ушами, морщили носы и щипали траву в десяти ярдах от дома и в одном ярде от капкана. Уилл сдвинул брови:
- Что это за штука?
езолют тоже нахмурился:
- Это ловушка, которая поможет нам поймать завтрак.
- Кроликов? Вы что же, их едите?
Воркэльф поднял бровь:
- А ты разве нет?.. Уилл покачал головой.
- Должно быть, на вкус они вроде кошек. - Он присел и потрогал камни, что лежали на сухой земле у входа в хижину. - Почему вы просто их не убьете?
- Для этого существует капкан, мальчик. Говори потише. Иначе ты их распугаешь.
Подросток фыркнул, потом прошептал:
- Пугает их не мой голос, а эта штуковина. - Он поднял темный камень. - Да лучше брошу в них камень.
- Вот как? Тогда выбери цель полегче. - Резолют указал на толстого кролика. - Вон тот, белый и пушистый...
Не успел воркэльф закончить фразу, как Уилл поменял позу и припал на правое колено, быстрее, чем это бы следовало. Размахнулся правой рукой и швырнул камень. Камень просвистел в воздухе и ударил кролика в голову. Зверек хлопнулся набок и несколько раз дернулся. Резолют рванулся вперед, схватил животное и свернул ему шею.
Уилл сжал зубы: боль обожгла колено, однако показывать свою слабость Резолюту он был не намерен. То, что произошло, он рассматривал как расплату за молодечество. Хорошо еще, что удар его оказался точным. Если бы я промазал...
Воркэльф взглянул на него и кивнул.
- Хороший бросок.
Уилл пожал плечами и медленно поднялся.
- Во всяком случае, он побольше, чем крысы. Надеюсь, что и на вкус будет получше.
- Это уж наверняка. - Резолют указал большим пальцем в поле. - Давай-ка собери хвороста, и мы его зажарим.
- Но ведь это я добыл кролика.
- Верно, но завтрак-то готовить будешь не ты. Твое дело - найти растопку.
- Вы мне об этом не говорили.
- А ты и не спрашивал. - Резолют наклонился и вынул нож из-за голенища сапога. - Учти, я быстро его освежую. А ты давай собери хворост и принеси воду, чтобы все было готово к завтраку.
Уилл нахмурился.
- А почему это я?..
- Пошевеливайся, мальчик. Я могу делать вещи, которые ты делать не умеешь. Если я стану исполнять твои обязанности, то не смогу сделать свое дело. - Резолют бросил ему бурдюк. - Ты же не хочешь делать за меня мою работу? Иди за хворостом, да смотри не попадись темериксам.
- Темериксам? - Уилл прищурился. - Здесь никогда не было темериксов. Они водятся на севере. Зачем вы меня пугаете, словно ребенка?
- Не было? Иди-ка сюда, малыш. - Резолют повел его вокруг хижины в сторону пещеры, где стояли лошади. Присел и воткнул кончик ножа в землю. - Видишь этот след?
Мальчик подошел к нему и опустился на левое колено. Воркэльф указывал ему на три параллельные линии. Средняя линия была длиннее и толще других. След был неясный, просто неглубокие следы в грязной земле.
- И это след темерикса? Что-то не впечатляет.
- Ты всю свою жизнь прожил на булыжных мостовых, и теперь пришла пора кое-чему научиться. - Воркэльф махнул рукой назад. - Видишь следы, оставленные твоими ботинками? Каблук особенно четко выделяется, да? Земля все еще мокрая от дождя. А когда она высохнет, края твоих следов осядут, да и ветер их обработает. Если дождь пойдет снова, земля по краям расплавится и след от твоего каблука превратится в плоский овал. Именно это и произошло со следами темерикса. Им, должно быть, не менее недели.
- Но... темериксы, как они могли здесь оказаться? Король Август сделал все, чтобы они больше не появились. - Уилл вздрогнул и только сейчас осознал, как далеко он находится от города, в котором вырос. Он здесь совершенно незащищен. Он не желает иметь дела с ужасными созданиями, которые шастают по этим местам.
- Мальчик, я ведь тебе уже говорил: мир - это мозаика, состоящая из правды и лжи. Август обезопасил мир на время. Он заставил Кайтрин отступить, но тоже на время. За эти годы она стала сильнее и храбрее. Она посылает темериксов, вилейнов и бормокинов далеко на юг, пока на разведку. Так что она придет, причем скоро.
Резолют поднялся и быстрым движением ножа вспорол кролику брюшко.
- Август вырастил поколение, которое должно подготовиться к ее приходу. Если рассматривать тебя как одного из представителей этого поколения, то свое время ты растратил попусту.

ГЛАВА 4

Сначала Уилл услышал резкий хлопок и только потом ощутил боль в бедре. Глаза его широко открылись. Он схватился одной рукой за седло, а другой крепче сжал веревку, к которой были привязаны запасные лошади. Выпрямился и поднял голову, по позвоночнику побежали мурашки.
- Лошади при мне. - Он поднял руку и показал намотанную на запястье веревку. - Я их держу.
На фоне темнеющего неба четко выделялся каменный профиль Резолюта.
- Я беспокоюсь не о лошадях, мальчик. Ночь на подходе. Темериксы того и гляди объявятся.
Уилл помотал головой, чтобы мысли прояснились. Удар Резолюта вывел его из дремоты. И то, что воркэльф замолчал, означало, что он чего-то ожидал от Уилла, каких-то умозаключений. За прошедшие три дня кроме обычных обязанностей - заготовки топлива, хождения за водой и ухода за лошадьми - подросток должен был еще запомнить пение каждой обитающей в этих местах птицы, научиться различать крики животных, разбираться в оставленных на дороге следах и, конечно, в растениях.
Растения! Он должен был различать их по листьям, плодам, корням, запаху, вкусу и лечебным свойствам. Уилл возненавидел цветы и деревья. Ему страстно хотелось вернуться в цивилизованное место, где растения росли в парках и садах. Много раз Резолют будил его и совал под нос какое-то растение, требуя, чтобы Уилл немедленно опознал его.
По правде сказать, не все было так плохо. Резолют разрешал ему пожевать листья метоланта, чтобы облегчить боль, хотя запасов его всегда было недостаточно, а может, растение не могло справиться с его болячками. Каждую ночь Уилл падал в изнеможении. Утром просыпался одервеневший и больной и двигался медленнее, чем Ворон.
Чего же ворку нужно от меня сейчас? Уилл проморгался и посмотрел по сторонам. Ночь приближается, стало быть, нужно подыскать место для ночлега. Обычно в такое время они сворачивали с главной дороги к какой-нибудь лачуге или пещере, о которой попутчики его знали заранее. Ехали они по большей части через лес, сейчас же по обе стороны от них раскинулись травянистые поля.
Дорога расширилась, а травы были не луговые. Какие-то другие, которых Уилл еще не встречал, однако он обратил внимание, что росли они правильными рядами. Парень не совсем понимал, что бы это значило, но чувствовал, что это как-то неестественно. А раз неестественно, то...
Подросток улыбнулся и почувствовал, что даже улыбаться ему больно.
- Кто-то эти растения посадил. Выходит, рядом живут люди. Возможно, поблизости есть деревня.
Резолют вздернул подбородок:
- Дальше?
- Дальше? - Уилл пожал плечами. - Ну...
- Думай, мальчик. Думай.
- Мы можем у них остановиться?
- Нет, нет, нет!
- Не можем?
Резолют повернулся в седле и отмахнулся от его вопроса.
- Это безнадежно, Ворон. Я раньше думал, что мы можем обучить его. Но к учебе он неспособен.
Ворон усмехнулся и, пустив свою лошадь вперед, поравнялся с ними. Уилл ехал посередине.
- Тебе, приятель, пришлось выучиться этому в детстве. Да и вырос ты не в Низине. Он парень неглупый, просто устал.
- Я уже устал быть усталым. Ворон похлопал его по плечу:
- Ты думаешь о будущем, Уилл. И это хорошо. Но надо думать и о том, что было раньше. О чем говорят тебе эти поля?
- О том, что мне придется долго рыскать, чтобы найти для костра топливо. - Уилл покачал головой. В мозгу что-то свербило.
- Вот видишь, Ворон. Мысли у него только о собственной персоне.
- Успокойся, Резолют. А почему, Уилл? Почему тебе труднее будет найти топливо?
- Нет деревьев. - Парнишка тяжело вздохнул. И тут его осенило. Он поднял голову. - Раз нет деревьев, то, стало быть, нет и леса. А раз нет леса, то и темериксов здесь быть не может. Ведь они лес не любят. - Уилл посмотрел на Резолюта. - Вы пытались меня обмануть, когда говорили, что сюда могут забрести темериксы.
- А почему ты так уверен, что они не объявятся? Мальчик нахмурился, глядя на поля, а потом огрызнулся:

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

- Я не знаю, просто логика подсказывает. Разве я не прав? Они могут сюда прийти?
Резолют пожал плечами:
- Некоторые - да, могут. Раз деревня, то должны быть овцы, козы, коровы, куры, лошади. Вот за этим они сюда и придут.
- Выходит, я был не прав?
- Не совсем, но до тебя это слишком долго доходило. - Воркэльф постучал пальцем себе по лбу. - Ты всегда должен думать, постоянно быть настороже. Мир предпочтет увидеть тебя мертвым, и очень многие с удовольствием с тобой расправятся.
Воркэльф пришпорил лошадь и поскакал вперед. Дорога перед ним извивалась между двумя невысокими горами, а потом спускалась в долину. Ветерок оттуда принес запах дыма, подтвердив тем самым, что деревня действительно близко.
Подросток посмотрел на Ворона:
- Почему он всегда так суров со мной? Я ему ничего плохого не сделал. Я и лист ему добыл. Он должен быть мне благодарен.
В глазах Ворона отражались лучи уходящего дня.
- Помнишь, он сказал, что жизнь - это мозаика?
- Еще бы я забыл, ведь он повторяет это постоянно. «Вот и еще один кусочек к твоей мозаике, мальчик».
- Ты здорово его копируешь. - Ворон поскреб бородатый подбородок. - Ты сам для Резолюта - кусочек мозаики, но его мозаика - дорога к цели. Он хочет быть уверенным, что ты в эту мозаику вписываешься. Он надеется на это, потому что, если ты ему подойдешь, он будет ближе к осуществлению своей цели.
- Ладно, это я понимаю, но разве трудно вести себя со мной повежливей, не быть таким уж... - Уилл хотел сказать «жестоким», но потом вспомнил, как Маркус лупил его за куда более невинные проступки. - Я хочу сказать, что он очень уж суров.
Ворон задумчиво кивнул:
- Он всегда был таким. Когда я встретился с ним впервые, он был со мной не менее суров. В мозгу Резолюта мозаика уже оформилась. Он мысленно нашел в ней для тебя место и хочет, чтобы ты идеально подошел. Ты оказался не совсем тем, на кого он рассчитывал, поэтому он делает все, чтобы обтесать тебя по своему разумению.
- А если я этого не хочу? Ворон расхохотался:
- Получал ли ты когда-нибудь то, что хотел: Уилл? Да знаешь ли ты вообще, чего хочешь, кроме кровати да полного желудка, ну, может, еще листа метоланта да кружки разведенного вина?
- Да, но... - Вопрос Ворона словно бы прострелил его и отозвался внутри эхом. Уилл ощутил, что внутри он совсем пустой. И вдруг тепло от листа медленно влилось в него и заполнило эту пустоту. - Мне нужен лист.
Ворон перегнулся к нему и понизил голос до шепота.
- То, как бережно ты обращаешься с листом, как и то, что Хищник не увидел его у тебя на поясе, возможно, и стало причиной, по которой Резолют не скормил тебя темериксу в качестве приманки. Тебе нужен этот лист, потому что лист и сам нуждается в тебе.
Ворон распрямился и задал ему сразу несколько вопросов. Видимо, не хотел, чтобы Уилл начал расспрашивать его самого.
- Подумай-ка, то, чему ты научился, навредило тебе или помогло? В самом ли деле учение далось тебе столь тяжело, или просто все было не похоже на то, к чему ты привык? А разве Резолют относится к тебе хуже, чем твой бывший хозяин?
Уилл мысленно ответил себе на все эти вопросы, и собственные ответы ему не понравились. Итак, что он узнал... сведения о метоланте оказались весьма кстати, да и то, что стало ему известно о других растениях, впоследствии тоже пригодится: теперь он легко разберется, что нужно украсть у торговца лекарственными травами. То, что он таскал воду и добывал топливо, чистил лошадей, - не так уж и тяжело по сравнению с теми работами, которые он выполнял в доме Маркуса. Ну а что касается самого Маркуса и его к нему отношения...
Уилл фыркнул и решил промолчать: пусть уж Ворон не знает, что оказался прав. Вот что больше всего раздражало Уилла в обоих его попутчиках. Когда Резолют бывал прав, он бил его фактами, словно молотом, снова и снова. А Ворон всаживал в него свою правду, словно кинжал. Поначалу ты вроде бы и не чувствуешь, как клинок входит в твое тело, но начинаешь двигаться и сразу ощущаешь, как глубоко он там застрял.
Они ехали молча, лишь поскрипывала кожа, цокали подковы да звякала упряжь. Повернули, дорога пошла под уклон. Резолют ехал впереди. Потом воркэльф осадил коня посреди дороги. Примерно в ста ярдах от него горел костер. Пламя огня осветило троих мужчин, сидевших лицом к воркэльфу. Уилл насчитал еще пятерых, стоявших по другую сторону костра.
Деревня раскинулась по обеим сторонам дороги. На дальнем ее конце горел еще один костер. Костры эти перегораживали дорогу. Деревня к тому же была окружена по всему периметру каменными и деревянными заборами. По сравнению со стенами Ислина все это выглядело несерьезно. Дома были в основном низенькие, из дерна, с соломенными крышами. Самое высокое строение - двухэтажный дом с черепичной крышей. Сквозь криво повешенные ставни пробивался свет.
Резолют подождал, пока его спутники приблизятся, и они вместе направились к костру. Уилл быстро припомнил один из уроков Резолюта и посмотрел вниз, в сторону от языков пламени. Люди, стоявшие там, вряд ли обладали умением видеть в темноте, так что если они объедут костер, их и не заметят. А вот те трое, что сидят к ним лицом, увидят. У одного из этой троицы был меч, у двух других - вилы.
Человек с мечом поднял руку:
- Стойте, чужаки!
Ворон медленно подъехал и остановился на расстоянии пяти ярдов.
- Чужаки? А я полагал, что люди из Альциды приветствуют путешественников как друзей.
- То было в другие времена. Кто вы такие и что вам нужно в Стеллине?
- Мы обычные путешественники. Мой друг, племянник и я. Мы едем в горы. - Ворон старался говорить непринужденно. - Надеялись найти здесь ночлег и пищу.
Крестьянин кивнул головой в сторону Резолюта.
- Он воркэльф?
Резолют откинул полы плаща, выставив напоказ мускулистые руки, покрытые темной татуировкой.
- Конечно.
- Мы не хотим иметь с вами ничего общего. - Крестьянин опустил руку на рукоятку меча. - Ступайте-ка своей дорогой и скажите вашей госпоже, что мы не хотим, чтобы нас перерезали как баранов. Нас тут немного, но...
Вперед вышел другой мужчина, прищурился и положил руку на плечо односельчанина.
- Я помню вот этого. Встречал его лет двадцать назад. С ним были женщина и молодой парень. Я правильно говорю?
Ворон кивнул.
- Тогда мы тоже ехали в горы. Неужели с тех пор прошло уже двадцать лет?
- Да, это было как раз перед тем, как на монетах появилось лицо короля Августа. - Пожилой человек улыбнулся. - Квинтус, их можно не бояться.
Квинтус нахмурился:
- С чего это ты так уверен? Старик постучал себе пальцем по носу.
- От них нет запаха, который исходит от бандитов. Не все воркэльфы служат у Кайтрин. Этот точно не из их числа.
- Если будут неприятности, пусть они падут на твою голову.
Загрубевшей рукой старик потер лысину.
- Неприятностей будет меньше, чем здесь осталось волос. Квинтус хохотнул и указал пальцем на двухэтажный дом.
- Это наша таверна. Называется «Кролик и Клетка». При ней имеется конюшня. Сейчас там остановились на постой и другие путешественники, и может случиться, что в конюшне не будет места. Скажи мальчику, чтобы отвел лошадей в мой хлев. Уезжаете утром?
Ворон кивнул:
- На рассвете.
- К тому времени я сменюсь с дежурства и провожу вас. - Он кивнул. - Мир в Стеллине зависит от вас, нарушите его - пусть вас покарают боги!

ГЛАВА 5

Уилл так и не понял, почему Резолют не послал его вместе с конюхом позаботиться о лошадях, но, разумеется, был только рад этому. Взяв скатанное в рулон одеяло и переметные сумки со сменой потрепанной белья, он пошел за своими попутчиками в таверну. После долгой дороги приятно хотя бы ненадолго вернуться к нормальной жизни.
До нормальной жизни, как он убедился, было далеко. На первый взгляд таверна как таверна: прямоугольное здание, крепкая входная дверь, несколько ступенек вниз - и ты попадаешь в общую комнату. Справа, у торцевой стены, - лестница, ведущая на второй этаж.
Под лестницей - бар. В длинной стене - дверь в кухню, а вернее, простой навес, с крышей, очагом и грязным полом.
По углам длинные столы, посереди помещения - столы круглые, большой очаг. Уилл почувствовал его жар еще с порога и обрадовался, хотя для лета, пусть и позднего, его слишком сильно растопили.
Резолют повесил свой плащ на крючок возле двери, скинул на пол мешок. Затем освободил от поклажи Ворона. Негромкий разговор в таверне на мгновение замер и тут же возобновился, но голоса зазвучали громче. Уилл напрягся: в Низине появление воркэльфа среди людей вызвало бы немедленную драку.
Разговаривать вскоре стали уже потише, но Уилл не чувствовал, что присутствующие чего-то боятся. Приглядываясь и прислушиваясь, стал обращать внимание и на другие вещи, например на то, что пол чист и в хорошем состоянии: вместо старых и прогнивших досок поставлены новые. У буфетчика чистая, недавно выстиранная одежда. Пьяных среди посетителей нет, никто не свистит, когда мимо с кружками пенящегося эля проходит молодая официантка.
Люди улыбаются, никто не прячет глаза и не старается поймать приятелей на слабости. Те таверны, в которых Уиллу случалось бывать, были настоящими звериными логовами. Да ведь здесь одни овцы. Фермеры, пастухи, зарабатывающие себе на жизнь. Они приходят сюда, чтобы расслабиться, поделиться новостями. По спине подростка даже мурашки пробежали.
Опершись боком на буфетную стойку, Ворон махнул рукой в сторону Резолюта и Уилла.
- Нам тут сказали - приятелю, племяннику и мне, - что у вас можно заночевать.
Хозяин таверны, дородный мужчина с окаймляющим лысину кружком черных волос, провел рукой по небритой челюсти.
- Тут такое дело... последнюю свободную комнату взяли вон тот джентльмен и его племянница. Они, правда, еще не расплатились... - И хозяин махнул грязным полотенцем в сторону двух людей, сидевших за круглым столом.
Пожилой человек, на которого указывал буфетчик, повернулся к стойке и поднял бровь, но Ворон перегнулся через стойку и взял буфетчика за руку.
- Ничего страшного. Может, вы нам разрешите устроиться здесь на полу, поближе к очагу?
Буфетчик кивнул:
- Места хватит. Серебряная монета за каждого, сюда же входит сегодняшний эль и каша на завтрак.
- Порядок. - Ворон открыл было кошелек, но буфетчик покачал головой. - Рассчитаемся перед сном. А сейчас, наверное, хотите похлебки? Хлеб, сыр?
Ворон кивнул:
- Да, пожалуйста.
- Немного подождите.
Ворон улыбнулся попутчикам:
- Ну все, о ночлеге договорился.
Уилл рассеянно кивнул. Он все еще оглядывал комнату, рассматривая каждого человека. К этому моменту он успел отделить бедных посетителей от зажиточных. Чего проще: у большинства фермеров не было даже кошельков. У тех, кто побогаче, кошельки имелись, однако были они такими же пустыми, как его переметная сума. Заметив, как доверчиво буфетчик отнесся к Ворону, Уилл предположил, что большинство людей пьет здесь в кредит, а долги отдает натурой: сыром, мукой и мясом.
Толчок в спину, доставшийся ему от Резолюта, вывел Уилла из задумчивости, и он поспешил вслед за Вороном. Огибая столы, они приблизились к очагу. Пожилой человек в синем плаще, знавшем лучшие времена, приветливо кивнув им, указал на свободные стулья.
Ворон поблагодарил его.
- Меня зовут Ворон, это мой племянник Уилл, а это - друг, Резолют.
Мужчина приподнялся, и потряс руку Ворону и кивнул Уиллу и Резолюту.
- Меня зовут Дисталус, а это моя племянница Сефи. Мы едем в Ислин. Там она будет учиться на ткачиху.
Уилл быстро протиснулся к столу и сел рядом с Сефи.
- Меня зовут Уилл.
Девушка покраснела.
- Сефи. - Если бы она встала, то оказалась бы намного выше его, да и так видно: девушка высокая. До самого пояса спадали волосы цвета воронова крыла. В карих глазах отражался свет от пылавшего в очаге огня. Красивое личико портил лишь маленький шрам над правым глазом.
Дисталус, взмахнув кружкой, посмотрел на Ворона.
- Очень любезно с вашей стороны, сэр, уступить нам комнату.
Ворон пожал плечами:
- Мы долго были в пути и не избалованы. Лишь бы тепло было, а все остальное - пустяки. Путь нам предстоит неблизкий, и такие остановки чрезвычайно приятны.
Уилл скинул на пол переметную сумку, бросил поверх нее плащ.
- А ты, Сефи, была когда-нибудь в городе?
Она покачала головой и слегка улыбнулась.
- Дядя говорит, что там замечательно и мне понравится. - Маленькими руками девушка обхватила кружку. - Мне уже не терпится туда попасть.
Юный вор улыбнулся и собрался было пуститься в рассказы о городской жизни, но в этот момент Ворон подтолкнул его локтем. Уилл оглянулся.
- Что?
- Помоги буфетчику принести нам похлебку. - Ворон глянул на Дисталуса. - Может, взять вам еще эля, раз уж Уилл пойдет помогать?
- Спасибо, сэр. Вы очень добры. Путешествие - штука трудная, а эль у Джулиана превосходный.
Ворон посмотрел на буфетчика и поднял два пальца.
- Еще два эля, пожалуйста, для моих друзей. Уилл, поторопись.
Уилл кивнул и озарил Сефи лучезарной улыбкой. Обойдя ее стул, левой рукой погладил плечо девушки. Однако, зазевавшись, тут же споткнулся на собственной брошенной на пол сумке и повалился на Дисталуса, а потом еле удержался, чтобы не упасть на пол, на больное колено.
- Прошу прощения, сэр. - Уилл поднялся, оправил рубашку и пошел к буфету. Пробираясь по тесным проходам между столиками, он усиленно вихлял бедрами. Старался продемонстрировать свою ловкость, чтобы сгладить в глазах Сефи подпорченное впечатление. Джулиан посмотрел на него скептически.
- Если прольешь что-нибудь, будешь есть прямо с пола.
- Я буду осторожен.
- Будь осторожен вдвойне, парень. - Джулиан взял поднос с кружками, а другой, с похлебкой и хлебом, отдал Уиллу. Юноша пошел вслед за буфетчиком, то и дело поглядывая, не смотрит ли на него Сефи. Она смотрела и хихикала. Уилл обошел Джулиана и обслужил сначала Резолюта, потом Ворона и в последнюю очередь себя самого. Он поставил свою миску так, чтобы сесть как можно ближе к Сефи, а хлеб положил в центр стола.
Джулиан взял у него поднос, а потом сунул оба подноса себе под мышку. Сосчитал на пальцах:
- Так, вы, сэр, будете мне должны шесть силверов. А вы, сэр, за девушку и за вас, учитывая комнату и эль, - три силвера.
Дисталус потянулся к своему поясу, моргнул и поднял на буфетчика глаза.
- Похоже, мой кошелек исчез. Резолют сощурил серебристые глаза:
- Мальчик, а ну верни.
Уилл, не донеся до рта ложку с похлебкой, замер.
- Я не брал.
- Не лги, мальчик, - ледяным тоном сказал воркэльф. - Со мной этот номер не пройдет.
Ложка вернулась в тарелку, и Уилл медленно встал. Он разжал ладони и развел руки в стороны.
- Обыщите меня. Я ничего не брал.
Дисталус покачал головой.
- Я уверен, что мальчик не виноват... вот и моя племянница подтвердит. Видно, я с возрастом становлюсь забывчивым. Возможно, он остался у меня в комнате.
Ворон положил ладонь на руку Резолюта и выудил из своего кошелька золотую монету. Монета, красиво зазвенев, взлетела в воздух, и Джулиан поймал ее на лету, затем отставил ее на расстояние вытянутой руки и оглядел с обеих сторон.
- Только что отпечатана в Ориозе. - Буфетчик положил монету на стол, изображением профиля короля Скрейнвуда в маске наверх. Из кармана передника Джулиан вынул короткий металлический прутик с ручкой на одном конце и острием на другом. Острый конец буфетчик приложил к королевскому глазу и сильно нажал на ручку. Прутик выдавил глаз, обезобразив лицо.
Джулиан улыбнулся и положил монету в карман передника.
- С него хватит. Приятного аппетита. Если еще чего-нибудь захотите, я к вашим услугам.
- Спасибо. - Ворон кивнул ему. - Вы ведь и наших устроили на ночлег, поэтому мы вам заплатим еще.
Буфетчик кивнул и отошел, а Дисталус поднял кружку с элем.
- Я с вами расплачусь. У меня в сумке есть силверы, не беспокойтесь.
- Да я и не беспокоюсь.
Уилл нахмурился. За всю свою жизнь он не видел столько золотых монет. А вот с выдавленными глазами несколько монет встречал и никогда не понимал, зачем это делается.
- Что он такое сделал с монетой? Зачем?
Глаза Дисталуса просветлели.
- Я-то думал, всем известна история о том, как Скрейнвуд стал королем. - Старик слегка возвысил голос, привлекая внимание людей, сидевших за соседними столиками. Он походил сейчас больше на профессионального рассказчика, чем на... На кого же?
- Я не знаю, кто он такой.
Дисталус отхлебнул большой глоток эля и утер рот тыльной стороной ладони.
- Знаешь ты это, паренек, или нет, но четверть века назад Скрейнвуд встал на сторону доброго нашего короля Августа в войне против Кайтрин. Некоторые говорят, что Скрейнвуд сражался, другие отрицают это. Кто-то говорил, что не слишком многие отдали за него жизнь. Другие утверждают, что он вел себя как последний трус. Однако никто не отрицает, что в то время он был в Крепости Дракона. Оставался он там и, когда в Окраннеле король Август наголову разбил авроланов. В крепость ему принесли донесение, что несколько героев отправились уничтожить Кайтрин.
В комнате стало совсем тихо, лишь шипел огонь, трещали дрова да кое-кто негромко икал. Глаза Дисталуса разгорелись, он улыбался, глядя на слушателей, кивал им головой и подмигивал. Кем бы он там ни был, дара рассказчика у него не отнимешь, и Уилл не жалел, что, задав свой вопрос, положил начало интересной истории. Оглядевшись, парень понял, что в неведении оставался не он один, а если бы даже он и был единственным непросвещенным, то услышать пусть и известные факты из уст такого мастера никто бы не отказался.
- Прошло десять лет с тех пор, как король Август завоевал себе невесту, уже погибли наши герои, и на юг прибыл первый из новых сулланкири. Через Призрачные Границы, вместе с перебежчиками, присягнувшими на верность Кайтрин, просочился слух о том, что девять ее новых Темных Наемников никто не сможет остановить. Они назначили число, место и цель: королева Ланиветта Ориоза умрет в своем замке в Мере до. Пришел тот день, темный и холодный, словно зимой и сырой, словно осенью. Тучи рыдали, ветер стонал, оплакивая ее, хотя она в то утро была еще жива.
Войска охраняли замок, окружив его стальным щитом. Герои и те, кто мечтал стать героем, вышли защитить королеву. Наступил назначенный час, и, кроме молний, никто ничего не видел. Все подумали, что слух оказался ложным, и страшно обрадовались, оглашая пространство восторженными криками. И... как ты думаешь, парнишка, что они увидели?
Увлеченный рассказом, Уилл лишь покачал головой.
- Не знаю.
- Они увидели страшную вещь, паренек, такого ужаса они в своей жизни еще не испытывали. - Дисталус начертил в воздухе башню. - Молния ударила в самую высокую башню, и люди с крепостных стен посыпались на брусчатку. От них осталось лишь кровавое месиво. Вслед за молнией вырос огненный конь с длинными, как у дракона, крыльями, а сидел на нем призрак в развевающемся одеянии. Сначала показалось, что одеяние это из перьев, но каждое перо представляло собой язык пламени. Призрак поднял над головой закутанное тело и швырнул его вниз. Оно отскочило от амбразур и покатилось вниз, разворачиваясь в полете. Это было тело королевы Ланиветты, растерзанное и без головы.
Дисталус замолчал на мгновение, отхлебнул пива и, уставившись в кружку, продолжил:
- Охранники и герои ринулись в замок, отворили дверь в Большой зал. Там они увидели лишь одного человека - Скрейнвуда, ее сына. Он стоял в луже собственной мочи. В руках он держал голову матери и смотрел на нее, а глаза Ланиветты смотрели на него. Он не мог вымолвить ни слова, лишь дрожал. Тогда кто-то закрыл глаза королевы, и волшебство разрушилось. Скрейнвуд потерял сознание, а когда неделей позже пришел в себя, голова его стала совсем седой. С тех пор правдивыми можно считать лишь два утверждения об Ориозе. Первое - это то, что последний ее герой, Ли Норрингтон, отправился на Север, чтобы убить собственного отца, сулланкири, расправившегося с королевой. Герой этот, правда, погиб. Отцу дали имя Нефри-кеш, а сына назвали Нефри-леш, десятым сулланкири. Когда-то они вели армию против Кайтрин, теперь же и отец, и сын готовятся возглавить войско, чтобы идти на нас.
Присутствующие затопали ногами, но Дисталус поднял руку, и все успокоились.
- Второе, паренек, о чем я хочу сказать, - это то, что Скрейнвуд так сильно боится посадившего его на трон сулланкири, что не осмеливается против них выступить. Мать его в свое время подготовила народ к войне, он же убил в своих людях способность к сопротивлению. Всем известно: Ориоза для авроланских лазутчиков - безопасная гавань, и Скрейнвуд, пользуясь черной магией, может видеть через монеты, на которых выбит его профиль. Потому-то мы и ослепляем его, чтобы лишить такой возможности шпиона Кайтрин.
Закончив рассказ, Дисталус осушил кружку. Остальные сделали то же самое. Потом последовали просьбы повторить, и Джулиан еле успевал поворачиваться. Старик взглянул на Ворона.
- Вы этот рассказ, наверное, знали?
Ворон задумчиво кивнул:
- Правда, очень уж хороший был пересказ. Особенно насчет мочи... это ваше дополнение или...
Рассказчик облизал губы:
- Слышал это от солдата, который был свидетелем.
Резолют отломил горбушку от небольшой буханки.
- Вы, вероятно, зарабатываете таким образом себе на жизнь? Рассказами?
- Я делаю все понемногу, но сейчас сопровождаю племянницу в город. Может, поживу там некоторое время. Видно будет. - Дисталус мотнул головой в сторону Джулиана. - Если он предложит, то мы останемся. В запасе у меня еще тридцать рассказов. Сегодня я провел разведку боем.
Воркэльф кивнул:
- А люди платят за рассказы о Кайтрин?
Дисталус пожал плечами:
- Она очень популярна. Является персонажем тысячи рассказов, один страшнее другого. Все ее, конечно же, боятся, боятся, что она придет в такое место, как Стеллин, и сотрет его с лица земли. Некоторые люди думают, что делает она это из обыкновенной жадности, другие считают, что у нее более зловещий замысел. Для меня это значения не имеет. Все ответы могут оказаться верными. Сомнений в том, что она хочет превратить южную территорию в пустыню, у меня не возникает. А вот почему она хочет это сделать, меня не касается.
Уилл сдвинул брови:
- Но если бы вы знали почему, может, вы могли бы остановить ее?
Старик склонил голову набок и кивнул.
- Интересное наблюдение, молодой человек. Но подозреваю, что мотивов ее поведения мы никогда не узнаем, хотя рассказы с намеками на причины ее поступков могут стать весьма популярными. Я над этим подумаю. Благодарю тебя.
С этими словами Дисталус поднялся и подал руку Сефи.
- Пойдем, дитя. Лучше уйти пораньше, чтобы толпа рассосалась. Тогда наши друзья смогут лечь спать. Доброй вам ночи. Приятных снов.
Уилл нахмурился, но когда девушка обернулась и потихоньку от дяди помахала ему рукой, обрадовался и улыбнулся.
Широкую улыбку не смогла погасить даже опустившаяся на его плечо тяжелая рука Резолюта. Воркэльф воспользовался тем, что Уилл отвлекся, незаметно подошел к подростку и встал позади. Уилл хотел было подняться, но Резолют развернул его к себе вместе со стулом. Стул грохнулся на пол, а Уилл повалился на воркэльфа. Резолют поставил его на ноги.
- Куда ты положил его деньги?
Уилл покачал головой:
- Я их не крал.
Резолют сильно потряс его:
- Неправда. Ты их взял, когда упал на него.
- Нет. - Ноздри подростка раздулись. - Я споткнулся по-настоящему и свалился на него взаправду. Я не брал его деньги.
- Это была неуклюжая попытка воровства, мальчик. Каждый бы мог догадаться.
Уилл говорил тихо, но в голосе его чувствовалось оскорбленное самолюбие.
- Я действую гораздо лучше, Резолют.
- Ты, наверное, считаешь себя вторым Азуром Пауком?
- Пока еще нет, но я профессионал. - Уилл повернул правую кисть, и тяжелый кошелек, звякнув, упал на середину стола. - Вот вам пример.
Воркэльф отпустил его и схватился за свой ремень.
- Ты проделал это сейчас? Ты взял его у меня прямо сейчас?
Уилл кивнул и уселся на стул, на котором сидела Сефи.
- Да. И я не брал деньги Дисталуса, потому что их у него просто не было.
Резолют взял кошелек со стола и снова привязал к поясу.
- Тот факт, что ты знаешь это, означает, что все же ты бы украл.
Уилл моргнул:
- Если вам на тропе встретится олень, вы ведь его застрелите?
Резолют сжал кулаки:
- Если ты не можешь понять разницу, мальчик...
Ворон повернулся на стуле и подался вперед, поставив локти на колени.
- Разница такая, Уилл. Резолют застрелил бы оленя только в том случае, если бы ему нужна была еда. Тебе же деньги не были нужны. Поэтому нет нужды и красть их.
- Но ведь это же мое ремесло, - пожал плечами Уилл. - Я вор.

Предыдущая страница 3 Следующая страница


Крепость Дракона 4

- Больше ты им не будешь, Уилл. - Ворон ткнул пальцем ему в ключицу, дотронулся до бархатного кошелька с листом. - Это было последнее твое воровство. Отныне перед тобой стоит благородная задача.

ГЛАВА 6

На полу «Кролика и Клетки» Уилл провел беспокойную ночь. Сначала ему было жарко, потом холодно. От лежания на сучковатых досках тело онемело. Он извертелся и рад был бы получить толчок от Ворона или Резолюта, чтобы те его окончательно разбудили.
Да если бы только физические страдания! Его одолевали кошмарные сны. Он видел то, что отношения к нему, казалось бы, не имело. То он спрыгивал с седла лошади, и у лошади той были огненные крылья, а сам он был облачен в плащ, сотканный из языков пламени. То шел по красному ковру, оставляя за собой выжженные пятна. Направлялся будто бы к трону и видел перед собой дерзкую женщину, похожую на Сефи. Поначалу они разговаривали дружелюбно, потом сдержанно и наконец враждебно. Женщина повелительным жестом указывала ему на дверь, а он хватал ее за горло. Голова слетала с шеи, словно в руках его был цветок. Снятую голову он вручал ее сыну.
Когда он смотрел на себя в зеркало, то видел лицо Ворона, только гораздо более молодого.
Уилл чуть было не проснулся, но страшный сон сменился идиллической картинкой. Он шел по весеннему лугу не то с Сефи, не то с воркэльфийкой Черити. Обдуваемые теплым легким ветерком, танцевали вокруг них цветы. В нем закипала страсть, и отражение этой страсти он видел в глазах своей спутницы, но в это мгновение на лужайку налетала зимняя буря, и перед ним возникал белый холодный океан. Когда зрение его прояснялось, он видел, что объект его желания превращался в ледяную женщину, притягательную и отталкивающую одновременно. Ее объятия несли ему мучительную смерть.
Наконец, после нескольких часов мучений, настало утро. Дочь Джулиана (она прошептала, что зовут ее Мальва) подошла к очагу, помешала угли, положила в него новую охапку дров и разожгла огонь. Уилл вскочил на ноги, выбежал из дома по нужде и вызвался наколоть дров. Если уж мне суждено устать, то надо хотя бы иметь для этого причину.
Жена Джулиана (матерью Мальвы она не была: та умерла два года назад от лихорадки) приготовила завтрак для семьи и путешественников. Дисталус забавлял их во время завтрака рассказами о Золотой Волчице. Ее банда орудовала в горах. Уилл бы предпочел истории об Азуре Пауке, но Дисталус снова подтвердил свою репутацию искусного рассказчика, и Уилл слушал его затаив дыхание. Интересно, думал подросток, не встретят ли они эту Волчицу в горах.
В дополнение к вчерашнему счету Ворон заплатил за постой лошадей, и они вышли из таверны. Джулиан и Дисталус, сидя рядком, о чем-то тихо беседовали. Сефи помахала Уиллу и посмотрела ему вслед, но когда он оглянулся последний раз, она уже слушала Джулиана.
Они оседлали лошадей и выехали из Стеллина по дороге, ведущей на запад, затем свернули на северо-запад. Пошел четвертый день их путешествия. Они обогнули болото с соленой водой и стали подниматься в горы. Судя по всему, по тропе давно никто не ездил, так сильно она заросла.
- Давненько тут никого не было.
Резолют пожал плечами:
- Год прошел.
- Нет, дружище, уже два.
Воркэльф повернулся к нему в седле:
- А ты уверен?
- Выехали мы отсюда в конце лета, помогли убирать урожай, перезимовали в Джеране. Весну провели в Призрачных Границах, летом снова отправились на юг, но уже не в горы, а последнюю зиму находились в Мурозо.
- Да, годы мелькают.
- Тебе приходится удерживать в памяти намного больше, чем мне.
- Это меня не оправдывает. - Воркэльф улыбнулся Ворону. - И сейчас ты оказался совершенно прав.
Уилл откашлялся:
- А где именно мы сейчас находимся?
Улыбка Резолюта погасла.
- Какая тебе разница, мальчик? Ты о мире ровным счетом ничего не знаешь, так что не можешь соотнести это место с общей картиной.
- А что, если я хочу учиться? - Уилл вытянул вперед руку. - Может, мне хочется узнать, отчего никто не ходил по этой тропе. Взять хотя бы эти колокольчики, они в этом году уже цвели и скоро разбросают семена, а значит, будут расти на более обширной территории. Если бы по ним проехали всадники, то их бы затоптали.
Воркэльф презрительно фыркнул:
- До этого мог бы додуматься и ребенок.
- Конечно, но не я, ведь я только сейчас кое-что узнал.
Резолют немного помолчал, а потом добавил:
- Ты находишься в Гирвиргуле, рядом с Лунным морем. Тебе это о чем-нибудь говорит?
Уилл чуть было не ответил утвердительно, но удержался. Если я это скажу, он спросит меня, откуда я это знаю, и мне придется ответить.
- Это говорит о том, что я далеко от дома. А значит, мы можем повстречать гиркимов.
- Сомневаюсь. Они обитают в самых высоких горах, далеко отсюда. - Резолют указал на юго-восток, туда, где тучи закрывали высокие вершины. - Да и Золотую Волчицу мы вряд ли повстречаем.
- А почему бы и нет? Ведь у вас есть золото.
Воркэльф быстро глянул на висевший у него на поясе кошелек.
- Для такой разбойницы, как она, мы интереса не представляем.
Подросток хотел, чтобы Резолют пояснил свои слова, но вопроса задавать не стал, а задумался. Рассказ Дисталуса был поверхностным. Он просто описал Волчицу как красивую и властную женщину-воительницу, под началом которой находилась уйма всадников. Ездили они, по словам Дисталуса, вдоль границы Альциды с Хелуркой, а Стеллин находился на самом краю зоны их влияния. Уилл наморщил лоб:
- С этой Золотой Волчицей что-то не так.
Ворон отвернулся от шедших за ними сменных лошадей и улыбнулся.
- Что тебя навело на такую мысль?
- Да вот подумайте сами: нас трое, у нас девять лошадей. Мы можем найти заброшенную хибару или разбить палатку, а лошади тем временем будут щипать траву. Мы им можем и овса дать, если понадобится, а для собственного прокорма убьем и зажарим кролика, выкопаем корни, отыщем и другие съедобные растения. Нам это все нетрудно, а ведь у нее большая группа всадников (если, конечно, Дисталус не соврал), им-то ведь требуется куда больше еды и фуража.
Ворон кивнул:
- Ну и какой ты из всего этого делаешь вывод?
- Я, конечно, не уверен, но мне показалось, что жители Стеллина рассказывают о ней с удовольствием, они ее не боятся, как Кайтрин. - Уилл пожал плечами и повторил: - Они не боятся Золотой Волчицы.
- Ничуть, и мы тоже не будем ее бояться.
- Какой же тогда это бандит, если люди его не боятся?
- На такой вопрос невозможно ответить, мальчик, - прорычал Резолют. - В следующий раз, когда увидишь Дисталуса, спроси его об этом.
Ворон рассмеялся:
- Когда мы в следующий раз увидим Дисталуса, он будет в таверне в Низине пропивать то немногое, что получит за продажу Сефи.
Резолют кивнул:
- Хорошенькая девица.
Простой их комментарий представил Уиллу вчерашний вечер в новом свете.
- Он что же, продаст ее в бордель?
- Очень может быть, хотя сама она, возможно, об этом и не догадывается. - Ворон покачал головой. - Вероятно, что и ее родители этого не знают. Дисталус дал им немного денег, пообещал дать еще, и они обрадовались, что на один рот у них стало меньше.
- Жаль, что я не украл у него деньги.
- Вор смотрит на сводника сверху вниз? - рассмеялся воркэльф.
- Понятие о чести известно и... - Протест Уилла угас под саркастическим взглядом серебристых глаз Резолюта. - У нее должен быть выбор.
- Выбор у нее будет, хотя сделать его будет непросто. - Ворон кивнул в сторону тропинки, карабкавшейся вверх и потом поворачивавшей налево. - Почти приехали.
Уилл оглянулся назад, на восток, надеясь увидеть Стеллин, но сознавая, что отсюда он его не разглядит.
- Нам надо было что-то предпринять.
Резолют поднырнул под низкую ветвь клена.
- Сделать мы, мальчик, ничего не могли. Если мы провалим нашу миссию, то ее судьба уже не будет иметь значения.
- А в чем заключается наша миссия?
Улыбка воркэльфа стала жестокой.
- Все будет зависеть от того, мальчик, станешь ли ты стальным или бронзовым. В первом варианте ты спасешь мир, во втором - хорошо, если спасешь самого себя.
Тропа винтом шла наверх и привела их в проход, настолько узкий, что камни с обеих сторон царапали Уиллу голени. Через непродолжительное время въехали в небольшую березовую рощу, затем спустились в долину, и у Уилла перехватило дыхание. Он позволил лошади сойти с тропы. Пока она щипала траву, он просто сидел в седле и смотрел.
Несколько дней назад Уилл не отличал одно растение от другого. Хотя путешествие его было недолгим, он многому научился от Резолюта. Парень даже решил, что украденный им лист похож на дубовый, правда, серебристый металл не имел ничего общего с растущими в лесу и на полях растениями.
По крайней мере до этого момента...
Сейчас тропу окаймляли ряды серебристых деревьев. Другие растения словно бы льнули к ним, поражая воображение великолепными цветами и яркими, сочными листьями. Кусты были усыпаны ягодами, похожими на землянику, только цветку них был оранжевый, как у тыквы. Некоторые цветы и травы казались знакомыми, однако жизни в них было куда больше, чем в растениях, росших в лиге от этого места.
Ворон подъехал к Уиллу:
- Поехали. Это все не настоящее.
Слова эти поразили Уилла.
- А что это за место?
- Тень другого места.
Ворон пришпорил лошадь, и оба коня пошли вперед через серебряный лес. У подножия невысокого холма тропа повернула налево. Начались участки возделанной почвы. Ни одного овоща Уилл не узнал, зато куры здесь были самые обыкновенные. Он заметил загон с козами и овцами, однако фермерского дома не увидел.
Ворон осадил коня позади Резолюта, возле входа в пещеру. Оттуда вышла эльфийка. Вернее, как предположил Уилл, Воркэльфийка: глаза ее были сплошь медного цвета, но в центре каждого имелось белое пятнышко. Пятнышки двигались, и казалось, что она смотрит, как они спешиваются; правда, Уилл заметил, что взгляд ее следует за звуками, а не за людьми.
На какое-то мгновение парень подумал: уж не жена ли она Резолюта? Вообще-то он сомневался, что найдется женщина, настолько глупая, что захочет взять его себе в мужья. Если же она ему жена, то понятно, почему живет в таком месте. До нее очень трудно добраться.
Резолют подошел к женщине и опустился на колено. Взял ее правую руку и поцеловал.
- Наше долгое отсутствие невозможно оправдать.
Она, как собаку, легонько похлопала его по голове.
- Оправдать можно, ведь это было неизбежно. Я видела, где ты был, Резолют. И видела Ворона Кедина. Ведь он все еще путешествует вместе с тобой.
Ворон спрыгнул с седла и прижал к себе эльфийку.
- Как давно мы не встречались.
Она высвободилась из его объятий.
- А тот, которого вы с собой привезли... Кто это?
Голос ее ласкал слух, и сердце подростка учащенно забилось. Уилл не знал, кто она такая, но если уж Резолют опустился перед ней на колено, то она, должно быть, важная персона. Но ему даже не требовалось подсказки, чтобы осознать ее могущество. Между ними мгновенно установилась связь, душевное родство.
Уилл соскочил с седла и вынул из-за пазухи бархатный кошелек. Протянул ей.
- Я Уилл, посыльный. Это вам. - Как ни жаль ему было расставаться с ним, в душе он знал, что им ему не владеть. Лист надо было употребить в дело, и сделать это должна была она.
- А я - Оракла, и я благодарю тебя, Уилл. - Она взяла у него кошелек и тонкими пальцами погладила руки Уилла. Улыбнулась, и Уилл знал, что это воздействие листа. - Уилберфорс, какое замечательное имя. Я вовсе не хочу тебя обидеть.
- Я... благодарю вас. - Во рту у него вдруг пересохло. - Я не обижаюсь.
- Хорошо, - сказала она тихо, закрыла глаза и развязала кошелек. Серебряный лист, оказавшись в ее руках, засветился, казалось, ярче прежнего. Оракла положила его между ладонями, и свет прошел через плоть, так что стала видна костная структура кистей. - О да, это очень важная вещь. Пойдем, пойдем со мной.
Она круто повернулась и почти вбежала в пещеру. Уилл рванулся было за ней, но Ворон схватил его за плечо.
- Не торопись, Уилл. Она хорошо знает пещеру, и темнота ей не мешает.
Подросток кивнул:
- Она что же, слепая?
- Зрение частично потеряно, но она видит то, что должна.
Уилл нахмурил брови:
- Вы когда-нибудь можете просто ответить «да»?
- На некоторые вопросы, мальчик, нет простых ответов.
Ворон сжал плечо Уилла:
- Да, она слепа. И случилось это несколько лет назад.
Глаза Уилла удивленно раскрылись.
- Как это произошло?
Резолют, слабо различимый в темноте пещеры, сказал:
- Она сама это с собой сделала.
- Что? Зачем?
- Вот сейчас я дам тебе простой ответ, мальчик... - Голос Резолюта эхом разнесся по пещере. - Она не хотела, чтобы кто-нибудь воспользовался ее глазами.

ГЛАВА 7

Уилл вошел в пещеру вслед за Резолютом. Узкая тропа повернула налево и преобразовалась в овальную площадку, составлявшую несколько ярдов в самой широкой своей части. В сложенном из камней очаге горел небольшой огонь. Очаг дышал теплом, а вот света было мало: дым застилал низкую крышу помещения. Выйдя из овала над тропой дым, словно, перекатывающая через дамбу вода, поднимался и уходил в щель каменного потолка.
Могучая спина воркэльфа не давала Уиллу увидеть, что находится в соседнем помещении, однако он догадывался, что увидит сейчас нечто впечатляющее. Серебристо-зеленый свет очертил ореол вокруг фигуры Резолюта. Воркэльф наклонил голову и вошел под низкие своды, Уиллу голову нагибать не понадобилось.
Мальчик замер, у него перехватило дыхание.
На протяжении всего путешествия Резолют бубнил, что Уилл ничего не смыслит в жизни. Подросток много чего от него узнал, воспринимая науку когда с ворчанием, а когда с благодарностью, однако до последнего момента Уилл был убежден, что знает куда больше, чем думает Резолют, и даже больше, чем его новоявленный учитель. Пещера, в которую он сейчас ступил, сняла эту самоуверенность одним махом.
Он чувствовал себя словно годовалый малыш, потерявшийся на улицах Ислина.
Минералы и лишайники светились. Своим мягким светом они заливали пещеру, которая, как прикинул Уилл, вместила бы в себя четыре таверны, таких, например, как «Кролик и Клетка». Каменные колонны поддерживали темный потолок, внутри которого вспыхивали огоньки, похожие на звезды. Уиллу показалось даже, что он узнал некоторые созвездия, хотя большая часть была ему неизвестна.
Самым странным было то, что ночное небо - каменное и находится в самой пещере. Уилл шагнул вперед и почувствовал, что идет словно сквозь какую-то жидкость, не такую плотную, как вода, но уж это точно был не воздух. Он ощущал прикосновение жидкости, мягкое и нежное, словно легчайшее покрывало. Боли или неудобства это ему не причиняло, скорее походило на воздух во влажную погоду.
Все предметы вокруг него висели в воздухе. То здесь, то там виднелись отдельные листья и ветви, словно бы остальную часть деревьев скрывал густой туман. Возле ног он увидел скелет животного, похожего на кролика, тщательно воссозданного, прикрытого шкуркой, изъеденной молью. Позади него - застывший в прыжке с вершины скалы другой скелет с растопыренными когтями, готовый разорвать кролика. Взглянув на него, Уилл словно бы увидел напрягшиеся на голых костях мускулы и переливы шкуры хищника.
Фрески произвели на него еще более сильное впечатление. Сначала Уилл не мог понять, что это такое, потому что при входе в помещение увидел лишь узкую цветную полосу. Вошел, и полоса стала разворачиваться перед ним в длинные цветные ландшафты. Некоторые из них были написаны красками, другие - начерчены мелом или созданы из маленьких камней и листьев. Мозаика эта висела в воздухе. Он видел, что большой камень превращен здесь в мыс в океане, а каменный наконечник - в подошву волны. Если Уилл долго вглядывался в какую-нибудь картину, изображенная в ней реальность словно бы растворялась. Краски мешались и растекались. Он хотел притронуться к ним рукой.
Резолют схватил парня за левую кисть, прежде чем тот осуществил свое намерение.
- Нельзя.
- Нельзя? Оно все как живое.
- Это так, вернее, было так. - Голос Резолюта слегка дрогнул, что немало удивило подростка. - Знаешь ли ты что-нибудь о магии, мальчик?
Уилл обозлился, но в ответ лишь пожал плечами.
Оракла повернулась к ним, прервав свое занятие. Она, насколько мог заметить Уилл, рисовала в воздухе светло-голубой круг.
- Резолют, твой вопрос звучит как обвинение. Уилберфорсу просто не представлялось возможности узнать что-либо о магии, его же никто ничему не учил.
Уилл хотел было уже обидеться на то, что она назвала его полным именем, однако в ее устах оно звучало нормально. Произнося его, она не хотела, как Маркус и другие люди, над ним посмеяться. Когда она называет меня Уилберфорс, я чувствую, что это имя мне подходит.
Оракла улыбнулась Уиллу и раскрыла ладони. Кисть и маленькая банка с краской повисли в воздухе. Подошла к ним и обвела рукой комнату.
- Место это магическое, и ты теперь один из двух людей, которым известно о его существовании.
- Спасибо!. - Уилл недоуменно сдвинул брови. - Почему вы мне доверяете?
- Мы обязаны тебе доверять, Уилберфорс. - Она повернулась и кивнула Резолюту. - Желудь, пожалуйста.
Воркэльф сунул руку в маленький кошелек, привязанный к поясу, и подал ей желудь. Выглядел он так же, как те, которые Уилл видел во время своего путешествия, правда, цвет у него был не коричневый и не зеленый, а золотисто-красный. Резолют бросил его Оракле. Желудь описал дугу, причем первую ее половину он летел быстро, а затем сбавил скорость и закачался в воздухе, словно подхваченное ветерком перо.
Оракла вытянула правую руку с длинными бледными пальцами, и желудь опустился точно в центр ее ладони.
- Желудь этот от того самого дерева, что произвело найденный тобой лист, Уилберфорс. В магии многие предметы соединены друг с другом. Некоторые связи естественны, такие, например, как связь листа и дерева. Понимаешь меня?
Уилл кивнул:
- А некоторые связи созданы искусственным путем. Вот тебе пример: Резолют носил этот желудь два года. На нем остались его следы. Вот взять хотя бы камень: если будешь держать его в ладонях несколько часов, он сохранит частицу твоего тепла.
Уилл снова кивнул, а потом сообразил, что она слепа и его не видит.
- Понимаю.
Резолют фыркнул:
- Она все знала, слышала, как шевелятся в мозгу твои извилины.
Оракла закрыла глаза и вздохнула:
- До чего же ты нетерпелив, Резолют.
Резолют сказал ей что-то по-эльфийски, но Оракла нахмурилась:
- Говори так, чтобы всем было понятно. Он должен это услышать.
- Ну, если так... - Ноздри Резолюта раздулись. - Возможно, нетерпеливость - мой порок, но мы ведь еще не знаем, тот ли он, кто нам нужен.
- Желудь привел тебя к нему, разве не так?
- Желудь привел меня к листу, а ты сказала, что лист приведет меня к нему. Возможно, что мальчик - лишь звено в цепи.
Оракла улыбнулась и медленно открыла глаза.
- Мне было непросто ослепить себя, а ты отказываешься видеть.
Уилл занервничал:
- Вы говорите знакомые мне слова, но я ничего не понимаю.
- Понимание придет, Уилберфорс. - Она повернулась, и край белого ее подола описал на полу круг, длинная белая коса взметнулась, - Место это мы создали из разных кусочков нашей родины, Воркеллина. Ты, должно быть, знаешь: сто двадцать пять лет назад Авролана захватили остров и выгнали нас оттуда. Когда эльфы достигают приблизительно твоего возраста, их связывают ритуалом с родной их землей. Поэтому мы чувствуем ответственность за свою родину, мы ощущаем ее боль. Те эльфы, что были связаны с Воркеллином, испытывали такое горе за свой поруганный остров, что оставили этот мир.
- Те же, что не были с ним связаны, - Резолют, Амендс, я и другие - стали скитаться по миру и бороться за обретение отнятой у нас родины. Четверть века назад мы надеялись, что война против Кайтрин освободит Воркеллин, но этого не случилось. Поэтому мы начали действовать тайно. Здесь мы собираем артефакты нашей родины, потому что эти предметы привязывают нас к ней. Чем больше мы их соберем, тем крепче станет связь.
Уилл оглянулся:
- А деревья, они были выращены из семян, взятых в Воркеллине?
- Нет, Уилберфорс. Эти растения пришли из одиннадцати наших колоний, хотя самые первые выращены были в Воркеллине. - Она пожала плечами. - Мы надеялись, что, выращивая их здесь, сможем перенести сюда нашу родину. Выяснилось, что связь с Воркеллином они устанавливают очень слабую, так как условия здесь не те, что были на нашем острове. Энергия, однако, в пещере возрастает. Иногда я слышу, как волны разбиваются о волнорезы, чувствую прикосновение морского бриза, запахи цветов и фруктов.
Резолют поскреб небритую челюсть:
- Мысль о том, чтобы создать это место, пришла из пророчеств, которые Оракла сделала во время войны. Мы требовали у воркэльфов подарков, некоторые, такие как Хищник, упорствовали. Чем больше мы их сюда приносим, тем сильнее возрастает энергия.
- А почему бы просто не пойти в Воркеллин и не взять то, что вам нужно?
Резолют начал было издевательски смеяться, но Оракла нахмурила лоб, и он замолчал.
- Уилберфорс, эти предметы пришли сюда прежде, чем их коснулась зараза. Все, что поступит с острова сейчас, послужит предупреждением нашим врагам, и они вычислят наше местонахождение. Этого мы, как ты понимаешь, допустить не должны.
Подросток задумчиво закивал головой:
- А я тут при чем?
Слепая воркэльфийка вздохнула и отвернулась от него.
- Ступай за мной. - Она обогнула одну из фресок и пропала из виду.
Уилл поспешил следом - вниз, по узкой каменной лестнице с грубо отесанными ступенями. Светящийся лишайник, как опознавательный знак, отмечал потолок, но невысокий подросток в любом случае головой бы об него не стукнулся. Опускаясь все ниже, они свернули направо, потом снова налево и вышли в помещение, не такое большое, как наверху. Оно, должно быть, находилось под центральной частью верхней комнаты. Освещение здесь также обеспечивали лишайник и минералы, но Уилл на какое-то мгновение позавидовал слепоте Ораклы.
Стены и потолок этой комнаты покрывали большие кровавые фрески. Они, словно разноцветные вампиры, обвивали сталактиты и сталагмиты. В воздухе ничего не висело, но казалось, что отвратительные, апокалиптические персонажи фресок выбрались бы на свободу, если бы это было в их силах. Мужчины и эльфы, урЗрети, гиркимы и другие расы сражались друг против друга. Сплетенные тела, фрагменты тел... поверх старых картин написаны новые.
В середине всего этого хаоса на стене осталось одно свободное место - на золотом фоне всего лишь силуэт человеческой фигуры. Оракла подошла прямо к нему, спрятала в рукавах ладони и кивнула.
- Здесь, как я полагаю, место для тебя. Тут должно быть написано твое лицо. Мы еще точно не знаем, тот ли ты человек, которого мы ищем, или Резолют прав, и ты только звено, ведущее нас к этой персоне. Определить это опасно, очень опасно.
Уилл оглянулся. Резолют стоял, закрывая собой вход в комнату.
- А я не имею права на выбор?
Оракла подняла голову. Лицо ее было бесстрастно.
- Выбор всегда есть. Если это твое предназначение, следующий шаг будет решающим.
- А если нет?
- Тогда судьба твоя будет мне неведома, но я желаю тебе добра. - Она закрыла глаза. - Хорошо бы обошлось без принуждения.
Резолют щелкнул пальцами.
Уилл вздохнул, стараясь унять бегущие по телу мурашки. Магия этого места интриговала и пугала его, но удивление и любопытство брали верх над страхом. Тот факт, что слепая Оракла способна была на все эти чудеса, поражал его, потому что до сих пор все слепые, которых он встречал, были попрошайками. Попрошайки по сравнению с ворами - все равно что крысы по сравнению с волками, но Оракла удивила бы самого знаменитого вора. И все же ему было страшно.
- Я задам вам один вопрос, Оракла. Я знаю, что Резолют на него ответит, так как в случае чего он не будет возражать против моей смерти. Что вы сделаете, если узнаете, что я тот, кто вам нужен? И что же, это будет смертельно опасно?
Она улыбнулась:
- Только если ты тот, кого мы ищем. Но если это так, мы сделаем все для твоего спасения.
На этот раз даже вздох не помог унять его страх. Уилл оглянулся на Резолюта:
- А если я не тот, вы меня, наверное, не выпустите? Амендсу вы не поверили, и мне-то уж точно не поверите.
Воркэльф сложил на груди руки и пожал плечами.
- Если ты останешься здесь на всю жизнь, то хуже, чем в трущобах Ислина, тебе не будет.
Неизвестно, сколько времени ты позволишь мне жить. Уилл думал, что разозлится или испугается заточения в пещере, но чувств этих у него не возникло. Так же как он когда-то почувствовал, что лист хочет, чтобы он его украл, так и сейчас парень знал, что место его здесь. Он чуть не засмеялся. У каждого осиротевшего ребенка, которого Маркус брал себе в дом, была одна и та же фантазия. Однажды к ним кто-то должен был явиться и открыть им, кто они на самом деле такие, а после этого сироты должны были занять достойное место в мире. Сам он мечтал, что его найдет мать, чудесным образом спасшаяся при пожаре и сделавшаяся Вионной, королевой пиратов. Азур Паук выступал в качестве супруга матери.
Теперь у меня есть то, чего мы все так хотели, но оказывается, что все не так просто. Резолют смотрел на него так, словно ожидал, что Уилл бросится бежать. Подросток трезво оценил свои шансы как маловероятные, однако одна половина его души все же хотела попробовать, в то время как другая возражала.
Он обратил внимание на слова Ораклы, сказавшей, что они сделают все для его спасения; он, стало быть, представляет для них огромную ценность. Если я не тот, кто им нужен, я буду звеном в цепи. В голове возник сюжет саги об Уилле Ловчиле. Его история станет одной из жемчужин исторического ожерелья. Он поможет вернуть Воркеллин (где бы он там ни находился). Он знал, что сделает это, потому что все предыдущие попытки потерпели неудачу.
Уилл кивнул.

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

- Что мы должны делать?
Улыбка облегчения украсила лицо Ораклы.
- Подойди ко мне и встань в этот бассейн, Уилберфорс.
Резолют вышел из комнаты, а Уилл, подойдя к Оракле, увидел мелкий каменный резервуар диаметром в десять футов. В центре бассейна - наполовину заглубленное железное кольцо. По кромке резервуара проходила неровная красная линия. Уилл тронул ногой ржавое кольцо и обнаружил, что оно тяжелое и к полу прикреплено надежно.
Услышав сердитое козлиное блеяние и цокот копыт по камню, подросток обернулся. Резолют снова вошел в комнату и встал в сторону, а Ворон привел за собой на цепи козла. Мужчины переглянулись, и Ворон улыбнулся:
- Я не сомневался в том, что Уилл согласится, поэтому решил не терять времени. - Ворон подвел козла к бассейну и привязал цепь к кольцу, оставив животному шесть футов для свободного передвижения. Козел выглядел довольно мирно. Он подошел к Уиллу и, обнюхав его, потыкался в него мордой.
Оракла ступила в резервуар, и козел подошел к ней. Оракла погладила ему шею, провела пальцем по лбу. Воркэльф выхватил из ножен тонкий короткий кинжал и сделал небольшой разрез над глазами животного. Козел заблеял и прыгнул назад на всю длину цепи. Кровь брызнула фонтаном. Копыта заскребли по гладкому камню, и козел повалился на пол.
- Дай мне свою левую руку, Уилберфорс.
Он послушно подал руку, и ладонь его ощутила укол кинжала. Оракла указала на козла, который, шатаясь, поднялся на ноги.
- Нам нужно установить между вами связь. Приложи свою рану к ране животного, пусть ваша кровь смешается. Поторопись, не трать попусту время.
Уилл взялся правой рукой за цепь и притянул к себе козла. К тому моменту как он положил ладонь на лоб животного, Ворон и прорицательница вышли из бассейна. Оракла и Резолют, держась за руки, встали у края резервуара, и татуировка воркэльфа сделалась ярко-красной. Ворон отошел от них на расстояние в четверть круга и взял в руки маленький лук из светлого дерева. Он вставил стрелу, широкий острый наконечник которой отливал серебром.
Уилл проглотил комок в горле:
- Я готов. Ворон подмигнул:
- Ты сделаешь все, как надо.
Резолют прищурил серебряные глаза:
- Думаю, он справится и нас ждет успех. Вопрос только в том, сколько они заставят нас за этот успех заплатить?
После этого Оракла заговорила.

ГЛАВА 8

Оракла заговорила... Некоторые слова звенели, как хрустальные колокольчики, другие грохотали, как тяжело нагруженная телега по булыжной мостовой. Каждое слово, вылетев из уст прорицательницы, словно бы зависало в воздухе. Уиллу казалось, что он видит некоторые из них благодаря излучающей свет татуировке Резолюта.
Плавающие звуки соединялись в цепочки. Гулкое эхо усиливало их, и цепи эти окружили Уилла вместе с козлом. Подросток удерживал ладонь на лбу животного, стараясь не обращать внимания на объединявшую их теплую влагу. В руке его стучал пульс, казалось, что слова прорицательницы прокладывают путь в его рану и через нее входят в животное.
Темп речи Ораклы ускорился, слова обрели необычайную силу. Каждый звук излучал энергию. Уилл чувствовал, как окружающий его воздух сгущается, словно в морозную ночь, режет его, пусть и без крови, и забирает от него что-то с собой.
Козел вдруг вырвался, и связь их прервалась. От неожиданности Уилл уселся на пол и попятился от животного: козел поднялся на задние копыта и двинулся на него с видом, не предвещавшим подростку ничего хорошего. Цепь натянулась, козел поскользнулся и рухнул на пол. Блеяние его, все более пронзительное и грозное, стало хриплым и отвратительным.
Судороги одна за другой сотрясали тело животного. Спина его распрямилась, а ноги часто-часто задергались. Морда укоротилась, стала плоской и приобрела отдаленное сходство с лицом человека. Копыта на передних ногах удлинились и превратились в два пальца, в тот же момент крепко ухвативших цепь. Изменились и задние ноги, став похожими на человеческие.
Не так страшны были физические изменения, как исходивший от чудовища запах. Козел в этом смысле был тоже не подарок, но миазмы новоявленного монстра едва не задушили Уилла. Так пахнет пролежавшее много дней позеленевшее мясо. Подростку показалось, будто под его собственную кожу заползли черви.
Чудище содрогнулось последний раз и тут же уселось на корточки. Цепь натянулась. В глазах монстра зажегся красный огонь, и они задвигались, стараясь сфокусироваться. Черные губы раздвинулись в плотоядной улыбке.
Человек-козел посмотрел налево и направо и, наклонив рогатую голову, уставился на Уилла.
- Старых друзей вижу здесь я, однако не знаю только тебя. Будь добр, скорей мне скажи, кто же такой будешь ты? - Голос у чудища был негромкий, а тон нескрываемо издевательский.
Уилл, приняв низкую стойку, хлопнул себя ладонью по бедру.
- Я - Уилл.
- Ах, Уилли, Уилл, вот кого б я убил! - Монстр склонил голову набок и искоса взглянул на него. - У ублюдка галлюцинация, уверен, что спасает нацию.
Подросток передернул плечами. По спине пробежал холодок.
- А ты кто такой?
- Нефри-леш к твоим услугам. - Человек-козел отвесил поклон. - Служу той, кто гнет всех в дуги.
- Ты - Темный Наемник?
- Ну конечно, по-моему, ясно, я явился сюда не напрасно. - Сулланкири указал по очереди на Ворона, Резолюта и Ораклу. - Будь осторожней с этими троими. Они навредят тебе, мой маленький Уилли. Видят в тебе они ключ от замка. Ты же смотри не сваляй дурака.
- Он тебе все врет, Уилл. Не верь ему. - Ворон шагнул к кромке бассейна с луком наготове. - Ему нельзя доверять.
- Чья бы корова мычала, а твоя молчала! - Сощурив глаза, Нефри-леш с легкостью порвал звено цепи. - Я не забыл и не забуду, время придет - убивать тебя буду. Я не забуду, но не к спеху. Развеселю вас, коль вам будет до смеха.
Правой рукой, так высоко, как он только мог дотянуться, Нефри-леш нарисовал в воздухе овал. Поперечник очерченной тонкой красной линией фигуры приблизительно соответствовал ширине плеч взрослого мужчины. Затем монстр резко ударил локтем в центр овала. Поверхность фигуры разбилась, словно зеркало, и глазам присутствующих предстала повисшая в пространстве черная дыра.
Прежде чем сулланкири запрыгнул в дыру, Ворон выпустил стрелу. Она вонзилась монстру в ключицу и приколола его сердце к позвоночнику. В тот же миг из черной дыры выскочили три чудища. Два больших - гуманоидные тела их были покрыты пестрым мехом - держали в руках обнаженные сабли. Третье чудище, что поменьше, едва выпрыгнув из дыры, набросилось на Уилла.
Правую руку с небольшим, но опасным кинжалом чудище подняло для нанесения смертельного удара.
Уилл не мешкая упал на спину и обеими ногами шибанул монстра в грудь. Ребра треснули, и противник рухнул на пол. Хотя он и здорово приложился, вскочил как миленький. Когти выпустил раньше, чем обрел равновесие. Зарычал и сделал шаг назад, чтобы устоять на месте.
И тут он наступил на цепь.
Звенья цепи загремели и выскочили из-под его ног. Чудовище стало падать и протянуло руку, чтобы ухватиться за край дыры, но промахнулось. Во всяком случае, так расценил эту ситуацию Уилл.
Край дыры разделил торс чудовища на две половины с такой же легкостью, с какой ивовый прут разрезает воздух. Верхняя половина его туловища исчезла в дыре, а нижняя половина, дергая ногами, вместе с фонтаном крови выпустила в бассейн кишки.
Тем временем Ворон, уклонившись от удара саблей, схватил противника за запястье и заломил ему руку. Серебристым своим луком он ударил его по суставу. В локте хлюпнуло. Ворон отшвырнул монстра в сторону, схватил упавшую на пол саблю и одним ударом вспорол противнику брюхо.
Оракла отбежала в сторону, когда другое чудовище напало на Резолюта. Могучий воркэльф парировал удар вражеской сабли и неуловимо быстрым движением поразил его левым кулаком в дыхательное горло. Монстр захрипел и, схватившись рукой за развороченную шею, повалился на спину. Резолют поднял меч и по рукоятку вонзил лезвие между плечом и горлом противника. Вытащил... хлынула кровь, и противник затих.
Уилл хотел было оглянуться на дверь, но в этот момент на него навалилась тяжелая туша. Оседлал его человек-козел. Обеими руками он схватился за его тунику и начал валить парня на пол. Морду он выставил вперед, так что боролись они теперь лицом к лицу, и кровь изо рта чудовища капала Уиллу на щеки.
- Запомни, Уилл, Уилли наивный, со мной не умрешь ты, а станешь мужчиной. - Кровь продолжала капать Уиллу на лицо. - Ну а коли свернешь ты с пути, боль - это все, что заслужишь ты. Ступай же со мной, дорогой, поспеши, отныне ты нам лишь служи...
- Да ни за что на свете, клянусь Низиной! - Уилл вытащил стрелу из груди сулланкири и всадил сломанный ее конец в шею чудовища. Монстр попятился, поднял руку к горлу, губы его шевелились, но слов не было, лишь пузырилась кровавая пена. Сулланкири приготовился нанести ответный удар, но Резолют оказался быстрее: он со всей силы пнул врага ногой в лицо, и чудовище отлетело от мальчика.
Подросток подполз к ногам Резолюта и осторожно выглянул. Человек-козел лежал рядом со своими защитниками. Шкура его чернела и на глазах исчезала. Удушающий запах гнилого мяса не проходил, несмотря на мгновенный распад тела. В черной луже плавали белые кости. Уиллу это напомнило остов корабля, выброшенного на черный песок.
Красный огонь выскочил из пустой глазницы и вылетел в дверь. Отверстие затянулось, превратилось в крошечное пятнышко и с плеском упало в зловонную лужу. Жидкость шумно закипела и ушла в непонятно откуда взявшиеся щели бассейна.
Уилл содрогнулся.
Резолют посмотрел на него и мрачно кивнул:
- Ты действовал лучше, чем я ожидал.
К горлу подступила тошнота, и Уилл изверг то немногое, что еще оставалось от их последнего ужина.
Воркэльф сгреб Уилла сзади за тунику и одной рукой поставил на ноги.
- Вытри лицо и сделай глубокий вдох. Ворон поднял руку:
- Обращайся с ним осторожнее. Все произошло не так, как мы предполагали.
Уилл утер рот рукавом:
- Это и в самом деле был Темный Наемник? Он теперь мертв?
Ворон присел на кромку бассейна, положил лук на колени.
- Это была часть его, часть, которую он смог сюда доставить.

- Часть его мы вызвали сюда, - это подошла Оракла и устремила на подростка невидящий взгляд. - Извини за то, что подвергла тебя такой опасности, Уилберфорс. Козла мы использовали как связующее звено и думали, что добьемся цели, убив его. Магия, что мы использовали, была хотя и необычной, но проверенной зеками. Здесь, однако, она не сработала.
Резолют прислонил подростка к бортику бассейна. Уилл старался не смотреть на останки козла.
- Почему магия не сработала? - спросил он Ораклу.
Воркэльфийка покачала головой:
- Кайтрин и сама неплохая колдунья, поэтому она может разгадать заклинание и изменить его. Нефри-леш получился у нее очень сильным. Поэтому в будущем нам следует проявлять большую осторожность.
- Большую осторожность? - Уилл недоверчиво поморгал. - Если уж Кайтрин может создать таких сулланкири, таких могущественных... к тому же они сами могут творить чудеса...
Ворон поднял вверх руки:
- Успокойся, Уилл. Сулланкири и в самом деле обладают могуществом. Когда-то они были нашими защитниками, но и они уязвимы.
Резолют важно кивнул головой:
- Не такие уж они и могущественные. Их можно убить, и когда мы их убиваем, то тем самым сильно досаждаем Кайтрин. Ты причинил боль Нефри-лешу, и Кайтрин знает, что в будущем ей тоже придется быть осторожной.
Уилл кивнул. В таком рассуждении была логика, хотя понимал он до сих пор очень мало.
- Что означал его приход сюда? Какие у него были намерения? Добрые или. злые? Ну да, я понимаю, что злые, но если он теперь мертв...
Ворон вздохнул:
- Он не мертв, хотя и пострадал немного. Какое-то время он будет испытывать усталость. А его способность к перевоплощению очень для нас опасна. Он может стать кем угодно, если того пожелает.
Резолют презрительно фыркнул:
- А вот сущности своей он изменить не может, и это мы используем, чтобы убить его.
Воркэльфийка погладила Уилла по голове:
- А что касается его прихода, так это хорошо. И означает это то, что ты - тот, кого мы ищем или, во всяком случае тесно с ним связан.
- Ты получил хороший урок, мальчик. - Резолют поднял монстра, которого убил, и швырнул к ногам Уилла. - Это бормокин. Кайтрин использует их в качестве солдат. Они сильны, хотя и не слишком умны. Обрати внимание на эти челюсти. Он может спокойно откусить руку. Они умирают, но борются до конца.
- Но вы и Ворон так легко с ними расправились. Резолют приблизил к Уиллу лицо:
- С тех пор как мы потеряли Воркеллин, прошло очень много времени. С тех самых пор я и убиваю бормокинов. Так что наловчился и использую для этого каждую возможность.
- Мне показалось, что, войдя сюда, они немного растерялись, - пожал плечами Ворон. - Тот, которого убил ты, Уилл, - вилейн. Он мельче и похож на ребенка, нарядившегося на карнавале в шкуру медведя, зато он умнее и способен к магии. Кайтрин ставит их в качестве командиров. Атака эта была явно незапланированная. Ведь если бы все шло по плану, их явилось бы сюда куда больше.
- Мне это совсем не нравится, - покачал головой Уилл. - Я хочу домой, хочу забыть обо всем. Отпустите меня, пожалуйста.
Оракла опустилась на колени и обтерла ему лицо рукавом своего одеяния.
- Забывать ничего нельзя, Уилберфорс, нельзя также убежать и спрятаться. Время нынче судьбоносное, и твоя роль в нем только-только начала проступать. И хотя некоторые полагают, что предрекать несчастья неправильно, но делать это все-таки необходимо.
Уилл вздрогнул, и его опять стошнило.

ГЛАВА 9

Вечером он забылся неглубоким сном и вскоре проснулся. Кошмары мальчика не мучили, но боязнь, что они вернутся, не давала снова уснуть. Он понимал, что в данный момент ему ничто не угрожает: у входа в пещеру стоял на часах Ворон, а Резолют спал в комнате, посвященной Воркеллину. Уиллу разрешили развернуть одеяло в алькове, который Оракла называла своим домом. Кстати, после ужина и недолгого сна она куда-то запропастилась.
Уилл сидел в темноте и размышлял о том, что произошло в нижнем помещении. Перед глазами всплывали картины схватки и смерти, и по спине снова бежали мурашки, но не потому, что картины эти казались ему такими ужасными. Крови он за свою недолгую жизнь насмотрелся. В Низине и дня не проходило без кровопролития, будь то уличная потасовка, попавший под телегу ребенок или драка на убогой вечеринке. Убийство, разбой, насилие, каннибализм - все это было для него не в новинку, и по вечерам у них об этом часто шептались.
А вот фрески в нижнем помещении казались ему более убедительными, чем ночные разговоры или корчившийся на сцене в конвульсиях актер, даже чем кровь, текущая по водосточной канаве. Фрески источали ненависть. Каждый изображенный удар ножом вонзался в его тело. Он не столько чувствовал боль от нанесенных ран, сколько потерю человеческих жизней.
Каждый из этих людей умрет из-за того, что кто-то его ненавидит.
Уилл откинул одеяло и тихонько пошел по комнате. Он ожидал немедленного отпора от Резолюта, однако в помещении было тихо. Укрытый одеялом из шкур бормокинов, воркэльф крепко спал в другом конце комнаты под картиной, изображавшей лесистый холм.
Уилл пошел по лестнице и в нижнем помещении увидел Ораклу. Она рисовала. Подросток остановился у входа, чтобы не беспокоить прорицательницу, но по тому, как она двигалась, Уилл понял, что опасения его напрасны. Писала она быстро, добавляла мазки то там, то тут. Сначала использовала одну краску, затем брала в руки другую банку и так же уверенно работала кистью. На стене, за исчезавшим под краской камнем, медленно проступало изображение.
Одна фреска готова была полностью. Несколько часов назад Уилл видел здесь один лишь силуэт, а сейчас он смотрел на самого себя. Выражение лица - каменное, да и сам он словно бы выходит из камня или, хуже того, заключен в него. Как ни ужасно могло показаться это со стороны, Уилл тем не менее не испугался.
А вот фреска, над которой Оракла продолжала работать, заставила его вздрогнуть. Красные и золотые языки огня лизали не до конца еще прорисованные башни. Над самой высокой башней парил дракон (Оракла пока наметила его силуэт). Это его пламенное дыхание разожгло пожар. На земле и на крепостной стене сошлись в смертельной схватке армии. Колдуны произносили заклятия, а бормокины, соблюдая строевой порядок, держали на плече странное оружие, плевавшееся огнем. Противостоявшие бормокинам люди падали, словно их пронзали невидимые стрелы.
Копья и пики, луки и стрелы, меченосцы на могучих конях - все это своего значения пока не утратило. Чудища с расколотыми черепами усыпали землю. Оракла обратилась к этой части картины и алой краской нанесла несколько мазков. Красный завиток не единожды стер чью-то нарисованную голову или открыл дыру в нетронутом до той поры воинском облачении. Уиллу показалось, что Оракла наблюдает за ходом сражения и меняет детали в зависимости от того, живы или нет бойцы.
Оракла наклонилась, чтобы взять еще краски, и Уилл увидел открывшийся ему фрагмент картины, изображавший его самого и Ворона с Резолютом. Воркэльф был великолепен и дерзок, возле него лежали горы поверженных им бормокинов. Чье-то копье тем не менее воткнулось ему в спину, и бормокин уже поднимал Резолюта над землей. Ворон истекал кровью от тяжелой раны. Стрелами своими он внес панику во вражеские ряды, но Уилл ясно видел: Ворон умрет, не дождавшись окончания боя.
Про себя ничего определенного он сказать не мог: пространство вокруг его фигуры было не закрашено. Уилл не понимал, отчего это и что это могло означать. Он сделал шаг вперед: надо же разглядеть, что напишет Оракла возле его изображения.
Прорицательница круто обернулась, и из левой ее руки выпала банка с желтой краской. Пигмент вылетел, словно хвост кометы. Уилл рванулся вперед, протянул руку, чтобы схватить банку, однако она уже замедлила траекторию полета и повисла в воздухе, словно бы посмеиваясь над спасителем.
Оракла смотрела в его сторону, сдвинув брови, но через мгновение губы ее расползлись в улыбке.
- Ты видишь, ты видишь, что все меняется. - Она шагнула вперед, взяла повисшую банку и собрала в нее пролитую краску. На каменный пол упало лишь несколько капель.
Тяжелая рука опустилась на плечо Уилла. Подросток обернулся и увидел перед собой Резолюта. Такого выражения лица он у воркэльфа еще не видел.
- Пойдем со мной, Уилл. На сегодня ты видел довольно.
Уилл поморгал, раздумывая, уж не сулланкири ли Нефри-леш вселился каким-то чудом в тело воркэльфа.
- Но то, что она рисует...
Воркэльф развернул Уилла и тихонько подтолкнул его к выходу.
- С тех пор как ее глаза... Оракла стала ясновидящей. Она видит маленькие кусочки будущего.
Подросток попытался повернуться и показать на фреску, но Резолют загородил ее спиной и продолжал подталкивать мальчика вперед.
- Так, значит, вас поднимут на пике, а Ворона убьют?
- Будущее разгадать трудно. Представь свою жизнь в виде отдельной нити. И мою тоже, и Ворона. И попробуй протянуть эту нить отсюда и до горизонта. Как далеко ты можешь за ней проследить?
Уилл пожал плечами:
- Совсем немного.
- Так вот, она рисует осаду. Это место, где сходится множество нитей. Представь себе клубок. Некоторые нити там же и окончатся, а другие еще будут тянуться. Оракле легко увидеть спутанный клубок жизней, а вот разглядеть, куда каждая нить входит и откуда выходит, гораздо труднее.
- Так вы считаете, что, судя по этой фреске, я буду осаждать крепость? И этому можно верить, а то, что произойдет, мы знать не можем?
- Да, я так на это смотрю. - Они вошли в верхнее помещение. - Беспокоиться заранее я не стану, но ножи свои наточу. А ты пойди поспи.
Подросток сдвинул брови и посмотрел на Резолюта, но воркэльф уже уселся на постель.
- Вы всегда кричали на меня, называли мальчиком. Что произошло? Оттого, что я человек, который вам нужен, вы стали теперь вежливо со мной разговаривать?
Резолют прикрыл серебристые глаза.
- Нет, дело не в этом, и в будущем я по-прежнему буду с тобой строг. Моя задача - обеспечить твою безопасность и помочь тебе стать таким человеком, который нужен нам для спасения мира от Кайтрин. Кузнец, с точки зрения стали, очень жесток, но это - единственный способ выковать меч. А что до сегодняшней моей вежливости... - воркэльф раскинул руки. - Впервые за столетие я сплю в месте, где могу посмотреть на предметы, которые знал еще в юности. Совсем ненадолго, считай на считанные часы, я чувствую себя в мире с самим собой. Долго это не продлится. Уилл кивнул:
- Мне очень жаль.
Резолют вскинул подбородок и посмотрел Уиллу прямо в глаза.
- Мне тоже жаль, но расслабиться себе я не позволю. Жизнь моя посвящена возвращению Воркеллина, и пусть об этом знают все.
В голосе его появились прежние угрожающе-ворчливые нотки.
- А ты, мальчик, для меня все равно что меч, который завоюет то, что мне нужно. Пока ты будешь отвечать моей цели, я буду тебя использовать.
- А если я не захочу, чтобы меня использовали? Серебристые глаза воркэльфа хищно сузились.
- Пойми одну вещь, мальчик. Мне не столько нужен ты, сколько твое происхождение. Если ты обрюхатишь десяток женщин, я буду учить твоих детей. Я сделаю это. То будущее, которое там, внизу, рисует Оракла, я намерен изменить. Цель для меня важнее, чем ты сам. Либо ты поможешь мне ее осуществить, либо, как любое другое препятствие на моем пути, будешь сметен в сторону.
Слова несносного Резолюта крепкому сну не способствовали. Уилл долго еще ворочался с боку на бок. В голове крутились разные мысли. С одной стороны, ему показалось, что завести десяток детей от разных женщин было бы не так уж и плохо, и сагу об Уилле Ловчиле это, несомненно бы, только украсило. Одно плохо: Резолют сам, наверное, станет выбирать ему этих женщин, что лишит процесс привлекательности.
Надзор в таком деле Уилл считал не только излишним, но и недопустимым.
Наконец он уснул, но Ворон, как ему показалось, чуть ли не сразу его разбудил. Лошади уже были оседланы, а к походу все подготовлено. Уилл медленно пришел в себя и собрал свои вещи. Бурчание в животе напомнило ему, что последняя еда не до конца совершила свой путь по организму. Когда Уилл припомнил, почему это произошло, аппетит у него тут же улетучился.
Уилл свернул в рулон одеяло и сунул его за седло. Потом взглянул на Ворона:
- Я полагаю все, что мне нужно сделать, - это попрощаться с Ораклой.
- Резолют сделает это за тебя.
Юный вор нахмурился:
- Почему это? Может, она сердита на меня за то, что я подсмотрел вчера, как она работает?
Ворон покачал головой:
- Нет, она на тебя не сердится. Просто устала. У нее сейчас озарения, которые имеют отношение к тебе или к кому-то, кто принадлежит к твоей крови, поэтому в будущем ты будешь играть исключительно важную роль. В данный момент ты - все равно что камешек, брошенный в пруд истории. Сейчас ты находишься рядом с ней, и она видит лишь круги на воде. Чем дальше ты от нее отъедешь, тем больше сможет она увидеть. Ей нужно, чтобы ты от нее отдалился, а мы нуждаемся в перспективе.
Уилл кивнул, но тут же хитро прищурился:
- Это ведь не единственная причина?
- Что ты хочешь этим сказать?
Уилл указал пальцем на пещеру:
- Если я спущусь сейчас в нижнее помещение и посмотрю, что она нарисовала, то увижу то, что может мне не понравиться. И, как следствие, совершу поступки, которые в будущее не вписываются, верно? Тогда все разрушится.
- Интересная мысль. Не думаю, однако, что изображенные там события касаются меня. Оракла видит события, а исхода их не знает. Мы с Резолютом говорили об осаде башни. И уверены в том, что это - Крепость Дракона. Мы туда как раз и держим путь. Как повернутся события, будет зависеть от того, что мы станем делать, когда прибудем на место.
Резолют быстро вышел из пещеры.
- Садись, мальчик, пора ехать.
Уилл сел на лошадь.
- Оракла с вами попрощалась?
- Что-то вроде этого. - Резолют взлетел в седло. - Она сказала, что нам надо ехать на восток к Ривенроку, а потом на юг. Если мы поспешим... в общем, лучше будет, если мы поторопимся.

ГЛАВА 10

Ехать быстро через горные леса - задача не из легких. Дорога, которую путники избрали, представляла собой узкие звериные тропы, извивавшиеся по склонам, бегущие вдоль стиснутых голыми скалами горных речушек. В общем, они покорно следовали за ландшафтом. Уилл быстро понял, что по звериной этой тропе проходило очень мало людей.
Останавливались лишь для того, чтобы напоить и сменить лошадей. Во время одной такой остановки Резолют бросил Уиллу тяжелую кожаную куртку на подстежке, чуть его при этом не уронив. Лосиная кожа испещрена была многочисленными металлическими заклепками. Подол куртки доходил парню до колен. «Такую куртку, - подумал он, - можно использовать в качестве тента, да еще и лошадь туда влезет».
- Конечно, великовата, но это лучшее, что у нас есть. Надень ее, мальчик, затяни на поясе ремень, а запястья прихвати кожаными ремешками.
Суровый голос Резолюта заставил Уилла беспрекословно ему подчиниться. Куртка на нем висела, однако полуденное тепло удерживала. В соответствии с инструкцией он обвязал запястья, и рукава над кистями рук надулись пузырями.
Резолют надел себе наручи и кинул Уиллу зачехленный кинжал убитого им бормокина.
- Заткни за пояс за спиной. А теперь попробуй выдернуть его. Рукоятка оружия торчала с правого бока на уровне талии. Уилл схватился за нее - клинок вышел без усилий. Вор поднял кинжал острием вверх, вес оружия был ему по руке, и Уилл решил, что в любой момент сможет нанести им быстрый удар.
- Вытащил он его хорошо, Резолют, но боюсь, с тяжелым оружием ему не справиться. - Ворон натянул тетиву лука. - Бросает он, как я заметил, прилично. Дай-ка ему несколько звезд.
Резолют открыл переметную суму и бросил Уиллу кожаный мешок. Увесистый, однако! Он звякнул, когда подросток его поймал. Воркэльф вытащил еще один и, привязав к своему поясу, вынул оттуда четырехконечную металлическую звезду, изготовленную из обломанных концов саблей бормокинов. Взявшись за нее указательным и большим пальцами, он отвел руку назад и метнул звезду.
Серебристый снаряд закрутился колесом и, пролетев тридцать футов, воткнулся в ствол молодого деревца.
Уилл моргнул:
- Вот это бросок! Отчего вы не убиваете им кроликов, а ставите ловушки?
- Никому бы не посоветовал есть то, что убито такой звездой. - Воркэльф раздраженно фыркнул. - Запомни, мальчик, они острые как бритва и, угодив в противника, источают в рану смертельный яд. С ними надо быть осторожным: мгновение, и тебя уже нет.
Пересели на сменных лошадей и продолжили путь. Ворон ехал позади с луком, на изготовку, стрелы, правда, оставались в колчане, возле правой ноги. Процессию возглавлял Резолют. Он находился сейчас от них на расстоянии в двадцать ярдов, дистанцию, однако, соблюдал: надо, чтобы все были на виду. Несмотря на предосторожности, принятые воркэльфом, передвигались они быстро, и когда на отдаленном холме увидели Ривенрок, солнце еще только-только миновало зенит.
Утром обстановка была спокойной и непринужденной, но стоило вооружиться, и напряжение начало возрастать. Слушая птиц, Уилл мысленно сверял их пение с полученными им уроками. В самом ли деле слышит он дрозда? Что, если это вражеский сигнал? Но когда путники ехали в полной тишине и слышали лишь звуки, сопровождавшие собственное их продвижение, было еще хуже. Кто же это распугал местных птиц, и животных? Что, если это войска авроланов во главе с человеком-козлом?
В Ривенроке Резолют спешился. Разглядев следы в тени большого дольмена, указал на юг.
- Бормокины близко. Мы должны двигаться быстро, но осторожно.
Южная тропа вывела на окаймленную темным лесом горную поляну. Уилл напряг слух: не доносится ли оттуда шум сражения? Присмотрелся: нет ли засады? Звон упряжи и стук лошадиных копыт не давали прислушаться, да и лес был такой темный, что трудно что-нибудь разглядеть. Сердце колотилось, он вытер ладонь о бедро.
Деревья закрыли солнце, и глаза Уилла несколько секунд приспосабливались к темноте. Затем его лошадь, быстро последовав за жеребцом Резолюта, поднялась на вершину невысокого холма и поскакала в тенистую низину с пересекавшим дорогу ручьем.
Уилл мгновенно понял, что это - великолепное место для засады. Как бы в подтверждение догадки парень увидел, что вода в ручье окрашена кровью, и до ушей его донеслось рычание бормокинов. Чудища разодрали тела, а багаж убитых разбросали по обоим берегам ручья. Рычание, повизгивание, утробный смех...
Один из них повернулся... окровавленная морда, оскаленные зубы. Стрела взвилась и поразила монстра в плечо, так что он развернулся на месте. Каким-то образом бормокину удалось устоять, но Резолют направил на него лошадь и сшиб того с ног. С болтающимися, словно веревки, конечностями тот упал на своих товарищей и повалил всех их в ручей.
Уилл торопливо пошарил рукой, расстегнул клапан на мешке с боевыми звездами и в этот момент заметил, что с холма в него из лука целится бормокин. Уилл натянул поводья. Стрела ударила и сшибла его с седла. Мальчик грохнулся на обочину, прямо в куст. Пыль поднялась столбом, набилась в рот и нос, и его чуть не стошнило.
Он был уверен: если его стошнит, стрела выскочит наружу.
Секунды две Уилл лежал в ожидании агонии: сейчас стрела выскоблит его внутренности, как нож - яблочные семечки. Короткая жизнь пронеслась перед глазами, и вспомнить-то было по сути нечего. Разве только самые последние события, но и они сейчас казались ему насмешкой. Возможно, это то, что Оракла не хотела мне показывать.
Он ждал боли, но ее не было, разве только саднили царапины от падения на куст. Непонятно, но раз уж он не умер, Уилл Ловчила что-нибудь да совершит.
Уилл выкатился из куста, и тот, обеспечив ему некоторое прикрытие, снова поднялся. Подросток принял низкую стойку. Стрела, словно пиявка, торчала из его кожаной куртки. Тело она не задела, запуталась в излишке материала. Уилл левой рукой вытащил ее и отбросил в сторону. Потом распрямился и пошарил в мешочке со звездами. Холодный металлический снаряд лег в руку.
Уилл поднялся и увидел выстрелившего в него бормокина. Тот все еще стоял согнувшись: вставлял в лук новую стрелу. Вор выкинул вперед руку. Отравленная металлическая звезда просвистела в воздухе и вонзилась бормокину в бедро.
Монстр оглянулся, тело его содрогнулось, и он хлопнулся оземь.
Ворон прицелился, и стрела угодила в спину тому бормокину, что набросился на Резолюта. Воркэльф успел сойти с лошади. Бился он двумя руками одновременно. Парировав удар левой, правой рукой он всадил бормокину меч в горло по самую рукоятку. Выдернув лезвие, забрызгал кровью лицо другому монстру. Воспользовавшись временной слепотой противника, сделал результативный выпад, после чего Резолюта стали теснить сразу три бормокина.
Уилл бросился в драку. Этому его Резолют не учил. Но ведь не зря же столько лет Уилл жил в Низине! Без драки там нельзя. Если уж не каждый день, то немногим реже он познавал все ее тонкости и собственные способности, что он мог и чего не мог делать. Лучше всего у него получалось удерживать противника на расстоянии, бросая в того камни, а если уж дело доходило до рукопашной, парень знал: правил здесь нет, а о благородстве и речи не идет.
Первый бормокин заметил его, когда с высоко поднятым мечом Уилл кинулся в ручей, шумно расплескав воду. Монстр повернулся и занес для удара саблю, но Уилл опередил врага. Нож его вошел в правое бедро бормокина. Когда Уилл увидел окаймившую холодное лезвие ножа красную ленту, в голове его словно что-то взорвалось.
И в тот же момент, получив тяжелый удар в спину, он полетел вперед. Меч Уилла отбросило в сторону. Падая на землю, вор выставил вперед плечо, надеясь вскочить на ноги, но что-то твердое перегородило ему дорогу. Голова и плечи его остались на земле, а ноги - в воздухе. Уилл увидел, что прихрамывающий бормокин пошел прямо на него.
Хуже того: стрела, пущенная в бормокина, прошла мимо цели, задев лишь волосы на виске монстра.
Уилл развернулся и встал на колени. Правой рукой он схватил камень и швырнул его в бормокина. Чудище загоготало и спокойно отбросило камень лапой. Уилл попятился назад, поближе к трупу, только что остановившему его падение, и бросил в бормокина еще один камень.
Авроланский монстр, отвратительно хихикая, поймал камень в воздухе, и Уилл снова ретировался. Чудовище помахало саблей, дважды разрубило ею воздух, сопровождая каждое движение издевательским смехом.
Уилл бросил камень в третий раз. Бормокин выставил лапу и вдруг завопил: он схватил боевую звезду и острый конец ее вонзился ему в кисть. Бормокин бросил саблю, чтобы вытащить звезду, но не успел: яд подействовал быстрее. Чудище упало на землю и закончило свою жизнь в луже крови.
Уилл поспешил к нему, чтобы забрать его саблю и помочь Резолюту, но тут же увидел, что помощь не требуется. Один бормокин удирал, безуспешно пытаясь остановить поток крови, изливавшийся из развороченной шеи. Другой зашатался: это Резолют, действуя левой рукой, воткнул ему нож в бедро. Другим мечом он ударил сверху и раскроил бормокину череп. Чудище превратилось в бесформенную груду пестрого меха.
Хотя в помощи его больше не нуждались, Уилл двинулся вперед, однако что-то потянуло его за щиколотку. Он повернулся и попытался отнять ногу, встал при этом каблуком на подвижный камень и упал, сильно ударившись. Окровавленная рука продолжала держать его за сапог, а тело, которому эта рука принадлежала, выползло из груды поверженных бормокинов, словно гусеница из кокона.

Предыдущая страница 5 Следующая страница


Крепость Дракона 6

С залитого кровью лица-маски смотрели на него широко открытые белые глаза. Челюсть беззвучно шевелилась. Тут Уилл понял, что видит все зубы человека, а то, что он принял за залитую кровью бороду... о боги, они сняли с него лицо, и теперь оно висит...
Подросток отвернулся, и его тут же вырвало. На четвереньках, трясясь как в лихорадке, он попытался отползти в сторону. По шуршанию песка Уилл догадывался, что человек без лица волочится за ним. Он ощущал, как пальцы его скребут по сапогу, хватают за каблук. Уилл прополз фут или два, отступая от мертвого бормокина.
Смерть душила его, обступив со всех сторон. Его снова вывернуло, и рвота залила кровавое пятно на песке. Уилл набрал пригоршню песка и кинул на это место, потом еще одну. Пыль набилась парню в нос, и он чихнул, несколько очистив себя от запаха крови и гнили.
Но я все еще ощущаю запах смерти.
Кто-то присел возле него.
- Все кончено, Уилл, кончено.
Уилл тяжело опустился на правое бедро, опасаясь посмотреть на свои ноги.
- Там, сзади, человек.
Ворон покачал головой.
- Он умер. Должно быть, он очень страдал, но, по крайней мере, дождался и увидел, что его мучители погибли.
- Но что они такое с ним сделали? - содрогнулся Уилл. - Они сдернули с него лицо.
- Ворон, иди сюда! - Резолют стоял на колене рядом с какими-то шкурами и указывал левой рукой на холм. - Уилл, за метолантом, живо!
Приказ словно закачал в его ноги сталь и разогрел кровь. Уилл поднялся и быстро на четвереньках вскарабкался на холм. Хватаясь за корни деревьев и кусты, он подтягивался на руках, лишь бы оказаться подальше от кровавой бойни. Он нашел куст метоланта, сорвал с него несколько веток, потом схватил рукой главный ствол. Вложив в свои действия всю злость и ярость, он тянул, и поворачивал, и дергал. И вырвал-таки куст из земли, обрушив на себя фонтан земли, и потерял равновесие. Свалился на спину и покатился вниз по склону, подпрыгивая на корнях и отскакивая от стволов.
Достигнул подножия, Уилл перескочил через труп того человека, который за него хватался, и затормозил у тела, с которым работали Резолют и Ворон. Они раздели молодую женщину. На ногах и руках ее было несколько порезов, один порез на животе, другой - на лбу, особенно глубоких он, однако, не заметил. Ворон намочил тряпку и обтер кровь.
Резолют оборвал с куста листья и стал жевать их. Глянул на выдернутый из земли куст, потом на Уилла и покачал головой.
- Ну у тебя и аппетит, мальчик. Жуй.
Уилл кивнул и стал жевать листья. Запах метоланта немного прояснил его мысли, он выплюнул кашицу в левую ладонь Резолюта. Воркэльф приложил ее на живот девушки.
Когда Ворон повернул раненой голову и обтер лицо, Уилл узнал ее.
- Это же Сефи.
Ворон кивнул:
- Верно. А тот, что без лица, скорее всего, Дисталус. Два других, похоже, охотники, нанятые в качестве проводников.
Уилл недоуменно заморгал:
- Но ведь они направлялись в Ислин. Что им тут понадобилось?
- Хороший вопрос, мальчик. Если нам удастся спасти ее, то, возможно, получим ответ.
Резолют презрительно фыркнул и мотнул головой по направлению к ручью.
- Лучше было бы спросить: «Что понадобилось здесь бормокинам? » Если у тебя есть на это ответ, с удовольствием выслушаю.

ГЛАВА 11

Уилла послали за лошадьми, и он быстро вернулся. Следов Сефи и ее спутников он не нашел, наткнулся лишь на мертвую лошадь, застреленную из лука. Других же лошадей - он полагал, что. их должно быть по меньшей мере еще четыре, - нигде не было видно. Вернувшись, парень доложил обстановку.
Ворон в этом момент заканчивал перевязывать лоб Сефи. Он выслушал Уилла и кивнул.
- Если нам повезет, лошади убежали и сами найдут дорогу к лугам под Ривенроком.
- А если не повезет?
- Темериксы ими не насытятся и пойдут искать другую пищу.
Резолют поднял голову. Он обыскивал мертвого охотника.
- Этими телами они тоже не побрезгуют. Она может ехать на лошади?
Ворон кивнул и набросил на девушку одеяло.
- Если проснется. Если же нет, привяжем ее к седлу.
- Времени немного, поэтому лучше будет, если ты ее оденешь и подготовишь к отбытию. - Резолют снял ремень с трупа и спустил с него брюки из лосиной кожи. - Они большие, но теплые. Мальчик, посмотри-ка их багаж, выбери, что может пригодиться.
Уилл немедленно отправился исполнять задание. На это у него имелись две веские причины. Во-первых, пусть Резолют сам разбирается с трупами. Уиллу это дело не по нраву. Во-вторых, багаж, возможно, подскажет ему, почему Дисталус и Сефи не поехали в Ислин.
Сначала Уилл собрал и рассмотрел вещи Сефи. Одежда аккуратно сложена. В сброшенной со сменной лошади сумке ничего не перемешалось. Он обнаружил в багаже деревянный ящичек с перьями, чернилами и чистой бумагой. Да если бы там что-нибудь и было написано, Уилл бы все равно не понял: ведь прочитать он мог одно, от силы два слова. Заметил он среди прочего и маленькую плоскую дощечку из кедра. Дощечка приятно пахла и с одной стороны, в суженном конце, имела бороздку. Такие дощечки Уилл видел в городских шкафах и знал, что они предохраняют от моли.
Решив, что в багаже девушки он видел все, что нужно, мальчик перешел к сумкам Дисталуса. Он не знал, как следует расценивать тот факт, что вещи старика тоже не были тронуты бормокинами. Его одежда тоже была аккуратно сложена, скорее всего дело рук Сефи. У Дисталуса Уилл он тоже обнаружил ящик с письменными принадлежностями и блокнот в кожаном переплете. Открыл его: на пожелтевшей бумаге выцветшими коричневыми чернилами сделаны какие-то записи. Некоторые страницы украшали рисунки с изображением птиц, растений, но больше всего было видов городов и башен. Слова Уиллу было не прочитать, но на странице, заложенной тонкой деревянной закладкой, мальчик, как ему показалось, узнал изображение Стеллина. Кедровая дощечка у Дисталуса тоже имелась, с такой же бороздкой в тонком конце.
Особый интерес вызвал у подростка набитый монетами кошелек. Были в нем и золотые монеты, но в основном серебряные. Уилл вытряхнул все содержимое. Несколько монет из Альциды, побольше - из Саварры, а одна даже из Хелурки. Были там и монеты из Нализерро и Салнии, Джераны и Сапорции.
Уилл нахмурился. Странно, отчего тут нет монет из Ориозы? Отношения между Ориозой и Альцидой вряд ли назовешь сердечными, но ориозское серебро по-прежнему было в ходу. Вот и буфетчик в Стеллине даже глазом не моргнул, когда Ворон дал ему золотую крону, да похоже, что и сам Дисталус был с ней знаком.
Уилл подбросил на ладони восьмиугольную серебряную монету Джераны. По краям ее, как и положено, шли бороздки, и изображение плывущего корабля вроде бы такое, как нужно, но что-то все-таки с ней было не так. Уилл на секунду задумался, поднес монету к правому глазу. Прищурившись, зажал ее между щекой и бровью.
Он раскрыл глаза, и монета, звякнув, упала в кошелек. Подросток привязал кошелек к ремню, а большую часть одежды Дисталуса выбросил. В освободившуюся часть переметной сумы он положил книгу, кедровую, дощечку и несколько пакетов с продуктами и вяленым мясом, выпавших из рваного мешка. После чего Уилл надежно завязал сумку.
В сумки Сефи он тоже положил продукты и принес все ее вещи к Ворону, который в этот момент надевал на девушку темно-коричневую кожаную тунику.
- Я хочу взять все остальные продукты и сложить их в наши сумки. Скоро управлюсь.
Ворон кивнул:
- Хорошая идея. Мы посадим ее на черную кобылу. Седло должно ей подойти.
Уилл погрузил сумки Дисталуса на свою лошадь и привел ее к Ворону. Резолют пришел ему на помощь. Пока они работали, Уилл доложил, что он нашел, хотя количество монет в кошельке занизил в свою пользу. Не сказал он Резолюту и о том, что монета Джераны была, судя по размеру, по всей видимости, фальшивой. Воркэльф в свою очередь рассказал о своих находках при осмотре трупов: о монетах и девяти саблях бормокинов. Подросток улыбнулся:
- Если хотите, я отмою звезды и снова их заострю.
Резолют покачал головой.
- Нет, оставь их здесь, и стрелы Ворона - тоже. Мы всегда так поступаем. Пусть Кайтрин знает, кто убил ее бандитов. Ворон перенял этот обычай у меня. Ты ведь двоих убил, мальчик?
Уилл кивнул:
- Обоих - звездами. Воркэльф оглянулся на тела:
- Я убил четверых или пятерых, если считать того, которому выстрелил в плечо Ворон. Он застрелил еще одного. Охотники погибли сразу, попав в засаду. В Дисталуса выстрелили из арбалета, а Сефи, похоже, просто стащили с седла.
Уилл пожал плечами:
- Дисталусу удалось убить одного, прежде чем он сам погиб.
- Без сомнения. Но как он это сделал, весьма интересно. Пойдем со мной.
Уилл пошел следом, хотя воркэльф двинулся к трупу Дисталуса. Неподалеку лежал бормокин - там, где он и упал. Руки и ноги его странно вывернулись. Уилл не сомневался в том, что тот мертв: дыра в груди, в том месте, где сердце, ясно указывала на причину смерти.
Дыра имела обожженные края. Когда Резолют стукнул по телу ногой, посыпалось обуглившееся мясо.
- Ожог здесь и там, на морде. Ему выжгло сердце и легкие.
- На фреске Ораклы я видел оружие, плюющееся огнем.
Резолют кивнул:
- Я о нем знаю. Здесь, однако, не тот случай. Дисталус, похоже, был колдуном, и мы поняли это с первого взгляда.
Не успел воркэльф объяснить свои слова, как Ворон крикнул:
- Она очнулась.
Оба побежали и увидели, что Сефи садится, а Ворон ее поддерживает. Он подхватил девушку с левого бока за плечо и локоть, а она подняла колени и схватилась руками за лицо. Сначала она стонала, а потом принялась плакать.
Ворон погладил ее черные волосы.
- Опасность миновала, дитя мое, во всяком случае до поры до времени. Нам нужно ехать. Мы должны поскорее убраться отсюда. Ты можешь ехать верхом?
Она чихнула, обтерла нос рукавом туники и кивнула. Затем девушка стала подниматься, и Уилл пришел ей на помощь: взял Сефи за правую руку. Затем поднырнул у нее под мышкой и обхватил левой рукой ее тонкую талию.
Она улыбнулась и одними губами сказала:
- Спасибо.
Уилл сиял.
- Сефи, нам туда. Кобылка черна, как твоя голова.
Сефи хихикнула, уловив какую-то рифму, но спустя мгновение плотно сжала губы.
- А что с Дисталусом? Резолют не дал Уиллу ответить:
- Он умер, защищая тебя.
Уилл повел Сефи к лошадям, специально сделав круг, чтобы она не увидела самого страшного. Потом Резолют взял ее за талию и поднял на седло. Бросил поводья Уиллу.
- Ты поведешь ее лошадь. А ты, девочка, держись за седло, чтобы не свалиться на землю. Поедем довольно быстро, нам надо преодолеть большое расстояние, чтобы добраться до места, где заночуем.
Она посмотрела на тела:
- Вы разве не похороните их?
- Нет времени.
- А наши вещи?
Резолют покачал головой:
- Уилл собрал все, что, по его разумению, принадлежит тебе, а бормокины уничтожили все, что показалось им непонятным.
Девушка, похоже, приняла его слова за чистую монету. Уилл удивился: зачем Резолют ей соврал, но понимал, что опровергать его слова не стоит. Если Дисталус был колдуном... хотя постой-ка, а сама-то она часом не колдунья? Что, если это она убила бормокина? По спине Уилла пробежали мурашки; хотя она такая юная, вряд ли успела научиться таким вещам.
Резолют поехал, как и прежде, впереди. Ворон замыкал процессию, сменные лошади с поклажей шли за ним. Уиллу ничего не оставалось, как ехать впереди Сефи. Он то и дело поворачивался в седле, чтобы узнать, все ли с ней в порядке. Несмотря на изнеможение, сидела она в седле весьма уверенно, и Уиллу очень нравились ее застенчивые улыбки, когда он галантно предупреждал: «Осторожно, ветка! Береги голову, Сефи».
Ехали всю вторую половину дня и начало вечера. Останавливались для того лишь, чтобы напоить лошадей. С наступлением сумерек Резолют привел их в каньон. Там и расположились, лошадей поставили в заброшенную шахту, а груды пустой породы использовали в качестве бруствера.
Уилл вынул из собственных их припасов хлеб и вяленое мясо. То, что он взял из продуктов убитых, решил пока не доставать, чтобы не травмировать Сефи: пусть забудет о том, что с ней приключилось. Ели все быстро и молча. Резолют поручил Уиллу дежурить и велел разбудить его, когда месяц выйдет из-за видневшейся в отдалении скалы.
Подросток сел на груду породы. Ночью похолодало, и он был доволен, что на нем защитное облачение: оно сохраняло тепло. На колени он положил меч. Из породы отобрал плоские, с острыми углами камни. Потер их один о другой, чтобы лучше легли в ладонь, и убрал в мешочек с боевыми звездами.
- Мне никак не уснуть.
Он повернулся и посмотрел на закутанную в одеяло Сефи. На лицо ее ложились тени, делая его маленьким, как у ребенка, и это сочеталось с тонким голоском.
- Неудивительно - после всего, что случилось.
Она вяло мотнула головой.
- Я ведь и не знаю, что случилось на самом деле. Клетус - он был впереди - вылетел вдруг из седла. Нумитор сзади что-то закричал, а потом и меня стащили с седла. После - провал. Очнулась, когда вы меня нашли. Мне повезло, что вы оказались рядом.
- Везением это назвать трудно.
- Почему? Скажи мне. - Она шагнула к Уиллу и уселась возле его ног. Правая ее рука выскользнула из-под одеяла и, как змея, обернулась возле левой его щиколотки. Девушка наклонилась и положила щеку ему на колено. - Как вы узнали, где нас найти?
Уилл чуть было не рассказал ей об Оракле и о том, что Резолют увидел что-то такое, что заставило их ехать на юго-восток от Ривенрока, но спохватился. Он же сам ничего не видел, и воркэльф ничего ему об этом не рассказывал. Небольшая заминка дала ему шанс пораскинуть мозгами, и это было хорошо. Что, интересно, она сама со своим дядей, оказавшимся к тому же колдуном, делали здесь в горах? Этот вопрос так мучил Уилла, что любопытство его сменилось подозрениями.
Поэтому он обратился к излюбленному своему занятию: начал врать, легко и непринужденно.
- Мой дядя и его приятель - охотники, очень хорошие охотники, лучше тех, которых вы взяли себе в проводники. А мой отец - знаменитый и знатный человек, очень знаменитый, ты сразу бы поняла, о ком я говорю, ели бы я назвал тебе его имя, но я не могу, потому что дал клятву. Так вот, отец хотел, чтобы я научился охотиться на бормокинов и прочую сволочь. Мы были в горах, охотились и вышли на их след, только, к несчастью, запоздали.
Пальцы ее правой руки обхватили колено Уилла сверху, а ладонь прижалась к внутренней стороне ноги.
- О, если бы вы оказались там раньше. В горах-то успешно поохотились?
- Да. Я многому научился. Вот ты, например, знаешь, что здесь растет дикий метолант? Я нарвал его, чтобы вылечить твои порезы.
- Спасибо. - Сефи повернула голову и тихонько поцеловала его в колено. - Я чувствую себя уже гораздо лучше.
- Мне хотелось бы сделать для тебя намного больше. - Поцелуй и рука девушки на его колене привели Уилла в смущение, и он был рад тому, что куртка у него такая длинная. То ли удар по лбу подействовал на нее сильнее, чем мы предполагали, то ли она хочет, чтобы я думал совсем о другом.
Уилл не прочь был поддаться ее чарам. Спасение прекрасных женщин и награда, которая следовала за этим, всегда были ключевым моментом саги об Уилле Ловчиле. Если на породу настелить побольше одеял, то, возможно, особых неудобств не будет. Сефи явно к нему благосклонна, да и Резолют выражал кровную заинтересованность в том, чтобы Уилл наплодил как можно больше детей.
Сефи, однако, действовала не по правилам. То, что она благодарна за спасение, это он понимал, но если посмотреть на них троих, то он должен бы оказаться в конце списка. Он, однако, самый молодой и доверчивый. Уилл не сомневался: если она так о нем думает, то отвлечет его внимание лаской и поцелуем, а потом и выведает все, что ей нужно.
Уилл на собственном опыте знал, как полезно отвлечь внимание человека, когда срезаешь у него кошелек или выхватываешь сумку, поэтому с легкостью узнавал отвлекающие приемы. Вопросы девушки, казалось бы невинные, могли заставить его рассказать об Оракле и пещере Воркеллина. Из того, что сказали ему Резолют, Оракла и Ворон, Уилл уяснил: секрет этот он не имел права открывать, даже под пыткой.
- Сефи, как получилось, что ты и твой дядя оказались в горах?
- Охотники в Стеллине слышали рассказы моего дяди (это было уже после того, как вы уехали) и сказали, что в горах живет богатый человек, который хорошо платит рассказчикам. Они повели нас туда, но думаю... вернее, подозреваю, они собирались убить Дисталуса, а меня взять себе для утех.
Голос ее сорвался и перешел в хриплый прерывающийся шепот. Девушка сопроводила это свое признание тем, что обхватила его ноги обеими руками, и одеяло при этом движении сползло с ее плеч.
- Хвала Эрлинаксу, что ты оказался там, чтобы спасти меня.
Уилл прикрыл одеялом ее плечи.
- Да, Сефи, хвала Эрлинаксу за то, что он направил нас в те места на охоту, и Арелиюсу за то, что мы тебя обнаружили.
Он похлопал ее по плечам и улыбнулся в темноте, когда она потерлась щекой о его колено. Не знаю, что за игру ты ведешь, но рад, что знаю ее правила.

ГЛАВА 12

Резолют разбудил их, когда стало светать и темно-синий небесный свод окрасился в розовые и золотые цвета. Ворон сменил Уилла через некоторое время после ухода Сефи, а ушла она после того, как он задал ей больше вопросов, чем девушке того хотелось бы. Уилл вытянулся на одеяле и проснулся, только когда Сефи примостилась возле него со своими постельными принадлежностями. Закончилось это тем, что они улеглись под одно одеяло, и парень был рад ее теплу.
Резолют повел их на юго-восток. Объяснил он это тем, что хочет добраться до Стеллина до наступления ночи; ну а если это им не удастся, они остановятся на какой-нибудь ферме, где в случае надобности смогут себя защитить. Сказал он это как нечто само собой разумеющееся, но у Уилла внутри невольно екнуло.
К середине утра подъехали к развалинам сожженной фермы. Обугленные бревна лежали у основания каменной печи. Окна - словно пустые глазницы с насурьмленными веками - смотрели на пять свежих могил. Гибель семьи, стало быть, не прошла незамеченной.
Более важным обстоятельством, чем дом и могилы, было, однако, то, что на большом дубе с задней стороны дома за руки и за ноги был привязан бормокин. Судя по тому, как выглядело тело, стало ясно, что висит он здесь уже несколько дней. Но это было еще не все.
На шкуре его имелся какой-то знак. Прикрыв нос рукавом куртки, Уилл подъехал поближе. В теле бормокина хлопотали черви. Знак показался Уиллу похожим на след волка.
Он отъехал от трупа.
- А что это за знак такой?
Резолют пожал плечами, да и Ворон покачал головой. Послышался невыразительный голосок Сефи:
- Я его видела раньше. Это знак Золотой Волчицы. Либо она убила бормокина, потому что погибла семья, либо сама убила семью и хочет, чтобы люди поверили, что это сделали бормокины.
Ворон указал пальцем назад, на дом:
- Могилы. К чему хоронить свои жертвы?
Сефи выразительно повела плечами:
- Я говорю со слов своего дяди.
- Не важно. - Резолют посмотрел вдаль, заслонив глаза от лучей солнца. - Нам надо добраться до Стеллина. Мы и так потратили здесь много времени.
По пути в город им повстречались еще две заброшенные фермы; могил, правда, уже больше не было. Здания ограблены, но не сожжены, хотя следов пребывания бормокинов в избытке. В следах Уилл уже разбирался и обнаружил, что там побывали и темериксы, и вилейны. Не очень-то приятно сознавать, что ходят они буквально рядом, причем в большом количестве.
Когда Уилл сообщил об этом, Резолют нахмурился и велел ехать быстрее. Хотя двигались они быстро, почти не разговаривая, заходящее солнце уже успело протянуть длинные свои руки к Стеллину. Костров уже не было, зато посреди дороги появились вкопанные в землю колья, на которые могли наткнуться лошади. Уилл воспринял это как дурной знак. На обочинах, за брустверами, сделанными из прутьев и мусора, трое мужчин в драном воинском облачении угрожающе размахивали вилами и косами.
Один из них выдвинулся из-за прикрытия и схватился за рукоятку меча.
- Убирайтесь!
Резолют осадил лошадь и соскочил с седла. Быстро шагнул к мужчине, зазвенев кольчугой. Фермер попытался выдернуть меч, но Резолют схватил его за кисть, прежде чем оружие вышло из ножен. Воркэльф завернул ему руку за спину и бросил на колени.
- Глупый щенок. Так ты здесь никого не остановишь. - Презрительным жестом Резолют указал на колья. - Лошади, правда, остановятся, но бормокины-то верхом не ездят. Так что проскочат как миленькие. А уж темериксы перелетят их и, не успев опуститься на землю, распорют вас, как цыплят.
К фермеру двинулся еще человек, видимо желая прийти на помощь товарищу, но Ворон тронул своего коня. Лук и стрела у него были наготове.
- Я не хочу, чтобы следующий шаг стал последним в твоей жизни.
Фермер остановился. Лицо его исказила страдальческая гримаса.
- Мы просто пытаемся спасти свои семьи.
Голос Резолюта, словно плетью, стегал стоящего на коленях человека.
- Как? Тем, что выгоняете отсюда людей? Вы думаете, что если бормокины уберут нас отсюда, то они и в город не попадут? Им что же, расхочется туда идти? - Он вывернул запястье фермера. - Я правильно говорю?
- Резолют, это не поможет.
Воркэльф кивнул и так резко отпустил руку фермера, что тот хлопнулся лицом на дорогу.
- Где собрались ваши люди?
- В «Кролике и Клетке».
- Значит, и нам туда. Сколько у вас подобных постов?
Мужчина с трудом поднялся на колени и потер запястье.
- Еще три, по одному в каждом направлении.
Резолют пошел по дороге и вытащил колья, чтобы лошади могли пройти.
- Двое из вас пойдут к ближайшим постам, а к третьему пошлите посыльного. Разожгите из этих кольев костры, а потом идите в центр города. Пусть часовые поднимутся наверх и смотрят, когда противник пойдет на огонь. Идите, живо. Выполняйте.
Воркэльф провел свою лошадь и вскочил в седло. Перед таверной он спешился и задубасил кулаком в дверь. Судя по испуганным крикам и визгу, раздававшимся изнутри, можно было предположить: людям показалось, что к ним ломятся авроланы. Все же нашелся среди них кто-то смелый: отодвинул засов и отворил дверь.
Резолют вошел, а следом за ним - Сефи, Уилл и Ворон.
- Кто здесь главный?
Вперед вышел мужчина, и Уилл узнал его - Квинтус, тот самый крестьянин, который и раньше преграждал им дорогу в город. Люди, собравшиеся в комнате, переводили взгляд со своего предводителя на воркэльфа.
- Я здесь главный. И вас не забыл. Места вам здесь нет, шли бы вы лучше в горы.
Маленький мальчик заплакал и вцепился в материнские юбки. Уилл ощутил, что первоначальный страх собравшихся здесь людей сгустился в ненависть. Резолют выпрямился во весь рост, белая его шевелюра подпирала потолок. Такое зрелище напугало еще нескольких детей, и они пустились в рев, да и некоторые взрослые со страхом отводили от него глаза.
Ворон выступил вперед:
- Послушайте меня. Мы не в горах, мы здесь. В горах мы убили бормокинов, которые устроили засаду вот этой девушке и ее спутникам. Мы с Резолютом давно бьем в горах бормокинов. Можем и вам помочь, но нам надо знать, сколько их здесь и откуда они пришли.
Ответило ему сразу человек десять, но Квинтус стукнул оловянной кружкой по каминной полке.
- Да сами вы разве не видите? Они повсюду. Здесь собрались те, кому повезло: услышали, что фермы уничтожают, и бегом в город. Тем, кому повезло меньше, уже пришлось с ними столкнуться. Грабят - ладно, уж хотя бы в живых остаться. Бормокины и скот наш угнали. Приходят они стаями, штук по десять и больше. А сейчас пытаются нас окружить.
Ворон кивнул:
- Вам надо побольше людей отправить наверх и на защиту им выделить несколько мужчин. Если бормокины заберутся наверх и полезут в дом через соломенную крышу, убивайте их. Самые сильные мужчины должны остаться внизу, потому что основной бой развернется именно здесь. У нас лошади, и нам нужно поставить их в конюшню.
Квинтус прикрыл глаза:
- Конюшня в вашем распоряжении.
Уилл вздрогнул. В голосе Квинтуса он услышал знакомые нотки: так говорили бездомные, те, что знали о приближавшейся смерти, но старались сохранить достоинство. Вот и Квинтус не желал уронить себя в глазах людей, и это имело смысл, ведь Стеллин был фермерским городом, столкнувшимся нежданно-негаданно с проблемой, разрешить которую мирными средствами было невозможно.
Ворон кивнул:
Понимаю. Девушку нашу мы оставим у вас.
- Позвольте мне пойти с вами.
Ворон покачал головой:
- Возможно, что здесь ты спасешься.
Резолют презрительно фыркнул.
- К вашему сведению, колья ваши горят, а дозорные стоят наверху и смотрят, откуда придет враг. Если вам повезет, костры, возможно, отпугнут их и они обойдут ваш город стороной. - Он резко развернул Уилла лицом к двери и подтолкнул в спину. - Давай, мальчик, шевелись, скорей на конюшню.
Уилл повернулся было к Сефи, чтобы попрощаться, но Резолют заслонил девушку своей могучей фигурой. Подросток вышел из таверны и взял свою лошадь под уздцы. Тихонько потянул ее и взял за веревку сменных лошадей.
Уилл взглянул на Ворона, тот вел свою лошадь и ту, что они дали Сефи.
- Они там все умрут?
- Надеюсь, что нет.
- Почему вы оставили с ними Сефи?
- Потому, мальчик, что шансов на спасение у нее больше там, а не на конюшне.
Уилл поднял глаза на Резолюта:
- Но если в конюшне так опасно, зачем мы туда идем?
- Если мы останемся в таверне, лошади наши погибнут и мы не сможем добраться до Крепости Дракона. И если здесь так много бормокинов, шастающих по фермам, то выбраться отсюда пешком нам не удастся. - Воркэльф зашагал к конюшне, находившейся позади таверны. - К тому же там начнутся паника и хаос, а это создаст дополнительные проблемы. Убивать удобнее без паники.
Уилл отворил дверь конюшни. Построена она была солидно, хотя нескольких досок в ней и не хватало, а некоторые еле держались. Здание было прямоугольной формы, имело два этажа, верхний предназначался для хранения сена. Дверь, куда его подавали, закрыта. Больше дверей не было. В конюшне имелись стойла на двенадцать лошадей. Одно стойло использовали для хранения инструмента, в другом стояла старая фермерская кобыла.
Резолют осмотрел конюшню и покачал головой.
- Мальчик, поставь лошадей, но поклажу с них не снимай.
- Разве можно заставлять их стоять навьюченными всю ночь? Вы ведь сами меня об этом предупреждали.

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

Серебряные глаза воркэльфа превратились в узкие щелочки.
- Мальчик, если случится чудо и утром мы все еще будем в конюшне, обязательно дадим лошадям отдых. Обстоятельства складываются так, что лошадями, скорее всего, полакомятся бормокины. Если у нас появится возможность бежать, то времени на то, чтобы оседлать и навьючить лошадей, у нас не будет.
- Мы что же, бежать собираемся? - Уилл поставил свою лошадь в стойло. - А как же Сефи?
Ворон приставил к сеновалу лестницу и забрался на верхний этаж.
- Единственный способ убежать представится, если бормокины подожгут город. - Он прошел вперед и чуть-чуть приоткрыл верхнюю дверь. - Костры уже горят, но постов своих они пока не покидают.
Воркэльф поставил лошадь в стойло.
- И очень напрасно. Послушались бы меня. Я за один день убил столько бормокинов, сколько они не видели за всю свою жизнь.
Ворон засмеялся:
- А ты бы на их месте послушался советов?
- Если бы нашелся более опытный человек, то послушался бы.
Уилл улыбнулся:
- Вы хотите сказать, что и вы не все знаете?
- Не умничай, мальчик. Уж я-то знаю куда больше тебя.
- Тогда скажите мне, почему Кайтрин атакует Стеллин?
Лицо Резолюта стало суровым.
- Мыслей ее я не знаю, мальчик. Может, это просто каприз. Атака на Стеллин ей мало что даст, разве что поселит страх. Некоторые люди решат, что король Август не в силах их защитить, и начнется паника. Может, Кайтрин хочет, чтобы король послал войска на запад, в то время как она ударит в другое место. Нам сейчас голову над этим ломать нечего. Ее войска здесь, и нам предстоит с ними сражаться.
Раздался страшный предсмертный крик, и Уилл вздрогнул. Он никогда такого не слышал.
- Уж не темерикс ли это? Или вилейн?
Резолют покачал головой.
- Фермер какой-то умирает. Они движутся сюда с юга, так что, прежде чем добраться до таверны, пройдут мимо конюшни.
Уилл побежал к двери и начал ее закрывать.
- Оставь дверь немного открытой.
- Почему?
Резолют завел в стойло еще одну лошадь.
- Представь, что ты военачальник и обнаруживаешь запертое здание. Твои действия?
Подросток пожал плечами, он в этот момент заводил в стойло другую лошадь.
- Открою дверь. Пошлю туда группу солдат.
- А если дверь открыта?
- Тогда пошлю разведчика.
Резолют кивнул:
- Ну хорошо, мальчик, а если твой разведчик не вернется?
Уилл улыбнулся:
- Все ясно, они пошлют еще двух, которых мы тоже убьем. Потом он пошлет целую группу.
- Чтобы мы не сидели без дела. - Резолют завел в конюшню сменных лошадей и стал расставлять их по стойлам. - Ворон, ты их видишь?
- У меня, дружок, не такое зрение, как у тебя, но верно, там вдали кто-то движется. - Ворон встал и потянулся. - Еще даже не до конца стемнело, а они уже идут. Расхрабрились что-то. Наверное, считают, что здесь им некого бояться.
Резолют хищно оскалился.
- И здорово ошибаются. - С крючка на стене он снял моток веревки и бросил Уиллу.
- Привяжи-ка веревку к основанию столба и протяни ее к другому столбу. Пусть пока висит, а придет время, натянешь и отпустишь.
Уилл поймал веревку и кивнул.
- Когда они ринутся сюда, то споткнутся. Я смогу удержать ее, вот увидите.
- Нет, мальчик, не сможешь. Впрочем, если и удержишь, это не имеет значения. Ты в это время будешь очень занят. Станешь убивать тех, кто упадет. - Воркэльф открыл переметную суму, висевшую на одной из лошадей, и вытащил из нее сабли, отнятые в горах у бормокинов. Две сабли он положил возле столба, у которого должен был стоять Уилл, а остальные развесил на других столбах так, чтобы в случае необходимости их удобно было достать.
- Можно задать вопрос, Резолют?
- Что за вопрос, Уилл?
- У Ворона есть меч. А у вас почему его нет?
Резолют фыркнул:
- Сказать ему правду, Ворон?
- Скажи, но не всю и постепенно.
Наступило непродолжительное молчание, и Уилл услышал, как кто-то дубасит кулаками в дверь таверны и требует, чтобы впустили. Бранится, и голос становится все пронзительнее. Потом что-то зашипело. Уилл увидел ослепительную зеленую вспышку, очертившую силуэт Ворона. Вспышка погасла.
Крики тоже затихли.
Резолют подошел у Уиллу:
- Ворон даст тебе сигнал, когда следует натянуть веревку. Когда упадут, режь и руби. И делай все как можно быстрее.
- Понятно. Быстро и ловко.
Воркэльф задумчиво кивнул:
- Ну а причина, по которой я пользуюсь этим оружием, заключается в том, что саблей я убил первого своего бормокина. Случилось это в Воркеллине, и был я тогда еще моложе тебя. Сабля в тот раз хорошо сработала, и лучшего оружия я так себе и не подобрал. Найдешь что-то другое - дай мне знать.
В темноте прошелестел шепот Ворона:
- Будьте готовы, друзья. Это будет либо самая длинная ночь в нашей жизни, либо самая последняя. В любом случае, уничтожая авроланов, мы проведем время не зря.

ГЛАВА 13

Как ни странно, но в кошмарной какофонии воя и визга Уилл сначала услышал первого бормокина и лишь потом его увидел. Прежде чем спрятаться за дверью, Резолют прошел в стойло с лопатой, набрал влажного навоза и соломы и разбросал крепко пахнувшую массу перед входом в конюшню.
Бормокин потянул носом воздух и остановился перед чуть приоткрытой дверью. Стоявшие в стойлах лошади переступали копытами, а одна из них заржала. Бормокин сильнее задергал носом и осторожно сунул голову внутрь. Оглянулся, мохнатые уши его настороженно шевелились; стук копыт, однако, манил бормокина со страшной силой. Он слегка приоткрыл дверь, проскользнул в помещение и застыл на месте, прижав на всякий случай лапы к двери.
Движения Резолюта он так и не услышал. Даже уши не прижал, когда воркэльф ловким движением напялил ему на голову торбу и повалил назад. Лапы бормокина схватились было за мешок, но воркэльф со змеиной быстротой всадил в него кинжал, которым пользовался обычно в рукопашных схватках. Бормокин напрягся, издал сдавленный стон и обмяк.
Оставив кинжал в теле жертвы (посчитав, должно быть, что в дальнейшем он ему не понадобится), Резолют притащил труп в угол и снял с него мешок. Затем забрал у убитого саблю и вернулся на прежнее место за дверью.
Уилл снова обтер ладони о штаны. Шум снаружи усилился. Бормокины орали как оглашенные. Слышался треск: это рушились разграбленные ими дома. В некоторых местах вспыхивал зеленый огонь. Слышались голоса людей - смесь испуганных воплей, приказов, однако панических выкриков постепенно становилось все больше.
Уилл ненавидел себя за бездействие. Сердце кричало ему, что он трус. И не важно то, что выйти наружу означало самоубийство. Разве можно так долго выжидать? Ведь чем скорее они начнут действовать и чем больше бормокинов уничтожат, тем лучше.
Разум, с другой стороны, подсказывал: в конюшне они уничтожат больше врагов, чем в таверне. В рядах нападавших имелись обладавшие магической силой вилейны, и это было не в пользу обороняющихся, вот разве что Ворон перестреляет проклятых колдунов.
Пульс стучал в голове, вторя волнообразным всплескам шума, доносящимся со двора. Бормокины уяснили, что все население деревни собралось в одном месте. Уилл крепко ухватился за веревку. Итак, натянуть как следует, а потом отпустить и резать, резать, резать... Скоро, он знал - теперь уже совсем скоро.
В конюшню заглянули еще два бормокина; чувствовали они себя посмелее, так как полагали, что вся деревня собралась в таверне. Осторожность, однако, проявляли: в воздухе ощущался запах крови. В дверь тем не менее они вошли быстрее, чем первый бормокин. Уши торчком, глаза блестят, сабли наизготовку.
Резолют надел на одного мешок и отбросил в угол. Монстр сильно ударился и отскочил от стенки, но на ногах устоял. Второй, взмахнув саблей, набросился на Резолюта. Воркэльф зашипел и нанес ответный удар. Сабля отхватила монстру ухо, и тот зашатался.
Безухий бормокин, пятясь, выскочил на двор и поднял тревогу. Резолют тем временем оглушил того, на которого надел мешок. Забрав у него саблю, он подтянул его к себе и ухватил за морду. С треском свернул голову на сторону и бросил чудище на пол.
Сверху Ворон крикнул мальчику:
- Натяни веревку, Уилл!
Уилл поднял веревку на высоту шести дюймов от пола. Быстро обернул ее вокруг столба и крепко завязал. Резолют тем временем ударом ноги захлопнул дверь и вооружился двумя саблями.
- Ворон, сколько их там?
- Прилично. Восемь, а может и девять. С ними вилейн, хорошо, что темериксов нет. - Наверху заскрипели доски: это Ворон встал и натянул лук. - Спускаюсь. Вилейн собирается взорвать дверь.
Зашипело, полыхнуло зеленым огнем. Колдовское заклятие вышибло дверь конюшни. Черное пятно в зеленом ореоле пламени отметило место, где раньше была середина двери. В конюшню вкатилась зеленая шаровая молния, ударилась в стену и выскочила наружу, разбросав по улице горящие осколки.
Бормокины, возбужденно воя, лая и улюлюкая, ринулись в конюшню. Первые трое тут же налетели на веревку и свалились в кучу. Двое следующих угодили туда же. На полу копошилась пестрая меховая масса с торчавшими из нее клинками. Еще один бормокин перепрыгнул через товарищей, но быстрый удар Резолюта - и две его половины разлетелись по темным углам.
Зажав сабли в обеих руках, Уилл ринулся вперед. Он наносил мелкие и частые уколы там, где Резолюту требовался единственный точный удар. Рубил по оголившимся шеям, отрубал лапы, сжимавшие рукоятки сабель. Он знал одно: рубить. Трещали кости, свистел клинок, стальное лезвие прерывало рождавшиеся было вопли.
Двигался Уилл так быстро, как только мог, но в конюшню прибывали все новые бормокины, и действовали они уже осторожно: за веревку больше никто не зацепился. Некоторым из них не удавалось переступить порог: стрелы Ворона настигали их на улице. Другие попадали в конюшню, и на них в то же мгновение обрушивался ураган сабельных ударов Резолюта. Один враг, правда, оскалил клыки и двинулся на Уилла.
Вор поднырнул под вражескую саблю и, отскочив в сторону, прислонился спиной к столбу. Бормокин снова взмахнул саблей, но промахнулся: всадил клинок в столб. Уилл рассмеялся и поразил противника в бедро. Он знал, что легко сможет вырезать его сердце, прежде чем тот вытащит свой клинок.
Бормокин даже и не пытался высвободить саблю. Он просто ударил Уилла лапой по голове и отшвырнул его к двери. Вор зацепился за собственную веревку и упал. Несмотря на звон в ушах и вкус крови во рту, он не растерялся и покатился по полу. С помощью силы инерции Уилл вскочил на ноги, но тут его одолело головокружение, и он зашатался как пьяный.
Упав на колено, он оглянулся на таверну и увидел, что раненный стрелой вилейн встает на ноги. Другие бормокины бежали к конюшне, но тут, прихрамывая, появился тот, которого он ранил. Левой лапой он зажимал дыру в бедре, а в правой держал саблю.
Уилл потряс головой в тщетной попытке прояснить мысли. Посмотрел на пустые руки и почувствовал себя так, словно его предали. Когда снова поднял глаза, бормокин был уже совсем близко.
Чудовище ударило его окровавленной лапой и швырнуло на спину, затем занесло саблю, чтобы поразить в сердце.
Неожиданно бормокин отскочил, сабля отлетела в сторону. В грудь под немыслимо острым углом вошло копье. Монстр захлюпал, изо рта пошла кровавая пена, и он свалился на землю к ногам Уилла.
Ночную мглу прорезал оглушительный крик. Уилл увидел в небе крылатое существо. Оно показалось Уиллу призраком, а может, и собственной его прекрасной фантазией - так быстро оно исчезло. Стройное, гибкое, великолепное. Уилл уже готов был подумать, что ему померещилась какая-то прекрасная неземная женщина.
Однако вскоре он получил доказательство того, что это ему не привиделось. Стоявший между конюшней и таверной вилейн развернулся и выпустил в призрак из ладоней зеленый огонь. Затем авроланский колдун прошипел на своем тарабарском наречии какое-то заклятие.
Уилл пошарил в сумке с боевыми звездами и не раздумывая швырнул снаряд в вилейна. Звезда угодила монстру в плечо, он завопил. Боль, должно быть, помешала ему осуществить злое намерение, так как зеленый огонь погас, а яд исправно сделал свое дело: через секунду вилейн сдох.
Крики его, однако, привлекли бормокинов, спешивших на помощь. Четверо монстров с саблями бежали по улице. Увидев поверженного вилейна, они пошли на Уилла. Боевая звезда тут же оказалась в брюхе одного из них. Стрела с чердака заставила закрутиться на месте другого, и он свалился на землю. Явление Резолюта с двумя саблями, с которых стекала кровь, заставило призадуматься двух других. Уши их задвигались, они развернулись и опрометью помчались к таверне.
Бормокины хором завыли, в голосах их слышалась паника. Откуда-то из глубины послышался глухой шум. Гул приближался к деревне, и Уилл не мог понять его происхождения. К подростку подошел Резолют и поднял его на ноги.
- Что это?
- Лошади, много лошадей. - Воркэльф кивнул головой на конюшню. - Я не знаю, что там происходит, но бормокины здорово напугались, и мне это нравится.
Они вошли в конюшню и закрыли дверь. Гул уже заглушал голоса бормокинов. Уилл посмотрел в дыру и увидел всадников, во весь опор мчавшихся к деревне. Он не видел, бьют они бормокинов или нет, но, должно быть, били, поскольку слышались громкие стоны.
Мальчик взобрался по лестнице на чердак, чтобы получше все рассмотреть, и пристроился рядом с Вороном. Тот открыл дверь пошире. С этого места они хорошо видели улицу против таверны. Там собрались всадники. Осадив разгоряченных лошадей, они, переговариваясь, ожидали дальнейших распоряжений. Все смотрели на свою предводительницу, а Уилл так просто не сводил с нее глаз.
Он и сам не знал, что его так заинтересовало, во всяком случае не красота незнакомки, хотя она и была самой настоящей красавицей. На великолепной черной лошади сидела всадница в золотистой кольчуге. Толстая коса платиновых волос выползала змеей из-под золотого шлема. Поднятое забрало в форме оскаленной волчьей морды открывало благородное лицо: высокие скулы, волевой подбородок, длинный прямой нос и полные губы.
То, как она сидела, тоже привлекало внимание. Длинная кольчуга не мешала всаднице прямо держать спину. Она сидела, высокая и стройная, внимательно слушала, иногда кивала, а потом отдавала приказы, которые всадники тут же кидались исполнять.
Сильный грудной голос долетал до них. Выражалась незнакомка коротко и, по всей видимости, ясно, так как никто ничего не переспрашивал. Быстрота, с которой исполнялись приказы, говорила о доверии и уважении к ней подчиненных, что было довольно странно, учитывая молодость всадницы.
Уилл хотел было прокомментировать это, но Ворон довольно грубо оттолкнул его и выпустил стрелу. Уилл опомнился и схватил Ворона за ногу, надеясь помешать его стрельбе. Неужто Ворон сошел с ума и решил убить ее? Другого объяснения его поступку Уилл не нашел.
Подросток выглянул посмотреть, жива ли она, и увидел на улице, выходящей на площадь, умирающего вилейна. Зеленый огонь лился из его ладоней, как масло, освещая по пути небольшую группу бормокинов. Взвыв, авроланы кинулись на всадников, и последнее, что увидел Уилл, - это как золотая женщина, выхватив тяжелую саблю, пришпорила лошадь и ринулась во вражескую толпу.
Ворон взял Уилла за ворот и развернул к себе.
- Спускайся к лошадям. Немедленно. Резолют, нам надо быстрее уходить отсюда. Всадники гонят бормокинов из города.
Воркэльф кивнул и стал выводить лошадей из стойл.
- Едем на юг.
Уилл спустился по лестнице, перескочив через последние две ступеньки.
- Почему бы нам не подождать и не поговорить с ней?
- Мы о ней ничего не знаем, кто она и почему здесь. Зачем задерживаться из-за предводительницы какой-то банды? - Ворон с луком и колчаном в руках спрыгнул с лестницы прямо в седло своей лошади. - Они еще, того и гляди, потребуют с нас выкуп, и мы окажемся в безвыходном положении.
- Согласен. - Резолют подсадил Уилла в седло и подал ему веревку с привязанными к ней лошадьми. - Следуй за Вороном. Я вас догоню.
- Что вы собираетесь делать?
- Они гонятся за бормокинами. Я дам им шанс поохотиться за кое-чем необычным. - Воркэльф присел рядом с телом бормокина и оттянул тому нижнюю губу. Он улыбнулся и сунул большие пальцы в ноздри чудовища. Затем начал нараспев говорить что-то, и татуировка на левой его руке ярко загорелась. Бормокин затрепетал, словно флаг на сильном ветру, вскочил на ноги и выбежал из отверстия в стене. Хотя от правой руки у него почти ничего не осталось, а в груди зияла огромная дыра, это, казалось, вовсе ему не мешало.
Резолют указал на дверь.
- Уходите, быстрее. Поработаю еще над двумя такими же, и мы будем в безопасности. Чтобы добраться до места, нам понадобится день, потом двинемся на восток, вернее, на северо-восток, в крепость Дракона.

ГЛАВА 14

Стрела пролетела так близко, что лицо обдало ветерком. Алекс мгновенно оглянулась и засекла источник: стреляли со второго этажа конюшни. Там, должно быть, находится сеновал. Истошный гортанный вопль отвлек ее внимание, и на некоторое время она забыла о стрелке. Из боковой аллеи появился вилейн, пошатнулся и шлепнулся в пыль. Стрела с черным оперением, пронзив ему сердце, вышла из спины. Из лап монстра вытекал бессильный зеленый огонь. В свете костра Алекс заметила мерцающие в глубине аллеи дикие глаза. Дернув за поводья, она повернула Вэлора налево и, пришпорив лошадь, бросилась в атаку. Выхватила из ножен саблю со стальным кольцом на эфесе и нанесла первый удар.
Череп раскололся, словно перезревший арбуз, и бормокин последовал за вилейном. Всадница без промедления сшибла другого монстра и отрубила лапу третьему, занесшему для удара саблю. Тот завопил, но сабля заглушила его протест, лишь вздулись красные пузыри на черных губах.
Алекс взглянула наверх: на крыше вырос силуэт бормокина. Холодный лунный свет поблескивал на острие его сабли. Монстр изготовился к прыжку. Алекс подняла саблю. Она была уверена, что наколет на нее врага, даже если тот вышибет ее из седла. Если упадем вместе, он упадет мертвым, и одной проблемой станет меньше.
Но не успел бормокин осуществить свое намерение, как над головой Алекс раздался пронзительный крик. Воздух рассекла крылатая фигура. Накинув на шею бормокина петлю из крученой веревки, она сдернула монстра с крыши. Мощный взмах крыльев, и женщина-гирким взлетела в небеса, натянув веревку. Задохнувшийся бормокин исчез из поля зрения Алекс.
Отряд всадников ворвался в аллею и на улицу, тесня бормокинов. Поработав саблями, часть авроланов сумела ненадолго продлить себе жизнь. Другие рассчитывали спастись бегством, однако им суждено было повиснуть на острых клинках. Воины Алекс не давали авроланам пощады. Они не забыли, как те расправлялись с эльфами Воркеллина и народом Окраннела. Но они гнали сейчас и рубили своих врагов столь безжалостно не из мести: ими руководил праведный гнев.
Алекс развернула Вэлора и направила его назад, к городской площади. Гирким спустилась на травянистую лужайку и сложила коричневые крылья. Верхушки их возвышались над головой женщины.
Светлый пух с прихотливо разбросанными коричневыми пятнами покрывал ее тело с головы до ног. Более темный пух обрамлял большие янтарные глаза и спускался по щекам, словно слезы. Кроме набедренной повязки и коричневого лифчика, на женщине ничего не было.
Алекс улыбнулась ей:
- Сколько их еще осталось в городе, Пери?
Гирким резко качнула головой:
- Они бегут, отряды рассыпались. Сейчас ими занимаются Красные береты, они берут под контроль город. Зеленые - на востоке. Среди нападавших было несколько темериксов, но почти всех их уничтожили. Синие на юге отрезают им путь к отступлению.
- Хорошо. Лети к Белым. Приведи их сюда.
- Как тебе будет угодно. - Пери расправила крылья, намереваясь взлететь.
- Подожди. - Алекс улыбнулась и подняла руку. - Спасибо за то, что спасла меня, сестренка.
Пери моргнула:
- Семейный долг, Алекс. Скоро вернусь вместе с Белыми.
Гирким растворилась в ночном небе, и Алекс переключила свое внимание на таверну. Она кивнула одному из своих телохранителей. Тот подъехал к дверям, спешился и забарабанил кулаком в дверь.
- Именем Золотой Волчицы, отворите!
Из-за закрытых ставнями окон послышались испуганные крики. Сильный мужской голос перекрыл шум:
- Оставьте нас в покое. Нам нечего вам предложить.
Вернув саблю в ножны, Алекс направила лошадь к ступеням.
- Выслушайте меня внимательно. Мои отряды выгнали бормокинов. Мы заняли ваш город, и я возвращаю его вам. Чем дольше вы будете упорствовать и не открывать нам дверь, тем больший выкуп придется потом заплатить.
Стук копыт заглушил разгоревшийся в доме спор. Во двор влетел Агитэр. Красная лента, украшавшая шлем, полоскалась на ветру. Всадник осадил лошадь перед своей предводительницей. Соскочив с седла, он припал на колено и, скрестив руки, прижал кулаки к плечам.
- Ваше величество, не могу не выразить своего стыда...
Алекс хлопнула по бедру затянутой в перчатку рукой, и солдат поднял голову.
- Зачем понапрасну тратишь время и извиняешься за то, что не защитил город, когда защиту его еще только предстоит обеспечить?
- Я не думал...
- Ты вообще ничего не думал. - Она указала на лошадь. - Садись в седло. Я хочу, чтобы ты доложил мне обстановку, ничего не утаивая. Проверь каждый дом, не укрылись ли где бормокины. До наступления вечера жду твоего доклада. Выполняй.
Солдат кивнул, сел в седло и поскакал прочь. Один из телохранителей, седобородый воин с золотой лентой на шлеме, довольно громко рассмеялся. Фиалковые глаза Алекс сощурились, и воин побледнел.
- Разрешите помочь капитану Агитэру, генерал?
Она на мгновение задумалась. Хорошо хоть он усвоил, что обращение «ваше величество» вызывает у нее гнев.
- Нет, Эбриус, займитесь лучше своими прямыми обязанностями. Ну хотя бы конюшней. Оттуда с сеновала вылетела стрела и убила вилейна, собиравшегося на меня напасть. Найдите стрелка, спасшего мне жизнь. Исполняйте.
Эбриус отъехал, и Алекс услышала стук отодвигаемого засова. Дверь таверны распахнулась. Вышел мужчина, и дверь за ним тут же закрылась. Мужчина, заведя руки назад, прижал было ладони к двери, но спохватился и протянул их вперед, показывая, что не вооружен. Он сделал шаг навстречу Алекс и, преклонив колено, опустил голову.
- Я - Квинтус.
- А я - Золотая Волчица. Вы обо мне слыхали?
- Да уж приходилось.
- А вы не боитесь меня?
- Нет, потому что все россказни...
Алекс прервала его:
- Не лгите мне, Квинтус, я чувствую ваш страх. И навсегда запомните: фальшивой храбрости я предпочитаю честный страх.
- Да, мы вас боимся. - Плечи Квинтуса поникли. - Чем я могу вам услужить?
- Будьте добры, Квинтус, пойдемте со мной в конюшню. - Она тронула Вэлора, и конь обогнул таверну. Квинтус, косясь на Алекс, пошел подле ее правой ноги. В глазах его женщина уловила настороженность. Он, похоже, боялся, что она сейчас ударит его поводьями или ботинком.
Возле входа в конюшню они застыли в изумлении. С полдюжины бормокинов лежало у порога. Из каждого тела торчала стрела с черным оперением. Алекс прикинула расстояние между чердаком и жертвами и рассудила, что хотя оно и не большое, однако такая точная стрельба в ночных условиях - явление почти небывалое. Не говоря уже о выстреле на далекое расстояние, поразившем вилейна.
Алекс спешилась и кинула Квинтусу поводья. Три длинных шага - и она уже возле вилейна. Из одного плеча колдуна торчала точно такая же стрела, с черным оперением, зато в другое впился странный металлический снаряд в форме четырехконечной звезды. Темная пена на губах вилейна красноречиво свидетельствовала: звезда отравлена.
Эбриус вышел из конюшни с мечом.
- Здесь, генерал, их еще больше, причем намного. Бормокины потеряли здесь треть своего отряда.
Алекс кивнула:
- Сколько человек помогало стрелку?
Эбриус присел и начал изучать следы.
- По меньшей мере двое. Следы бормокинов пересекают три пары человеческих следов. Одни принадлежат огромному человеку, другие - человеку обычному, хотя и высокому, а третья пара - это следы мальчика. - Он указал рукой. - Похоже, Пери его спасла.
А он, похоже, долг свой вернул. Алекс перевела взгляд с вилейна на копье, потом снова посмотрела на следы вилейна, ставшие последними в его жизни. Она с уверенностью могла сказать: вилейн видел, как сразили копьем бормокина. Алекс восстановила в уме всю картину, и перед мысленным ее взором предстал маленький колдун, выслеживающий Пери, выбирающий удобный момент для произнесения заклятия, которое должно было ее убить. Лапы вилейна слегка обгорели, и стало быть, ход ее рассуждений верен. Она на мгновение задумалась и кивнула:
- Эбриус, когда сюда придут Белые, я хочу, чтобы все это было должным образом зарегистрировано. Проведите расчеты, измерьте углы, траекторию полета стрелы, в общем, сделайте все, что требуется. Я вижу здесь странный снаряд, к тому же отравленный. Сохраните его, стрелы - тоже. Я хочу, чтобы лучшие наши стрелки воссоздали этот выстрел, сделали бы сто попыток. Подберите цель, равную по габаритам телу вилейна.
- Будет исполнено, Золотая Волчица.
Алекс обратилась к Квинтусу:
- Кто останавливался у тебя в конюшне?
Квинтус ответил не сразу, зрачки его на мгновение расширились.
- Путешественники. Они неделю назад уже у нас были и вот сегодня снова нагрянули. Места в таверне для них не нашлось, поэтому мы отправили их в конюшню. Это были мужчина с племянником и ворк - огромный, с белой шевелюрой.
- Как их звали?
- Не знаю. Я с ними почти не разговаривал.
Алекс прищурилась:
- Жаль, потому что один из них пытался не то убить меня, не то, наоборот, спасти мне жизнь. Скажете, кто они, и я не потребую выкупа за ваш город.
- Стеллин, миледи.
- Одного из них зовут Стеллин?
- Нет, миледи. Это наш город так называется - Стеллин. - Квинтус поднял руки. - Я их не знаю, зато они оставили у нас девушку. Могу вам ее прислать. Она-то их наверняка знает.
- Идите. Живо.
Он хотел было подать ей поводья, но когда она отмахнулась, бросил их на землю, словно это были гадюки. Алекс присела возле вилейна и нахмурилась. За авроланами она гонялась уже больше недели. Они все старались от нее ускользнуть, однако следопытам удалось обнаружить, что их разрозненные банды сливаются в один отряд. Она знала: на войне рейды отдельных групп имеют не слишком большое значение. Дело пока ограничивалось потравой посевов и убийством попавшихся им на глаза путешественников. Главное - не допустить слияния банд в значительную силу, в этом случае они смогут напасть на город, и тогда жертв будет немало. Алекс поразило, что три человека, перебив полторы дюжины авроланских бандитов, тем не менее не задержались в городе. Больше того, они еще и оставили тут свою девушку, не предупредив ее о своем уходе. Люди, уничтожившие столько врагов, не должны меня бояться, как, скажем, тот же Квинтус. Можно не сомневаться, что, будь они преступниками, они тут же вступили бы в ее отряд. Бегство же их означает, что они не желают раскрывать свои имена. Размышления ее прервал запыхавшийся Квинтус:
- Вот та самая девушка.
Юная черноволосая девушка наклонила голову:
- Сефи, госпожа. Меня зовут Сефи.
Алекс медленно поднялась и посмотрела на невысокую хрупкую девушку.
- А меня - Золотая Волчица. Ты приехала в Стеллин с мужчинами, которые остановились в конюшне. Кто они?
Девушка зарыдала, а потом опустилась на колени и закрыла лицо руками.
- Это было ужасно, госпожа.
- Говори же, дитя мое. - Голос Алекс не смягчился, но зазвучал потише. - Что ты о них знаешь?
- Мы с дядей встретили их неделю назад. Они покинули город раньше нас. Сказали, что едут в горы. Мы же тронулись в путь на следующий день в сопровождении охотников. В горах эти трое напали на нас. Они убили моего дядю и охотников, а меня забрали с собой. - Сефи снова всхлипнула и жалобно застонала. - Они хотели употребить меня для собственного удовольствия или продать. Так они мне сами сказали, но бормокины их оттуда потеснили. Я никому не могла об этом рассказать, так как они грозились убить меня... но теперь я знаю: вы меня защитите.
- Без сомнения, дитя мое. - Алекс посмотрела поверх головы девушки на аллею. Там, за таверной, только что приземлилась Пери. Позади нее в тени стояли три всадника. Алекс повернулась к Квинтусу. - Мои люди контролируют город. Пусть горожане возвращаются в свои дома и приютят у себя моих солдат. Завтра мы уедем, а Сефи возьмем с собой. Идите распорядитесь и подсчитайте, сколько мы должны заплатить за ваше гостеприимство. Сефи пусть останется в таверне. Я тоже там остановлюсь. Квинтус заморгал:

Предыдущая страница 7 Следующая страница


Крепость Дракона 8

- Вы хотите, чтобы я представил вам счет?
- Не люблю повторять дважды одно и то же, Квинтус. В следующий раз я могу сказать что-нибудь другое, вы меня понимаете? - Алекс, нахмурясь, посмотрела ему в глаза. - В конюшню и на прилегающую к ней территорию вход, пока мы здесь, запрещен. И возьмите с собой девушку. Ступайте.
Сефи низко склонилась и поцеловала ботинки Алекс. Квинтус грубо поднял ее с земли.
- Иди, девушка, не заставляй ее повторять дважды.
Как только они завернули за угол, Алекс подошла к ожидавшей ее Пери и улыбнулась ей.
- Копье ты метнула отменно.
Пери медленно поморгала глазами.
- Бормокин в этот момент отвлекся. - Она подняла левую четырехпалую руку. Когти на большом и указательном пальцах были коротко подстрижены, зато два других выглядели весьма грозно. - Бормокин хотел вернуться к вилейну, но обнаружил добычу.
- И это спасло тебя. - Алекс заложила руки за спину. - Город почти полностью под нашим контролем. Мы позже покажем тебе, что нам удалось сделать.
Самый маленький из всадников, крошечный мужчина с лицом, сморщенным до такой степени, что оно походило на портрет, написанный на стеганом холсте, улыбнулся.
- Я уже направил в Ислин сообщение о нашей победе. - Он поднял прямоугольную дощечку длиной в его собственную руку, а шириной - в половину той же руки. - На арканслате ответа пока нет, но наше сообщение только-только ушло.
Алекс кивнула:
- Да, мы победили, но в этом нам помогли три человека. Девушка, что была с ними, хочет внушить мне, что они головорезы и насильники, но слова эти расходятся с их поведением в бою. Мы поговорим с людьми, постараемся узнать о них как можно больше и только тогда составим полный отчет о происшедшем. Было бы неплохо отыскать их.
Другой всадник, стройный мужчина, подался вперед и положил скрещенные руки на шею своей лошади.
- Вы слишком суровы к себе, ваше величество. То, что мы увидели за проведенную вместе с вами неделю, превосходит все ожидания. Вы действовали безупречно, потому и победили. У генерала Адроганса из Джераны появится достойный соперник, когда дело дойдет до освобождения Окраннела. Вы можете гордиться.
- Спасибо на добром слове, милорд, но соперником Адрогансу я считать себя не могу, да и гордиться собой не стану, пока не узнаю всех подробностей. Мы пропустили группу, которая могла бы причинить нам большой вред, и мне необходимо знать, как и почему это произошло. Троица из конюшни выехала из Стеллина, и ей каким-то образом удалось пройти мимо Синего отряда незамеченной и двинуться в восточном направлении. Эти трое уничтожили столько бормокинов, что, столкнись мы с ними, исход такой битвы был бы неясен. Нерешенных вопросов у нас остается так много, что радоваться и тем более гордиться мне рановато.
Пери положила свою правую руку на левое плечо Алекс.
- Моя сестренка - настоящий гирким, только крыльев не хватает. Да если бы она только захотела, то, пожалуй, и полетела бы.
- Ты, без сомнения, права, Пери, - откликнулся третий всадник, крепко сбитый мужчина. Он поправил повязку на правом глазу. - Осторожность ваша весьма похвальна, ваше величество. Вы олицетворяете собой все наши надежды. Это мы и сообщим нашим правителям.
Алекс задумчиво кивнула:
- В вашем сообщении должны быть только факты. С самого детства мне внушали: я обязана свершить то, что войдет в историю. Спасение Стеллина - дело, конечно, хорошее, но переоценивать это событие было бы глупо. Нам нужно еще очень многому научиться, многое сделать, и путь ваши правители знают: именно этим я и намерена заняться.

ГЛАВА 15

Дорога на юг измотала Уилла. Необходимость нести дежурство по ночам означала постоянное недосыпание. Когда его наконец-то сменяли, сны к подростку приходили, мягко говоря, странные. Каждый раз к нему являлась крылатая женщина, та, что убила бормокина. Ему снилось, будто она возвращалась после того, как Ворон ранил вилейна. Женщина обнимала Уилла и руками, и крыльями, прижимала к себе, желая отблагодарить за спасение своей жизни.
Каждый раз в самый волнующий момент (а Резолют словно специально дожидался этой минуты) его будили, и Уилл испытывал сильное смущение. После дежурства, укладываясь спать, подросток снова погружался все в тот же сон, но тут наступал рассвет, и ночное приключение так и не доходило до желанного финала.
Уилл открыл все Ворону. Тот улыбнулся и подмигнул.
- В твоих снах нет ничего удивительного. Она спасла тебе жизнь, и ты ответил ей тем же. К тому же она красавица. Интимные отношения с такой женщиной - настоящая экзотика.
Резолют повернулся в седле и фыркнул, по своему обыкновению:
- Так же экзотично вступить в интимные отношения с овцой.
Ворон нахмурился:
- Это что же, традиционный взгляд эльфов на племя гиркимов?
Воркэльф покачал головой:
- Я в глазах моих братьев - существо чужеродное, да и мне они не слишком близки. Меня заботит будущее потомство мальчика. Необходима чистота крови. Спаривание с подобной женщиной помешает исполнению пророчества, поэтому я его и предостерегаю.
Уилл вздернул бровь:
- Минуточку. А что эльфы думают о гиркимах?
- Давным-давно (было это еще до Кайтрин) жил-был колдун. Звали его Кирун, и колдун этот заколдовал принца эльфов, а с ним и всех его стражников. Кирун заставил их всех спариться с представительницами племени арафти, дикими созданиями, с головой и телом женщины и крыльями и когтями орла. От этих союзов произошли первые гиркимы, которые впоследствии размножались уже естественным путем. - Ворон указал пальцем за плечо, в сторону гор, туда, где жила Оракла. - УрЗрети создали для них Гирвиргул, и эльфы вознегодовали: они видели в этих существах диких насильников.
- Но это не мешает, - прорычал Резолют, - заявлять многим гиркимам права на собственность своих праотцов. Это просто пародия на эльфийское общество. Так, во всяком случае, считает большинство эльфов. Тем не менее нельзя не признать, те немногие, кого я встречал, - великолепные воины и заслужили мое уважение.
Уилл нахмурился:
- Вы сказали, что я не могу иметь от нее ребенка, а как же тогда эльфы произвели детей от арафти?
Воркэльф пожал плечами:
- Многие утверждают, что все дело в колдовстве, а следовательно, там ничего естественного не было. Когда у земной женщины рождается ребенок от эльфа (такое случается крайне редко), то ребенка этого эльфы признают. И все же, ради чистоты твоей крови, тебе надо бы оставить экзотику. Пусть уж лучше во сне к тебе приходит Сефи.
Уилл улыбнулся:
- Ну, это само собой. Как там она, бедная? Ведь мы уехали, прихватив с собой все ее вещи, и дядины тоже.
Воркэльф покачал головой:
- Да не больно-то ей нужна жалкая одежонка.
- А что, если ей понадобится дядина книжка и другие вещи? Ворон удивленно покосился на Уилла:
- Книжка? Другие вещи?
- Дощечки от моли, ну, вы, наверное, знаете, их еще кладут в комоды для отпугивания моли. А в дядиной книжке что-то написано и рисунки есть.
- Почему же ты раньше ничего об этом не сказал?
- Я говорил... Резолюту, когда укладывали вещи. Вы тогда занимались Сефи.
Воркэльф согласно кивнул и повернул лошадь, так как тропинка круто свернула в горы.
- Да, Ворон, он мне об этом докладывал. Тогда не было времени это обсуждать. Книга эта меня ничуть не удивила: он же колдун.
Уилл поскреб затылок:
- Как вы это узнали?
- Бормокин был убит с помощью магии, потому Дисталусу и ободрали лицо. Бормокины верят в то, что колдуны одержимы духами вилейнов. Потому и обдирают лица. Хотят выпустить духов наружу, чтобы те перевоплотились в вилейнов. Чем громче их жертвы кричат, тем, стало быть, могущественнее дух вилейна.
Уилл содрогнулся и снял с крупа своей лошади переметные сумки. Порылся в одной из них и подал Ворону книжку.
- Может, вы там что-то поймете.
Ворон открыл книжку на странице с деревянной закладкой.
- Записи зашифрованы, хотя здесь имеется карта Стеллина с пометами, отражающими слабые и сильные стороны его обороны. - Он постучал по странице деревяшкой. - Важнее то, что сама эта закладка сделана из заколдованного дерева и, на неопытный взгляд, напоминает обыкновенный дуб.
Резолют осадил лошадь и развернулся к Уиллу:
- Почему же ты, мальчик, промолчал об этом?
Уилл пожал плечами:
- Потому что я об этом ничегошеньки не знаю. А в чем, собственно, дело?
- Что ты еще там нашел? Дощечки от моли, говоришь? - Ворон захлопнул книжку и положил на переплет волшебную деревяшку. - Подай-ка их сюда.
Уилл вынул дощечку из мешка Дисталуса и подал Ворону. Потом ему пришлось спешиться. Подбежав к вьючной лошади, он порылся в мешках и отыскал вторую дощечку. Быстро вернулся и отдал ее Ворону.
- А что, на ваш взгляд, это такое?
Ворон наложил одну дощечку на другую, бороздками вместе. Получилась выемка. Он вставил в нее заколдованную деревяшку.
Через мгновение по сложенной из двух половинок пластине прошлась голубая вспышка, оставившая после себя голубые буквы.
- Я читать не умею. Что тут написано?
Ворон покачал головой:
- Я этого шрифта не узнаю. А ты, Резолют? Некоторое время Воркэльф смотрел на буквы, затем он нахмурился.
- Я впервые такое вижу. Должно быть, шифр как и в книге. Ворон вынул деревяшку из углубления, и надпись исчезла.
- У них, стало быть, у каждого было по половине арканслаты. Соединяя их друг с другом и пользуясь волшебной деревяшкой, они совершали сложное магическое действие. Описания, приложенные к карте Стеллина, тоже шифрованные. Полагаю, они занимались шпионажем. Только вот на кого они работали?
- На Ориозу, - улыбнулся Уилл. - Точно на Ориозу.
Воркэльф выгнул бровь:
- И как ты пришел к такому заключению?
- Монеты в кошельке Дисталуса. Каких там только нет! Даже несколько фальшивых, а вот из Ориозы - ни одной.
Ворон усмехнулся:
- Доказательство косвенное, хотя и интересное. Так как арканслата позволяла им мгновенно связываться со своими хозяевами, то, как думаешь, может, им было приказано следить за нами, потому-то они и в горы за нами последовали?
Резолют задумчиво покачал головой:
- Если бы они за нами следили, то не стали бы сочинять историю о том, что направляются в Ислин. Бьюсь об заклад: в Стеллине им рассказали, что мы с тобой много лет назад побывали там вместе с Ораклой. Тот раз нас пытались перехватить, но неудачно. Ораклу они знают, наслышаны о сделанном ею пророчестве, потому-то им очень важно ее найти. Люди Скрейнвуда хотят знать местонахождение прорицательницы.
Уилл закрыл глаза, обдумывая услышанное.
- Но если то, что Дисталус сказал о короле Скрейнвуде, правда и если сам он работал на Кайтрин, зачем бормокинам понадобилось его убивать?
Ворон едва заметно улыбнулся:
- Может статься, что, предоставляя авроланским бойцам убежище в Ориозе, Скрейнвуд не признается в этом свои начальникам, посылая им сообщения о возможных передвижениях авроланов. Он ведет двойную игру, но так как и сам он представляет ценность для обеих сторон, то на жизнь его никто не покушается. Возможно, что Кайтрин не знала о том, что у Скрейнвуда здесь есть шпионы.
- Или, - Резолют развернул лошадь, - она знала об этом и хотела, чтобы их убили.
Путаясь в исключающих друг друга предположениях, Уилл в часы бодрствования предавался размышлениям. Ехали они на северо-восток, следуя за течением реки. Города старались объезжать стороной, предпочитая им лесные тропы. Весь путь занял неделю из десяти дней, запланированных на переход.
С наступлением ночи они останавливались в пещерах, где находили приют и другие люди. В большинстве своем это были мужчины; женщины, правда, тоже встречались. Все худые и голодные, мало чем отличающиеся от волков. Нрав этих людей удивлял Уилла: в Низине он привык видеть суровых, злобных мужчин, но по сравнению с этими земляки представлялись ему теперь сущими ангелами, в то время как здешние преступившие закон люди казалась чуть ли не дикарями. Уилл не сомневался: пусти их в город, и они раздерут там своих противников в клочья.
В городе есть враги, которые не прочь тебя убить. Здесь все без исключения ждут твоей смерти, а твоим уходом из жизни заинтересуются разве что черви.
На этой криминальной тропе имен ни у кого не было. Кому какое дело, куда ты направляешься, откуда пришел и что видел. Уилл сразу понял: половина всех ответов была неприкрытой ложью, а из второй половины никакой пользы извлечь было нельзя.
В лесистой долине, у извилистого ручья с огромными валунами, на берегу, пожилой человек, слегка похожий на Ворона, кивнул им, попыхивая трубкой:
- Я бы на вашем месте был поосторожнее. Всадники меня недавно расспрашивали о трех путешественниках - ворке, мужчине и мальчике. Плохо, если вас за них примут. Это, судя по всему, ребята отчаянные, раз уж о них расспрашивают солдаты.
Ворон негромко рассмеялся:
- Это, дружище, точно не мы. Мы - люди смирные, разве что бормокинов убьем. Да ягод вот по дороге нарвем, тем и питаемся. Может, конечно, король Август хочет узнать у нас, где растут самые лучшие кусты.
- Ягод там, дальше, - сколько душе угодно, да и бормокинов найдется вдоволь. - Он покачал головой. - Они и раньше нам докучали, а теперь действуют организованно: нападают на фермы и на деревни, потому вам по дороге семьи беженцев и встречаются.
- И что же, много они людей из домов повыгоняли?
Мужчина кивнул:
- Я, правда, видел и похуже. Был в Джеране, когда Кайтрин взяла Окраннел. Помню, как они перли через границу. Сейчас еще что! Ручеек, но скоро, поверьте моему слову, она придет и устроит всем нам потоп.
С этого дня они прятались даже от преступников. Логика, если вдуматься, была проста: если их разыскивают, то чем меньше людей их увидит, тем лучше. Пробираться по бездорожью - значит дольше находиться в пути. Бывали дни, когда видели их только птицы, звери да растения.
Вынужденная изоляция закончилась на десятый день, как раз под конец недели. Припасы их начали истощаться. Они вышли на небольшой, расчищенный от леса участок к северо-востоку от Ислина, это было почти на границе с Сапорцией. Посередине поляны стоял деревянный домик, построенный, как сразу было заметно, из деревьев, что росли ранее на этом месте.
Посовещавшись шепотом на краю леса, путники решили послать к дому Уилла, порасспросить хозяев, не продадут ли они какой-нибудь еды - солонины, сыра или чего-нибудь. Дым над трубой не поднимался, так что, вполне возможно, в доме никого нет. В этом случае они надеялись, что Уилл пустит в ход свои воровские способности и добудет еды, оставив взамен хозяевам деньги.
Мысль о том, чтобы оставить деньги и не забрать при этом у хозяев самое лучшее, казалась подростку мучительной. Уилл прекрасно понимал, что запасы, которые он заберет, представляют большую ценность. А если нет, то зачем их брать? Деньги были своего рода вознаграждением хозяину за легкомыслие и ненадлежащую охрану дома. Вполне возможно, что кто-то еще придет после него и заберет остальные запасы, да и деньги в придачу.
Подъехав к дому, Уилл улыбнулся, он решил, что оставит хозяевам фальшивые монеты. Впредь им будет урок.
На полпути к дому он подвел лошадь к канаве, пересекавшей участок, и увидел за домом еще одну делянку. Там из-под деревьев вышли пять бормокинов, ведущих за собой бородатого пленного. Руки обнаженного мужчины были заведены за спину и привязаны к палке. На шее - петля. Бормокин дернул за веревку, и пленник повалился лицом на землю.
Не раздумывая ни секунды, Уилл пнул лошадь ногами в ребра и галопом помчался вперед. Правая рука его нырнула в сумку с боевыми звездами. Первый бросок раскрутил металлический снаряд, и звезда вошла бормокину в брюхо. Тот завопил и шлепнулся на землю. Второй снаряд нашел бормокина, державшего веревку. На этот раз звезда угодила в грудь. Монстр зашатался, упал ничком, свалив вместе с собой пленника.
Мимо Уилла, чиркая по верхушкам молодой кукурузы, просвистела стрела с черным оперением. Она вошла бормокину в руку и, продолжив свое движение, вонзилась в грудь. Вопль бормокина сменился хлюпаньем, из ноздрей толчками пошла кровь. Вторая стрела сразила другого бормокина, она тоже попала в грудь. Из отверстия взметну лей фонтан крови, глаза монстра закатились, и он присоединился к лежащим на земле товарищам.
Из укрытия вышел последний бормокин. Угрожающе взмахнул копьем, Уилл подал лошадь назад, достал звезду и метнул в противника. Тот изловчился и, откинув ее острием копья, пошел в атаку.
Уилл соскочил с седла, выхватил из ножен саблю и нырнул в кукурузу. Первый раз бормокин промахнулся. Уилл подумал, что может рассчитать интервалы между нанесением ударов, и, улучив удобный момент, уничтожить противника. У авроланского солдата, однако, имелись свои идеи. Он замахал копьем, словно косой, и вытеснил Уилла на открытое пространство. Выпущенная Вороном стрела пролетела мимо.
Уилл, обороняясь, выставил клинок в надежде, что Ворон подстрелит бормокина, однако и другая стрела прошла выше, чем требовалось. Ну давай же, Ворон!
Пленник тем временем поднялся на ноги. В какое-то мгновение Уилл подумал, что косматый мужчина сейчас набросится на бормокина, однако тот медлил. Выглядел он, на взгляд лежавшего на земле Уилла, внушительно: таким мускулам и самый сильный кузнец позавидует. Могучие мышцы напряглись, и толстая палка, к которой привязаны были его запястья, сломалась. Треск заставил бормокина повернуться в ту сторону и сделать выпад.
Мужчина поймал копье за древко и рванул на себя. Бормокин повалился головой вперед. Копье он выпустил в последнюю секунду, когда мужчина со всего маху стукнул лбом ему в морду. Изумленный крик монстра тут же замер: мужчина левой рукой схватил его за горло и притянул к земле. Бормокин пытался оторвать его руку, но тщетно: Уилл услышал хлюпанье, и тело монстра содрогнулось.
Человек небрежно отбросил труп в сторону. Затем повернулся к Уиллу и пошел на него, злобно оскалившись и сжав кулаки.
Уилл попятился и поднял руки.
- Подождите, я ведь помог освободить вас. Я не собирался у вас ничего красть. Честное слово.
Мужчина не обратил на его слова никакого внимания. Он шагнул еще и вдруг упал на колени. Схватился за веревочную петлю на своей шее и шлепнулся на землю. Уилл услышал сдавленный звук. Человек затих.

ГЛАВА 16

Стоя на опушке леса, Алекс смотрела на тянувшуюся на восток долину. Легкий ветерок играл ее платиновыми волосами и обдувал лицо, но девушка, глубоко задумавшись, не обращала на это никакого внимания.
Порасена привольно раскинулась на обоих берегах Салерсены. В стародавние времена по реке проходила естественная граница между Альцидой и Ориозой. Город окружил себя каменными стенами. Сторожевые башни с протянутыми между ними цепями ограничивали судам проход в город. На ветру трепетало вывешенное для просушки белье. Купцы, как и прежде, выставили на центральной площади свои разноцветные палатки, но в это утро народ здесь уже не толпился.
Город окружали зеленые, тщательно возделанные поля. Земля эта вполне обеспечивала жизненные потребности пяти тысяч горожан, а все необходимое доставляли в город по реке. Заботы о новом урожае отступили ныне на второй план: на город надвигалось войско авроланов, и кто знает, останутся ли жители города в живых. Темные щупальца расползлись по полям, как плесень, и узловатые, похожие на насекомых, осадные машины выросли среди лагерей.
Прижав палец к нижней губе, Алекс изучала расположение войск. На другом берегу реки, на расстоянии нескольких миль, начинались предгорья, и там, стало быть, заканчивалась долина. Теперь там проходила граница с Ориозой. Алекс знала, что захватчики пришли из Ориозы. Разведчики и люди, которым посчастливилось уцелеть во время налетов на приграничные крепости, ясно дали это понять, несмотря на то что посол Ориозы категорически все отрицал. Когда Алекс однажды перешла в контрнаступление, противник спрятался в Ориозе, а там она преследовать его уже не могла, потому что с нее тут же сняли бы маску главаря банды, так как часть ее войска составляли конногвардейцы короля Альциды.
В отзывах на успешную операцию по освобождению Стеллина содержалась и информация о приближающейся осаде Порасены. Банды авроланских бормокинов и вилейнов объединились в большое организованное войско. Используя арканслату, нанимая специалистов и заказывая снаряжение для отражения угрозы, Алекс явилась сюда с передовым отрядом, обойдя Ислин стороной. Небольшую группу она отправила в столицу и наказала им взять с собой Сефи. Остальные военнослужащие незамедлительно прибыли в горные леса, высившиеся по берегам Салерсены.
Алекс услышала, что поблизости приземлилась Пери, но не оглянулась.
- Никогда бы не подумала, что увижу тебя раздраженной, сестренка.
- Неужели обо мне так сейчас думают, Пери?
- Еще немного, и все будут думать именно так. - Гирким положила руку ей на плечо. - Все кругом беспокоятся. У генерала Каро много идей относительно того, что может здесь сделать его тяжелая кавалерия.
- А как на это смотрят остальные?
- Каро - сильная личность, Алекс. Он был с королем в Окраннеле. И славу свою заслужил. К тому же он обучил многих воинов, прошел с ними огонь и воду. Чем дольше ты медлишь, тем легче ему склонить их на свою сторону.
- Если я брошу их в бой завтра, они попросту погибнут. - Алекс указала на линии авроланов. - Видишь, они расположились в нижнем течении реки в форме полумесяца. Река делит войско на две части. На западе войско, считай, обречено: ведь до ближайшего брода семь миль, а потому туда нельзя прислать подкрепление, нельзя и отступить. Дорога, по которой они сюда пришли, находится от них на расстоянии десяти миль, к тому же и пройти по ней очень непросто. Спастись им нельзя. Они будут уничтожены.
Пери поморгала большими янтарными глазами.
- Я провела разведку, но дополнительных резервов нигде не видала. Во всем этом нет никакого смысла. Неужели командующий авроланов так глуп?
- Все может быть, сестренка, только я не собираюсь на это уповать. Я просто хочу понять, отчего он хочет принести в жертву половину своей армии. Ему ли не знать, что наши войска придут сюда, чтобы отразить нападение? В городе есть вода, продуктов хватит, по меньшей мере, на месяц. Мы к тому же можем доставить по реке дополнительное продовольствие.
- А как насчет речного вейруна?
- Дух реки, похоже, в последнее время благоволит Порасене. Он всегда отличался спокойствием. Гордился тем, что торговля приносит городу благосостояние. Кайтрин вполне могла бы все это благополучие нарушить. Хотя если бы это случилось, то не исключено, что уровень воды в реке мог бы сильно упасть, так что жизнь города сразу осложнилась бы.
- Так ты полагаешь, что армия эта - что-то вроде приманки?
- Да, только кому она предназначена? - Алекс заложила выбившиеся волосы за ухо. - Генералу Каро? Смысла в этом не вижу. Ну разобьет она кавалерийский полк Альциды, много ли Кайтрин выгадает? Ей бы лучше устроить осаду Крепости Дракона, тогда ее войска помешают нам послать на север подкрепление. Нет, здесь что-то другое, и мне не нравится, что я не могу эту загадку разгадать.
- Узнаю свою сестренку.
Алекс улыбнулась:
- Мне остается единственное решение.
- Какое?
- В качестве приманки они предлагают нам половину своего войска. Я же предлагаю удвоить их потери. - Алекс отвела взгляд от долины и направилась к своему лагерю. - Кайтрин не без причины хочет, чтобы мы были здесь. Мы дадим ей возможность подумать, почему ее затея не хороша.
Пери взмыла в воздух, а Алекс углубилась в лес. Ежевика цеплялась за ее брюки и тунику. Навстречу вышли двое часовых и преградили путь, но оба одновременно узнали ее. Мужчина-пехотинец улыбнулся и отдал ей честь, а женщина из отряда Красных беретов потребовала пароль.
Алекс дала надлежащий ответ и обратилась к пехотинцу:
- По окончании дежурства сообщите своему командиру, что во время несения вахты вы нарушили устав. Я проверю.
Мужчина, заикаясь, начал оправдываться, но напарница стукнула ему по груди ладонью и четко отсалютовала Алекс. Мужчина скопировал ее приветствие. Алекс ответила таким же салютом и пошла вперед, решив пропустить мимо ушей ропот за спиной.
Усталые солдаты, завидев ее, еле-еле вставали. Те же, что сохраняли при этом отличную выправку, были ее Волками. Бойцы, которые ее не знали, выказывали уважение не ей лично, а ее рангу. В их глазах она читала недоверие. Других генералов армии Альциды они хорошо знали: те имели за плечами славный послужной список, поэтому солдаты им верили. Алекс же, незнакомая, к тому же и женщина, казалась им опасной. Солдаты считали, что дочь лорда купила себе высокий чин за золото.
Она шла по лесному лагерю, обходила деревья, пробиралась среди отдыхавших на траве солдат. Путь ее лежал к возведенной на вершине холма палатке. Голову Алекс держала высоко, шагала уверенно. На поклоны и кивки не отвечала, не обращая внимания даже на приветливые взгляды воинов, проливших в прошлом за нее кровь и собиравшихся повторить это в будущем.
Два солдата отдернули полог палатки. Алекс вошла и остановилась у входа. Половинки полога сошлись за ее спиной. Секунды две она привыкала к темноте. Когда зрение адаптировалось, Алекс внимательно все рассмотрела и прокрутила в голове. Предстоящее собрание было для нее репетицией военной кампании, и она знала, что путь к победе будет долог и труден.
На узком длинном столе в центре разложены две карты: одна - карта долины, другая - города. Раскрашенные в разные цвета деревянные кубики демонстрировали позиции войск. Быстро оглядев их, Алекс поняла, что они демонстрируют тактику ведения завтрашнего боя.
Слева у стола с золотым кубком вина стоял генерал Каро, полный седовласый мужчина с темными глазами. Верно, красив, люди не соврали. Понятие Алекс о красоте очень часто не совпадало с общепринятым, так как выросла она среди гиркимов. Тем не менее сейчас она присоединилась к общему мнению. В молодости Каро был, по всей вероятности, строен, сейчас же подбородок его утратил прежнюю четкость, да и живот сильно выступал над ремнем.
Окружавшие его офицеры были значительно моложе своего генерала. Они над чем-то весело смеялись, но смех постепенно затих, когда они заметили ее появление. Сначала офицеры молча посмотрели на Каро, потом - на женщину и замерли в ожидании.
Напротив этой группы стояли соратники Алекс. На Эбриусе не было сейчас его кольчуги, и без нее он явно чувствовал себя неуютно, но тем не менее смотрел на Каро и его офицеров глазами лесного бандита: так, должно быть, разбойник высматривает из засады идущих по дороге богатых купцов. Капитан Агитэр в форменном красном, чуть сдвинутом на затылок берете робко улыбался уголками тонких губ. Ему надлежало вести собрание. Похоже, капитан боялся, что она разденет его перед всеми.
В глубине палатки Алекс заметила Пери. Та лениво моргала ресницами и рассматривала свои когти, когда кто-либо из офицеров Каро слишком уж засматривался на ее красивое тело. В такую игру, как давно заметила Алекс, сестра ее играла частенько, как с мужчинами, так и с гиркимами. Игра нравилась обеим сторонам, но Алекс понимала, что сейчас все это показное. Флирт помогал Пери снизить напряжение.
Каро поставил кубок на стол и поклонился.
- Принцесса Алексия Окраннел, как приятно видеть вас снова. Не заметили ли вы сегодня чего-нибудь такого, что может изменить выбранную нами тактику сражения?
Алекс не ответила и подошла к другому концу стола, вгляделась в позиции. Легкой инфантерии Каро предписал спуститься в долину, а тяжелой - двинуться вверх по течению. С севера в долину спускалась тяжелая кавалерия, которая затем двигалась вдоль реки, с тем чтобы уничтожить войско авроланов на западе.
- Впечатляющий план, генерал! - Алекс провела пальцем по линии, отведенной тяжелой инфантерии. - Сезонный приток образовал здесь канаву. Эту линию удержать легче всего.
- Верно. - Каро улыбнулся и снова взял кубок. - Завтра я все же не намерен подпустить к этой линии северную орду. Мы расправимся с ней еще на подступах.
Офицеры рассмеялись и звонко чокнулись кубками. Фиалковые глаза Алекс вспыхнули.
- Вы не собираетесь использовать батальон легкой кавалерии, тот, что стоит у северного брода?
- - Отчего же? Пусть охраняет брод.
- А моих Волков?
- Вы у меня будете в резерве.
Алекс прикусила нижнюю губу, выпрямилась и сложила на груди руки.
- План у вас, генерал, интересный, но далеко не безупречный. Поэтому завтра мы им и не воспользуемся.
Каро вздрогнул, как от пощечины.
- Принцесса, мне известно, что вы добились некоторых скромных успехов...
Глаза Алекс посуровели.
- Во-первых, обращайтесь ко мне как положено: генерал. Титул свой я получила при рождении, по наследству, правда, и семья моя обрела его лишь недавно. А вот звание свое я заработала.
- Заработали мелкими победами, генерал.
- Победы пришли ко мне на глазах солдат, которыми я командую, а вот рассказывать о победах, одержанных еще до рождения твоих бойцов, - дело неблагодарное. - Алекс говорила негромко, но голос звенел как сталь. - Вы и ваши люди находитесь сейчас здесь потому, что я потребовала вашего присутствия, а вовсе не потому, что я нуждаюсь в вашем совете. Ваше желание поделиться со мной видением сложившейся ситуации весьма похвально. Военной операцией, однако, командую я. Мне и принимать окончательное решение.
Капитан Агитэр кашлянул:
- Прошу прощения у генерала.
- Да? - сказали в один голос Алекс и Каро.
- Генерал Каро, я служил и с вами, и с генералом Алексией. Советую вам выслушать ее план.
Каро снисходительно улыбнулся:
- Я припоминаю вас, Агитэр. Поначалу вы подавали надежды. Итак, какие вы нашли у меня недочеты?
- Недостатки вашего плана бросаются в глаза. - Алекс указала на стоящую на восточном берегу половину войска авроланов. - Эти отряды угрожают вашему войску. Драгонелей мы пока в их лагере не заметили, но не исключено, что оружие спрятано в палатках. Когда конная гвардия пойдет в атаку, авроланы отступят и растянут тем самым вашу линию. С противоположного берега тут же начнут стрелять.
Одно лишь упоминание о драгонелях заставило офицеров Каро побледнеть. Четверть века назад при осаде Крепости Дракона было обнаружено, что у авроланов имеется оружие потрясающей силы. Оно представляло собой металлическую трубку, заполненную взрывчатым порошком, который при возгорании выбрасывал каменные шары, способные сокрушить городские стены. В результате экспериментов с захваченным в крепости оружием установили, что шарики мелкого размера при одном-единственном выстреле могут уложить огромное количество пехотинцев и кавалеристов.
- К тому же неизвестно, - продолжила Алекс, - имеются ли у армии авроланов драконетты.
Каро это предположение отмел:
- Представьте мне доказательство того, что такое оружие существует. Это все вымыслы странствующих рассказчиков. За такие истории им наливают вино. Разве можно поверить людям, заявляющим, будто они побывали в Авролане и своими глазами видели, как Кайтрин тренирует свои войска?
Алекс покачала головой:
- Даже если рассказы об авроланских солдатах, имеющих в своем распоряжении автономные драконетты, и в самом деле сказка, можно ли допустить, чтобы ваши войска вступили в бой, в котором их могут полностью уничтожить из такого оружия? Впрочем, ваш выбор значения не имеет, потому что сделать его я вам не позволю. Пока не доказано обратного, будем считать, что у восточного войска такое оружие есть.
- А почему не у западного?
Алекс коротко рассмеялась:
- Как явствует из вашего же плана, западное войско обречено. Это - наживка в мышеловке. Вполне возможно, что в ловушке на другом берегу реки припрятаны драгонели. Я этого, разумеется, достоверно не знаю, но, на мой взгляд, восточная половина армии служит спусковым крючком мышеловки, а потому должна быть уничтожена. Другой крупный недостаток вашего плана заключается в следующем. - От позиции тяжелой кавалерии она провела рукой линию к позиции авроланов. - Триста ярдов. Слишком большое расстояние: вы не сможете одновременно отразить удар и сохранить целостность своих рядов. Расстояние в сто ярдов будет несравненно лучше. В этом случае вас не смогут остановить.
Каро поднял руку:

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

- Вы кое-что упустили. Как вы уничтожите восточное войско?
- Очень просто. Один отряд легкой инфантерии я направлю на юг, к броду в верхнем течении реки. Там они переправятся на восточный берег. Остальные пехотинцы останутся здесь, в лесу и будут использованы так, как предлагаете вы. Лошади ваши будут здесь же, на краю леса.
- Да ведь отсюда до противника четыреста ярдов.
- Знаю, - Алекс с очень серьезным видом кивнула головой. - Здесь будет стоять тяжелая инфантерия. Мои Волки и два батальона легкой кавалерии направятся к северному броду, перейдут на другой берег и двинутся к югу. Мы начнем атаку и прорубим брешь в восточной линии противника.
Каро сдвинул брови.
- Все это прекрасно, генерал, но вы оставите меня против тысячи авроланов за пределами вашей зоны. Неужели вы рассчитываете, что единственный батальон тяжелой инфантерии справится с противником?
- Им этого и не потребуется. С ними разберутся мои Волки и легкая кавалерия.
- Это невозможно. - Каро ткнул пальцем в карту. - Один брод в десяти милях отсюда, другой - в семи. Способность ваша атаковать западную половину войска ограничена теми же факторами, которые делают невозможной для восточных авроланов поддержку своих западных товарищей. Пока вы переберетесь на другой берег, западные силы уйдут от пехоты и смогут перейти в атаку.
- Вы ошибаетесь, генерал Каро, сильно ошибаетесь. - Алекс холодно улыбнулась. - Ваши отряды будут в этом бою наковальней, а мы станем молотом. Перед авроланами мы имеем одно преимущество, и спустя два дня преимущество это уничтожит захватчиков.

ГЛАВА17

Примчался Резолют, обрушил на Уилла непонятное эльфийское ругательство и поскакал дальше, на тропу, по которой к дому пришли бормокины. Уилл хотел было последовать за ним, да передумал. Уж больно Резолют злой. Не найдет бормокинов - чего доброго за меня возьмется.
Вор подбежал к лежавшему на земле человеку и заметил, что тот дышит, хотя синий оттенок кожи мальчику не понравился. Вытащив из-за голенища нож, Уилл опустился на колено и разрезал веревочную петлю на шее незнакомца. Хотя дыхание его стало свободнее, в сознание он не приходил. Это, однако, Уилла не слишком беспокоило.
Оставив мужчину лежать в грязи, подросток пошел от одного бормокина к другому, перерезая глотку каждому, чтобы окончательно увериться в их смерти. Резолют его за это вряд ли похвалит: ведь это означало, что в своей способности уничтожить врага Уилл не уверен, и все же лучше подстраховаться.
Труднее всего оказалось перерезать горло бормокину, убитому незнакомцем. Свернув монстру шею, Уилл раздробил ему кости. Сомнений не было: бормокин мертв. Вспомнив взгляд идущего на него человека, Уилл и сам ощутил удушье.
В этом момент подъехал Ворон со сменными лошадьми и спрыгнул с седла. Лук его до сих пор был заряжен стрелой. Увидел кровавую работу Уилла, Ворон нахмурился.
- А мужчину проверил?
- Дышит. - Уилл обтер руки о шкуру бормокина. - Он шел на меня и вдруг свалился.
Ворон сунул стрелу в колчан, убрал лук. Присел возле мужчины, прижал к его шее два пальца, осмотрел ссадины.
- Не так уж все и плохо. В волосах, правда, кровь: его тюкнули по голове разок-другой. Помоги, надо занести его в дом.
Они с трудом подняли дюжего человека и еле-еле дотащили того до дома. Уилл открыл дверь, и они положили мужчину на кровать. И ноги, и бока незнакомца свешивались вниз. Стало быть, дом ему не принадлежал. Крысе, засунутой в наперсток, было бы просторнее, чем в этом доме спасенному ими человеку.
По распоряжению Ворона Уилл принес воду и метолант, после чего они вымыли незнакомца и обработали ему раны. Ноги его были стерты, а на голове зияла глубокая рана. Разглядели они ее, лишь когда Ворон отрезал свалявшийся колтун. В шкафу нашли ветхую одежду, - мужчине она, разумеется, совершенно не годилась, потому они разорвали ее на бинты. Пока Уилл с Вороном хлопотали вокруг него, мужчина даже не пошевелился.
Потом Уилл принялся осматривать единственную комнату в поисках каких-либо припасов. Когда вернулся Резолют, мальчик начал искать тайники еще более тщательно, но доски в полу были плотно пригнаны одна к другой, да и скрипучая мебель, похоже, никаких секретов не скрывала.
Резолют, входя в дверь, наклонил голову:
- Как он?
Ворон пожал плечами:
- Без сознания. Ему нужны вода и пища, а так ничего страшного. Нашел что-нибудь на тропе?
- Ничего заслуживающего внимания. - Серебряные глаза воркэльфа остановились на подростке. - Нам надо поговорить, мальчик.
Уилл постарался не обращать внимания на холодок в груди.
- Вы хотите сказать, что я сделал что-то не так? Считаете, что я поступил глупо, когда бросился помогать ему? Да если бы я этого не сделал, все равно оказался бы виноват.
Резолют поднял голову. Шевелюра его упиралась в потолок, а плечи - в центральную балку. Выражение на лице - среднее между гневом и мрачным смирением. Он сложил руки на груди и, глядя на Уилла, выдержал паузу. Наконец он кивнул:
- Я, пожалуй, поступил бы точно так же, если бы был таким же, как ты, неопытным. Как считаешь, понравилось бы Ворону или мне, если бы на наших глазах человека вели на смерть, как корову? Тебе, должно быть, лет пятнадцать или шестнадцать. Судьба тебя пока миловала: на твоих глазах бормокины не уводили на смерть так же, как этого человека, мать или друзей. Мне пришлось это увидеть, и я сделал точно такую же ошибку, правда, оправданием мне может послужить то, что это было более ста лет назад.
Уилл нахмурился:
- А теперь что же, ошибки делать не позволено?
- Позволено, но только не тебе. - Резолют махнул рукой в сторону запада. - Ты забыл про горы? Забыл о том, что ты человек, который нужен нам для победы над Кайтрин? То, во что ты сегодня ввязался, равносильно самоубийству, а это непростительно. Если бы ты погиб... - Он зарычал и ударил кулаком в балку. Пыль поползла вниз серыми лентами. Уиллу хотелось, чтобы она укрыла его с головой, спрятала от разгневанного воркэльфа. В то же время понимал, что от расплаты не уйти. Я не могу спрятаться, да и не должен. Серые глаза Уилла сощурились, и он оскалил зубы не хуже Резолюта.
- Чем, собственно, отличается мой поступок от того, что я делал в Стеллине? Мы все могли там погибнуть, включая и меня, а вместе со мной погибла бы и ваша надежда одолеть Кайтрин! Там я был гораздо ближе к смерти. Вы же там меня не прятали, не пытались уберечь от опасности. Этого я никак не могу понять.
Резолют стукнул кулаком по своей левой ладони:
- Там у нас не было выбора, мальчик. Здесь у тебя выбор был.
- Так что же, по-вашему, пусть человек умирает?
- Прекратите вы оба! - Ворон встал, раскинув руки. - Резолют, главное, что Уилл жив. Он сделал ошибку и сам знал, что он ее совершает. А потом Уилл перерезал горло всем бормокинам, чтобы кто-нибудь из них не воскрес. Ты все видел и знаешь это не хуже меня. И ты убедился, что мальчик понимает, какую серьезную ошибку он совершил.
Торжествующая улыбка Уилла тут же увяла, когда Ворон обратил на него гневные глаза.
- Уж не думаешь ли ты, что благодаря пророчеству тебе уже ничего не грозит? Разве не помнишь, как в пещере постоянно менялись картины? Может, пока мы здесь, там снова все поменялось. Не строй на свой счет никаких иллюзий, даже если ты и есть упомянутый в предсказании человек, то само это предсказание может оказаться неправдой.
Уилл растерянно заморгал:
- Неужели это может оказаться вымыслом?
- Мы не знаем, Уилл. Считать, что предсказание само расставит все по своим местам - это все равно что, глядя на дорожную карту, думать, что совершаешь путешествие. Все не так-то просто.
Ворон положил ему на плечо руку и пригнулся, чтобы глаза их оказались на одном уровне.
- Ошибка не в том, что, спасая жизнь другого человека, ты рисковал своей жизнью, а в том, как ты это делал. Ты ведь не был уверен, что этих бандитов было только пятеро. А вдруг по соседству находилось еще несколько? А что, если в дом их набилась целая дюжина? Если бы они на твоих глазах стали убивать этого человека, то, конечно, тебе следовало вмешаться. Но пока этого не случилось, надо было выждать, дать нам сигнал... да мало ли что можно было предпринять, чтобы свести риск к минимуму.
Резолют кивнул:
- Задача, которая стоит перед нами, обязательно потребует от нас риска, но не безрассудства.
Уилл задрожал и привалился спиной к стене.
- Очень мило: вам вздумалось меня похитить и внушить мне, что это - всего лишь небольшое приключение. А я вам поверил, мечтая, что прославлюсь и войду в легенду. Вы знали, чем занимаетесь, а я... - Он нахмурился. - Объясните, что я здесь делаю?
- Спасаешь... жизнь. - Из дальнего угла комнаты до них донеслось хриплое карканье. Кровать затрещала под грузным телом. Человек дотронулся до перебинтованного горла. - Спасибо.
Слово это произнесено было шепотом, но кивок головой подтвердил искренность незнакомца.
Уилл оторвался от стены и вслед за Резолютом и Вороном подошел к кровати. Ворон дал человеку бурдюк и подержал ему голову. Мужчина пил жадно. Часть воды, скатываясь со щек и бороды, падала на широкую грудь, поросшую черными густыми волосами.
Взявшись обеими руками за центральную балку, Резолют наклонился к раненому.
- Как тебя зовут?
Лицо человека исказила гримаса. Он прикрыл холодные голубые глаза и кивнул.
- Дрени. - Слово это он произнес медленно, растягивая оба слога, затем приложил огромную руку к груди и повторил свое имя.
Уилл нахмурился:
- Никогда не слышал такого имени.
Ворон выгнул бровь:
- Тебе не кажется, что сейчас не время разглагольствовать на подобные темы?
- Согласен.
- А я слышал что-то в этом роде. - Резолют говорил тихо, но по-прежнему звучно. - Это древнее имя. Такие имена давали в старину. Наверное, тебя назвали в честь предка?
Дрени покачал головой:
- Не знаю.
- С такой раной на голове ты не скоро приведешь мысли в порядок. Меня зовут Ворон, его - Уилл, а это - Резолют. Ты живешь по соседству?
И снова Дрени покачал головой:
- Не помню.
Ворон уложил раненого на кровати.
- Ну ничего. Отдохни. Дай отдых голове и горлу. Ты теперь в безопасности.
Дрени пытался было сопротивляться, но быстро уступил. Резолют сходил к сменным лошадям, вернулся с одеялом и укрыл мужчину. Короткое одеяло не прикрывало ноги, это, впрочем, было не важно. Дыхание человека стало равномерным.
Уилл вышел из дома на поиски своей лошади. Ворон с Резолютом последовали его примеру, но разговаривали они друг с другом тихо, да еще и на эльфииском наречии. Уилла это немного разозлило, хотя в эту минуту его одолевали другие, более беспокойные мысли.
Что я здесь делаю? Он понимал, что поддался соблазну: захотелось приключения, захотелось выбраться из Ислина, бежать от Маркуса. В пути Резолют нещадно его третировал, заставлял работать; как говорится, вздохнуть было некогда, потому он и не мог поразмыслить о том, что же происходит, просто времени не оставалось - он прилежно учился. После посещения пещеры Ораклы путешественники постоянно подвергались опасности. И теперь, когда у меня появилась возможность обо всем подумать, я уже так глубоко во всем этом погряз, что рассуждения мои ничего не изменят.
Уиллу казалось, что путешествие было иллюзией. Перед его глазами разворачивалась сказка, а персонажи этой сказки, вроде Ораклы и женщины-гиркима, лишь добавляли нереальности к тому, что с ним происходило. Даже воспоминания о заработанных тяжелых ударах постепенно бледнели, как и оставшиеся от них синяки. Когда мальчик мысленно обращался к последним событиям, то и сам не верил, что они произошли в действительности, за исключением, правда, двух эпизодов.
Первый был связан с его ощущениями: это случилось, когда Резолют позволит ему хранить у себя лист. Самое загадочное в его путешествии - ощущение связи с древним листом - казалось ему наиболее реальным. Это чувство и заставило его поверить своим теперешним попутчикам. Лист привел его в пещеру, а вслед за этим начались нападения бормокинов. Лист побуждал Уилла идти вперед, бормокины же пытались остановить его, однако обе противодействующие силы являлись разными сторонами одной и той же монеты.
Второй эпизод произошел только что. Это были слова Дрени. Уилл спас ему жизнь, и человек был ему за это благодарен. Произнесенные хриплым шепотом слова открыли Уиллу глаза, и он начал понимать Резолюта и Ворона. Давным-давно, когда меня еще не было на свете, они уже занимались спасением людей. Осознав это, Уилл понял и раздражительность Резолюта, хотя от этого ему было не легче.
Уилл нарвал травы, снял с лошади седло и стал ее чистить. Вор понял, что вел себя глупо, когда согласился. Все шансы были за то, чтобы погибнуть, и никто тогда о нем уже не вспомнит. Хорошо бы, конечно, победить Кайтрин, но если он вернется в Ислин с пустыми карманами. Низина поднимет его на смех.
Придя к такому заключению, Уилл взглянул на Ворона. Вот он, бедный и усталый, зато в глазах его светится огонь, которого ни у одного жителя Низины он не видел. И горечи в его смехе Уилл никогда не слыхал. Как бы ни были строги к нему Ворон и Резолют, они никогда не допускали жестокости ради жестокости.
Положим, они не похожи на нормальных людей. Вот о чем, например, думали люди в Низине? Как бы раздобыть бесплатно лишнюю кружку пива или охмурить женщину. Одни изобретали способы отхватить куш побольше, в то время как другие ломали голову над тем, как у них этот куш отобрать. В общем, думали только о себе, любимых. И Маркус не был исключением. Да, он брал к себе в дом сирот, кормил и одевал их, но ведь не из милосердия же! Они на него работали день и ночь. Если же они вдруг становились ему конкурентами, он тут же от них избавлялся.
Уилл взглянул на давнишнюю свою мечту - сделаться легендой - с другой стороны. Хочу стать Уиллом Ловчилой, королем Низины. Заткну за пояс Маркуса и Азура Паука. Осуществленная мечта станет сокровищем, которое у меня никто не отнимет. Эля буду пить сколько душа захочет. Любая женщина станет моей. Каким бы великолепным ни казалось такое будущее, Уилл вдруг почувствовал, что чего-то в нем не хватает.
Благодарность в голосе Дрени; страсть, что заставила Ораклу ослепить себя; ярость идущего к своей цели Резолюта - все это его поражало. Мир вышел за пределы Низины. И не потому, что Уилл решил сделаться кем-то поважнее короля Низины, а потому, что он понял: для таких людей, вроде Дрени, он теперь стал значить куда больше, чем хозяин ислинских трущоб.
Уилл выругался и с отвращением бросил на землю траву. Устремил на Ворона и Резолюта враждебный взгляд:
- Я вас обоих ненавижу.
Резолют фыркнул, а Ворон заинтересованно повернулся к нему.
- Интересно, за что бы?
- За путешествие. За все, что вы мне рассказали. За все, чего не рассказали. Одним словом, за все. - Он сжал кулаки. - Я теперь никогда не смогу стать тем, кем был раньше. Разве не так?
Ворон задумчиво покачал головой:
- Так.
- А это - ваша вина.
- Нет, - вздохнул Ворон. - Это - вина Кайтрин.
- Сказать можно что угодно. Лично мне она ничего плохого не сделала.
- Да неужели, мальчик? - Резолют оттеснил плечом Ворона. - Если ты как следует подумаешь, то поймешь: именно от нее все зло в твоей жизни. Если бы не она, меня бы здесь не было. Оракла не стала бы тем, чем она есть сейчас. Хищник был бы счастливым садовником. Воркэльфов в Ислине бы не было. Ворон не стал бы Вороном. Очень многие остались бы в живых, да и твоя жизнь сложилась бы совсем по-другому.
Воркэльф ткнул Уилла пальцем в ключицу:
- Ты снова хочешь стать тем, кем был, но на самом-то деле ты вовсе не такой человек. Ты должен был стать кем-то другим. И в этом вина Кайтрин. Действия других людей предопределили твою судьбу, Уилберфорс, но мы даем тебе шанс самому решить, кем ты станешь.
Уилл оскалил зубы:
- Вы не можете перекладывать всю ответственность на меня. Это несправедливо.
- Верно, несправедливо. - Резолют покачал головой. - Это так же несправедливо, как и то, что я потерял свой дом, свое будущее. Я здесь для того, чтобы этого не произошло с другими. И Ворон - тоже. У тебя, возможно, будет будущее, но только если ты за него как следует поборешься. Если ты проиграешь, она выиграет. Причем поражение потерпишь не только ты, но и все остальные. А ответственности, мальчик, тебе не избежать.

ГЛАВА 18

Алекс сидела верхом на лошади, высокая, стройная, в золотой кольчуге. Она изучала позиции противника. В лагере заметно было движение, но сигнал тревоги трубачи не подавали. Горели костры, расхаживали часовые. Похоже, никто не замечал, что кавалерия готовится атаковать восточную половину их войска. Алекс знала, что бормокины и вилейны должны ее видеть так же хорошо, как и она их, поэтому спокойствие противника поначалу сильно ее удивило.
Спустя несколько минут женщина понимающе кивнула. Бормокины полагались не столько на зрение, сколько на обоняние. Ветер в это утро дул с юга, а стало быть, запах их лошадей относило в сторону. В долине к тому же застоялась городская вонь. Отряды свои она привела ночью и поставила так, чтобы выступили они на рассвете. Горы до сих пор набрасывали на войско густую тень, а теплые солнечные лучи освещали лагерь противника.
Возможно, Алекс поступила бы благородно, отдай она распоряжение горнисту трубить готовность к бою и предупредить противника. Она знала: генерал Каро непременно бы так и поступил, но вовсе не из уважения к противнику, а для того чтобы тот увидел его боевой штандарт: пусть, мол, знает, кто ему противостоит. С его стороны это - бравада, а не благородство.
Она покачала головой. Война - не место для демонстрации бравады или благородства. Алекс повернулась в седле и улыбнулась Пери:
- Как думаешь, они просто тупые или же готовят для нас ловушку?
Гирким моргнула большими глазами:
- Они тупо уверены в том, что их ловушка сработает.
Алекс тихонько рассмеялась:
- Может, и так. Ты помнишь, по каким палаткам надо нанести удар?
Пери кивнула и слегка подкинула в руке «огненного петуха». Ей дали два таких снаряда. Устройство было чуть длиннее ее предплечья. Наконечник - в виде керамической сферы, средняя часть - металлический воротник, задняя - оборка из высушенных пустых кукурузных початков. Снаряд напоминал большой мяч с перьями для игры в волан.
- Одна палатка красного цвета, другая - со штандартом. Я готова к вылету.
- Давай. Удачи тебе.
- Полагаюсь не на удачу, а на твой план. - Гирким распустила крылья, сильно ими взмахнула и взмыла в небеса.
Алекс подняла шашку. Волки, составлявшие центральную часть шеренги, подняли свои пики. Подняли пики и оба фланга легкой кавалерии. Все три батальона устремились вперед. В атаку они пойдут по сигналу. Ударят по лагерю авроланов, обрушив на него безжалостную стальную волну.
Если все пойдет согласно плану.
Сигнал поступил довольно быстро. Пери, сделав круг над лагерем, выпустила первого «огненного петуха». Повернула металлический воротник, и в камере с древесным углем открылись отверстия.
Ворвавшийся в камеру воздух моментально нагрел уголь. Искра запалила кукурузные початки, а огненный петух, ударившись в красную палатку, прорвал брезент. Металлический воротник разбил наполненную маслом керамическую сферу, и горящие початки в свою очередь воспламенили масло. Палатку охватило огнем.
Второй снаряд тоже нашел свою цель. Бормокины забегали, завизжали. Дружный топот копыт заглушил их голоса. Часть бормокинов бросилась за оружием, другая понеслась к реке.
За пятьдесят ярдов до противника Алекс опустила забрало. Волки выдвинулись несколько вперед, потому что легкая кавалерия согласно плану слегка придержала коней. Защитное облачение Волков было чуть тяжелее, потому они и выступали в качестве авангарда. Их отряд прорвал слабую оборону тылов противника и двинулся вглубь.
Справа и слева от Алекс визжали бормокины. Стоял треск - это копья отбрасывали изуродованные тела монстров. Поднявшись на стременах, Алекс рубанула саблей бормокина, который не успел нанести ей удар. Она услышала, как у нее за спиной свалилось на землю поверженное тело. Кончик сабли окрасился кровью.
Волки неслись по лагерю как ураган. Ну-ка, как дела у легкой кавалерии? Так... на правом фланге Седьмой батальон переправился через реку и влетел в лагерь. На левом, потеснив противника к реке, двинулся на запад Королевский батальон. Алекс знала, что бормокины попытаются переплыть на другую сторону, но вряд ли многим из них удастся справиться с быстрым течением. И совсем уж мало кому посчастливится не попасть на зуб вейрунам. Алекс пожелала последним приятного аппетита.
Справа раздался страшный грохот. Это взорвалась палатка со штандартом. Под воздействием взрывной волны лошадь пошатнулась. Взлетели к небесам охваченные пламенем тела бормокинов. На всадников обрушился мясной дождь, некоторые из них с большим трудом справлялись с лошадьми, кое-кто рухнул на землю. Вэлор лишь прибавил ходу и вихрем помчался вперед. Алекс с Волками благополучно миновали позиции противника и устремилась на восток, за ними так же быстро следовал Королевский батальон.
Алекс улыбнулась. Похоже, план работает.
По восточной дороге, ведущей в Порасену, Волки промчались галопом. А вот и крепостные стены. Массивные ворота распахнуты настежь. Всадники лавиной неслись в город. Копыта высекали искры из булыжника. Не снижая скорости, лошади пронеслись по узким улицам, миновали перекинутый через реку высокий мост и выскочили на ведущую к западным воротам дорогу. Стоявшие на башнях солдаты приветствовали их радостными криками. Волки выехали на западный берег реки.
И авроланы, и генерал Каро не поняли того, что Порасена сама является бродом и, пока дружественные войска контролируют город, можно легко переправиться с одного берега на другой. Авроланы перебраться здесь не могли, ей же дорога была открыта.
Западные авроланы целый день готовили оборону. Они построили в тылу бруствер для сдерживания атаки тяжелой кавалерии. Защитились они и от нападения тяжелой городской инфантерии. Выйдя из леса, войско Каро переправились на другой берег и медленно двинулось вперед, тесня отряды авроланов, оголяя тем самым их передовые рубежи.
Волки ударили по противнику, отступив от конца их оборонительной линии на четверть. Самая крайняя часть оборонительного рубежа представляла собой чуть ли не крепость, далее защита была не столь тщательной. Линия обороны имела форму дуги, и место, по которому ударили Волки, было защищено от нападения тяжелой кавалерии. Авроланы вынуждены были бросить свои позиции и поспешить на помощь товарищам.
Пери заметила сверху брешь в обороне. Всадники пошли вперед и под прикрытием стрел других Волков накинули на преграждавшие им путь бревна веревочные петли. Препятствие оттащили в сторону, и Агитэр повел за собой Красные береты. Следом двинулась Алекс с телохранителями, а за ними и остальные Волки. В лагерь они ворвались, рубя бормокинов налево и направо, сражая вилейнов стрелами. Одним словом, они устроили чудовищный кавардак.
Авроланы дрогнули. Кто-то бежал к реке, кто-то - на юг, к городу, где навстречу им двигалась тяжелая инфантерия. Некоторые бормокины устремились на запад, полезли на горы, но там их поджидали легкие пехотинцы. Большинство все же пошло на север, подальше от Волков, предпочтя самое простое. Паника заставила их избрать ближайший путь.
Северная дорога обманула их надежды.
Алекс доскакала до другого конца оборонительной линии и увидела улепетывавших бормокинов. Впереди, на краю леса, вытянулся в темную линию Королевский кавалерийский батальон. Алекс быстро заметила в центре шеренги генерала Каро. Позади два всадника, один - со штандартом батальона, другой - со знаменем его рода. Кавалерия стояла на месте, лошади били копытами и выпускали из ноздрей пар. Бойцы ждали, когда приблизится противник.
Алекс понимала, что оскорбила Каро, сказав, что его людям следует вступать в бой на близком расстоянии от противника, и предполагала, что он поступит по-своему, дабы доказать, что она не права. Делать этого он, однако, не стал. Войско не двигалось. Когда бормокины приблизились на расстояние в сто пятьдесят ярдов, Каро вынул меч из ножен. Он медленно поднял его, а когда дистанция сократилась до ста ярдов, взмахнул, и батальон ринулся вперед.
Дезорганизованная, потрепанная пехота для кавалерии - все равно что зрелая пшеница для жнеца. Тяжелая кавалерия обрушилась на бормокинов, как стальная стена. В воздух полетели порубленные тела. Бормокины болтались на пиках, словно рваные знамена. Взмах сабли - и кровь льется во все стороны. Копыта втаптывали тела в разбитую землю. Некоторые бормокины хотели повернуть назад, но напиравшие сзади товарищи увлекали их за собой, навстречу кавалеристам.
Атака ослабела, и тогда войско Каро перешло на другое оружие. Пошли в ход мечи. Булавы крушили руки и черепа. Топоры рубили тела. Те, кто до сих пор орудовали пиками, вгоняли длинные острые наконечники в плотные туловище бормокинов. Все это уже трудно было назвать сражением, скорее - бойней. Тяжелая кавалерия действовала без колебаний, с яростью воинов, очищающих дом от захватчиков.
Алекс переключила внимание на конец оборонной линии. Бруствер там был довольно высокий, и защитники метали из-за него стрелы во всадников, правда, большая часть стрел не долетала; те же, что достигали цели, попадали в кольчугу и отскакивали. Сбросим-ка туда парочку «петухов» и забросаем их стрелами. Вряд ли командующий этим участком вилейн сдастся на милость победителя. Хотя, прежде чем устраивать побоище, надо как следует все выяснить.
На юге и западе пехота преследовала бегущих бормокинов. Волки и тяжелая кавалерия, встретившись в центре оборонительной линии, двинулись на запад, окружив там противника. Те враги, что бежали на север, растянулись вдоль всего берега, и когда тяжелая кавалерия их атаковала, выбора у бормокинов не осталось. В результате почти все они утонули.
Вниз по течению медленно плыли трупы. Многие из тех, что всплывали, оказывались без кольчуг и без драгоценностей. Алекс рассказывали, что вейрун Салерсены отличается жадностью и охотно принимает подношения городских купцов. Интересно, появятся ли снятые с трупов украшения на городских прилавках? От одной этой мысли по ее спине пробежали мурашки.
Алекс отправила капитана Агитэра с предложением выкупа к командующему обороной последнего участка вилейну. Агитэр привязал к голове лошади лоскут белой материи и, приблизившись к вилейну, изложил свой предложение. В ладонях колдуна стала собираться злая энергия, но, прежде чем он пустил ее в ход, Агитэр выхватил из колчана стрелу, вставил в лук и выстрелил. Оперенная красным пером стрела вонзилась вилейну в самое сердце. Магическая энергия, сжигая плоть, поползла по рукам колдуна, как дикий виноград по стенам башни. Вилейн испустил дух. Отступление Агитэра прикрыл дождь стрел. Высоко в небе прозвучал пронзительный крик Пери, и она тут же сбросила на вражескую позицию «огненного петуха». Красные береты завершили операцию. Сопротивление авроланов было уничтожено.
Алекс устроила в городской ратуше вечерний прием. Генерал Каро воздал ей должное за удачный план атаки, однако не стал умалять собственные достоинства, когда местные торговцы обрушили на него поток цветистых похвал. Большинство купцов, как выяснилось, сидя за завтраком, наблюдали из башен за ходом сражения. Их дочери и жены окружили молодых офицеров. Женщины слушали их рассказы широко распахнув глаза и сочувственно вздыхали. По словам офицеров получалось, что убили бормокинов куда больше, чем их было на самом деле.
Алекс покачала головой и, прихватив с собой кубок вина, вышла на северный балкон. Река, разворачивая перед ней голубую ленту с серебристыми всполохами, несла свои воды на север. Большая часть тел уже уплыла. Остальные трупы сгорели в огне костров. Жалкая кучка бормокинов, оставшаяся в лагере, быстро исчезла еще до того, как сражение закончилось.
- А что, на рынках все еще торгуют авроланскими вещами?
Пери медленно поморгала янтарными глазами.
- Большая часть подлинных авроланских вещей мгновенно исчезла с прилавков. Сейчас уже торгуют подделками. Один умник отчеканил на монетах звезду в ознаменование победы.
Алекс поставила кубок на каменную балюстраду.
- Люди празднуют это словно великую победу. На самом деле это не так. Кайтрин кинула нам эти отряды на растерзание по причинам, известным только ей самой. То, что нам удалось сегодня сделать больше, чем она планировала, конечно, неплохо. Да вот только боюсь, что Кайтрин, похоже, хотела к нам присмотреться, испытать нас.
- Да, сестренка, то, что ты говоришь, верно. - Пери встала рядом, взяла кубок Алекс и отхлебнула вина. - Ты, однако, должна признать: для горожан Порасены это - великая победа. Ведь долина - их мир, и мы им его вернули. Чему же тут удивляться?
Алекс покачала головой. Она знала, что Пери права, но поразительное невежество горожан, не понимавших, что сейчас происходит в мире, ставило ее в тупик. Алекс родилась в Окраннеле, воспитывалась в Гирвиргуле и за свою жизнь побывала во многих других местах, поэтому знала о мире куда больше, чем жители Порасены. Она изучала историю, и ей было известно, как и в какой последовательности этот мир создавался.
Знала она, и какую угрозу миру представляет Кайтрин. Четверть века назад многие воины, в том числе и ее отец, погибли, препятствуя вторжению Кайтрин на юг. Хотя уничтожить ее им так и не удалось, орды на время были остановлены. Новые вторжения, такие как осада Порасены, означали, что сила Кайтрин, как и ее желание захватить юг, с каждым днем растут.
- Я понимаю, что ты хочешь сказать, Пери, но я просто... - она вздрогнула, - это все равно что устроить праздник в честь того, что остался сухим, если первые капли ливня на тебя не упали.
- Я их не оправдываю, но и не осуждаю. - Пери нахмурилась. - Люди глупеют оттого, что пьют так много этого ужасного вина. Уксус и то не такой кислый.
- И все же это лучше пива. Пиво водянистое. - Алекс взяла кубок, но вдруг подняла глаза. - Что это?
Пери, прищурившись, посмотрела на реку.
- Волна какая-то... поднимается из глубины. Красная... кровавая.
Прошло несколько секунд, волна подкатилась ближе. Разглядев ее, Алекс поняла, что Пери не сообщила ей всех подробностей. Цвет действительно был кровавым, но Алекс заметила, что пены над волной нет и движется она очень быстро и против течения.
Со стороны города вышла другая волна, намного выше первой. Она покатилась к северу, доросла до вершины крепостной стены и столкнулась с первой, кровавой волной. Красная волна потерялась на мгновение под могучим напором, но тем не менее не сдалась, и кровавый нож пронзил высокую волну в самое сердце. Вода в реке заходила ходуном, выплеснулась на берег и уволокла за собой собак и ворон, лакомившихся мертвечиной.
Рыбу тоже выкинуло на берег. Снова вспыли и закачались на поверхности тела бормокинов. Вода в реке закипела, с треском лопались гигантские пузыри. В ноздри ударил отвратительный гнилостный запах.
- Что это было?
Пери покачала головой:
- Не знаю. Что до гигантской волны, так это вейрун. В этом я совершенно уверена.
Алекс снова взглянула на красное пятно. Оно изменило форму, и теперь это была уже не стрела, а аморфная капля на медленно успокаивающейся водной поверхности.
- Его что же, убила эта штука?
- Река ведь не мертвая.
Красное пятно медленно приближалось к западному берегу, этакая круглая и мягкая маслянистая плазма. Кончик пятна вдруг превратился в руку, тут же ухватившуюся за высокую траву. Остальная часть пятна последовала за рукой, меняясь на глазах. Пятно, словно воск в руках умелого скульптора, изменяло форму, отливаясь в фигуру обнаженного человека. Вот уже ноги встали на землю и потянули за собой тело.
Фигура оставалась обнаженной чуть более секунды, а потом тело покрылось складочками, появились швы. Казалось, одежда прорастает сквозь кожу. Красный цвет исчез. Одежда была черной - от ботинок и брюк до туники. Таким же черным оказались плащ с капюшоном и маска, прикрывшая лицо от лба до верхней губы.
На долю секунды глаза оставались черными дырами, затем вспыхнули оранжевым огнем. По краю плаща проскочила искра и породила пламя. Огонь быстро распространился по всему плащу, и теперь весь он состоял из маленьких язычков пламени, которые, судя по всему, не причиняли ни фигуре, ни одежде никакого вреда.
С крепостной стены по фигуре выпустили стрелу, однако снаряд, не долетев до цели, замедлил движение. Фигура преспокойно достала стрелу из воздуха и произнесла фразу, изобилующую свистящими звуками. Стрела воспламенилась.
Колчан неудачливого стрелка загорелся. Человек сорвал его со спины, люди затоптали огонь, а другой стрелок сбивал тем временем пламя со спины товарища. Изумленные восклицания тут же затихли, когда фигура расхохоталась, и смех этот обрушился на город, словно ледяной дождь.
Фигура стряхнула с рук пепел от сгоревшей стрелы и сунула пальцы за пояс. Смеяться огненный человек перестал и заговорил сильным и звучным голосом:
- Порасена, слушай! Слушай и внимай! Будущего нет, не будет, так и знай! Празднуешь сегодня глупый свой успех, завтра будешь плакать, не отмолишь грех! - Огненный человек оглянулся и топнул ногой, чтобы отогнать подкрадывавшуюся к нему собачью свору. - Много крови, много силы за один вы час пролили! В следующий раз огонь к вам придет, нету сомнений - всех он убьет!
Закончив свое обращение, фигура натянула на голову капюшон. Скрестив руки, тронула себя за плечи и запахнулась в плащ. Через мгновение человек обратился в огненный столб, а затем - в черный дым. Ветер подхватил дым и понес на город. Запах был похуже речного.
Алекс отхлебнула вина и подержала его во рту, чтобы винный букет заглушил заполнившее ноздри зловоние, с трудом сглотнула.
- Это был сулланкири.
Пери кивнула:
- Я тоже так думаю, сестренка.
- И что же в результате? Мы все-таки угодили в ловушку. Кайтрин заманила нас сюда, чтобы мы увидели и услышали то, что ей было нужно. И сулланкири пришел, чтобы объявить: все, что было, - всего лишь прелюдия.
- Тогда благоразумнее будет уехать отсюда.
Алекс перевернула кубок и вытряхнула из него на город последние капли.
- Если мы уедем, начнется паника, пойдут потасовки и грабежи. Выяснится, что мы зря спасали город. Если уж мы и уйдем, то покинем город в организованном порядке.
- Нелегкая задача.
- Верно, сестренка, однако она должна быть выполнена. - Алекс вздохнула. - Присоединяйся ко мне. Борьба будет нелегкой, но если мы завербуем на свою сторону Каро, то сможем сохранить жизнь многим людям.

ГЛАВА 19

Уилл был очень рад, что к ним присоединился Дрени. Тот почти все время молчал (больное горло пока не позволяло говорить), зато выполнял всю черную работу: таскал воду, заготовлял топливо для костра. Дрени отыскивал пахучие травы, которые придавали приятный вкус жаркому из кролика. Все это он делал по своей охоте. Ему, кроме того, не составляло труда нести предрассветную вахту. Уилл эту свою обязанность просто терпеть не мог.
Одеть Дрени было чрезвычайно трудно, так как имевшаяся у них одежда совершенно ему не годилась. В конце концов они просто обернули вокруг него одеяло наподобие юбки. Поначалу Дрени пытался просунуть одеяло спереди и сзади между ног, но вскоре оставил это занятие, и теперь одеяло попросту болталось у него на уровне колен. Уиллу это показалось довольно смешным, но Резолют заметил, что на Лунном море ему доводилось встречать матросов, которые носили похожую одежду. А может, и сам Дрени из их числа? Может, в свое время он был матросом из Вруоны? Уилл тут же пристал к Дрени с расспросами, но оказалось, что тот даже имени королевы пиратов не знает, а уж о морских приключениях и вовсе не имеет ни малейшего представления.
Ворон взял два ремня из шкуры бормокинов и, сшив их друг с другом, надел Дрени на талию. Затем изготовил кожаную петлю, и она охватила его торс от левого бедра до правого плеча. Днем Дрени обыкновенно ходил с голой грудью, а ближе к вечеру, когда жара спадала, набрасывал на плечи еще одно одеяло.
Из той же кожи бормокинов Ворон смастерил нечто вроде сандалий. Всем было ясно, что долго они не протянут. Оставалась одна надежда: в Санджесе они найдут Дрени подходящую обувь, ведь ему как-никак придется топать до Крепости Дракона.
Выйдя из Альциды, взяли курс на север и двигались довольно быстро. В сельве Сапорции, на нехоженых тропах темп снизился, зато здесь они чувствовали себя в большей безопасности. Уилл хотел было возмутиться, хотя бы потому, что никто не спросил на то его согласия, но Дрени лишь кивнул головой, когда Резолют посвятил его в свои планы. Более того, Дрени очень беспокоился об их безопасности и был за это не раз вознагражден одобрительными кивками Резолюта и даже изъявлениями благодарности.
Сельва Сапорции отличалась от лесов Альциды тем, что деревья в ней были на вид старее и, уж конечно, гораздо толще. По обочинам росло намного больше кустов, а в темных далях (были они, правда, не такими уж и удаленными, просто деревья росли там так густо, что трудно было их разглядеть на расстоянии), так вот, в далях этих гигантские, поросшие мхом деревья разламывались у основания и со страшным грохотом падали на землю. Горные кряжи выпустили в лес каменные лапы, прикрыв их ковром из ржавых сосновых иголок. С горных вершин капала вода, сливаясь сначала в ручейки, а потом и в речки. Та вода, что в реки не попадала, тонула в болотах. Болота они объезжали стороной, когда же это не удавалось, пробирались прямо через них.
Уилл морщил нос: ему не нравилось зловоние трясины.

Предыдущая страница 9 Следующая страница


Крепость Дракона 10

- Почему эти леса так не похожи на те, что были раньше? Резолют, ехавший, как всегда, впереди, повернул к нему голову.
- Здесь больше дождей и меньше людей.
- Больше дождей - значит, больше сырости. Это я понимаю. Ну а людей-то почему меньше? - Уилл посмотрел на Ворона и Дрени.
Однако воркэльф ответил раньше, чем те двое:
- Сапорция долгое время являлась буфером между Эстинской империей и Локеллином. Постепенно люди стали заселять все большие территории, и эльфам пришлось отодвинуть свои границы в глубь страны. Большинство людей селилось на побережье и вокруг гавани. Панкам тоже приглянулись эти места. Они стали вытеснять людей, и драконам это пришлось по нраву.
Уилл недоуменно сдвинул брови:
- Вы это о чем?
Резолют покачал головой:
- Такой взрослый парень и ничего не знает о мире! Сначала во владения эльфов вторглись урЗрети и возвели горы для того, чтобы их выгнать. Затем появились драконы и, вытолкав урЗрети из гор, построили там себе дома. Драконы разрешают панкам жить в горах и на близлежащих территориях, потому что тем самым они отпугивают людей. Ты меня спросишь, почему они против людей? Да потому, что люди раскапывают горы и воруют оттуда камни, из которых строят потом города.
- Да? А потом приходят эльфы, строят жилища и вытесняют людей? И все повторяется с самого начала?
- Нет, мальчик, эльфы так не поступают. Потому-то, наверное, их на земле скоро совсем не останется.
Холодная обреченность слов Резолюта взволновала Уилла. Он сказал как само собой разумеющееся, что народ его когда-нибудь полностью исчезнет с лица земли. И тем не менее он борется против того, чтобы описанный им цикл не был бы разрушен нашествием с севера. Уилл понимал логику борьбы против Кайтрин, ведь ее победа означала полное уничтожение эльфов. И все же, будь он на месте Резолюта и знай, что эльфам так или иначе придет конец, энтузиазм его был бы сильно подорван.
- Друг Резолют, - тихо сказал Дрени, - у тебя интересный взгляд на мир. Я слышал, эльфы постоянно ищут место, которое стало бы их домом, но их каждый раз что-то не устраивает, потому они идут дальше.
Резолют осадил лошадь и повернулся к ним лицом. Оно выражало нечто среднее между недовольством и недоумением.
- Эльфы, те, что жили в Воркеллине и лишились своей святой земли, давно ушли в иной мир. Так выражаетесь вы, люди. Некоторые утверждают, что одним миром дело не ограничивается. Существует, мол, много миров, словно жемчужины нанизанных на нитку, и эльфы переходят из одного мира в другой. Умирают и снова рождаются. Не знаю, так ли это. Тайна сия мне неведома.
Юный вор внимательно смотрел на лицо Резолюта, вслушивался в его голос. Такого лица, такого голоса он у него не помнил, за исключением, может быть, пещеры Ораклы. До сих пор Резолют демонстрировал ему не лучшую сторону своей личности. А вот Дрени, похоже, сумел подойти к нему с другого бока. Уилл уловил разницу: разговаривая с эльфом, он, заранее с ним не соглашаясь, требовал ответа, в то время как Дрени хотел узнать и понять.
Дрени пожал могучими плечами:
- Подобные рассуждения о естественном порядке вещей я слышал и раньше. Думаю, однако, что панки живут рядом с драконами потому, что люди сюда остерегаются ходить. Чащоба их устраивает.
- А ты видел хоть одного? - Уилл осторожно оглянулся: уж не прячется ли кто в тени деревьев. - Мне кажется, что когда я был ребенком, то видел одного в клетке. Это было в Низине.
Ворон покачал головой:
- Это был мужчина в обличье панка. Панки большие, очень большие, во всяком случае мужчины. Огромные.
- Вы хоть одного из них убили?
Резолют рассмеялся:
- Я ни разу не подходил к ним так близко, чтобы попробовать убить, и Ворон, насколько я знаю, - тоже.
- И ничуть об этом не жалею, - улыбнулся Ворон. - У них, говорят, клыки длиной в твой палец и когти страшенные. Хуже всего то, что в коже у них имеются костяные пластинки, а цвет - от зеленоватого, как у черепахи, до золотистого. От чего это зависит, понятия не имею. Пластинки эти не возьмут ни стрела, ни даже топор. Лицо, горло и суставы покрыты толстой кожей черного цвета. Есть к тому же и хвост, очень сильный. Они не какие-нибудь глупые животные, плавают по Лунному морю, как пираты.
Уилл поднял плечи и снова оглянулся по сторонам.
- А почему мы не на главной дороге?
Все расхохотались. Резолют покачал головой:
- Мальчик, разве ты меня не расслышал? Они не дураки. Если они вздумают за нами наблюдать, то тут же увидят, что нападать на нас нет никакого резона. Кроме того, летом они уходят на побережье, а возвращаются сюда только зимой. Так что мы сейчас в безопасности.
- В самом деле? - Уилл посмотрел на двух спутников, ища подтверждения.
Ворон кивнул, Дрени - тоже, а потом вдруг улыбнулся и хохотнул.
Уилл прищурился:
- Уж не подшутили ли вы надо мной?
Дрени отрицательно покачал темноволосой головой:
- Глядя на тебя, мы вспоминаем свою молодость. Помню, как я мальчишкой трясся со страха, слушая рассказы о панках и бормокинах. Умиляемся твоей юности.
- Может, вы двое надо мной и не смеетесь, но только не Резолют. - Уилл искоса глянул на воркэльфа. - Ему никогда не было столько лет, сколько мне.
- Ошибаешься, мальчик. Я тоже был молодым, но таким наивным не был никогда. - Резолют слегка улыбнулся Уиллу. - Будем надеяться, что взросление не причинит тебе такого вреда, как мне.
Три дня спустя тайные тропы слились с главной дорогой, ведущей в Санджес. «Самый быстрый способ добраться до Крепости Дракона, - решили они, - это сесть на корабль, идущий на север. Если в Санджесе такого корабля не найдется, поплывем до Нарриза и там разыщем подходящее судно». В Нарризе, столице Сапорции, имелось эльфийское посольство, и Резолют надеялся, что ему помогут доехать до Локеллина, а оттуда они отплывут на корабле.
Санджес раскинулся на крутых берегах реки, впадающей в море. Возле каждого пирса, напоминавшего клепку разбитой бочки, пришвартовалось несколько кораблей. В гавани стояли на якоре еще суда. Хотя Ислин был намного больше Нарриза, Уилл никогда не видел в тамошнем порту столько судов одновременно.
Крытые черепицей крыши и толстые стены сохранили летнее тепло. Все здания города были выкрашены краской цвета слоновой кости, но окна и двери украшали яркие жизнерадостные изображения цветов и животных. Спускаясь к гавани, дома старели и тускнели, однако нигде не было и намека на мрак и безнадежность, присущие Низине.
В постоялом дворе им спокойно предоставили комнату. Для лошадей в конюшне место тоже нашлось. Оставив вещи в номере, путники тут же пошли на пристань. Ничем особенным от ислинской пристани она не отличалась. Вот разве только тем, что над маленьким городом не было плавающих над головой шаров, которые в Ислине извещали торговцев о прибытии их судна; не было здесь и канатной дороги, перевозящей людей над улицами. Отсутствие этих признаков цивилизации возвысило Уилла в собственных глазах: походка его стала пружинистой, а во взглядах, которые он бросал на горожан, сквозило высокомерие.
Резолют и Ворон с городом, похоже, были знакомы. Сначала они отыскали контору торговой компании и навели справки. Срезав путь, по аллее, ведущей от моря, они вышли в какой-то двор. Здание, перед которым путешественники остановились, должно быть, было тем, что они искали. Ворон указал на деревянную табличку, скрипевшую на ветру. То, что перед домом собралась большая толпа, судя по всему, Ворона не удивило.
Четверо мужчин в красной униформе с золотыми галунами (у троих из них были в руках пики) обошли толпу и обратились к путешественникам. Безоружный мужчина, толстенький, маленький и лысоватый, развернул пергамент. Голос у толстяка был немного писклявый, но громкий, как и положено человеку, облеченному властью.
- Именем короля Фиделиуса, обращаюсь ко всем морякам. Те, у кого пока нет места на корабле, должны обратиться в администрацию порта для приписки. Здоровые мужчины в возрасте от пятнадцати до шестидесяти лет обязаны с оружием в руках послужить Сапорции. Такого самопожертвования требует от вас народ.
Он опустил пергамент:
- Ступайте вместе с остальными.
Резолют покачал головой:
- Ваш приказ ко мне не относится. Я не моряк, не вашего рода-племени. Я вообще не человек, и мне больше шестидесяти. Отстаньте от меня.
Лоб чиновника прорезала морщина. Глаза потемнели.
- Ты, эльф, кажешься мне еще молодым. Впрочем, не важно. Твои попутчики подходят под указанные требования. Пусть исполняют приказ.
Воркэльф взялся за эфес меча:
- Они со мной и, так же как я, освобождаются от службы. Чиновник снова заглянул в свой пергамент.
- Прекратить разговоры. Я не хочу осложнений, но... Толстяк кивнул копейщикам, однако никто из них не решился усмирять Резолюта. Толпа моряков заворчала. Двое мужчин подняли с земли камни. Уилл последовал их примеру. Атмосфера накалялась. Послышались ругательства. Чиновник покрылся испариной.
Дело пахло потасовкой, но в этот момент сквозь толпу протиснулся стройный мужчина. Уилл не обратил бы на него внимания, если бы не синяя маска, прикрывавшая лицо до самых скул. Маску принято было носить только у трех народов, причем честь эту следовало сначала заслужить.
Человек в маске подошел к чиновнику, и моряки замолчали.
- Прошу прощения, инспектор, это мои люди.
Чиновник подбоченился:
- Капитан Данхилл, ваш корабль полностью укомплектован. Вы сами мне об этом сказали.
- Верно, Сиррис, сказал, но при этом я имел в виду и этих людей, потому что ожидал их прибытия. - Данхилл шагнул вперед и подал руку Ворону. - Рад увидеть вас снова, капитан Ворон. А вы, Резолют, совсем не изменились. Об этих двоих вы мне уже говорили. Я помню: они не представляют своей жизни без моря.
Ворон поспешно кивнул.
- Да, это - Уилл, мой племянник, а это - Дрени, мой троюродный брат. Прошу прощения за то, что припозднились, но путешествие в наше время сопряжено с большими трудностями.
Инспектор Сиррис свернул пергамент в тугую трубку и похлопал ею по плечу Данхилла.
- Вы должны были заранее сообщить мне их имена. Непорядок, капитан.
Ноздри Данхилла гневно раздулись.
- А сгонять силой в армию всех мужчин подряд, это, по-вашему, порядок, инспектор? - Капитан притронулся к маленькому символу, нарисованному на маске под правым глазом. - Если бы вы, инспектор, заслужили такую маску, то полностью отвечали бы за свою команду. Это мое дело - сообщать вам о чем-либо или не сообщать. Эти люди доложили мне, и этого достаточно. Вам здесь делать нечего. Уходите.
Капитан повернулся и сделал знак следовать за ним.
- Пойдем в контору. Там и поговорим.
Уилл пошел позади всех и выпустил из руки камень, так что он угодил точнехонько по пальцам ноги инспектора. Толстяк завопил и запрыгал на одной ноге. Каждый моряк внес свою лепту, и инспектор затанцевал на месте. Даже копейщики не выдержали и расхохотались. Напряженная атмосфера во дворе тут же разрядилась.
Данхилл привел их в контору торговой компании. За столами изучали листы бумаги писари, они сравнивали их с другими листами, а потом записывали что-то на новых. Скрип перьев по бумаге вызвал у Уилла дрожь, но когда они поднялись по ступенькам в другое помещение, скрипа уже не было слышно. Комната эта, судя по всему, служила спальней ожидавшим отплытия морякам. Капитан жестом указал им на скамейки, стоявшие подле прямоугольного стола.
- Вы ведь Ворон, верно? Я хочу сказать, что Резолюта трудно забыть, а вот вы изменились.
Ворон кивнул и сел.
- Как-никак десять лет прошло. Удивляюсь, что вы вообще меня помните.
- Как я мог забыть? Вы пришли ко мне в Ислине с пропуском, подписанным самим Раунсом Плейфером, и попросили о помощи. А потом вы двое захотели, чтобы я взял вас с собой на север и высадил в Призрачных Границах. - Данхилл покачал головой. - Я все думал, успели ли вы вернуться, и решил, что успели. Почему-то верил, что вас не схватили.
- Верно, не схватили. Нам повезло. - Ворон оглянулся по сторонам. - Здесь почти никого нет, а в гавани полно народу. Что происходит?
- Ничего, о чем следовало бы беспокоиться. Я распоряжусь, и вам выпишут пропуска, которые дают право ехать, куда пожелаете. «Мореплаватель» отходит в полночь. Дайте мне слово, что зарегистрируетесь вовремя, а то я вынужден буду отплыть без вас.
Резолют поставил локти на стол:
- Это все очень мило, но ведь он вас не об этом спрашивал.
Данхилл улыбнулся:
- Знаю. Это, конечно, полная чушь, но говорят, что Кайтрин заключила договор с Вионной. Будто бы они заполучили пиратов из Вруоны. Болтают, что Кайтрин предоставила им свои корабли. И теперь они идут на юг.
Ворон кивнул:
- Потому-то король и распорядился посадить всех мужчин Нарриза на корабль и отправить защищать столицу.
Капитан засмеялся.
- Это было бы разумно, но идем мы не туда, а на запад, в Вильван.
Резолют растерянно заморгал:
- В Вильван?
- Вот именно. - Данхилл пожал плечами. - По причинам, известным лишь ей одной, Кайтрин считает, что сумеет разрушить оплот величайших магов нашего времени. Мы обязаны остановить ее.

ГЛАВА 20

Спасаясь от бивших в лицо лучей восходящего солнца, Керриган Риз заслонил глаза рукой. Он стоял возле узкого окна высокой вильванской башни. Пока над горизонтом поднялась лишь четверть солнечного диска, но и этого оказалось довольно, чтобы увидеть десятки подпрыгивающих на волнах черных точек. Все они плыли к Вильвану. За семнадцать лет своей жизни он впервые увидел такую большую флотилию и мог поклясться, что и людям, родившимся раньше его, такое зрелище тоже было в диковинку.
Он отвернулся от окна и мысленно провел пальцем по корешкам книг. Стеллажи занимали в его комнате пространство от пола до потолка. Добравшись до толстого тома, Риз прошептал что-то и согнул крючком указательный палец. Книга соскользнула с полки и плавно поплыла по воздуху. Как только она добралась до его руки, заклинание перестало действовать, и Керригану пришлось в спешном порядке подставить другую руку.
Такая предосторожность не помогла. Под тяжестью книги он потерял равновесие и, быстро шагнув вперед, наклонился, чтобы поймать фолиант, но, наступив на длинный подол белой ночной рубашки, рухнул на левое колено. Он задохнулся от боли и потрясения и бессильно повалился на левый бок. Книге, однако, маг упасть не позволил: он крепко прижимал ее к груди.
Риз сердито дернул ногой, выпутываясь из злосчастного подола. Раздался треск разрываемой материи. Риз перекатился на спину, задрал ноги (этот маневр толстому магу не слишком удался) и увидел, что подол порвался. Хуже того, на ткани против левого колена расплылось красное пятно. Стоило ему увидеть кровь, как боль в колене многократно усилилась во много раз. Нижняя губа мага затряслась. Толстое тело мелко задрожало. Керриган изо всех сил старался не заплакать, убеждая себя, что это пустяк, обычная царапина. Так оно и есть на самом деле, но до чего же больно! Он хотел подтянуть колено поближе к лицу, но не мог: мешала лежавшая на животе книга.
Керриган благоговейно опустил книгу на пол, сдув с нее прежде невидимые пылинки. Он подтянул колено так высоко, как сумел, и осторожно завернул подол рубашки. Втянул со свистом воздух, взялся обеими руками за бедро и снова приблизил колено к глазам. Живот мешал ему, но царапину он все же рассмотрел. Кровила она несильно: из ранки выползала в основном светлая жидкость.
Маг помахал возле колена пухлыми пальцами, надеясь, что жидкость свернется. Не без труда он принял сидячее положение. Колено по-прежнему было согнуто и оголено. Риз глянул на кровавое пятно на рубашке, на разорванный подол... пожал плечами. Керриган был уверен, что рубашку теперь не отчистить и не починить, поэтому в гардеробе ей не место.
Мысль эта его успокоила. Он положил фолиант на колени и стал листать страницы. Четкое с завитушками письмо сменилось другим почерком. Ничего удивительного: книгу эту писали на протяжении нескольких столетий, и заполнена она была лишь наполовину. Время от времени встречались иллюстрации и диаграммы, но по сравнению с другими книгами, стоявшими на полках, их было не много.
Керриган дошел до чистых страниц, вернулся на несколько листов назад и углубился в чтение. Книга, которую он сейчас держал, была «Историей Вильвана» и имела связь с книгой, хранившейся в муниципальной библиотеке Вильвана. Как и в случае с арканслатой, связь между двумя этими книгами была магической. Как только магистр истории Вильвана добавлял в свою книгу новые страницы, те же самые записи мгновенно появлялись и в книге у Керригана.
Изучение истории всегда успокаивало юного мага, да и менторы одобряли увлеченность его этим предметом. Керриган подозревал, что в этом случае они исходили из эгоистических побуждений: пока он читал, они от него отдыхали. Им, однако, и в голову не приходило, что он и сам от них отдыхал. В истории Керриган искал ключи. Что это за ключи, он и сам не мог бы сказать. Просто ключи, в широком смысле этого слова. Он хотел, чтобы события обрели какой-то смысл.
Керриган нашел страницу, посвященную флоту, и сосредоточился. Боль в колене мешала ему, но он сделал все, чтобы не отвлекаться. Заклинанием этим он пользовался уже много раз, когда хотел полностью отдаться работе.
Из ладоней его вылетел голубой огонек и окружил книгу. Маленькая частица улетела прочь, создав эфирную связь его книги с той, что хранилась в библиотеке. Золото на страницах померкло, потом снова появилось и тронуло другие, предыдущие листы. Керриган открыл книгу и начал чтение с более старых страниц. Сначала лицо его было бесстрастным, потом на губах медленно расцвела улыбка.
Дойдя до последних страниц, маг сиял, как триумфатор. Четверть века назад, отправляясь на спасение Окраннела, флот имел в своем составе четыре дюжины судов, что составляло менее половины пришедших ныне в Вильван судов. Цифру он запомнил правильно, и это его порадовало. Улыбка раздвинула мясистые щеки, зажгла огонь в зеленых глазах.
В животе заурчало, пора бы и разговеться. Засунув за ухо прядь черных волос, он закрыл книгу и попытался перекатиться на правое колено. Рубашка задела царапину, и боль разгорелась с новой силой. Керриган зашипел и снова чуть не уронил книгу. Пухлыми пальцами он обхватил ее и прижал к сердцу, как дорогого друга, после чего сгорбился, ожидая, когда боль затихнет.
Смазанные дверные петли не выдали человека, вошедшего в комнату, а вот каменный пол шлепанья его сандалий не заглушил. Керриган поднял удивленный взгляд. Левой рукой он прикрыл раненое колено. Ткань опять задела царапину, причинив нестерпимую боль. Юноша невольно вскрикнул, но, сжав зубы, усилием воли сдержал слезы.
Он наклонил голову и, сделав несколько глубоких вдохов, взял себя в руки.
- Доброе утро, магистр Орла.
Платье женщины было таким же белым, как и ее волосы. Длинная коса - вдвое толще шнура, обхватившего талию. Голова высоко поднята, блестящие карие глаза устремлены на него. Она, как и другие менторы, всегда за ним наблюдала, однако Орла высматривала в ученике что-то большее. Покрытое морщинами лицо говорило о нелегкой жизни, но, насколько ему было известно, за последние тридцать лет она покидала Вильван не более двух раз.
Ее сильный голос заполнил комнату. Орла никогда на него не кричала, но и никогда с ним не сюсюкала.
- Ты поранился?
- Да. И очень больно.
Похоже, что так оно и есть. Женщина на мгновение закрыла глаза, и книга плавно поплыла к ней, следуя ее мысленному приказу. Орла легко ее поймала. На какое-то мгновение юноше захотелось, чтобы Орла покачнулась, как и он. Однако она легко справилась с увесистым фолиантом.
Орла подошла к полкам и поставила книгу на место. Затем повернулась к нему.
- Надо что-то сделать с твоим коленом.
- Да, позовите лекаря, - Керриган капризно выпятил нижнюю губу. - Мне нужен лекарь.
- Излечи себя сам.
Керриган посмотрел на колено и осторожно приподнял подол.
- Потребуется эльфийское заклинание, магистр.
- Оно тебе известно. Используй его. Он поднял голову:
- Я не могу воспользоваться им без надлежащего контроля.
Орла медленно улыбнулась, морщинки возле глаз стали глубже.
- К чему эти игры, адепт Риз? Ты прекрасно знаешь, что я не стану приглашать тебе эльфа. Знаешь и то, что я не буду расстраиваться из-за того, что ты освоил заклинание, которое - проживи я вторую жизнь - все равно не постигну. Короче говоря, мы оба знаем: ты не хочешь лечить колено, потому что процесс этот болезненный и тебе будет больнее, чем сейчас.
- Но ведь существуют определенные правила, магистр, как в любой игре. Я всегда действую в соответствии с правилами: они меня направляют. Так вот, согласно правилам, пользоваться магией эльфов или урЗрети можно только под надлежащим контролем, - эти слова он произнес с расстановкой. - Если я нарушу правила, то буду наказан.
Она закрыла глаза и вздохнула:
- Керриган, ты прекрасно знаешь - я не стану наказывать тебя за то, что сама же предлагаю тебе сделать. Разве я похожа на прежних твоих учителей? Надеюсь, ты уже усвоил, что терпимости у меня больше, чем у других. Почему же ты не делаешь того, что я прошу тебя сделать, а вместо этого подкидываешь мне разные шарады?
Юный адепт прищурился:
- Я хочу видеть корабли. Я хочу пойти на пристань и увидеть корабли.
- О, так вот оно что! - Темные глаза Орлы открылись, и она склонила голову набок. Это ее движение напугало Керригана. - Ну хорошо, думаю, мы сможем позволить тебе это при условии, что ты исполнишь мои приказы в точности.
Керриган нерешительно кивнул:
- Да, магистр.
- Очень хорошо. Для начала исцели свое колено. Юноша начал вставать и протянул к ней руку, чтобы женщина помогла ему подняться, но Орла покачала головой:
- Нет, сделай это здесь, на полу.
- Но ведь для того чтобы произнести заклинание... мне нужно переодеться...
- И испачкать еще одну рубашку? Нет. - Она устремила на него жесткий взгляд. - Ты согласился на мои условия, адепт Риз. Не заставляй меня пожалеть об этом. Ты можешь сделать это здесь, на полу.
Керриган покачал головой и промямлил:
- Это не по правилам.
- Уж не хочешь ли ты сказать, что сделать этого не можешь, не поднимаясь с пола? И это после того, как я бесчисленное количество раз видела, как эльфы творят заклинания и исцеляют раненых на кораблях, на поле боя, на телегах? Что ж, если ты утверждаешь, что это эльфийское заклинание, то они, стало быть, разбираются в магии гораздо лучше тебя. Так?
- Нет. - Ноздри его гневно раздулись. - Я могу это сделать.
- Я жду. И долго ждать не намерена.
Керриган глубоко втянул носом воздух и медленно выдохнул. Потом перешел к поверхностному дыханию и закрыл глаза, чтобы свести к минимуму отвлекающие факторы. Согнул пальцы, осторожно положил левую руку на рану. Потная ладонь прижгла ее, но он вытерпел.
Затем юноша тщательно очистил мозг и приступил к заклинанию. Керригану нравилась эльфийская магия. Заклинания в ней казались ему живыми. В то время как в человеческих заклинаниях были острые углы, скрещивания и обрывы, эльфийские заклинания словно бы врастали в землю своими корешками или, как ветки, тянулись к солнцу. Человеческие заклинания казались созданными искусственно, ими, правда, и овладеть было легче. Эльфийское заклинание напоминало лабиринт, по которому надо было умело пройти, чтобы в конце пути получить заслуженную награду.
Левая его рука стала излучать голубой свет. Оттенок свечения был темнее, чем в случае с книгой. Он напоминал глубокую морскую синеву за окном, а не хрупкую голубизну птичьего яйца, которая годилась лишь для подвижки предметов. Энергия потекла в колено, ускоряя рост и регенерацию тканей, поглощая кровь и плазму и запечатывая ранку. Боль, однако, при этом многократно усилилась. Керриган знал, что в ней слились сейчас все виды боли - грызущая, давящая и коликообразная. Сконцентрированная боль пронзила ему колено, словно стрела, а потом исчезла, словно ее и не бывало.
Он оторвал руку от колена. На коже и следа не осталось. Кровь была только на ладони, и юноша обтер ее о рубашку. Опершись о каменный пол правой рукой, он встал и выпрямился. Рубашка натянулась на круглом животе.
Керриган посмотрел на Орлу:
- Ваше приказание выполнено, магистр.
- Очень хорошо, адепт Риз. - Она окинула его взглядом с головы до ног и сдвинула брови. - Теперь сними рубашку, почини ее и выстирай.
- Что?
- Ты прекрасно слышал, что я сказала, Керриган. - Орла указала на дверь. - Я знаю, в нормальных условиях это делают за тебя слуги, но сейчас обстановка далека от нормальной. Все жители острова заняты теперь другими делами. Сегодня ты сам выстираешь свою рубашку и принесешь себе завтрак.
Он улыбнулся:
- Из кухни?
Наставница кивнула:
- Ты сможешь найти туда дорогу?
- О да, - Керриган постарался спрятать улыбку. Хотя в еде ему никто не отказывал (наоборот, слуги то и дело бегали из кухни в комнату и за добавкой и приносили ему хлеб, суп, мясо и фрукты), он и сам знал дорогу. Кухня с первого раза совершенно его очаровала. Сам он творил свои чудеса в арканориуме, над жилыми помещениями. В кухне же магистры, адепты и даже ученики творили другие чудеса: с помощью заклинаний замешивали тесто для хлеба, растапливали печь, мололи специи, помешивали суп и жаркое. Многие эти заклинания юноша знал очень хорошо, так как и сам смешивал подобным же образом ингредиенты и так же осторожно работал над настойками и препаратами. Однако в кухне он видел, как теория чудесным образом превращается в практику.
Ну а плоды этой практики нагружали ему живот приятной теплой тяжестью.
- Вот и прекрасно, хотя ты, боюсь, будешь разочарован. У нас сейчас стоит флот, а матросов надо кормить, поэтому еду следует экономить. - Она прижала палец к острому подбородку. - Ты получишь пинту разбавленного эля и небольшой ломоть хлеба.
- Да я же умру с голоду!
- Это не надолго, адепт Риз.
Он нахмурился. Кушанья, вкус которых он уже предвкушал, рассыпались во рту в неаппетитную пыль.
- Так что я должен сделать? Починить рубашку, выстирать ее, поесть... ну а потом могу я пойти к кораблям?
- Да.
Он посмотрел на нее с подозрением:
- Да у меня не останется времени на осмотр кораблей. Ведь не успею я поесть, как будет пора идти на занятия.
Орла улыбнулась:
- Теперь, адепт Риз, ты убедился в справедливости моих слов: все сейчас очень заняты, даже я. Сегодня утром я встречаюсь с военным магистром, чтобы узнать у него о своих обязанностях. До полудня ты свободен.
- Так вы пришли, чтобы сказать мне об этом? - Керриган нахмурился. - Вы бы меня в любом случае отпустили?
- Да.
- Но тогда почему...
- Да потому, адепт Риз, что ты сам согласился играть со мной в игру и проиграл. - Орла пошла к дверям и, остановившись на пороге, оглянулась через плечо. - Если станешь играть, непременно проиграешь. Считай, что на этот раз тебе повезло: проигрыш не слишком дорого тебе обошелся. Пусть это послужит тебе уроком. Если проиграешь в будущем, то и ты, и те, кто будет рядом с тобой, не переживут такой неудачи.

ГЛАВА 21

Усталость обжигала глаза сильнее, чем лучи восходящего солнца. Спала Алекс в предыдущие три дня считанные минуты, и это после засады, которую она устроила авроланской армии. С помощью генерала Каро ей удалось убедить местных богатых купцов в том, что город их обречен. Каро подчеркнул, что если эвакуация не произойдет в надлежащем порядке (под этим он понимал, что приказы его будут выполняться в точности), то начнется массовый грабеж. И обойдется это торговцам намного дороже, чем расходы на саму эвакуацию. В результате все нехотя согласились.
Каро положился не на одних купцов. Город переселялся в окрестности, и люди, от которых зависела жизнь Порасены, - будь то торговцы, воры, служители культа или ученые - приглашены были им в городскую ратушу для разъяснения сложившейся ситуации. Генерал объявил, что грабители будут немедленно уничтожены. По его сигналу в комнату ввели человека, одетого в форму конногвардейского полка. Полотняный мешок, надетый на голову преступника, не Дал аудитории возможности установить его личность и расслышать слова, которые арестованный выкрикивал в качестве протеста.
Каро вынул из-за пояса кинжал и обратился к приговоренному:
- Ну, а теперь напоследок веди себя достойно. Умри как мужчина. - И всадил ему в грудь кинжал. Вытащил он оружие только тогда, когда тело, обмякнув, свалилось на руки бывшим его товарищам по полку.
Каро не счел нужным сказать кому бы то ни было, что человек, которого он только что зарезал, был убийцей. Его взяли из городской тюрьмы и одели в форму конногвардейского полка.
Генерал взглянул на собравшихся и подождал, пока кровь стечет с клинка, а люди вынесут мертвое тело.
- Как я и сказал, все грабители будут уничтожены. И не важно, кто это окажется - мужчина, женщина или ребенок. Дело сейчас найдется для каждого: надо не только вывозить собственные пожитки, но и помогать другим.
На западном берегу Салерсены вырос палаточный город. Торговцы вывозили туда свои склады. Кое-кто распродавал вещи, необходимые другим беженцам. Цены были умеренные, так как Каро предупредил: ростовщичество и раздувание цен приравнивается к грабежу.
Алекс вздохнула. Эвакуация не удалась бы, если бы из Ислина не прискакала большая группа людей. Расстояние в десять лиг всадники преодолели очень быстро: должно быть, рассчитывали отпраздновать здесь ее великую победу. Посыльные разыскали Алекс в Порасене, и в середине следующего дня она вместе с генералом Каро прискакала в лагерь.
Когда они с Каро начинали освобождение Порасены, то были на ножах, однако эвакуация их объединила. Каро одобрил решение Алекс - передать операцию в его руки. Он использовал ее статус (статус архитектора победы), чтобы предложить всем недовольным его приказами обратиться с апелляцией к Алекс, но во всех спорных случаях она вставала на его сторону. Чем больше возрастало недовольство, тем сильнее становился их альянс. Однако уезжать сейчас из города оба они не хотели.
Посыльный привез их в ее командирский шатер, и Алекс готова была разорвать на части того, кто посмел его занять. Каро кивнул ей, давая знать, что войдет первым, а она - следом за ним. Его широкоплечая его фигура замерла на месте, и Каро вдруг преклонил колено перед стоявшим посреди палатки человеком. Полог опустился за спиной Алекс. Стало темно, но ей хватило и одной секунды, чтобы узнать этого человека. Она тоже опустилась на колено и склонила голову.
- Ваше величество, а нас никто и не предупредил.
- Вы ведь войско Кайтрин тоже не предупредили. Встаньте оба. Вы хорошо мне служите.
Алекс подняла голову и заметила на лице человека улыбку. Хотя с высоты своего роста она спокойно могла разглядеть белые шрамы на его лысой голове, Алекс всегда чувствовала себя крошечной по сравнению с королем Альциды Августом. Она понимала, что частично это происходило оттого, что впервые она увидала его еще будучи ребенком. Тогда волосы короля были темными и густыми. С годами они редели и белели, как и роскошные его усы, поэтому король стал брить голову. Время, конечно, изменило тело Августа, добавив ему морщин и лишив волосы, однако жизнелюбие и силу оно похитить не смогло. Об этом говорили лучистые карие глаза. Перед ней стоял человек, могучий, как и прежде, умом и духом. Человек, на которого Алекс смотрела с благоговейным трепетом..
Каро встал и обменялся с королем рукопожатием.
- Ваше величество, какой приятный сюрприз.
- Вы, Каро, лжете так же ловко, как и всегда. Если дошедшие до меня слухи верны, вам сейчас меньше всего хотелось бы моего присутствия здесь. - Август повернулся к Алекс. - А ты, Алексия, знай: я здесь не для того, чтобы узурпировать твою победу.
Она кивнула и пожала его сухую сильную руку.
- Победа эта принадлежит вам, ваше величество, так что ни о какой узурпации и речи быть не может.
Король улыбнулся:
- Я приехал сюда и не для того, чтобы объявить себя соперником Адроганса, однако ваши войска обеспечили всем нам победу, и пусть ему будет стыдно. Я доволен. Человек он толковый и даже смог нанести урон войскам Кайтрин в Окраннеле, но я не хочу рассчитывать только на него. Его сейчас сильно теснят, словно он и есть тот самый Норрингтон, который, согласно предсказанию, одолеет Кайтрин. А вот то, что войска собираются его поддержать, меня беспокоит.

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

- Это можно понять, ваше величество, - вздохнула Алекс. - Я его не слишком люблю, однако не могу не уважать, особенно сейчас.
- Эвакуация... да. Проблема не из легких, верно?
Каро кивнул:
- Люди понимают, что из города надо все вывозить, а что будет потом, не представляют. Вы, должно быть, встретили на дороге людей, едущих в столицу.
- Да. И это навело меня на идею. Позвольте, я вам ее изложу. - Он жестом пригласил их к столу, на котором была разложена карта. - Решение тут не такое простое, как при вашей атаке, но думаю, должно сработать.
То, что предложил король, было одновременно и смелым, и многообещающим. В двух милях вверх по течению извилистое речное русло проложило себе дорогу сквозь невысокие горы, образовав там красивую долину. Король передал крупные земельные участки купцам при условии, что те останутся на месте и будут исполнять определенные обязанности. На то, что половина предоставленной им земли принадлежала Ориозе, внимания никто не обратил.
Мелкие участки достались горожанам. Они получили то, чего ранее никогда не имели. Король запретил им первые десять лет продавать участки, но так как возможность владеть землей представлялась жителям Порасены несбыточной мечтой, то щедрость короля они встретили с невиданным энтузиазмом.
Принимая во внимание угрозу нападения (любой человек, находящийся вблизи от Порасены, подвергался опасности), отъезд короля в Ислин все расценили бы как разумную предосторожность, но Август об этом и слышать не хотел. Рассудил он верно: если он отправится сейчас в столицу, большинство беженцев бросится за ним. Король несколько раз выезжал в Порасену: помогал людям вывозить их пожитки. Он обещал навестить их в новом городе и даже снарядил конвой, который должен был сопроводить их в Ньюпор и помочь с размещением.
С того места, где стояла Алекс, открывался хороший обзор. Она видела грязную, разбитую дорогу, проложенную параллельно руслу реки. По ней тащились тяжело нагруженные люди. Маленькие семейные группы тянулись на юг, сталкивались с людьми активными, помогавшими навьюченному мулу преодолевать трудные участки. Солдаты Альциды поддерживали наиболее слабых.
Король встал рядом с ней, сбросил капюшон черного шерстяного плаща:
- Эвакуация проходит хорошо, Алекс. Да-да, я знаю, ты скажешь, что хвалить за это надо только Каро. Ему я уже выразил свою благодарность.
Она кивнула и махнула рукой в сторону города:
- Большинство семей выехало. Остались глупцы да отчаянные головы. Они прибегают в город, чтобы взять забытые вещи. Находят себе разные оправдания. Некоторые сочиняют неправдоподобные истории, чтобы прикрыть мародерство, хотя Каро никого еще не казнил.
- Грабежи могли бы оказаться препятствием к эвакуации, но сейчас... - Август пожал плечами. - Сомневаюсь, что в городе остались какие-то ценности.
- Вы безусловно правы, ваше величество.
Август улыбнулся. Углы рта скрылись под пышными усами.
- Ты слышала, что сказал сулланкири: Порасена обречена. Насколько я понял, он не намекнул, когда и как это произойдет.
Алекс покачала головой:
- Я удивляюсь тому, что нам удалось так быстро эвакуировать город. Полагаю, завтра на закате наша работа будет завершена. Мы сможем покинуть Порасену. Остается один важный вопрос: надо ли ее сжечь?
- Да, нам следует это сделать. Король посмотрел на городские башни. - Если мы ее не уничтожим, они сюда войдут, а из Ориозы явится еще больше авроланов. Зачем оставлять им хорошо укрепленную крепость?
- Ваше величество, я ни в коем случае не оспариваю вашу мудрость, но почему вы терпите то, что Ориоза приютила у себя авроланов?
Глядя на долину, король задумчиво провел рукой по подбородку.
- Чтобы прекратить это, требуется вооруженное вторжение. У Ориозы сильная армия, отчаянные воины, и, защищая свою землю, драться они будут еще отчаяннее. Что до политического давления... ты же знаешь, как Скрейнвуд добыл себе трон, верно?
- Да, ваше величество. Сулланкири убил его мать.
- Причем самым зверским способом. В том году в Ориозе должны были проводить праздник Урожая, но его отложили на год в связи со смертью королевы Ланиветты. Скрейнвуд когда-то был моим другом, и отец послал меня представлять на похоронах Альциду. Там я увидел совершенно подавленного человека. Хищная хитрость не покинула Скрейнвуда, но имевшееся у него некогда весьма скромное мужество исчезло окончательно.
Король вздрогнул:
- Он не останавливает врагов, когда они проходят через Ориозу, но в то же время страшно их боится, не спускает с них глаз. У него повсюду шпионы, и он делится со мной информацией, чтобы предотвратить вооруженное вторжение. Известие о твоей победе вынудило его открыть мне кое-что полезное. Кайтрин день ото дня становится все храбрее.
- Стало быть, следующим моим заданием будет...
Август расхохотался. Звучный смех его разнесся по долине.
- Ты вернешься в Ислин вместе со мной. Близится праздник Урожая. Как и в канун последнего вторжения Кайтрин, Альцида была организатором и хозяйкой праздника. Я хочу, чтобы ты была там. Кайтрин очень многим внушает страх, а ты поможешь разрядить обстановку. Она, конечно, женщина грозная, но победить ее все-таки возможно. Надо людям об этом почаще напоминать.
- Я сделаю то, о чем вы просите, ваше величество, но мое место здесь, на поле боя.
- Я знаю это, Алексия. - Король на мгновение сжал губы, но их тут же тронула легкая улыбка. - Твой отец тоже произносил эти слова. Он бы тобой сейчас очень гордился, хотя, наверное, сказал бы, что нынешние действия Кайтрин - не твоя забота. Арканслата сообщает, что сейчас она ведет флот к Вильвану.
Алекс подняла голову. Роль чародеев в войне давно и горячо обсуждалась. С одной стороны, самые простые заклинания могли найти применение в ведении военных действий, с другой - заклинания противоборствующей стороны могли свести все усилия к нулю. Обычно чародеев держали за линией фронта. Занимались они починкой военного снаряжения и снарядов и лечением механоидов (представлявших собой нечто среднее между человеком и механизмом).
Что бы там ни было, но нападение на крепость чародеев - ужасная глупость. Алекс нахмурилась.
- Смысл это имеет только в том случае, если Кайтрин удалось найти какое-то великое заклинание или создать необыкновенное оружие, с помощью которого она может их одолеть.
- Верно, хотя мотивы ее могут оказаться более прозаическими. Кайтрин взяла с собой пиратов из Вруоны. Раньше они совершали набеги на ее суда. Возможно, она хочет, чтобы они перебили друг друга. Многим предводителям следовало бы знать, что иметь с ней дело весьма небезопасно.
- Тогда скажите, ваше величество, чем не угодили ей войска, которые она послала в Порасену?
Яркий огонь вспыхнул к северо-востоку от города. Серебристый, ослепительный, словно молния. Он перевоплотился в фигуру сулланкири, того самого, которого Алекс видела три дня назад. Авроланское чудище взглянуло на город, принюхалось и повернулось к горе, на вершине которой они с королем стояли.
- Запах крови чую я, нос щекочет мне она. Я уверен: это враг! Скажи, король, разве не так? Враг смеется, веселится, ну а скоро прослезится!
Август закрыл глаза, опустил голову и медленно ею покачал.
- С рифмами у тебя все так же плохо, Ли.
Хотя слова эти и прозвучали чуть громче шепота, а сулланкири находился в полумиле от них, дернулся он, как от удара бичом. Зашипел, сгорбился, запахнулся в огненный плащ, словно в защитное облачение. Потом медленно выпрямился и указал рукой на восток.
- Внимание! Предсказание: с Порасеною прощание.
Алекс посмотрела на границу с Ориозой и невольно попятилась. Бессознательно схватила мечи, заслонив собой короля.
- Уходите, ваше величество, быстрее!
- Нет, Алексия. Я не впервые его вижу. Бежать не имеет смысла.
На фоне восходящего солнца появился черный силуэт в форме огромного креста. Тень эта перемахнула через горные хребты и стремглав полетела вниз. Вспыхнула золотом под солнечными лучами чешуя цвета слоновой кости. Дракон стал похож на изделие искусного ремесленника. Плавность и грация его движений казались немыслимыми для такого массивного существа.
Хищник накренил левое крыло и описал круг над Порасеной. В огромных глазах цвета морской волны вспыхивали разноцветные всполохи. Казалось, что это мысли, рождавшиеся в рогатом черепе. Дракон наблюдал за людьми, бегущими в панике по улицам. Пролетая мимо балкона высокой башни с оцепеневшей от ужаса фигуркой, он лениво щелкнул зубами. Хотя дракон и промахнулся, человек отпрянул и свалился вниз навстречу своей смерти.
Мощный удар крыльев - и дракон взмыл в небо. Поднявшись на несколько сотен ярдов, он принял форму шара и, кувыркаясь, устремился вниз. Набирая ускорение, дракон несся точно выпущенный из пращи камень. Затем он расправил крылья и, сделав петлю, полетел прямо на город.
Едва не касаясь крыльями самой высокой башни, дракон изрыгнул пламя. Горячая вспышка показалась Алекс шаловливым шлепком, но этот слабенький сгусток энергии захлестнул Порасену. Оранжевый огонь поразил город в самое сердце. Одним махом уничтожил мост, по которому она не раз переправлялась на другой берег, залив огнем улицы. В мгновение ока вспыхнули деревянные постройки. Пламя сбило бегущих по улице людей, повалило их, как при наводнении и поглотило. Рев огня заглушил дикие вопли.
Огонь плескался на башни, брал их в кольцо, и они не столько горели, сколько подвергались эрозии. Так волны обтачивают песочные замки. Вместе с ярко полыхавшей мебелью и коврами они оплавлялись, как свечи. Алекс увидел, как две башни склонились друг к другу, образовав арку над адом, в который превратился центр города.
Выпуская из ноздрей небольшие порции огня, дракон сделал еще круг, поджаривая стоявших на крепостных стенах людей и сжигая лачуги в трущобах. По реке плыли на север горящие обломки. Второй и третий заход были не такими яростными, как первый. Порасена весело потрескивала, посылая в небо столб серого дыма.
Совершив последний круг, дракон удалился на восток. Как только он пересек границу с Ориозой, в город вошел сулланкири. На окраинах огонь был не таким жарким, как в центре, поэтому он продвигался без особого труда, пока не добрался до центра города.
Алекс внимательно всматривалась в пекло, ожидая, когда монстр снова из него появится. Прошло мгновение, и огонь по всему городу задрожал, словно под воздействием сильного холодного ветра. Языки пламени сжались по краям, стянулись... и исчезли все разом. Лишь в самом центре несколько мгновений бушевал огненный циклон, перевоплотившийся вдруг в сулланкири.
Крошечная фигура картинно поклонилась, отсалютовав королю. Огненный плащ ярко заблестел, послышался треск, и пламя окончательно исчезло.
Алекс моргнула и, оглядев город, горестно покачала головой. Из покореженных башен валил дым. То здесь, то там возгорались пожары, но все это было жалкой пародией на огонь дракона. Там, где раньше был мост, медленно текла река с кипящей водой. Алекс чуть ли не физически ощущала, как там корчится ошпаренный вейрун.
Она вздрогнула, хотя холодно ей, разумеется, не было.
- Я понимаю: то была демонстрация силы, но если сулланкири знал, что вы здесь, почему дракон вас не убил? Такая потеря стала бы мощным ударом по оппозиции Кайтрин.
Король задумчиво кивнул:
- Да, но еще большее потрясение испытают все, когда я расскажу о том, чему стал свидетелем. Четверть века назад у Кайтрин был дракон. С помощью фрагмента Короны Дракона она сумела его поработить. Мы этого дракона уничтожили. А теперь она заполучила еще одного.
- А не пошлет ли она его в Ислин, когда правители со всего мира соберутся на Совет Королей?
- Ты бы, наверное, так и поступила, и я - тоже, но только не Кайтрин. - Король надел капюшон, и лицо его ушло в тень. - Она предупредила нас, что еще вернется. Сейчас Кайтрин сделала нам еще несколько предупреждений. Для того чтобы одолеть врага, она хочет сначала сломить его морально. Помяни мое слово, Алексия, уничтожение Порасены нанесет страшный удар по противостоящим Кайтрин силам. Так что ее поражение и твоя победа в битве за город станут совершеннейшими пустяками. Если мы не объединим свои усилия, мир окажется в полном распоряжении Кайтрин.

ГЛАВА 22

Привести в порядок ночную рубашку оказалось гораздо легче, чем восстановить чувство собственного достоинства, но все же Керриган осилил и то и другое. Подшивая Подол, он укололся иголкой всего два раза, однако решил встретиться со швеей и узнать у нее магические приемы, чтобы в дальнейшем уберечь руки. Затем юноша выстирал рубашку. Наблюдая за учениками, которых в качестве наказания посылали в прачечную, он научился выжимать белье и вешать его на веревку для просушивания.
Никто из прежних учителей не заставил бы его это делать, и Керриган понимал, что ссылка Орлы на то, что из-за прибытия флота в доме мало слуг, - простая отговорка. Другие учителя в качестве наказания заставили бы его бессмысленно повторять магические заклинания, которым он научился много лет назад.
Юноша знал, что учителя им манипулируют. Они показывали ему новые заклинания и новые технологии, а в наказание заставляли повторять азы. А так как это страшно его угнетало, он становился более внимательным и прилежным при изучении нового материала.
Вернее, это они так думали.
С самого начала адепт разделил учителей на два разряда. Первые заботились прежде всего о достижении конкретной цели. Однако же Керриган никогда не знал, в чем эта цель заключается, потому что, когда он осваивал задание, учитель исчезал, а на его место приходил другой. Этими учителями было легко манипулировать. Сначала он вел себя как ученик, подающий некоторые надежды, потом долгое время изображал тупицу, после чего снова следовал невиданный взлет, а потом опять падение. Радость и отчаяние шли у педагогов рука об руку с его подъемами и падениями. Учителя явно хотели поскорее с ним расстаться, и он их наказывал: давал понять, что те останутся с ним навсегда.
Учителя, которых ученик отнес ко второму разряду, требовали от него неукоснительной точности. Последние семь лет преобладал именно этот тип. Часто это были даже и не люди. Они с самого начала сомневались в том, что Керриган освоит приемы, которые они ему показывали. Несмотря на то что юноша был в десять раз моложе самых старых учителей человеческого рода-племени и еще моложе тех, кто людьми не являлся, магию он постигал успешно. Большинство учителей отказывались этому верить и заставляли его повторять магические действия снова и. снова. Он был скрупулезно точен, так как выбора у него не оставалось. Орла могла приказать ему излечить колено, а вот магистр Файренол за то же самое наказал бы его на неделю.
Доставить удовольствие второй группе магистров было не так трудно, как могло бы показаться. Керриган упивался порядком и точностью. Он предпочитал спокойствие, ему не нравилось, когда его отвлекали. В тишине он лучше ощущал творимую им магию, она была для него музыкой, принесенной ветром. Юноша чувствовал, что где-то внутри есть и другие великие чудеса, но не знал, что нужно сделать, чтобы овладеть ими.
Был у него еще один способ, с помощью которого он манипулировал учителями. Еда. Он настаивал на том, чтобы они ели вместе с ним. Если учителя отказывались, он дулся и капризничал до тех пор, пока не добивался своего. После этого быстро выяснял их вкусы и пристрастия. Есть им приходиться ту же пищу, что заказывал ученик, и с помощью их любимых или нелюбимых блюд он поощрял или наказывал своих учителей. Особенно ему нравилось, когда с его помощью худые наставники толстели.
Сидя в углу кухни на табуретке, Керриган думал об Орле. Вокруг него кипела работа: магистры, адепты и ученики таскали тяжелые мешки с мукой, помешивали что-то в огромных котлах, подбрасывали дрова в топку. Интересно, почему они не пользуются магией, как обычно? И тут же сообразил: они приберегают энергию для других заданий.
Орла, наверное, была бы довольна этим его умозаключением, но тут же потребовала бы от него большего. «Почему? » - был вопрос, который она задавала постоянно. Наставница хотела, чтобы ученик докапывался до сути, требовала от него больше, чем от других. Задачи, которые она ему подбрасывала, никогда не пришли бы в голову другим его учителям.
Пережевывая черный хлеб, Керриган задавался вопросом: почему все приберегают энергию? Спора нет, цели можно добиться и с помощью обыкновенной физической силы, не прибегая к магии. На замес теста для хлеба времени уходило больше, поднималось оно тоже медленнее, да и все остальные стадии без применения магии требовали больше времени, однако хлеб в конце концов выпекался. Ломоть в его руке с одного конца подгорел (раньше юноша никогда такого не видел), но вкус у хлеба такой же хороший, и он им вполне наелся.
Керриган пожал плечами. Должно быть, они исполняют распоряжение Великого магистра, а причины известны только ему. Когда юноша чего-то не понимал, ему всегда давали этот ответ, и он больше не спрашивал. Когда Керриган интересовался у своего наставника, почему он должен поступать так, а не иначе, следовал тот же ответ.
А вот с Орлой все было по-другому. Она всегда просила его отыскать причину. Он старался изо всех сил, и она его внимательно выслушивала. И все же каждый раз юноша ощущал, что наставница разочарована. Она явно ожидала от него другого ответа. И хотя вроде бы были правильными, Керриган никак не мог понять, чего же еще она от него хотела.
Он доел хлеб (подгоревший кусочек бросил собаке) и запил его разведенным элем. Пиво показалось ему отвратительным, но Керриган все равно его допил и выбросил пустую кружку в корзину с грязной посудой. Ученица, руки по локоть в мыльной воде, злобно на него взглянула. Он в свою очередь раздул ноздри и выплыл из кухни в радужном настроении.
Керриган на мгновение заслонил глаза от солнца и направился по извилистой дорожке к маленькому порту. Лесистые холмы мешали видеть океан и корабли, но, так как навстречу двигался поток людей, он был уверен, что идет в правильном направлении.
Вильван всю жизнь был его домом, и хотя юноша не часто выбирался из башни, где жил и учился, местный пейзаж был ему знаком. Густая и роскошная растительность покрывала горы, точно лоскутное одеяло. Пестрота здесь была неимоверная: на алых кустах росли синие ягоды или серебристые цветы. Его удивляло, что путешественники реагировали на радужную палитру местного ландшафта как на экзотику.
Керриган считал, что экзотически выглядят как раз сами путешественники. Они и забавляли, и пугали его. Одежда многоцветная и многослойная. Подумать только! Они носили брюки (длинное платье попадалось крайне редко). У многих были мечи, кинжалы, луки и колчаны со стрелами. Шрамы на лицах, кривые и желтые зубы, а уж как от некоторых из них пахло! Керриган думал, что найдет дорогу, полагаясь лишь на обоняние.
Путешественники разбрелись по всему острову. У чародеев в зависимости от специализации имелись свои комплексы с башнями. Башня магистров стояла в центре острова. Керриган жил там, и обычно учителя ходили к нему, а не наоборот. Он редко видел своих ровесников, если не считать учеников, которым в качестве наказания приказывали исполнять при нем лакейские обязанности. Чародеев своего ранга юноша встречал и того меньше.
Хотя люди, что шли ему навстречу, выглядели странно, они, однако, соблюдали определенный порядок. В порту царил хаос. Суда, стоявшие на якорях, поднимались и опускались вместе с волнами. Ученики, собравшись толпами, смеялись и окликали моряков. Матросы что-то кричали им в ответ, потом адепт посылал учеников на сходни, чтобы они помогли с разгрузкой.
В этот водоворот Керриган вошел, как всегда, не торопясь. Изумлялся он буквально всему и старался все запомнить. Собственные впечатления ему нужно было сравнить с тем, что отразит потом официальная история. На ее страницах он прочел так много! Однако тексты мертвы. Сейчас он видел больше, чем когда-либо; юноша просто упивался полнотой и многообразием жизни.
Звуки, запахи, слова, разные наречия - все это хлынуло на него, как волнующееся море. Керриган восторженно встречал каждую волну и невольно улыбался. Он видел, что адепты, заметив его, кивают друг другу. Должно быть, говорят о нем... странно, о чем бы это? Здесь, на пристани, он чувствовал, что любит всех.
- Эй ты, как насчет того, чтобы помочь?
Керриган поморгал зелеными глазами и повернулся на звук голоса. Там, у леера корабля, стоял эльф с пузатым мешком в руке.
По сходням как муравьи бегали ученики и молодые матросы, перетаскивая мешки в повозку.
- Вы имеете в виду м-меня? - голос Керригана дрогнул, но не от смущения. Эльф был совершенно не похож на его учителей-эльфов. Тело сплошь покрыто татуировкой, а белые волосы гребнем встают на голове. Керриган не сразу догадался, что это воркэльф, и не потому, что ничего о них не знал, а потому, что впервые увидел живого воркэльфа. Зрелище это заставило его невольно улыбнуться.
Воркэльф кивнул.
- Да, тебя.
- Я буду счастлив помочь. - Керриган завернул рукава коричневой робы, вытянул руки ладонями вверх, согнул пальцы и начал произносить заклинание. Как и утром с книгой, он хотел, чтобы мешок сам перелетел с корабля на телегу. Определить расстояние и вес мешка было не так-то просто, но, судя по тому как небрежно болтался он в руке у воркэльфа, мешок был, должно быть, не слишком тяжелым.
Керриган зажмурился, чтобы сосредоточиться, и произнес заклинание. Открыв глаза, он поискал мешок, но не увидел его. Люди задрали головы к небу, и он последовал их примеру, но не понимал, на что они смотрят, потому что сам не увидел ничего, и неба - тоже.
Через сотую долю секунды пятидесятифунтовый мешок с мукой обрушился ему на грудь и сбил с ног. Керриган упал на спину, ударился головой, и перед глазами его взорвались звезды. Потом он почувствовал страшный груз, давящий на грудь. В ярости юноша произнес заклинание, и мешок поднялся в воздух, однако дышать он все равно не мог.
Незнакомый ему адепт опустился рядом с ним на колено, взял Керригана за талию, но приподнять не смог.
- Он слишком тяжелый. Помогите.
Керриган в панике задергал ногами: дыхание обжигало легкие. Он хотел закричать, так как чувствовал страшную боль в голове и спине, но парализованные легкие не дали ему такой возможности. Слезы струились по его лицу, сначала - от боли, а потом из-за того, что неподалеку кто-то смеялся. Сквозь слезы он неясно различал согнувшиеся от смеха фигуры, пересказывавшие друг другу забавный эпизод.
Вдруг обзор ему заслонил воркэльф. Керриган почувствовал, как его пальцы вонзились ему в спину. Эльф поднял его, и холодный воздух рванулся Керригану в легкие. Маг выдохнул, а воркэльф снова опустил юношу на землю. Трижды он помогал ему сделать вдох, после чего опустил руки и встал рядом.
- Удивляюсь, что ты вообще еще дышишь.
Керриган покраснел. Перекатился на правый бок, чтобы подняться, но не успел встать на колено, как кто-то на него наткнулся. Керриган откатился на несколько футов назад, но тут же раздались крики: «Осторожно! » Он оглянулся на место, на котором только что лежал.
Со страшным грохотом на землю свалился мешок с мукой. Взорвавшись, он обрушил на юношу белое облако. Керриган помотал головой и задергал носом, чтобы вытряхнуть забившую ноздри муку. Она превратилась у него во рту в липкую массу. Выковыряв муку из глаз, он, шатаясь, поднялся на ноги.
Ученики, адепты, матросы и солдаты, стоя вокруг, показывали на него пальцем и корчились от смеха. Керриган опустил глаза и увидел, что мука совершенно его запорошила. Живот мешал ему рассмотреть остальные части тела, но, по всей видимости, и они были не чище. Лицо его вспыхнуло. Юноше хотелось, чтобы и уши у него тоже были забиты мукой: лишь бы не слышать, как все над ним потешаются.
Смех пригвоздил его к позорному столбу. Запорошенное мукой лицо выразило ужас. За свою жизнь он испытал и гонения, и угрозы, и унижения, но научился на них отвечать, а вот оружия против смеха у него не было, поэтому он не знал, как поступить. Ничего не придумав, адепт среагировал бессознательно.
Впервые в жизни Керриган Риз побежал.

ГЛАВА 23

Войдя в круглый кабинет военного магистра, Орла задержалась на единственной ступеньке у расположенной чуть ниже центральной части помещения. Вокруг этой площадки, от пола до потолка, шли полки, заставленные книгами, свитками, картами, оружием, костями и другими артефактами войны. Напротив двери, на балконе, стоял сейчас магистр со сложенными за спиной руками. Он смотрел на море.
Комнату легко было принять за генеральскую, и не только из-за находящихся в ней предметов. В немногочисленной скромной мебели не было ничего мистического или утонченного. Стулья с прямыми жесткими спинками не располагали к праздности. Койка возле балкона была прикрыта тонким шерстяным одеялом. В ящиках на одном из стеллажей, должно быть, находилась одежда магистра, но ее было мало, так что он вряд ли тратил деньги на пополнение гардероба.
На магистре была серая роба старшего чародея. В отличие от других магов Вильвана рабом моды он не был. Сейчас он спустил робу до талии, а рукава завязал узлом, как пояс. Несмотря на падавшую на него тень, Орла заметила на спине его и плечах светлые шрамы и темную татуировку.
Плечи эти были когда-то могучими, как и сам магистр. В молодые годы он обладал телом воина, хотя и не таким сильным, чтобы сравниться с эльфом. Сейчас он брил голову, а ведь когда-то носил длинные черные волосы, которые заплетал в косу, похожую на ту, что была у Орлы.
Орла откашлялась:
- Вы посылали за мной, магистр?
Он чуть помедлил, а потом повернулся и вошел в комнату. Ей показалось, что с каждым своим шагом он стареет прямо на глазах. Незаметные в тени следы времени предстали на свету с безжалостной отчетливостью. Высокий гордый человек, каким она знала его в юности, усох, словно виной тому был придавивший его груз ответственности. И все же Орла до сих пор чувствовала его силу, видела ее в блестящих и живых карих глазах, лишний раз убеждаясь в том, что глупо судить о чародее по его физической форме.
- Вам, Орла, известно о грядущем вторжении. Кайтрин хочет поступить с Вильваном так же, как она поступила сто лет назад с Воркеллином. - Его ровный голос несколько раз дрогнул. - Завтра или послезавтра мирная жизнь этого острова закончится.
Орла задумчиво кивнула:
- Атаку Кайтрин на Вильван я считаю безумной.
Военный магистр поднял руку, не дав ей продолжить:
- Разумная она или безумная, но это факт. Нам известно, что Кайтрин совершила пробное нападение на город в Альциде. Там она потеряла больше, чем сама ожидала, и в отместку наслала на город дракона. За последнюю четверть века Кайтрин стала более могущественной, а возможно и более отчаянной. Она наступает, и мы должны ей ответить.
Орла вскинула подбородок:
- Чего вы ожидаете от меня?
Магистр улыбнулся ей, на какое-то мгновение вернув Орлу в то время, когда они бок о бок сражались в Окраннеле против армии авроланов.
- Я хочу узнать о мальчике.
- Вам дали такое задание? Уж не предположил ли Великий магистр, что наше долгое сотрудничество развяжет мне язык?
Магистр покачал своей лысой головой:
- Если бы они рассчитывали на это, я тут же избавил бы их от такой иллюзии. Нам грозит вторжение, и мне нужно знать, окажется ли мальчик мне полезен.
Орла фыркнула:
- С тех пор как я последний раз докладывала Совету, изменений почти не произошло. Адепт Риз, без сомнения, величайший чародей, которого когда-либо знало человечество. Он унаследовал талант родителей. И учится он усердно, однако воспитали его как лошадь с шорами на глазах. Магию юноша знает досконально, освоил заклинания небывалой мощи. Ему ничего не стоит воссоздать, исследовать, усовершенствовать, создать новые заклинания, которые ни одному человеку и во сне бы не привиделись.
Магистр кивнул:
- К этому мы и стремились.
- Да, вы стремились к этому. Вы все стремитесь к этому.
- Вы? - Магистр сощурил глаза. - Я прекрасно помню, как вы вместе со мной присутствовали при его рождении. Мы все высказались тогда за этот план. Так что же, вы изменили свое мнение? Полагаете, что мы ошибались?
- Нет, - Орла решительно покачала головой. - Вы правы в том, что мы все тогда высказались «за». Все, кроме одного - самого Керригана. Он был втянут в эту авантюру против своей воли, вернее, до того как у него эта воля появилась, а его к тому времени уже сформировали и смоделировали. Его натаскивали, как собаку, для одной-единственной цели. По крайней мере, так он начинал свою жизнь, и если бы не перемена обстоятельств, то как бы он ее и закончил.
Орла вздохнула и показала рукой на юг, в центр острова.
- А в обычной обстановке, не во время испытаний, вы его видели?
- Нет.
- Не мешало бы и посмотреть. Да и всему Совету недурно было бы поинтересоваться. Вы даже представить себе не можете, что сделало с ним это обучение. Мы все согласились (да и я в том числе) с тем, чтобы ни Керриган, ни кто-то другой из них не узнал о том, что их ждет в будущем. Подобное обучение сломало остальных, а он держится. Почему? Да потому, что перестал допытываться о своей цели. Он рано понял, что ответа на эти вопросы не получит, поэтому любопытство свое принес в жертву магии.
- Да, но, поступая так, он достиг высот.
- Верно. Но насколько это будет полезно?
Военный магистр засмеялся:
- Чрезвычайно полезно, если он сможет овладеть хотя бы частицей предполагаемой энергии. Я видел испытания, и относительно его потенциала у меня нет никаких сомнений.
- Овладеть-то он ею овладеет, но только в лабораторных условиях. - Орла покачала головой. - В бою, когда со всех сторон летят стрелы, стонут раненые, полыхает огонь, черный дым застилает глаза и заполняет легкие... здесь он будет совершенно бесполезен. Сегодня утром, магистр, он оцарапал себе колено. На такой пустяк мы с вами и внимания бы не обратили, а для него эта царапина стала центром Вселенной. Он не хотел излечить себя, пока я ему этого не приказала. Мало этого, он потребовал у меня чистую рубашку, чтобы в ней совершить магическое действие. Когда я его устыдила, парень все-таки исцелился, причем сделал это хорошо, хотя и в этом случае его ничто не отвлекало. В арканориуме ему нет равных. На поле боя его заткнет за пояс захудалый ученик.
- И все же он лучший из тех, что у нас есть. - Военный магистр тяжело вздохнул. - Значит, толку от него во время сражения не будет никакого?
- Он может излечить раненых. - Орла поджала губы. - Поместите его в палату, поставьте охрану и прикажите охраннику зарезать его, если авроланы захватят остров. Только меня увольте. От этой роли я отказываюсь. Используйте меня по другому назначению.
- Вы правы, Орла, и в то же время не правы. - Чуть заметная улыбка тронула губы магистра. - Если бы это было в моей власти, мы бы с вами, как прежде сражались и гнали врага.
- Это в вашей власти. Оборона Вильвана - ваша обязанность. Я, может, уже стара и не так быстра, как бывало, но все же считаю себя одним из лучших магов, специализирующихся на войне.
- Я ни в коем случае не стану отрицать этого, Орла. Никогда. - Магистр положил руки на узел, связывающий рукава его коричневой робы. Факты - упрямая вещь. Миссия ваша более важная, нежели оборона Вильвана. Нет-нет, подождите, выслушайте меня. Миссия у вас есть, и отрицать этого вы не можете. Адепта Риза мы эвакуируем, а вы будете его сопровождать. Ваша задача - доставить его в безопасное место в целости и сохранности.
На Орлу вдруг навалилась страшная усталость.
- Не может быть, чтобы вы говорили серьезно. Такая работа не по мне.
- Тем не менее это ваша работа. - Магистр поклонился. - Он ваш воспитанник, и потому за его судьбу я не беспокоюсь. А если вы думаете, что вне арканориума юноша может узнать больше, вам предоставляется отличная возможность научить его этому.
Орла вскинула голову.
- А, понимаю. Совет хочет пойти навстречу моим просьбам и использует вторжение как предлог. Ну что ж, лучше так, чем признать свою неправоту.
- Орла, дорогая моя, вы же далеко не глупы и не станете докапываться до причины удачного исхода дела. - Магистр улыбнулся и положил ей на плечо руку. - Желаю удачи. Если мы не потерпим поражения, он всегда может вернуться. Ну а если случится худшее, то, по крайней мере, он не погибнет здесь с нами.
Уилл чуть не лопнул от смеха. Он бросил мешок, который нес, и схватился за бока. Всего смешнее показалось ему изумленное выражение лица парня за секунду до того, как мешок свалился тому на грудь. Ну не потеха ли, когда за какие-то доли секунды самонадеянный и уверенный в себе человек превращается в жалкого паникера? Уилл снова и снова прокручивал в голове этот эпизод.
А потом, словно специально, чтобы повеселить всех досыта, мешок взлетел в воздух и, шлепнувшись на землю, взорвался и засыпал того же парня мукой. А побежал-то он - ой умора, - заревел, а за ним еще и белая пыль столбом.
Главное, сам же во всем виноват! Резолют его тогда окликнул, хотел, чтобы парень встал в цепочку вместе с остальными, а он вместо этого остался на месте и зажестикулировал, словно король. Глаза к тому же закрыл, вот дурак, и это в тот самый момент, когда Резолют бросил ему мешок. Если бы я это сделал, Резолют не стал бы помогать мне дышать. Да он бы с меня живого шкуру содрал.
- Ну что, мальчик, закончил смеяться? Суровый тон Резолюта тут же остановил смех Уилла. - А? Да.
- Хорошо. - Резолют железной хваткой взял его за руку. - Подними свой мешок. Отнеси на телегу. Потом найди метлу. Подмети муку и высыпи ее в мешок.
- Что?
Глаза Резолюта превратились в серебряные щелки.
- Мука эта может стать последним в твоей жизни хлебом. Запасов у нас здесь больше нет. Вот так-то. Не имеем права разбрасываться.
- Понял. - Уилл попытался освободить руку, но куда там. Воркэльф выждал еще мгновение и только потом отпустил его.
- Поторапливайся, мальчик.
Уилл поднял мешок и отнес к телеге. Дрени принял его и без усилия положил наверх. Тяжело груженная телега крякнула.
- Скажи мне, Уилл, - Дрени снял другой мешок со спины подошедшего ученика и погрузил его на телегу, - почему ты решил, что это смешно?
Уилл растерянно заморгал.
- А тебе разве не было смешно?
- Конечно, нет. Парень хотел перенести мешок с помощью магии. Возможно, он и всю телегу передвинул бы.
Юный вор нахмурился:
- Откуда ты знаешь?
Дрени задумался, провел рукой по подбородку.
- Знаю, и все. Мне это показалось очевидным. Мы же на Вильване. Парень был одет в робу, да и жест сделал такой, как у магов.
Уилл кивнул. Теперь понятно. Одного только не пойму, откуда Дрени взял, что этот пришибленный такой всесильный?
- Так почему тебе было смешно?
- Да потому что мешок его сбил. И еще потому, что он удивился, когда его засыпало мукой, а он потом заревел, как младенец, и побежал.
- Но ведь это произошло по ошибке!
Уилл поежился.
- А откуда мне было знать, что это ошибка?
- Ты мог смеяться над человеком, которого сильно ушибло?
- Я не знал...
Кожа вокруг голубых глаз Дрени натянулась.
- Разве ты не знаешь, какие тяжелые эти мешки? Не понимаешь, как сильно они могут ударить?
- Ну... - Уиллу показалось, что его внутри свела судорога. - Остальные ведь тоже смеялись.
- Верно, смеялись. - Дрени хлопнул Уилла по плечу, и словно какая-то волна пробежала по всему телу подростка. - Они же в большинстве своем маги. Запомни, Уилл, нехорошо, если чародей решит, что ты смеешься над ним. Не забывай об этом, если не хочешь, чтобы на Вильване у тебя была масса неприятностей.
Уилл помрачнел. Водное путешествие на Вильван ему не понравилось. Сам-то он быстро привык к качке, однако ему не повезло: рядом оказался кто-то страдавший морской болезнью. Причем Уилл не только счистил с себя блевотину, Резолют приказал ему еще и вымыть палубу. Да если бы только это! Он находил ему тысячи других занятий. Так парень и проскакал целый день. А когда улучил наконец время для сна, пришлось укладываться в трюме в какой-то затхлый гамак.
От усталости у мальчика болели все кости, да вдобавок и в животе урчало. Еды на корабле было мало, продукты к тому же были явно старше его. Нельзя сказать, чтобы у жесткого печенья был плохой вкус, вкуса у него вовсе не было, если не считать забравшихся в него долгоносиков. Уилл рассудил, что, возможно, и к лучшему, что король Сапорции посылает на смерть столько народу. После такой отвратительной еды и еще более мерзкой воды, а также долгого морского путешествия недовольные приступом возьмут его замок и сбросят монарха с трона.
Уилл обратился к одной из учениц, узнав ее по робе. Он спросил, где можно раздобыть метлу. Ученица улыбнулась и сказала, что метлы хранятся у них на игровом поле, и показала рукой на центральную часть острова.
Уилл пожал плечами и пошел в указанном направлении, но тут его остановил адепт в зеленой робе. Когда Уилл пересказал ему слова ученицы, адепт возмущенно фыркнул и заявил, что никаких игровых полей у них на острове нет.
- Мы пользуемся метлами, как и все, по прямому их назначению, и я напомню об этом ученице. Спроси метлу в одном из портовых магазинов. Они одолжат тебе ее на время.

Предыдущая страница 11 Следующая страница


Крепость Дракона 12

В таверне мальчику дали метлу. Пока Уилл дошел до таверны и обратно, он как следует огляделся. Вильван его немного разочаровал, потому что территория вокруг пристани (местные называли ее морским городом) выглядела так же, как и у него на родине. Грязная, убогая, несколько широких прямых улиц, а потом - лабиринт переулков, ведущих к складам и полуразвалившимся лачугам. И не то чтобы все это мальчику не нравилось, просто он ожидал чего-то экзотического.
Адепты и ученики ему быстро наскучили. Одни, как тот пришибленный мешком парень, таращили глаза на людей, прибывших защищать их остров. Другие презрительно поводили носом, словно их кровь была чем-то лучше. Больше всего Уилла раздражало то, что ни у кого из них не было кошельков с деньгами. Против задирающих нос людей он не имел бы ничего против, если бы смог взять с них налог за заносчивость.
Уилл вздохнул и, вернувшись обратно с метлой, принялся заметать просыпанную муку. Адепт, с которым он только что говорил, притащил за ухо обманувшую Уилла ученицу.
- Тебе, оказывается, метла была нужна для того, чтобы собрать просыпанную муку?
Уилл кивнул:
- Да, сэр.
- Очень хорошо. - Адепт грозно посмотрел на ученицу. - Помоги ему.
Ученица, рыжеволосая девчонка - на вид года на два моложе Уилла, - кивнула:
- Да, адепт.
Уилл взмахнул метлой и кивнул на мешок:
- Подержи, а я буду сметать в него муку.
Она нехотя взяла мешок, а Уилл приступил к работе. Ему казалось, что лысая метла больше напоминала грабли. Уилл несколько раз поводил ею взад-вперед, но при этом сгреб больше грязи, чем муки.
Ученица одарила его презрительным взглядом:
- Какие же вы все тупицы! Так ты вовек не управишься.
Девчонка взмахнула рукой, и из правой ее ладони вылетела голубая искра. Метла вырвалась из рук Уилла, завертелась, закружилась и пошла плясать. Мука поднялась волной и устремилась в поджидавший ее мешок. Через несколько секунд все было собрано подчистую, а метла уже было понеслась по дороге, по которой убежал заплаканный чародей, но ученица вернула ее обратно, и на этом сеанс магии завершился.
Уилл, открыв рот, удивленно моргал.
- Это что же? Ведь он сказал, что вы используете метлы для той же цели, что и мы.
- Используем, - мило улыбнулась девчонка. - Но по-другому. Все, мешок полон. Я могу отнести метлу обратно.
Уилл встрепенулся.
- Я взял ее из...
- Знаю, знаю, - прервала ученица его объяснение.
Уилл взял мешок, завязал его сверху, взвалил на спину и даже не почувствовал тяжести. Если какая-то пигалица может это делать... Он вдруг представил себе такие же самостоятельные, охаживающие его по спине полицейские дубинки. Дрени прав: смеяться над чародеями не следует, а красть у них - тем паче.

ГЛАВА 24

Смотреть в зеркало Алекс отказывалась. Она нехотя встречалась взглядом с женщинами, которые помогали ей одеваться. Лучше бы они вовсе на нее не смотрели. Но они крутились вокруг девушки - купали ее, причесывали, заплетали косы, укладывали их в высокую прическу, одевали Алекс. За то время, что они надевали на нее золотое платье, Алекс несколько раз облачилась бы без посторонней помощи в свою военную амуницию. В форме и двигаться намного легче, и чувствуешь себя уверенно.
Алекс ни в чем не винила двух своих служанок. В то время когда она жила среди гиркимов, одеваться не составляло труда. Одежду она носила простую, больше похожую на мешок. Гиркимам с их великолепным оперением не требовалось изобретать моду, чтобы казаться более привлекательными. Кусок материи здесь, кусок там - вот и все. Так продолжалось до тех пор, пока Алекс не превратилась в девушку. Но даже и потом она больше старалась для других, не желая смущать людей.
Сейчас надеть выбранное для нее платье без посторонней помощи она бы не могла. Длинные струящиеся юбки волочились по полу, поэтому Алекс пришлось надеть туфли с загнутыми вверх носками, похожими на идущих в атаку змей. С каждым ее шагом «змея» подкидывала подол вверх. Юбки, собранные на тонкой талии, крепились к тесному, туго зашнурованному корсажу. Она едва могла в нем дышать, а наклониться вперед было совершенно немыслимо, потому что передняя пластина корсажа полностью прикрывала ей среднюю часть живота, очевидно защищая женскую честь. Зато сверху лиф почти полностью открывал грудь. Узкий воздушный шарф, завязанный на одном запястье, змеясь по плечам, спускался к другому и так же плотно его охватывал. Алекс чувствовала себя в этом платье как в ловушке, а шарф напоминал ей золотую цепь, соединяющую шелковые наручники.
Алекс вздохнула, но не слишком глубоко: корсаж бы ей этого не позволил. Она была благодарна женщинам за помощь, хотя и вынуждена была терпеть их присутствие. В Ислин Алекс приезжала лет десять назад, и тогда ей тоже пришлось надеть похожее платье, но в тот раз ей пришлось одеваться самой. Она изучила его тогда, словно план сражения, и лишь потом надела. Так как туго зашнуровать платье без посторонней помощи представлялось невозможным, и Алекс развернула его шнуровкой вперед. Ей понравилось, что корсет поддерживает спину, а то, что шнуровка неприличным образом стягивала грудь и живот, ей, выросшей среди гиркимов, было безразлично.
К счастью, в этот момент к ней заглянула тетя, которая и навела порядок в туалете племянницы. Им следует знать, что я учусь на собственных ошибках. Алекс хотела было еще разок вздохнуть, но передумала: лучше поберечь дыхание. Она улыбнулась женщинам:
- Спасибо за помощь.
Служанки присели в глубоком реверансе, утонув в пышных юбках, затем медленно поднялись.
- Вы оказали нам честь, ваше величество, позволив услужить вам.
Алекс благосклонно им улыбнулась, и женщины вышли из комнаты. Затем она заложила руки за спину, желая немного ослабить шнуровку. В этот момент в дверь постучали и, не дождавшись ответа, тут же ее открыли.
- Если ты сделаешь это, платье соскочит, а ты осрамишься. Фиалковые глаза Алекс гневно сверкнули. В комнату вошел мужчина, ниже ее ростом, полноватый, с длинными черными, неровно остриженными волосами и длинными усами. Козлиная бородка не скрывала голого белого треугольника на подбородке. На бедре - золотые ножны, туника - тоже цвета золота, сверху - черный плащ. Грудь украшена гербом с белой вздыбленной лошадью. Встретившись с гневным ее взором, мужчина широко раскрыл глаза и хлопнул себя по груди.
- Неужели ты забыла меня, кузина?
Алекс в изумлении открыла рот, но тут же улыбнулась:
- Миша?
- Он самый. - Миша низко склонился в поклоне, обмахнул золотистой шляпой сапоги, а затем выпрямился и улыбнулся. - Только теперь я герцог Михаил, голыми руками не возьмешь.
- Ну конечно. - Осторожно ступая, Алекс приблизилась к нему и поцеловала в обе щеки. - Ты уже не тот кузен, которого я когда-то знала.
- Да, я вырос, впрочем, как и ты. - Герцог отступил на шаг, и улыбка его стала еще шире. - Возможно, я зря противился нашему браку.
Алекс погладила его по щеке:
- Милый Миша, ты дал слово, и я знаю, что ты скорее проткнешь себе кинжалом сердце, чем нарушишь обещание.
Он пожал плечами:
- Если уж говорить начистоту, кузина, я бы не задумываясь взял тебя в жены, если бы не ненавистные родственники, от которых никуда не денешься.
- Как они там, кстати?
- Некоторые умерли, другие ходят точно живые трупы. Миша опять пожал плечами и ухватил себя за длинные волосы.
- Обычаи, которые они нам навязывают, не такие уж и страшные. Не стричься летом, горюя о смерти отца (по примеру нашего дедушки), не слишком трудно. А вот то, что они делают с молодежью, заставляя совокупляться близких родственников... отец говорил мне, что они постоянно во все вмешиваются.
- Это они тебя ко мне подослали?
Карие глаза его снова широко раскрылись.
- Что? Меня, герцога Михаила? Клянусь всеми богами, что нет, малышка Алекс! Да если бы они узнали, что я здесь, то пришли бы в бешенство. Я просто хотел увериться в том, что ты узнаешь своего кузена, а заодно сказать, что во мне ты найдешь союзника.
Снова послышался стук в дверь, на этот раз такой громкий, что даже дверь задрожала. Михаил проскользнул за ширму и едва не наступил в лужу, вытекшую из дырявой деревянной бочки. Он спрятался за бочку и кивнул Алекс.
- Войдите.
Дверь медленно отворилась. В каменной арке показался невысокий, но крепко сложенный мужчина. На нем, как и на Мише, был черный плащ, накинутый поверх золотой туники, но выглядел он в отличие от кузена более импозантно. Белоснежная борода и такая же белая шевелюра очень его украшали. Усов вошедший не носил. Лицо его загорело: видно, что большую часть жизни человек этот провел на солнце. В нескольких местах на руках и в одном месте на лбу заметны были сморщенные шрамы, но в целом он выглядел настоящим здоровяком.
Хотя Алекс и не видела этого человека более десяти лет, она тотчас его узнала.
- Дядя Валерий, какая приятная встреча!
Лицо его просветлело, и он стиснул племянницу в крепких объятиях, расцеловал в щеки.
- Алексия, мой брат мог бы тобой гордиться. - Звучный голос даже осип от волнения. - Отступил на полшага, он выпрямился. - А я буду горд проводить тебя в Коронный Круг. - Дядя выставил баранкой правую руку, Алекс взяла его под локоть и вышла с ним в коридор.
Крепость Грипс, крупнейшее в свое время фортификационное сооружение Ислина, уступила постепенно свое первенство крепости Либертас - той самой, что на восточной оконечности столицы охраняла Ислин с моря. Король Август по доброте душевной позволил эмигрантам из Окраннела превратить крепость Грипс не только в дом для постоянного проживания, но и в центр общественной жизни. Огромное каменное строение - со сводчатыми потолками, каменными колоннами, фризами и гобеленами - преобразовали в место, где, по замыслу устроителей, возрождалась слава Окраннела.
Алексия ничего не знала о печальной судьбе своего народа. В последние дни войны ее увезли в Гирвиргул. Страна потерпела поражение, а отец ее вместе со своими преданными вассалами отправился на север для обороны Крепости Дракона.
Когда Алексия подросла, девушке сказали, что на воспитание к гиркимам ее отдали согласно последней воле отца. Она была уже не столь наивной, а потому и усомнилась в правдивости этого заявления. Она знала, как умер ее отец, и понимала, что обстоятельства тогда сложились таким образом, что у него просто не было возможности выразить последнее желание, какие бы песни об этом впоследствии ни слагали. Алексия задалась естественным вопросом: почему ее дед, тетя и кузены не захотели сами о ней позаботиться? В скором времени ее увезли в Ислин, где впервые представили Коронному Кругу.
С тех самых пор она уже не ломала себе голову над причиной странного поведения близких родственников, а тихо радовалась тому, что воспитанием ее занимались гиркимы.
Под руку с дядей, путаясь в длинных юбках, Алекс шла по преображенной крепости. Гобелены (часть из них новые, яркие и броские, другие - древние, запачканные и темные) представляли сцены из истории Окраннела. Новые гобелены казались вымыслом и придавали нереальность историческим событиям, вдохновившим их создателей на творчество.
Алекс покачала головой, но тут же спохватилась. Остается надеяться, что дядя не заметил ее разочарования. Знать, прибывшая в Ислин после поражения в войне, обосновалась в крепости. Король Стефин повелел им оставаться на месте до тех пор, пока Окраннел не будет освобожден. Королевский двор в изгнании получил название Коронный Круг. Он диктовал свои законы и правила. Влияние их предписаний на народ уменьшалось с каждой лигой по мере удаления от Ислина, так что живущие в Джеране беженцы относились к этим приказам кто с легкой насмешкой, а кто и с глубоким презрением. Зато в самом. Ислине распоряжения Коронного Круга имели силу закона.
Один из таких эдиктов требовал от каждого достигнувшего возраста пятнадцати лет обязательного посещения Окраннела. Ему надлежало переночевать на родной земле. Почему-то считалось, что сны, привидевшиеся в эту ночь, пророческие, и здесь относились к ним так же серьезно, как воркэльфы к пророчеству о Норрингтоне.
В семнадцать лет Алекс совершила такое путешествие вместе с дядей Валерием, его телохранителями и кузеном Мишей. Ей следовало бы поехать туда еще в пятнадцать лет, как это сделал Миша, но Коронный Круг выдал ей разрешение с запозданием на два года. Вот так они и оказались в Окраннеле, после чего поведали друг другу свои сны, приукрасив их, с тем чтобы достойно пересказать их потом перед Коронным Кругом.
Горло ей стиснуло раскаяние. Алекс никогда бы не стала рассказывать Коронному Кругу о своем сне, если бы не выражение их лиц, когда она впервые была представлена ко двору. А как они смотрели на нее позже, когда дядя Валерий заставил всех замолчать, чтобы она без помех пересказала свой сон. Предварительно она рассказала этот сон ему, и надо было видеть восторг дяди, слышать его довольный голос! Он приказал тогда принести Алекс чай с молоком и велел как следует подсластить его. Все это убедило Алекс в том, что поступила она правильно.
Сейчас, как и тогда, дядя восторженно ей улыбнулся, а два лакея в ливреях распахнули перед ними дверь в Большой зал. - Входи, дитя мое. Тебя ждут.
Из установленных наверху массивных каменных колонн курильниц призрачными лентами опускался запах ладана, наполнявшего комнату от пола и до ее колен густым едким туманом. Масляные лампы источали скудный свет. Среди теней терялись мужские и женские фигуры. На всех - золотые одежды под накинутыми на плечи черными плащами. Исключение сделано для одной лишь Алекс: черного плаща ей позволено было не надевать. Проходя мимо придворных, она постаралась убедить себя, что прерывистые вздохи, слышные из-за бород, поднятых ко рту рук и вееров, вызваны тем, что ее золотое платье отражает падающий на него свет ламп. Великий герцог вел ее неспешно и торжественно. Он крепко сжимал левую руку племянницы своей крепкой правой рукой. Чем ближе подходили они к трону, тем более уверенными и спокойными становились его шаги.
В прошлый раз, когда дядя Валерий вел ее для представления Коронному Кругу, Алекс была просто долговязой девчонкой, глазевшей по сторонам. Сейчас он сопровождал взрослую женщину, к тому же военачальника, и чувство гордости, распиравшее его, племянница ощущала физически: мышцы на руке, на которую Алекс опиралась, так и бугрились.
Наконец они остановились в трех метрах от трона. Алекс склонила голову перед дедом так, как это принято у приветствующих друг друга военных. Затем, спохватившись, неловко присела. Стоявшие по обе стороны от трона женщины в черных одеждах на мгновение затаили дыхание, а потом облегченно вздохнули.
Дед ее, сгорбившись, сидел на троне, корона была ему велика и немного съехала набок. Казалось, что и голова его усохла. Он вообще был бы похож на ребенка, надевшего отцовское облачение, если бы не мертвые глаза, каких у детей не бывает. Придавили его не столько годы, сколько рука Смерти, вынудившая его стать виновником гибели своего старшего сына и своего народа.
Глаза старика на долю секунды встретились с глазами Алекс. Он поклялся, что не умрет, пока страна его не будет освобождена. Многие люди, произносившие подобную клятву, делали это не вполне серьезно, но те, кто отвечал за свои слова, часто страдали впоследствии от своей опрометчивости. Алекс хватило краткого мгновения, чтобы увидеть: дед пленник собственного тела.
А на меня он смотрит как на свою освободительницу.
Король Стефин что-то пробормотал. Бледные губы едва шевелились. Одна из стоявших позади трона женщин вышла вперед, и, несмотря на пропитанный ладаном воздух, Алекс уловила запах старомодных духов, ударивший ей по ноздрям. И Алекс, бесстрашно ходившая в атаку против авроланов, задрожала, узнав эту женщину. Если бы дядя Валерий не держал девушку под руку, она, пожалуй бы, и попятилась.
Не желтое длинное лицо с выступающими скулами и резко очерченным носом, а скорее замшелый этот запах перенесли Алекс в прошлое, когда ее впервые представили ко двору. Король выглядел тогда куда оживленнее и даже улыбнулся внучке. Великая герцогиня Татьяна даже и не пыталась изобразить улыбку. Она была старше короля всего лет на десять, однако приходилась ему теткой, и потому он предоставил ей полную свободу действий. Герцогиня и вышла тогда вперед, бесцеремонно покрутила Алекс, хмыкая и бормоча что-то себе под нос.
Затем длинными костлявыми пальцами она разжала девочке рот и засунула туда свои пальцы, словно хотела пересчитать зубы. Алекс постаралась высвободиться. Тощие, засунутые чуть ли не в самое горло пальцы вызвали у нее удушье. Чтобы Алекс не дергалась, Татьяна другой рукой крепко впилась ей в предплечье, да еще и зашипела на девочку по-змеиному.
И тогда Алекс ее укусила.
Крови не было, хотя она могла бы легко прокусить тонкую кожу старой карги. Татьяна отдернула руку изо рта, и Алекс, воспользовавшись моментом, высвободилась и сделала шаг назад, наступив при этом на подол своего длинного платья и порвав его. Затем девочка приняла устойчивую позу и сжала кулаки.
В этот раз Татьяна неподвижно стояла возле короля.
- Его высочество говорит, что рад видеть свою легендарную внучку.
- А я рада видеть его.
Алекс знала, что Татьяна обратит внимание на выделенное ею слово.
- Ну а вы, тетя Татьяна, как себя чувствуете?
- Настолько хорошо, насколько можно ожидать от страдающего сердца. Ведь воздух, которым я дышу, - чужой воздух, а земля, на которой сплю, - чужая земля. Все мои мысли, все мои чаяния - о Родине.
- О, безусловно, это тяжкая доля. - Алекс снова пожалела, что тесный лиф не дает ей возможности как следует вздохнуть и выразить этим ироническое отношение к словам двоюродной бабушки. Татьяна слыла мистиком, и крепшая ее год от года репутация позволила ей стать ближайшим советником короля, истолковывавшим к тому же остальным его маловразумительные слова. Многие новшества, внедряемые Коронным Кругом, были придуманы именно ею. Спустя год со дня падения Окраннела Татьяна рассказала о явившемся видении, которое и навело впоследствии на мысль издать указ о посещении родной земли и толковании вещих снов. Она была и законодательницей мод. Миша как-то заметил, что целью Татьяны было не сохранение традиционной для Окраннела манеры одеваться, но желание сделать своих соплеменников непохожими на население приютившей их страны.
Король Стефин снова что-то промычал, и суровое лицо Татьяны слегка смягчилось. Губы изобразили подобие улыбки.
- Его королевское величество говорит, что очень рад. Новости о твоих победах бегут впереди тебя и заставляют нас гордиться тобой.
Алекс наклонила голову и взглянула на иссохшую фигуру короля.
- Рассказы об этих победах сильно преувеличены, дедушка. Мои войска всего лишь шлепнули медведя по морде, когда он вынюхивал еду. Если он пожелает дать сдачи, все будет куда сложнее.
- Думаю, дорогая племянница, что ты осторожна сверх меры. - Ледяные глаза Татьяны на мгновение устремились в неведомую даль. - Есть люди, которые видят в твоем будущем великие победы. Да ты и сама их видела.
- Припоминаю. - Алекс напряглась. Татьяна частенько удалялась в уединенную комнату крепости Грипс и запиралась в ней на несколько дней. Слуги поддерживали в этом помещении горячий, напоенный запахом ладана воздух. Алекс слышала, как кто-то смеясь сказал, что в коптильне с колбасами гораздо уютнее. Именно в этой комнате двоюродную бабушку посещали видения. Видения эти связаны были если не с ее соплеменниками, то с освобождением Окраннела. Алекс непременно выступала там во главе армии, одерживала триумфальную победу и уничтожала Кайтрин.
Алекс не смущала грандиозность поставленной перед ней цели: если у нее в распоряжении будут достаточные силы и если ей повезет, то кампания, вполне возможно, и завершится победой. Видения Татьяны всегда сводились к некой судьбоносной битве, в результате которой хребет армии авроланов должен был быть сломлен. Алекс понимала: такая кампания должна охватить более длительный период времени и в ней надо будет использовать различные тактические приемы. Когда после просмотра пророческих снов они с Мишей вернулись из Окраннела, девушка сказала, что видела сон, повторяющий видения Татьяны.
Ложь Алекс расшевелила надежды окраннельских изгнанников. Слухи о ее победах на востоке и западе (какими бы скромными они ни были) воспламенили энтузиазм беженцев. И вот сейчас, когда она прибыла в Ислин вместе с королем Августом, Коронный Круг явно предвкушал близкое освобождение Окраннела.
Алекс невольно вздрогнула. Воркэльфы ждут освобождения своей земли гораздо дольше нас; времени прошло уже в пять раз больше.
Татьяна подняла палец, за который ее когда-то укусила Алекс и улыбнулась.
- Пришло время, детка, исполнить желание твоего отца. Он умер, чтобы жила ты. Твой долг - освободить Окраннел. Ты - наша защитница.
С порога на весь зал прозвучал сильный мужской голос:
- Я доверяю вам, великая герцогиня. Однако не помешало бы и меня включить в число ваших защитников.
Довольная тем, что злобный взгляд Татьяны пролетел мимо нее, Алекс повернулась настолько быстро, насколько ей позволили платье и дядина рука. В туманное облако вошел король Август. Одеяние на нем в отличие от золотого платья окраннельцев было серебряным. Плащ, как и у них, черный, с изображением вздыбленного крылатого коня. Серебряный нагрудный знак, символ королевской власти, представлял собой полурыбу-полулошадь.
Рядом, в золотом платье и черной накидке шагала королева Елена. Крепкая женщина, почти одного роста с мужем, в каштановых волосах едва заметная седина. Карие глаза ее гневно сверкали. Татьяна выдержала ее взгляд, но накалять атмосферу не стала.
Несмотря на напряжение, Алекс невольно улыбнулась. Рассказы о том, как король Август освободил Елену из поверженного Окраннела и разбил войско Кайтрин, передавались из уст в уста в бесчисленных вариантах. В детстве Алекс с восторгом слушали эти захватывающие истории. Она страшно гордилась тем, что приходилась дальней родственницей Елене. Королева стала для нее кумиром. О Елене и Августе, сражавшихся плечом к плечу с ненавистным врагом, слагали песни. С точки зрения воинственных гиркимов ничего романтичнее представить было нельзя.
Голос Татьяны напоминал шипение змеи:
- Долг Окраннела перед тобой, король Август, никогда не будет оплачен. Благодаря Алексии мы найдем способ освободиться и не быть тебе обузой.
- Мне? Обузой? - Август поднес к губам руку королевы и поцеловал ее. - Частица вашей крови течет в жилах моей жены и моих наследников. Как же вы можете быть мне обузой? А вы, ваше королевское величество, знаете, как хорошо послужила ваша внучка и мне, и моему народу. Долг, о котором вы говорите, давным-давно оплачен. Теперь же оплачивать надо другой долг.
Король Стефин что-то прошамкал. Глаза Татьяны превратились в ледяные щелки.
- Другой долг?
- Когда мы оставили Окраннел, нашей целью было его освобождение. А произошло это четверть века назад. Мы должны освободить вашу землю, и мы это сделаем.
Татьяна улыбнулась, отчего дернулась вся нижняя половина ее лица.
- Вы дали нам средство. Алексия прекрасно подготовлена.
- Верно. Согласен. Во главе армии она освободит Окраннел. На время.
Алекс, начавшая было кивать, замерла, услышав последние два слова. Король заговорил очень серьезно:
- Я ни в коем случае не умаляю твои заслуги, тем более что они поистине впечатляют, но все мы знаем: если ты отберешь у Кайтрин Окраннел, тебе будет не до возведения фортификаций. И при новом вторжении тебе не удержать эту землю. Вот так-то, генерал.
Она кивнула:
- Я не могу не восхищаться вашим умением оценивать будущее, ваше величество.
Август обратился к Татьяне:
- Понимаю, я здесь не в своем праве, я породнился с вами через жену. Кое-кто из вас смотрит на меня как на брата или сына, но большинство видит во мне лишь землевладельца, который до поры до времени не требует с вас ренты. Вы со страхом ожидаете момента, когда вам предъявят счет, и знаете, что время это не за горами. До вас дошли слухи о набегах Кайтрин в Альциду и о том, что флот ее направляется в Вильван. Да, я действительно выставлю вам требование. Так вот, не думайте; что Алексия, каким бы блестящим полководцем она ни была, сможет в одиночку спасти ваше отечество.
Праздник Урожая состоится через несколько недель, а войска постоянно прибывают, - Август заговорил громче, чтобы все в зале его услышали. - Вместе с Окраннелом, как с братским народом, мы, объединившись, выставим Кайтрин из наших земель, очистим их от врага. В борьбе этой Алексия будет ключевой фигурой. Но прошу вас, торопясь навстречу свободе, не тратьте понапрасну силы человека, лучше всего готового завоевать ее для всех нас.
Старуха дождалась, пока отзвучит эхо, повторившее последнее его слово, и важно кивнула головой.
- Его величество говорит, что Окраннел готов воткнуть острый клинок в кишки Кайтрин. Мы требуем, чтобы к нашему желанию отнеслись с должным вниманием. Да позволено мне будет заметить: роль Окраннела в войне с Авроланом будет очевидной, неоспоримой и победоносной.
Август улыбнулся:
- Как и должно быть.
Татьяна кивнула:
- Я и предвидела.
Судя по приглушенному шуму голосов в зале, слова Татьяны взволновали присутствующих. Алексию же взволновали не сами слова, но то, как произнесла их двоюродная бабушка. Еще ее встревожил взгляд деда: в этом остановившемся на ней взгляде Алекс увидела страх, больше того - ужас. И боялся он вовсе не смерти. Он знал, что умрет, как только родина его будет освобождена. Король Стефин боялся, что жить ему придется вечно.

ГЛАВА 25

Ни закрытые ставни, ни плотно задернутые шторы не в силах были убрать солнца из арканориума. Сидя в кромешной темноте, Керриган знал: видимый свет дотянуться до него не мог, тем не менее он ощущал нестерпимый жар солнца. Свет - это что человек видит, а зной - дыхание солнца.
Юноша не мог дождаться, когда же ненавистное солнце спрячет свое лицо, как скрылись теперь от него лица людей, бывших свидетелями его страшного унижения. Воркэльф видел, что Керриган делает, и специально швырнул в него мешком. Пятьдесят фунтов легко и свободно поплыли по воздуху, но никто даже не крикнул, не свистнул, не прошипел, не сделал ничего, чтобы предостеречь Керригана. Если бы в последний момент он не открыл глаза, то даже и не понял бы, что с ним случилось.
Ярость клокотала в юноше со страшной силой, пушок поднялся дыбом на тыльной стороне ладоней. Энергия щипала кончики пальцев, искря, вылетала наружу. Воспоминания о пережитом унижении накатывали волнами и сокрушали его. Они угнетали душу, и она болела у юного мага не меньше, чем ушибленные ребра и голова. Ему хотелось сжаться в клубок и притиснуть колени к груди, но боль мешала это сделать.
Он мог бы подключить магию, как утром с царапиной, но не стал. Керриган объяснил это себе тем, что лечебный сеанс магии должен проходить под контролем, но в глубине души понимал: причина в другом. Что означало бы получение разрешения на этот сеанс? То, что страдает он, несправедливо. Однако Керриган знал, что виноват он сам, кругом виноват, а теперешние его страдания - наказание за вину и ошибку.
Да и проведи он сейчас этот сеанс, разве это что-нибудь изменило бы? Разве избавился бы он от издевательского смеха, до сих пор звучавшего в его ушах? Юноша был неглуп и прекрасно знал, что воркэльф понятия не имел о том, что он делает, ведь никто из находившихся в порту учеников и адептов магией не пользовался.
Физически Керриган был довольно сильным и мог бы поймать мешок, если бы был приучен к подобным вещам. Но приучен он не был, потому и опозорился.
Что больше всего угнетало юношу, вонзаясь в сердце колючками, так это то, что теперь он знал, как на самом деле относятся к нему на Вильване. Многие ученики его возраста и мечтать не могли о том, чтобы сделаться адептами. Они смотрели на него как на диковинку или как на существо, внушающее страх. До него доходили слухи, что юным ученикам, только начинавшим обучение, маги внушали: ведите себя хорошо, не то кончите, как Керриган, которого заперли в башню под присмотром магистров.
Да и адепты посматривали на него с подозрением. Некоторые просто не могли поверить в то, что он может с ними сравниться. Другие же, наблюдавшие его во время испытаний, опасались, что ему дадут звание магистра. Один адепт шепотом сказал, что причина, по которой Керригана до сих пор не повысили, заключается в том, что ни одна из существующих школ магии не может сделать того, что подвластно ему.
Когда магистры приходили его учить, юноша чувствовал, что они относятся к нему с презрением. Некоторые и не скрывали, что не желают иметь с ним дела. Некоторые особо честолюбивые, пройдя с ним курс обучения и увидев его поразительные успехи, с раздражением заявляли, что он не вписывается в их планы. Одна лишь Орла, хоть и не потакала его желаниям относительно работы и распорядка дня, смотрела на него без страха.
Керриган не сомневался: всеобщий страх вызван был тем, что он не такой, как все, особенный. Он специально до поры до времени скрывал свою силу, желая в нужный момент ее продемонстрировать и увидеть ужас на лицах учителей. Таким путем юноша хотел вызвать почтение к собственной персоне, но теперь вместо уважения пожинал одни насмешки.
Мне следовало все это предвидеть. Глупо было надеяться на то, что к нему отнесутся с должным уважением. Они же ведь все невежды и в магии абсолютно не разбираются. Тупицы! Нынешнее его унижение лишь подтвердило то, что он давно уже чувствовал.
То, что тупиц пригласили принять участие в обороне Вильвана, ничего не значило. Керриган был уверен: в честной дуэли чародеев магистры Вильваны с легкостью уничтожили бы Кайтрин, но ведь она вступила в альянс с Вионной и пиратами Вруоны. С помощью колдунов и вилейнов захватчики отразят заклинания чародеев Вильвана, а пираты тем временем высадятся на остров.
Одному войску будет противостоять другое, такое же тупоголовое. Собаки грызутся, пока их хозяева дерутся.
Не успела эта мысль оформиться в его мозгу, как Керриган тут же признал ее ошибочной. Как бы он ни был зол, как бы ни хотел возненавидеть тупиц, приехавших в Вильван, юноша сознавал, что все они находятся сейчас в опасности. Ведь то, что магистрам вздумалось пригласить их, означало: на острове прольется немало крови этих самых тупиц. Глубоко в душе Керриган понимал, что теперешняя его боль - пустяк по сравнению с тем, что испытают они, обороняя чужой остров.
Крышка люка откинулась, и скудный свет позволил разглядеть высунувшуюся по пояс Орлу, больше, чем обычно, похожую на серый призрак.
- Если ты кончил жалеть себя, то нам пора выходить.
- Идите без меня.
- Ты не понял. Я бы и вовсе не тронулась с места, но ты - слишком большая ценность, и оставлять тебя здесь - непозволительное расточительство, - голос ее слегка смягчился. - Я собрала все твои вещи.
Скорее из любопытства (интересно, что она там ему собрала? ), чем по какой-либо другой причине, Керриган качнулся взад и вперед, набираясь сил, и поднялся на ноги. Слегка покачнулся и, еле передвигая ноги, спустился по лестнице в свою комнату. Там на полу лежал маленький, плотно набитый кожаный рюкзак с привязанным к его дну туго скатанным одеялом.
- И это все? - Он в недоумении посмотрел на крошечную ношу, лежавшую подле его ног. Что же, этим и ограничиваются мои потребности? - Мне нужны книги и другие вещи, запасы еды.
Орла, стоя на ступеньках, ведущих в арканориум, прервала его:
- В данный момент все, что нам требуется, - это вывезти тебя с острова. О продуктах не тревожься: мы запасемся ими в другом месте.
- Но... мои вещи, как же я обойдусь без них?
Голос Орлы обрел двойную жесткость:
- Мне все это нравится не больше, чем тебе, адепт Риз. Неужели ты думаешь, что мне хочется, чтобы авроланы или пираты из Вруоны ходили по моим комнатам, забирали дорогие мне вещи, трогали все, портили одно и разбивали другое? Я этого не хочу, но жаловаться не имею права.
Она повернулась и показала ему висевший на ее спине рюкзак, того же размера, что и у него, однако не так плотно набитый.
- Когда мы вернемся, то получим свои вещи назад. Сейчас же все то, что тебе понадобится дополнительно, ты же и понесешь; но если честно, Керриган, сомневаюсь, что ты сможешь унести больше.
Юноша наклонился и взял рюкзак. Поднял он его без труда, а вот руку просунуть в лямку не получилось. Орла помогла ему. Рюкзак тяжело повис на спине, и лямки врезались в тело, однако он решил не жаловаться. Передернул плечами, чтобы груз лег равномерно, и кивнул Орле.
Орла взяла палку из эбенового дерева, чуть ли не с себя ростом.
- Пошли.
Керриган в последний раз оглядел комнату. Ему хотелось взять с собой какую-нибудь книгу. Сначала он подумал о своей любимой «Истории Вильвана», но потом понял: она слишком тяжелая, не донести. Пошарил глазами по корешкам других книг... нет, все они тоже тяжелые.
Горестно повесив голову, юноша вздохнул и пошел вслед за Орлой из башни и из Вильвана. Керриган хотел оглянуться, бросить на дом прощальный взгляд, но удержался. Почему-то юный маг знал: если когда-либо он сюда вернется, то увидит уже нечто совсем другое, а тратить время и энергию на то, чтобы запечатлеть сегодняшнюю картину в памяти, казалось ему пустым расточительством.
Вместе с Орлой пришел он в порт - в то место, где его унизили. Хотя с того момента не прошло и шести часов, об инциденте никто не упомянул. Когда Орла с Керриганом ступили на борт одномачтового рыболовного судна длиною в двадцать пять футов, солнце уже катилось за горизонт.
Два человека, составлявшие экипаж, очень похожие друг на Друга, должно быть родственники, отдали концы и установили парус. Беженцы, в большинстве своем ученики-подростки, кутались в одеяла, не понимая, что, утеплившись, они не перестанут дрожать от страха.
Маленькое суденышко легко миновало акваторию гавани и вышло в Лунное море. Волны здесь были уже большие, потому лодку стало подкидывать. Ветер, как и раньше, дул с юго-запада. Судам, причаливавшим к острову, это было на пользу, а вот тем, кто шел в обратную сторону, приходилось несладко; так что их капитану приходилось то и дело поворачивать судно на другой галс.
Керриган крепко держался за перекладину, но каждый раз когда лодка ныряла в высокую волну, боялся, что его смоет в море. Он был крупнее других беженцев и гораздо толще их и не мог пригибаться, когда волны перехлестывали через борт. От соленой воды быстро воспалились глаза, а темные волосы прилипли к лицу. От одежды стало дурно пахнуть, и он зажимал себе нос и стискивал челюсти.
Движение вверх-вниз нарушило чувство равновесия. Желудок взбунтовался, но так как перед путешествием Керриган успел позавтракать, тошноты пока не было. Хватит с него сегодняшнего унижения с мукой! Он не позволит, чтобы его вдобавок еще и вырвало. Керриган помотал головой, стараясь прогнать дурноту, и убедился, что это не действует. Заставил себя вдохнуть через нос как можно больше воздуха, а потом сделать полный выдох. Сосредоточившись на дыхании, он не обращал внимания ни на что другое.
Только юноша приспособился контролировать собственный желудок, как сидевшая справа от него рыжеволосая ученица потянулась к перекладине. Возможно, ей и удалось бы за нее схватиться, если бы не вытянутые вперед ноги Керригана. Девочка не смогла перешагнуть через его толстые ляжки, и в результате хлопнулась лицом вниз ему на колени, после чего ее тут же вырвало.
Кислый запах ворвался в ноздри. Желудок Керригана содрогнулся, вызвав и у него тоже рвотный рефлекс, за которым, к счастью, ничего не последовало. Ребра и легкие болели нестерпимо, и юноша заплакал. В этот момент в нос лодки ударила большая волна, и соленая вода хлынула ему прямо в открытый рот, так что Керриган едва не захлебнулся. Он закашлялся, вода изо рта выплеснулась и забрызгала все ту же ученицу, не успевшую сесть на свое место.
Лодка качалась и скакала на волнах всю ночь. Пальцы Керригана на руках и ногах окоченели. Он не то чтобы постепенно привык к дурноте, вызванной движениями лодки, просто у него уже не было сил на сопротивление. Даже желудок больше не бунтовал.
Промокшая одежда липла к нему, как и привалившаяся рыжеволосая девчонка. Близость эта пугала его, потому что порождала похотливые мысли. О женщинах Керриган думал и раньше, они не раз являлись ему во сне. Изучая магию, он получил понятия о биологии и даже о плотских отношениях, потому что магия охватывала и эти жизненно важные области знания. Юноша должен был разобраться во всем этом, чтобы научиться применять магические приемы. Учился он усердно, хотя знания его были сугубо теоретическими. Сейчас, когда девушка спала, уткнувшись ему в правый бок, Керриган испытывал первый в своей жизни и самый продолжительный контакт с женщиной.
Мысль о сексе его не пугала. Пугала незащищенность девушки. Вернее, тот факт, что она чувствовала себя в безопасности рядом с ним, поражал его. От девушки исходило тепло, она довольно попискивала во сне. То, что она на него надеялась, ужасало Керригана: ведь он и о себе-то не мог позаботиться, а уж тем более о ком-то другом - маленьком и беспомощном.
Раздался голос штурвального:
- Похоже, за бортом непорядок, магистр.
Керриган осторожно, чтобы не разбудить девушку, оглянулся. Орла медленно пошла к корме. На некотором расстоянии от них мигали два огня. Один горел чуть выше линии горизонта, другой, казалось, устроился среди звезд. Возле верхнего огня промелькнули красная и голубая вспышки.
- Может, еще один корабль возвращается в Сапорцию? - предположила Орла.
- Это не наше судно. Мачта высокая. И огни - красный и голубой. Догоняет нас. Может, если вызнаете магические приемы...
Она рассмеялась:
- Я их много знаю, но не один из них не прибавит нам скорости. А мы не можем от них уплыть?
- Нет, у них больше парусов. Огни они включили не зря: ищут нас. Думаю, у них там маги с глазами совы, которые и в темноте нас увидят.
Орла кивнула. Керриган поднял правую руку, провел по глазам, собираясь совершить магический прием, о котором говорил штурвальный. Если я обзаведусь сейчас глазами ястреба, то зрение у меня будет острее, чем у них. Отстранившись от девчонки, он занялся своим дыханием, набирая энергию, необходимую для совершения магического приема.
- Керриган, не надо! - скомандовала Орла хриплым шепотом. - Если у них там есть колдуны, то они твои приемы знают.
Юноша помедлил. Его не интересовало, как Орла догадалась о его намерении, он задумался над тем, что она сейчас сказала. Заклинания, о которых она упомянула, нетрудно было исполнить, но нелегко выучить. Из всех людей, что были у них в лодке, кроме него с Орлой, это никто не смог бы исполнить. А если я сейчас произнесу их, то там поймут, что на лодке чародей. Возможно, что меня примут за могущественного мага.
Орла потерла лоб:
- Мы не можем бежать. У нас в лодке полно больных детей. Если мы применим сейчас магию, нам могут ответить тем же. У нас есть для них один сюрприз.
- Надо им воспользоваться, магистр.
- Да, капитан. - Она повернулась к Ризу. - Керриган, подай-ка мне мою трость.
Юноша поднял трость с палубы, продвинул между сиденьями, провел по палке рукой, стряхивая воду с гладкой поверхности, и подал Орле. Она благодарно кивнула.
- Капитан, как вы думаете, что они намерены делать? Он пожал плечами:
- Если они за нами охотятся, то попытаются убить. Протаранят нашу лодку или забросают ее стрелами, да мало ли что. Могут и драгонель применить. - Произнеся последнюю фразу, он невольно повысил голос. - Короче, смерти нам не избежать.
- Надеюсь, что до этого дело не дойдет. Думаю, что смогу помешать им, если они подойдут к нам совсем близко. Постарайтесь, чтобы ветер дул нам в паруса.
Красноватый свет озарил корабль, высветив три его мачты и раздутые паруса. По высокой палубе бака двигались фигуры. Неожиданно зажглись факелы, потом загорелись огни помельче. Маленькие огни поднялись в воздух и полетели к лодке, но, не долетев, с шипением опустились в воду.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

- Огненные стрелы, - сплюнул штурвальный. - Сейчас они начнут нас убивать.
Орла кивнула и ткнула ближайших к ней учеников концом трости.
- Пройдите вперед. Освободите мне место. Ученики отползли к скамье, на которой сидел Керриган. Глаза старой женщины сощурились.
- Двести ярдов?
Штурвальный кивнул:
- Совершенно точно.
- Хорошо, готовьтесь убегать. - Левой рукой Орла взялась за конец трости, а правой - за ее середину. На кончике трости вспыхнула яркая голубая искра. Орла отвела палку назад, а потом резким движением выбросила вперед, и голубая искра полетела к вражескому кораблю. Следом за искрой заскользила голубая нить. Тонкая, словно паутина, она потрескивала под воздействием содержавшегося в ней мощного энергетического заряда.
Волшебный хлыст стегнул по деревянному лееру. В месте контакта полыхнул огонь, а голубая искра ударила в грудь человеку, превратив его в черный скелет. Голубая паутина разрезала канаты, словно острым ножом. Веревки разошлись и задымились.
Матросы бросились к поврежденному такелажу. Кто-то нес в зубах канаты для сращивания разорванных концов. Нашлись, однако, и те, кто действовал по-другому: из их ладоней полился красноватый свет, и места разрывов моментально приняли прежний вид, словно бы с ними ничего не случилось.
Вдоль леера забегали какие-то фигуры, слишком маленькие, чтобы их можно было принять их за людей. Магическая зеленая энергия, вытекающая из их ладоней, позволила определить: это вилейны. Один из них взмахнул рукой в сторону лодки, и к ним полетела дюжина зеленых искр.
Орла презрительно фыркнула. Резкий удар эбеновой тростью, и паутинка, приняв форму конуса, окружила вражеские вспышки, - зеленые огоньки бились в невидимые стены, но пробить их не смогли.
Орла опустила конус вниз, в темную воду, и огоньки злобно шипели, пока море их не погасило.
Пиратский корабль тем не менее сокращал расстояние. Матрос налег на штурвал, стараясь развернуть суденышко. Волны молотили ему в бока, замедляя движение лодки. Когда она наконец развернулась и ветер наполнил паруса, огненная стрела пришпилила руку матроса к штурвалу. Он закричал и отскочил вместе с рулем. Лодка снова развернулась и зачерпнула воды. А дальше стало еще хуже: новая стрела вонзилась Орле в спину, и она упала на палубу.
Стрелы летели и рвали паруса. Рыжеволосая девушка вскрикнула: огненная стрела попала ей в ногу, выше колена. Схватившись за ногу, девушка свалилась на палубу и умоляюще посмотрела на Керригана. Тот нагнулся, чтобы помочь ей, и постарался успокоиться. Только в состоянии покоя он мог применить эльфийское заклинание для излечения раненого, но тут огромная волна ударила в лодку, и он тоже упал. Ноги юноши зацепились за скамейку, и он свалился вниз головой. Было так больно, что он готов был заплакать, но в этот момент еще одна стрела пронзила горло штурвальному. Схватившись за горло, он мешком свалился на свой штурвал, и Керриган почувствовал полную беспомощность.
Его охватила паника. Он же ничего не может сделать. Лодка качается, люди кричат. У меня нет нужных мне вещей, нет места для работы. Миллион причин, оправдывающих его бездействие, пришли ему в голову, однако юноша заставил себя встать. Прислонившись спиной к мачте, он вытер мокрое лицо и сжал зубы. Теперь все зависит от меня. Я обязан что-то сделать. Стрела, плюясь огненными искрами, пронзила ему грудь и приколола к мачте. Внутри все взорвалось от боли, горячей и ослепительной. Керриган кашлянул, и боль вспыхнула с новой силой, а во рту появился привкус крови. Его собственной крови.
Боль, кровь, отчаянные крики, тряска, ливень стрел - все это должно было сокрушить его волю. Вот он - далеко от дома, мокрый и несчастный. Девушка, которая на него надеялась, лежит, корчась и охая под скамейкой, ощетинившейся стрелами. Разорванный парус хлопает на ветру, а стрелы все летят и летят.
И тем не менее самым страшным для него был сейчас издевательский визгливый смех вилейнов. Он ранил Керригана куда больнее, чем пережитое им унижение в Вильване. Если сравнивать эти два ощущения, то первое можно было уподобить вонзившемуся в душу жалу, в то время как теперешний смех разрывал ему сердце когтями. Керриган понимал: они хотят его убить, но смех казался ему еще страшнее смерти.
Он был по сути своей ребенком, за исключением одной важной области. Керриган знал сотни заклинаний, среди которых имелся и замечательный набор, необходимый для ведения военных действий. И юный маг нанес удар по кораблю заклинанием, которое знал очень хорошо. Использовал он его до этого великое множество раз с незапамятных времен. Если бы в этот момент юноша мог задуматься, то он, возможно, поостерегся бы, побоявшись, что вилейны применят ответные меры, тем более что заклинание это к войне прямого отношения не имело, однако думать сейчас он был не способен. Керриган просто среагировал.
Чудотворная энергия невидимой волной пошла от него к намеченной цели. По пути она набрала силу и схватила корабль в чудовищные объятия. Керриган поднял правую руку, и корабль исчез с поверхности моря. Со сдавленного невидимыми клещами корпуса корабля обрушивались потоки воды. Корабль поднимался все выше: двадцать футов, сорок, еще выше, еще. Керриган злобно оскалился. Ему хотелось зашвырнуть корабль на Луну, а потом, сжав руку, смять его в лепешку. Он хотел увидеть, как сквозь невидимые пальцы посыплются обломки, а куски рангоута1 закружатся в небе и полетят вниз, увлекая за собой объятые пламенем канаты и паруса.
Но юноша знал: такой силой он не располагает, и поэтому просто разжал руку.
Корабль, накренившись, пошел вниз. Некоторые матросы сразу попадали в море, другие вцепились в леер и канаты. Только что сращенные ими канаты разошлись, и матросы болтались на них, словно узел на конце хлыста. Те, кто не смог удержаться, кувыркаясь, полетели в воду. Ветер раздул паруса, натянул мачты и рангоуты. Паруса затрещали, мачты сломались.
Корабль со всего маху рухнул в темную воду. Судно могло бы выдержать любой шторм, тем не менее сейчас, когда оно упало с большой высоты, вода оказалась для него не мягче гранита. Балки сломались, мачты превратились в щепки. Доски на палубе разошлись и, набрав ускорение, взлетели в воздух. Корабль подпрыгнул, закачался и громко забулькал. Лохмотья парусов прикрыли обломки кораблекрушения.
Таготча в своем черном одеянии заграбастал обломки жадными когтистыми лапами и уволок их в подводное царство.
Раненый, кашляющий кровью, Керриган наблюдал за гибелью корабля. Затем подался вперед, вырвав из мачты пригвоздившую его к ней стрелу. Опустился на колени и улыбнулся, оскалив залитые кровью зубы. Какое-то мгновение он упивался собственной победой.
Но уже в следующую секунду его обуял ужас.
Пираты за себя отомстили. Огромная волна, вызванная падением корабля, вздыбилась и поглотила суденышко, на котором плыл Керриган.

ГЛАВА 26

Боль, грызущая плечи, соперничала с ломотой в спине. Эта часть тела беспокоила Уилла больше всего. В негласном соревновании проигрывали ноги: подумаешь, всего лишь жжение. Время от времени судороги в мышцах бедер и руках вносили некоторое разнообразие, правда, легче ему от этого не было.
С наступлением сумерек, принимая от одного ученика ведро с морской водой и передавая его другому, Уилл воспринимал физические страдания уже лишь краешком сознания. В душе клокотала ярость, и если бы не полное изнеможение, он бы такое сейчас устроил, что ученики побежали бы от него прятаться. Уилл чувствовал себя униженным, оскорбленным, и эти чувства распаляли его гнев.
Бригада их занималась подъемом воды на крутой северный берег Вильвана. Крепостная стена, высотою сорок футов над уровнем моря, вгрызалась своими зубцами в сгущавшуюся синеву неба.
За стеной поднимались стройные башни, и на их крышах сейчас зажигали огни. Уилл без труда различил на ближайшей к нему башне фигуры Резолюта и Ворона.
Предполагали, что пираты будут осаждать остров с севера, хотя на востоке имелась естественная бухта. Гавань закрыли после того, как отплыли эвакуационные суда. Отвлекающий удар по ней был вполне вероятным, однако взятие гавани еще не означало поражения Вильвана.

Частью островного ландшафта являлась горная долина, она брала начало в северной оконечности острова и доходила до юго-востока. Хотя в обступавших долину горных хребтах имелись промежутки, оборонять их было нетрудно. К центру острова можно было подойти только через долину, но прежде требовалось взять приступом башню военного магистра. Она как кость в горле торчала на пути захватчиков. Если бы у неприятеля это получилось, ему пришлось бы идти к середине острова еще пять миль, поднимаясь при этом в гору, а потому каждый дюйм этого пути очень дорого обошелся бы противнику. Отряды, занявшие ключевые позиции вдоль всего маршрута, намерены были собрать кровавую жатву.
Вот ведь нашли дурака - работать бесплатно! Уилл до сих пор трясся от злости. Против помощи в разгрузке судов, доставке продовольствия и вооружения он отнюдь не возражал, так как знал, что во время сражения все это понадобится. И то, что это требовало физического труда, а сам он выступал в качестве чернорабочего, ничуть его не оскорбляло. К этому парень относился с пониманием. Не протестовал он даже и против того, что многих юных учеников эвакуировали, хотя нагрузка в связи с этим на тех, кто остался на острове, здорово в связи с этим возросла.
Возмутило подростка то, что ему не позволили принять участие в боевых действиях. Решение это принял Резолют. Он отказался выслушивать аргументы Уилла и не объяснил ему, в чем он не прав. Когда Уилл обратился в поисках защиты к Ворону, тот только пожал плечами. Он не отрицал, что в стычках с авроланами Уилл великолепно себя зарекомендовал, вот только столкновения те были, по его словам, незначительными, а группы - небольшими и плохо организованными.
Не надо было и к Великому магистру обращаться, чтобы понять: предстоящее сражение будет не из легких. Идея нападения на Вильван на первый взгляд казалась безумной, однако Уилл не сомневался, что в ней была своя логика. Взять хотя бы воровское ремесло: для того чтобы срезать кошелек, требуется отвлекающий момент. Если намеченная тобой жертва примет тебя за сумасшедшего, она мигом окажется у тебя на крючке: ты спокойно заберешь добычу и благополучно скроешься.
Этот прием Уилл применял не слишком часто. Жизнь на улице преподнесла ему куда больше уроков. В драке, как он давно уразумел, отступать нельзя. Если ты в нее ввязываешься, старайся причинить противнику как можно больше вреда. И чем больше будет рядом с тобой людей, тем больше вреда все они могут причинить. Уилл хотел быть среди этих людей.
Адепт, стоявший у самого моря, крикнул что-то, но Уилл не расслышал. Ученики, бывшие подле него, вышли из ряда и сами понесли ведра наверх, расплескивая воду. Адепт сделал знак, чтобы они не останавливались. Уилл со своим ведром пошл следом, немного расстроившись, оттого что распоряжение поступило не вовремя: он чуть ли не последний оказался с полным ведром, а стоявшие выше него люди понесли наверх уже пустые посудины.
Подъем, хотя и не длинный, одолеть было не так-то легко.
Ноги скользили по отшлифованной волнами каменистой породе. Укрыться здесь от противника было практически невозможно. Несколько земляных тропинок в расчет можно было не принимать. Да, много крови прольется в этих местах.
Если атакующие не применят осадных машин, им здесь не закрепиться.
Добравшись до вершины холма, Уилл вылил воду в цистерну. Потом бросил ведро в телегу, рядом с другими ведрами, и заглянул в укромный уголок, где у него были припрятаны пояс с саблей и мешочек с боевыми звездами. Он надел пояс, застегнул пряжку и повесил саблю на левое бедро, после чего обратил взор на башню, где видел недавно Резолюта с Вороном.
Послышались скрип и лязганье. Чья-то фигура заслонила ему обзор.
- Ты Уилл?
Юноша кивнул, стараясь скрыть изумление.
- Да.
- Мне велели проводить тебя на твое место. Следуй за мной.
Человек повернулся и пошел в противоположную от башни сторону. Уилл хотел было заявить протест, но человек - нет, то был механоид - вызвал у него такое любопытство, что он послушно пошел за ним. Левая нога человека - от середины бедра и до ступни - была заменена металлической трубкой с рычагами. Провода и фрагменты кольчуги висели на нем, словно кружево. Левая кисть и предплечье тоже были искусственными, да и пальцев-то у него было всего три, а кольчуга вживлена прямо в тело.
Уилл давно слышал о механоидах, но видеть их до сегодняшнего дня ему не приходилось. Прибыли они целой компанией из Крепости Дракона и высадились на северном побережье. Хорошо, что это Дотан Каварр, барон Дракона, догадался, что их надо сюда прислать: все, разумеется, были им очень рады. Из разговоров Уилл знал, что большинство механоидов собиралось оборонять Вильван, словно свой собственный дом, хотя на самом деле никто из них здесь даже не родился.
Человек оглянулся через плечо на Уилла:
- Я не слишком быстро для тебя передвигаюсь?
Уилл покачал головой:
- Я никогда раньше...
- Я это понял по твоему взгляду. - Человек вздохнул. - Знаешь, Уилл, я был сыном мельника в Гуроле. Когда мне было столько лет, сколько сейчас тебе, ну, может, немного побольше, я случайно упал в реку и угодил под жернов. Так я потерял руку и ногу. Эльфов в наших местах не водилось, и вылечить меня было некому, поэтому отец продал меня барону Дракона.
- Продал?
- Получил за меня отступного. Родители знали, что я к ним не вернусь. На что бы я им сгодился? Если только милостыню для них собирать. Ну а там, в крепости у барона, много всяких чародеев - эльфы, волшебники, урЗрети. Когда в прошлый раз Кайтрин пыталась захватить остров, она использовала заклинания, которые не давали чародеям излечить раненых. Тогда каждый из нас стал применять свой собственный способ заживления ран, так что теперь чтобы помешать нам, она должна знать каждого чародея.
Уилл поморгал серыми глазами.
- А вы чувствуете что-нибудь вашими железяками?
- Чувствую, где они находятся, но ни горячего, ни холодного, ни мягкого я не ощущаю. - Механоид пожал плечами. - Магия помогает мне удерживать равновесие, а для всего остального мы много тренируемся. Шума, конечно, много производим: подкрасться не сумеем, но в честной борьбе действуем прилично. Меня, кстати, зовут Герхард.
- А меня - Уилл. Ах да, вы ведь это знаете.
- Верно. - Герхард двинулся по широкому лестничному маршу. Потом они перешли двор и направились к приземистому зданию с толстыми стенами и узкими окнами. Вход в него с северной стороны прикрывало каменное крыльцо. Они вошли в круглый вестибюль, футов двенадцать в диаметре, и поднялись по узкой лестнице в большую комнату, в которой также с обеих сторон вели наверх другие лестницы.
На лестничной площадке их поджидал светловолосый адепт.
- Спасибо, капитан.
- Не стоит благодарности. - Механоид кивнул Уиллу. - Будешь здесь с адептом Джарми.
- Я хочу быть там, с защитниками.
- Я тебя понимаю, сынок, - Герхард поднял левую руку, медленно открыл стальную клешню и со щелчком закрыл ее. - Все в свое время. Каждый должен быть на своем месте, а твое место - здесь. Береги его, Джарми.
Уилл посмотрел вслед механоиду, потом повернулся к адепту. Да ведь он его уже видел.
- Что, снова подметать заставите?
Карие глаза адепта на мгновение прищурились, и он кивнул.
- Ах да. Вчера на пристани. Нет, сегодня я тебя подметать не заставлю. Пошли со мной.
Уилл последовал за ним на верхний этаж. Они двинулись по коридору в южном направлении, затем свернули направо - в комнату с низким потолком. С северной ее стороны параллельно полу шла длинная щель, похожая на бойницу. Заглянув в нее, Уилл увидел крепостную стену, омытый лунным светом океан и легион быстро приближавшихся, подпрыгивавших на волнах кораблей. Уилл проглотил подступивший к горлу комок.
- Как много кораблей!
- Да, но это далеко не все корабли, которые есть у Кайтрин.
- Что вы хотите этим сказать?
У Джарми заходили скулы.

- Часть кораблей отправилась в Санджес, в том числе и пираты. Они пошли войной на детей, так что здесь снисхождения не жди.
- А большие уже были потери?
- Очень большие, но какие - точно не знаю. - Джарми показал на север. - Начинается.
Уилл нахмурился.
- А мы что же, так и будем здесь отсиживаться?
- Да, до определенного времени мы будем здесь. - Адепт взглянул на Уилла. - Возможно, мы и совсем не понадобимся.
- А если понадобимся?
- Тогда мы их остановим. - Адепт повернулся лицом к северу, а Уилл приник глазом к бойнице. Поначалу в темноте мало что можно было рассмотреть, но вскоре все стало видно в мельчайших подробностях.
Один корабль встал параллельно крепости. Не успел Уилл удивиться этому, как судно от кормы до носа осветили три яркие вспышки, и секундой позже Уилла оглушил страшный грохот. В зубец крепостной стены угодил снаряд, и камень разлетелся вдребезги, словно стекло. Солдаты, стоявшие рядом, попросту исчезли, а другие попадали вниз, разорванные каменными обломками.
Другой снаряд в стену не попал, но врезался в куртину. Камень отломился, оставив после себя небольшой кратер, и рухнул во двор, отхватив по пути ногу бегущему человеку, после чего исчез из поля зрения Уилла. Другие снаряды ударили в крепостную стену, и люди попадали вниз, но не разбились насмерть.
- Что это было?
- Драгонели, полдюжины драгонелей. - Джарми похлопал по стене. - Барону Дракона, возможно, недостает информации, но люди его, мастерившие механоидов, отличаются наблюдательностью. Драгонели могут снести высокую башню, а низкая и приземистая, вроде нашей, преградит им дорогу.
В море появилась дюжина длинных плоскодонных гребных лодок. Даже на таком расстоянии слышны были команды загребных, призывавших налегать на весла. Галеры вышли вперед неровной шеренгой. Волны сильно били в странные плоские носы. Уилл слабо разбирался в судах, но даже ему суда эти казались неприспособленными для морских путешествий. Ну и хорошо, далеко они не уйдут.
Снизу прозвучала команда, и раздался залп. Несколько снарядов, выпущенных метательными машинами, сгорели в воздухе, а один снаряд угодил в нос галеры. Деревянный бочонок на ее борту взорвался, по лодке разлился напалм. Люди завопили, некоторые бросились в воду, другие упали на дно лодки. Рулевой тоже обгорел и свалился за борт.
Оставшаяся без управления галера врезалась в другую лодку и встала к ней под прямым углом. Весла воткнулись в животы и спины гребцам, переломив им ребра и позвоночники. Вопли усилились. Вторая лодка села на мель, и на нее перекинулось пламя с охваченной огнем первой галеры.
Другие лодки тем не менее шли вперед, а за ними двигалась еще одна такая же партия. Когда первые галеры подошли к берегу, носы их наскочили на камни, ударившись о них со всего маху; и Уилл понял, что суда выберутся оттуда не скоро. И тут же на него снизошло озарение: галеры эти с самого начала не предназначались для мореплавания.
Плоские носы каждой галеры взорвались под воздействием колдовского зеленого огня. Солдаты - люди и бормокины - выскочили из лодок и с гиканьем и улюлюканьем полезли на высокий берег. Бочки с напалмом взрывались одна за другой, поливая огнем окружающее пространство, в том числе и оставленные ими галеры. Подобным маневром они прикрывали покидавших корабль матросов.
Это, однако, вовсе не означало, что те в безопасности. Из двора крепости вышли лучники, они зарядили луки, и на противника обрушился град стрел. На фоне горящих кораблей цели просматривались четко. Один человек, раненный в плечо, вытащил стрелу и, торжествуя, потряс сломанным древком, но в тот же момент тело ему пронзило еще с полдюжины стрел, и он растянулся на земле.
Драгонели с ревом неслись с корабля, круша камень и сбрасывая солдат со стены. Небольшая часть ее, ближе к центру раскрошилась, и образовалась брешь. Практической пользы захватчикам это не дало, потому что до проема было далеко; однако этим противник доказал могущество примененного им оружия.
Галеры тем временем все прибывали, из них выскакивали люди с большими щитами. Они приставляли их один к другому, и стрелы отскакивали от самодельного прикрытия. Рядом с такой группой взорвался бочонок с напалмом, убив множество народу. В другом месте на людей со щитами свалился камень. И все же чем больше уязвимых мест находили обороняющиеся в рядах противоборствующей стороны, тем яростнее становилась схватка.
Уилл в ужасе покачал головой:
- Это ведь ничего не значит, правда? Они не смогут преодолеть стены. Обороняющихся куда больше.
Джарми кивнул:
- И я так думаю. Кроме драгонелей, Кайтрин нечего противопоставить лучникам. Они все свои усилия сосредоточили на том, чтобы обрушить стены. Если только у нее нет чего-нибудь еще про запас.
- Войск с драконеттами?
Адепт покачал головой:
- Нет, не то.
- Что тогда?
- Я не... о боги! - Джарми ткнул пальцем в небо. - Вон там, возле луны.
Уилл посмотрел, и внутри у него все похолодело.
На фоне луны, словно изображение на монете, застыл дракон. Подняв вверх одно крыло и накренив другое, он камнем пошел вниз, как ястреб на добычу. От блеска золотой чешуи было больно глазам, ноздри чудовища мелкими струями выпускали пламя. Вспыхивали красным огнем темные провалы глаз. Дракон опустился к стене в самом удобном для захватчиков месте и опалил ее адским огнем.

ГЛАВА 27

Пламя лизало каменные зубцы, обвиваясь вокруг башенки, как виноградная лоза, а расплавившийся камень вытекал, словно сок из перезрелого плода. Оранжевый огонь набрасывался на людей, отделял кожу от костей и пожирал обугленные скелеты. Механоид, нижняя половина которого - от пояса и до ступней - была металлической, сначала покраснел, потом побелел, и нижние конечности его обратились в пар. Он вздохнул, и огонь, вошедший в ноздри, заглушил его крик, но вокруг раздавалось множество иных воплей, в том числе и совершенно ошалевшего от увиденного Уилла.
Поврежденная часть стены осыпалась и осела на землю. Всего несколько мгновений назад Вильван казался неприступным, теперь же образовавшуюся в стене брешь невозможно было заткнуть. Жидкий камень излучал адский жар, однако довольно быстро его покрыла черная корка: мощные взмахи драконьих крыльев охлаждали его, одновременно мешая обороняющимся приблизиться к месту разрыва.
Дракон сверкал чешуей, крутился и поворачивался, игриво выпускал из ноздрей огненные вспышки.
Уилл взглянул на Джарми:
- Сделайте что-нибудь!
Маг вздрогнул:
- Да доживи я и до тысячи лет и то не научился бы противостоять этому.
На вершине башни Уилл заметил силуэт Ворона. А к проему в стене шли (в этом он ничуть не сомневался) Резолют и Дрени. К бреши приблизился первый бормокин. Но они даже шага не замедлили, не обращая внимания на истошные вопли тех, кто первыми ступил на дымящиеся камни.
Дракону ничего не стоит вернуться и снести стены... Желудок у Уилла сжался в комок. Они пропали, мои друзья погибли.
- Все не так страшно, Уилл. - Джарми бросил на него суровый взгляд. - Этот дракон еще молод, да к тому же он устал. Вот если бы на его месте был более зрелый, могучий дракон, тогда другое дело.
- Так мы что же, так и будем бездействовать?
Военный адепт снова на него посмотрел:
- Запомни один из главных законов войны, Уилл. В сражении выигрывает та сторона, которая приберегает свои резервы на последний момент. Ну а момент этот еще не наступил.
Вот только наши резервы такие слабосильные по сравнению с той стороной, что уже не имеет значения, молоды они или нет, устали или отдохнули.
Уилл взялся за эфес сабли:
- Я должен туда пойти.
- Не терпится умереть?
- Не терпится помочь друзьям, не терпится бить врага.
Джарми положил руку на плечо Уилла:
- Твой час еще настанет.
Снова начался обстрел драгонелями. Некоторые снаряды ударялись в стены и сотрясали их. Металлические шары тоже шли в ход - от самых больших до маленьких. Один шар ударился в стену совсем рядом с Уиллом. Человеческие тела становились живым щитом. По двору растеклась черная кровь.
Резолют и Дрени уже подошли к проему. Рядом были и люди, и механоиды. Обе сабли воркэльфа поначалу сверкали в лунном свете, как серебряные молнии, но очень скоро потемнели и стали совсем черными. Сапоги Резолюта дымились. Бормокинов он косил он одного за другим, их кровь вскипала на гладком камне.
Дрени выдали кольчугу, свисавшую до колен, словно юбка. Оружием ему служил боевой топор, с одной стороны плоский, а с другой - изогнутый в виде клещей. Удерживая его обеими руками, Дрени сначала плоской стороной топора укладывал бормокина на землю, а затем клещевидной прорубал ему потом кольчугу или череп. Даже стальной набалдашник на конце рукоятки шел в дело: Дрени всаживал его в горло противника.
Несмотря на их героические усилия и меткие выстрелы лучников, обороняющихся теснили дюйм за дюймом. Лодки все прибывали, высаживая на берег полчища бормокинов. Выстрелы драгонелями делали свое дело: били по стенам, нанося урон стану лучников. Снаряды падали и во двор, вот уже погибли солдаты, стрелявшие из метательных машин. Взорвался бочонок с напалмом, и пожар уничтожил метательную машину, на котором она была она установлена. Огонь перекинулся и на другие предметы, и пошло полыхать. Огонь уже подобрался к стене.
Наверху выделывал курбеты дракон.
Так продолжалось, пока Ворон не швырнул в проем бочонок с напалмом, а следом за ним - и факел, его воспламенивший. Только тогда дракон прекратил игру. Он опустился так низко, что все, кроме Резолюта и Дрени, пригнулись. Огромное чудовище взмыло на большую высоту, сделало петлю и, ударив крыльями, вернулось к проему.
И вдруг шум битвы и даже гром летящих драгонелей заглушил душераздирающий крик. Золотой дракон рванулся вверх, но черная тень ударила его сверху, и он грохнулся оземь. Приложился он так сильно, что Уилл, чтобы не упасть, схватился за стену, потому что земля при этом ударе содрогнулась. Черная тень взвилась вверх, и угрожающий крик превратился в победный клич.
Золотой дракон поднялся на ноги и отряхнулся, словно мокрая собака. С крыльев полетели фонтаны брызг и куски раздавленных им бормокинов. Приняв боевую стойку, он взмахнул крыльями и поднялся над стеной.
В тот момент когда дракон встал на ноги, Уилл воочию оценил его размеры. За долю секунды человек исчез в черной щели - то был зрачок чудовища. Каждая золотая чешуйка на его теле была не меньше щита воина, а длина лап не уступала по своим размерам телеге с запряженной в нее ломовой лошадью. Кончиком правого крыла дракон случайно задел лучника, стоявшего на стене, и сломал того, словно детскую игрушку, сделанную из сухих веточек.
От носа до хвоста он значительно превышал по размерам самое большое океанское судно, и все же атаковавший его дракон был еще крупнее. Тело его было покрыто черной чешуей, лишь по животу проходили алые полоски. Никакого жира, сплошные мускулы. Массивный и мощный, невероятно мощный. Несмотря на внушительные свои размеры, пришелец легко увернулся от погнавшегося за ним золотого дракона, а затем быстрым движением разорвал ему левое бедро.
Золотой дракон завопил и перевернулся в воздухе. Падая, он потерял контроль, но постарался лететь прямо. Кончик крыла запутался в канатах пиратского корабля. Дракон попытался его высвободить, но при этом его движении хвост ударил по бортам судна. Рангоуты затрещали. Корабль накренился. Нос пошел в одну сторону, бак - в противоположную... и судно скрылось под темной водой.
Та часть корабля, что ушла под воду, прицепилась к хвосту, и дракон тащил ее за собой, словно якорь. Стараясь стряхнуть ношу, золотой дракон попытался перекатиться на спину. Это у него получилось, однако летать он уже был не в состоянии. Дракон тяжело повалился вниз, подмяв под себя судно. Вскипевшая волна подбросила корабли, стоявшие рядом, и затопила остальные.
Волна добежала до берега, подкинула галеры и вышвырнула на берег трупы. Галеры тем временем все подходили и подходили к берегу. По меньшей мере одна из них выскочила на мелководье, сломала киль и высыпала все свое содержимое в сердитые волны. Из башни, где находился Ворон, высоко в небо поднялся голубой огненный шар. Джарми спустил робу с плеч, а рукава связал узлом на талии.
- Ну вот, Уилл. Теперь пришло наше время. Адепт принял от другого чародея черный жезл. На его гладкой деревянной поверхности были вырезаны руны и загадочные символы. Подошедший к ним третий адепт прижал к стене руки. Из его ладоней выскочил голубой огонь и осветил всю стену до последнего шва. Воздух задрожал, и раздался взрыв. Каменные блоки выгнулись дугой и парами повисли в воздухе. Пары эти соединил друг с другом прозрачный радужный свет. И так было повсюду: такие же мосты, высокие арки и змеевидные дорожки окружили крепость.
Прежде чем Уилл успел спросить, что же произошло, Джарми и с полдюжины других адептов выскочили на радужный мост. Одеты все они были так же, как и Джарми, не исключая чернокожую женщину. Жезлы их светились бело-голубым огнем, таким ярким, что у Уилла заболели глаза. Символы на жезлах цвет не поменяли: остались такими же черными. Некоторые из них показались Уиллу знакомыми. Где же он их видел? Ах да, на татуированных предплечьях Резолюта.
С одного жезла спрыгнули темно-зеленые существа, каждое из которых состояло из острозубого рта, когтистых лап и сферического тела. Они слетели со стены стремительно, словно снаряды драгонелей, и ухнули в гущу бормокинов.
Другие маги, собирая кровавую жатву, беспрепятственно обстреливали огненными шарами копошившуюся массу захватчиков, пока не натыкались на вилейна, применявшего ответные меры. В этом случае начиналась дуэль: каждый маг применял против вилейна свои особые приемы.
Джарми прошел по мосту и, спрыгнув в проем, встал слева от Резолюта. Жезлом он касался стен. При каждом прикосновении голубое пламя описывало круг, и место это становилось недоступным для бормокинов. Вызов его не остался без ответа, и вскоре жезл адепта закрутился с бешеной скоростью и принялся рубить руки, ноги и черепа противника. Казалось, что это была не деревянная палка, а остро заточенная бритва.
Тот адепт, что создал мост, глянул на Уилла:
- Или иди туда, или оставайся здесь. Мост я тебе пока подержу.
Уилл кивнул и вскочил на мост. Он бежал во всю прыть. С каждым его шагом мост слегка проседал. Приблизившись к стене, Уилл прыгнул, не добежав последние десять футов. Еще в воздухе он заметил, как упал последний каменный блок и исчезла радужная дорожка.
Приземлившись на обе ноги, парень поскользнулся на залитом кровью камне, но успел прижаться спиной к стене. Драгонели взревели и осветили своими вспышками крепость. Тяжелый металлический шар, ударившись в стену, швырнул Уилла лицом об землю. Мелкий шар от стены отскочил, снеся сражавшемуся рядом с Уиллом человеку половину черепа.
Вор отполз от трупа, но, прежде чем снова прижался к стене, почувствовал, как чья-то рука схватила его за тунику и поставила на ноги. Ворон оттащил подростка к башне.
- Тебе здесь нечего делать, Уилл.
- Но Джарми сказал...
Кожа на изуродованной шрамом щеке Ворона натянулась и придала суровости его лицу.
- Ступай наверх.
- Но я хочу сражаться.
- Ты можешь быть полезным в другом.
Ворон дал ему пинка, и Уилл на карачках, как собака, полез по винтовой лестнице. Высунулся из люка и тут же снова нырнул вниз, так как драгонели опять завыли. Уилл оказался лицом к лицу с женщиной, кожа которой свидетельствовала о первых признаках увядания.
- Меня зовут Уилл.
- Уилл-упрямец, - прокомментировала она.
Женщина поднялась, Уилл тоже встал и выглянул в пространство между зубцами. Противник осаждал скалистый берег широким фронтом. С прежнего места Уилл видел лишь часть побережья, и только сейчас он осознал в полной мере, что Кайтрин направила к острову куда большее войско, чем он предполагал. Зеленый огонь вспыхивал то там, то здесь, обнаруживая местонахождение вилейнов. С чародеями Вильвана они обменивались магическими ударами, но бормокины все же чаще становились жертвами стрел, выпущенных лучниками.
На корабле - том, что стрелял драгонелями, гребцы взялись за весла, а команда приготовилась поднять якорь.
- Ворон, они хотят отплыть.
Тот кивнул.
- Они собираются развернуть судно и выстрелить по проему в стене.
- Можем мы их остановить? Магией? Или чем другим?
Чародейка фыркнула.
- Могу дать тебе кинжал, если хочешь поплыть туда и продырявить судно.
Уилл нахмурился.
- А магией вы сможете воспользоваться?
- Вот, посмотри, - она махнула левой рукой, и голубая искра полетела в сторону корабля. Искра приблизилась и ударилась во что-то невидимое, затрепетавшее под ее ударом. Голубой свет медленно позеленел. Насколько Уилл смог разглядеть, корабль прикрыт был защитным колпаком.
- А вы не можете пробить его заклинанием?
- Это всего лишь внешний слой, а их там, как я подозреваю, еще очень много. Возможно, я пробила бы их все, но на это уйдет уйма времени. - Оскалившись, женщина произнесла заклинание, взмахнула правой рукой, и выскочивший из ее ладони голубой огонь поразил грудь вилейна. - Колдовство, которое использовала Кайтрин, работая над этим кораблем, так же трудно уничтожить, как вдохнуть жизнь в механоида.
Уилл задумчиво кивнул головой, словно и вправду что-то понял, но тут же продолжил атаку.
- Если мы ничего не будем делать, драгонели расчистят им проем.
- Вот именно, потому ты и здесь, а не внизу. - Ворон вставил в лук стрелу и выстрелил. Бормокин сложился пополам: стрела угодила ему в брюхо.
- А огненные стрелы вы можете пускать?
- Это не по моей части.
Еще один залп драгонелей свалил со стены несколько человек, другие успели укрыться. Они заметили, что удару предшествовала вспышка, и попрятались. Выстрелы все ближе подбирались к проему. Вполне возможно, что следующий залп разорвет на части защитников, хотя и уложит при этом множества бормокинов. Это, впрочем, вряд ли беспокоило командование нападавших: ведь к берегу приставало бесчисленное количество монстров. В крепость будет кому войти.
Они погибнут. Хотя Резолют, Дрени и Джарми держатся стойко, даже их героические усилия не смогут уберечь от разрушающих все на своем пути драгонелей. Они умрут как герои, а вслед за ними погибнем и все мы.
Черный дракон заслонил луну и с ленивой грацией чайки, парящей над рыболовной лодкой, облетел корабль, стрелявший драгонелями. В широко раскинутых крыльях, словно рыба в сетях, запутывались звезды. Дракон сделал круг. С палубы корабля полыхнуло зеленым колдовским огнем, ударившим по правой лапе дракона. Зеленая молния черкнула по чешуе и отлетела от кончика длинного клюва.
Если колдовской огонь и причинил боль дракону, то виду он не подал. Откинул назад голову, склонил ее набок, осмотрел правым глазом корабль и выплюнул вращающийся золотой шар.
Шар этот свалился с неба, как огненная комета, и поразил защитный купол корабля. Огонь медленно расползался во все стороны. Так мед растекается по горячей булочке, сползая по ее бокам. Яростная вспышка извергнутого драконом пламени осветила все окружающее пространство. Казалось, что над северным побережьем Вильвана взошло раньше времени солнце, хотя тепла от него Уилл не ощутил.
Когда огонь скатился в воду и поднял над ней пар, колдовской купол треснул и сжался, образовав черные прорехи. Огонь немедленно ринулся туда и через те же самые дыры взметнулся к небу. Купол окончательно испарился, а остров содрогнулся от сильного взрыва. Пылающие обломки падали в воду, прожигали дыры в обшивке соседних кораблей и срывали их с якорей.
От стрелявшего драгонелями корабля осталась в воде дымящаяся воронка, да и ее быстро занесло мусором и пеной.
Обломки кораблекрушения разлетелись на большое расстояние, уничтожив при этом часть бормокинов, однако основная их часть оставалась пока в полном здравии. Черный дракон спустился к морю, но огнем уже не плевался. Уилл надеялся, что по пути он схватит когтями побольше бормокинов, однако он этого не сделал. Он нырнул за золотым драконом и потащил утопленника, служившего Кайтрин, с глаз долой. Золотой дракон заартачился, но одно движение мощными когтями - и он затих.
Возможно, исчезновение черного дракона и порадовало захватчиков, но вот обороняющихся гибель корабля поистине вдохновила. Прятавшиеся до сих пор за стенами люди встали во весь рост, взяли луки. На вражеские орды обрушились стрелы, камни, магические заклинания. Военные адепты устроили во вражеском стане магический пожар. Пока вилейны обдумывали, как погасить пламя, их обожженные шкуры источали страшное зловоние, а кожа покрывалась пузырями; и дикие вопли полуобгоревших бормокинов вселяли страх в их собратьев.
Орда начала рассыпаться. Задние ряды повернули назад, к галерам и облепили их, словно муравьи гнилой плод. В противника полетели бочки с напалмом. По склонам, громыхая, неслись камни.
Сокрушая бормокинов, пошли вперед механоиды. Борьба столь на близком расстоянии означала, что оружием никто эффективно распорядиться не может, но ведь механоиды сами и были этим оружием. Механические руки разбивали морды бормокинов. Острые металлические когти разрывали глотки и вонзались в грудь. Бормокины отвечали ударами, которые могли бы содрать с человека кожу или оттяпать ему конечности, однако от металлических протезов механоидов они отскакивали, не причиняя тем ни малейшего вреда.

Предыдущая страница 13 Следующая страница


Крепость Дракона 14

Добравшись до воды, бормокины побросали оружие и стянули кольчуги. Уилл не знал, умеют ли они плавать, но большинство такую попытку сделало. Надеялись они на пиратские лодки, но капитаны этих судов, родом из Вруоны, уже поднимали якоря, чтобы плыть домой. Между лодками и бормокинами мелькали в воде темные тени. Уилл видел треугольные плавники и догадывался о судьбе бормокинов.
Механоиды и другие воины гнали противника к краю скалистого берега. Бормокины пятились, катились вниз и сшибали своих же товарищей. Самые крепкие бормокины - те, что были в передних рядах, отчаянно сопротивлялись. Но что они могли противопоставить безжалостным механоидам? Последний бормокин погиб на вершине холма, оставив его в полное распоряжение Вильвана и его союзников.
Стоя на вершине башни, Уилл смотрел, как остатки авроланского войска отступают к морю. Одному вилейну удалось с помощью магии сдвинуть в море галеру. На берегу то и дело взрывались бочки с напалмом, но бормокины, не теряя присутствия духа, побежали к лодке. Защитники острова с интересом наблюдали за тем, как бормокины яростно работают веслами, а судно пробивает себе дорогу среди горящих обломков. Каким-то чудом тупорылой посудине удалось выйти из гавани и двинуться в северном направлении.
И тут из ворот выскочила голубая струйка, прорезавшая темноту ночи. Затем она стала похожа на стрелу арбалета. Стрела эта медленно шла вперед, целуя покачивавшиеся на волнах и объеденные акулами трупы... Вот она вонзилась в нижнюю часть бака лодки. Палуба загорелась. Судно зачерпнуло носом воду. Штурвальный свалился за борт, а бормокины, все еще не отпускавшие весла, завизжали что было мочи. Корма вскинулась наверх, и черная вода жадно засосала в себя лодку.
Уилл взглянул на проем в стене и увидел Джарми. Его жезл, все еще добела раскаленный, был направлен в сторону затонувшего судна. Его работа. Но зачем?
Потом Уилл вспомнил: пираты убили вильванских беженцев. Джарми сказал, что снисхождения в войне не будет, но ведь сейчас это было обыкновенное убийство.
Плававшие в воде тела сносило к берегу. Уилл смотрел на них и слышал страшную какофонию: то кричали раненые. Они умоляли о помощи или просили смерти. Уилл впервые заглянул в свое будущее. Атака Кайтрин была безумной, и кончилась она катастрофой. Начинать ее вообще не было смысла.
Он покачал головой. Был в ней смысл или нет, но в результате погибло множество людей, да и искалечено не меньше. Теперь Уилл понимал, почему Ворон противостоял Кайтрин, почему он всегда был готов против нее сражаться. Уилл и сам хотел делать то же самое, это казалось ему справедливым, однако бойня все же была, по его мнению, сумасшествием.
Уилл надеялся, что придет время, когда у него достанет сил сделать справедливый выбор и, если повезет, при этом не ввязаться в бойню.

ГЛАВА 28

Керриган закашлялся и от боли пришел в сознание, но тут же почувствовал, что чей-то палец больно уперся ему в грудь. Керриган широко открыл глаза. Прямо перед собой он увидел широкую морду: кожа шагреневая, зеленовато-коричневая. На кончиках длинных ушей - клочки черной шерсти, густая шевелюра такого же черного цвета. Темные глаза смотрели на мага с не меньшим удивлением, чем он на неведомое существо. Керриган завопил, и существо отпрыгнуло.
Вопль вызвал новый приступ кашля, и боль прострелила грудь. Керриган перекатился на правый бок, дрожащая рука его почувствовала песок. Одежда на нем была мокрой. Рассветное солнце не успело ее высушить. Он еще раз кашлянул и сплюнул. На песке появилось небольшое кровавое пятно.
Существо, которое его разбудило, перепрыгнуло через него, повернулось и замахало по песку толстым хвостом. Потом присело, сложив когтистые руки на коленях, склонило голову и с любопытством посмотрело на человека. Через некоторое время к нему присоединилось еще одно создание, а следом и третье. Эти два были немного поменьше и выглядывали из-за спины первого.
Мысль Керригана заработала с бешеной скоростью. Он узнал существ, и сердце у него екнуло: ему рассказывали о них на уроках. Это панки, дикие и жестокие.
Он может особо и не запомнил бы эти рассказы, но уж больно часто суда, направлявшиеся в Вильван, становились добычей панков.
Боль в груди напомнила ему о сражении с пиратами Кайтрин. Кусок стрелы до сих пор оставался у него в груди. Обломок торчал из-под одежды примерно на дюйм. Керриган помнил, что уничтожил пиратский корабль, но после того как черная холодная вода перевернула лодку, у него в памяти образовался полный провал. Керриган оглянулся: на побережье - ни одного тела, лишь немного обломков и остатки смытого с корабля груза.
Орла погибла. Девушка погибла, все они погибли из-за меня. Керриган в отчаянии стукнул кулаком по песку. Да ведь пиратский корабль можно было уничтожить любым из известных ему ста способов, а он поднял волнение на море. Если бы он действовал с умом, то смог бы вывести свой корабль из-под обстрела противника, установить с помощью магии щит на пути стрел.
А он этого не сделал. Я убил их. Я их всех убил.
Панк тем временем приблизился к юноше на своих коротких кривых ногах, помогая себе костяшками пальцев. Он обнюхал Керригана, вытянул палец и потрогал его щиколотку. Адепт убрал ногу и попытался отодвинуться с грацией кита, выброшенного не берег.
Два маленьких панка угрожающе заухали. Они уже не прятались за своего защитника, но осмелели настолько, что подскочили к Керригану и начали хлопать его по бедрам и голове. От одного удара ему удалось уклониться. Когда его сильно ударили по бедру, адепт оскалил зубы, перекатился на спину и получил сильный удар по голове.
Маленький панк схватил юношу за руки, когда он попытался прикрыть ими голову. Потом все вместе панки поставили его на ноги и раскрутили. Все поплыло перед глазами. Удар по уху - и он отлетел на сухой песок; разворот вокруг оси - и Керриган у кромки воды.
Первый панк зарычал и двинулся на Керригана. Маг заверещал и попятился. Маленький панк сильно его толкнул. Керриган споткнулся и упал на одно колено, затем получил пинок в спину и упал лицом вниз. Песок забил рот, попал в глаза, и он закашлялся, выплевывая кровь.
Панки воодушевились и заорали еще громче. Ликование их неожиданно сменилось паникой: пространство огласил страшный рев. Земля содрогнулась, и панки упали. Двое маленьких скатились в воду, а большой попятился, злобно рыча.
Ему ответил все тот же рев.
Керриган поморгал (вместе со слезами вышел и песок) и поднял глаза. Над ним стоял четвертый панк. Он был вдвое больше маленьких панков и на голову выше большого. У первых знакомцев Керригана тело было цвета гороха, а у четвертого панка - темно-зеленое, с редкими темно-коричневыми пятнами и черными костяными пластинками. На спине и хвосте пластинки эти были украшены серебристыми полосками, на ушах и голове тоже поблескивало серебро. Панк взглянул на Керригана сверху вниз, и в глазах его маг не увидел ни капли сочувствия.
Первый панк тем временем издал боевой клич, и огромный немедленно ему ответил, ринувшись вперед. Первому панку тут же пришлось солоно: огромный нанес ему сильный удар, так что тот покатился по песку. Он попытался подняться на подгибающихся ногах и шлепнулся на спину, прикрыв толстым хвостом гениталии и брюхо.
Огромный панк встал над ним и зарычал. Затем, набирая полные пригоршни песка, стал сыпать его на поверженного противника, пинать того ногами и охаживать хвостом. Лежавший на песке панк, сжавшись в комок и прикрыв руками голову, беспомощно повизгивал.
Керриган принял сидячее положение, подогнув под себя колени. Он старался удержаться от кашля, но это у него не получалось. Кровавая слюна текла по подбородку, и тыльной стороной ладони он превращал ее в кровавую песочную лепешку. Дышать ему удавалось с большим трудом.
Юноша не имел представления, когда его спаситель обратит на него внимание, однако никаких иллюзий он не питал. Единственная возможность спастись заключалась в его способности применить магию, но с деревянным обломком в груди и с кровоточащими легкими ему трудно было сосредоточиться.
Правой рукой он попытался схватиться за сломанный конец стрелы. Попытка не удалась: малейшее прикосновение к палке пронзало его болью, как кинжалом, и он задыхался. Керриган закрыл глаза, чтобы сосредоточиться, но тут что-то заслонило ему солнце. Открыв глаза, маг обнаружил, что огромный панк сидит перед ним.
Без всякой церемонии панк схватил его за тунику и расстегнул ее. Принюхался.
- Смертельная рана.
У Керригана отвалилась челюсть.
- Что?
- Смертельная рана. Ты умрешь. - Панк снова уселся на корточки. - С такой раной ты не выживешь.
Юноша поморгал и попытался как следует ухватиться за конец стрелы. Мысленно глядя на себя со стороны, он поражался тому, поскольку прекрасно понимал: у него нет ни смелости, ни силы, чтобы извлечь стрелу. Если он воспользуется магией, чтобы вытащить ее (тот прием, с помощью которого он уничтожил корабль, прекрасно подойдет), вряд ли у него потом достанет сил излечить себя. Но либо я это сделаю, либо умру.
Два маленьких панка вылезли из воды, прижались друг к другу и залопотали. Большой панк цыкнул на них и взглянул на Керригана.
- Палка выйдет, но смертельная рана останется.
- Она должна выйти. - Керриган начал тянуть ее, застонал, пальцы заскользили по окровавленному обломку.
Панк внимательно посмотрел на него и приблизился вплотную. Правая его лапа тяжело опустилась на плечо Керригана, удерживая того на месте. Большим и указательным пальцами левой руки он взялся за обломок стрелы, а правой нажал на кожу, чтобы стрела высунулась наружу и ему было бы за что ухватиться. Керриган чуть не ослеп от нестерпимой боли. А панк тем временем крепко уцепился за обломок и, слегка повернув его, вытащил наружу.
Керриган закричал и нагнулся вперед. Рыдания сотрясали его тело, по щекам ручьями лились слезы. Он жадно глотал воздух и кашлял. От боли и ужаса ему казалось, что кровавой пены чуть ли не вдвое больше. Гной и кровь стекали по пухлой груди. Он открыл рот, чтобы закричать, но крика не получилась. Нижняя губа тряслась. И тут панк довольно грубо толкнул его назад, а затем в встал над ним, как исполин.
- Рана у тебя в душе.
Толчок привел Керригана в недоумение. Он чихнул и обтер нос рукавом.
- Что?
- Смертельная рана, ты умрешь, умрешь от душевной раны. - Панк пренебрежительно фыркнул. - Не стоило Ломбо тратить на тебя время.
Панк сел и отвернулся от Керригана. Маг видел его сильный профиль и выступающую вперед челюсть.
- Не стоило? - Адепт с трудом поднялся на колени. - Смотри, Ломбо. - Керриган обтер правую руку о бедро и прижал ее к ране. Было больно, кровавые пузыри намочили ладонь, но он заставил себя прижать руку сильнее. Глубоко дыша через нос и закрыв глаза, Керриган обратился к собственному разуму. Он мысленно соединил рваные края раны и, разгладив их, впитывая в себя сильную боль, произнес эльфийское заклинание.
Заклинание сработало как и должно и ускорило заживание. За это пришлось дорого заплатить, а плата заключалась в том, что Керриган за несколько мгновений испытал всю боль, которая при нормальном заживлении приходила бы к нему небольшими порциями. Месяцы боли слились сначала в десять секунд, потом в двадцать. В течение тридцати секунд боль эта нарастала, но Керриган держался стойко. Чтобы рука не дергалась, он впился ногтями в плечо, хотя ощущение было такое, словно к его ране приложили раскаленное железо.
Прошла минута, а боль все нарастала. Керриган сжал зубы. Тело дрожало, к горлу подступала тошнота, но он все терпел. Еще мгновение, и еще. Пот обжигал глаза, во рту был соленый вкус. Керриган поднял голову, оскалился, но кричать не стал.
И вдруг боль пропала. Мгновенно. Керригану даже почудился щелчок. Он открыл глаза, снял с плеча руку и обнаружил здоровую, розовую, гладкую кожу. Вздохнул... боли не было. Выставил вперед правую ногу, потом - левую и, шатаясь, поднялся.
Он посмотрел на Ломбо:
- Нет никакой смертельной раны.
Панк дернул носом:
- Человеку известна магия эльфов?
Керриган кивнул:
- Да.
Ломбо вскочил и, сделав Керригану подножку, перекинул его через правое плечо. Керриган закричал бы, если бы смог, но у него перехватило дыхание. Прежде чем он смог что-либо сказать или сделать, панк помчался вместе с ним по берегу, пробежал мимо упавшего дерева и вскочил на ветки, отстоявшие на тридцать футов от земли. Он пробежал по одной ветке и перепрыгнул на другую. У Керригана, пока они находились в воздухе, сдвинулось что-то в животе.
Еще одна ветка. Листва замедлила их падение. Ветви стонали и скрипели, пока панк летал с дерева на дерево. Хвост его при этом свободно мотался то в одну, то в другую сторону. Должно быть, таким образом панк удерживал равновесие.
Керриган не представлял, ни как далеко они продвинулись, ни хотя бы в каком направлении; наконец Ломбо сбросил его с дерева на поляну. Здесь стояли крепкие бревенчатые строения, крытые ветками, что-то вроде навесов, так как стен у них, можно сказать, и не было, но крыша нависала низко, и дождь, похоже, внутрь не попадал. В домах находились панки, а снаружи гонялись друг за другом дети и дразнили привязанную к столбу собаку. Несколько панков качались в гамаках, помогая себе хвостами.
Ломбо снял Керригана с плеча и потащил его к одному из строений. В гамаке лежал старый панк. Заключение об его возрасте Керриган сделал на основании того, что и голова, и клочки шерсти на его ушах были совершенно белыми. Возле старика хлопотало несколько панков. Судя по отвислой груди, это были самки.
Ломбо присел возле гамака и снял мокрую тряпку с голени старика. В рану было засунуто множество разжеванных корней и трав, но под ними маг увидел концы костей, выступающих наружу. Тряпку сняли, и в нос ударил запах разложения.
- Плохая рана. - Ломбо втянул ноздри. - Эльфийская магия.
- Не знаю. - Керриган огляделся по сторонам и задрожал. - Я лечил себя и других, но это всегда были люди или эльфы. С панками я дела не имел.
- А теперь тебе придется иметь с ними дело, адепт Риз, - раздался голос из глубины дома. Зазвенели цепи. - Я сделала, что могла, но, видно, этого оказалось недостаточно.
Керриган вгляделся и различил в полутемном углу у столба Орлу, изможденную, с серым лицом. Со столбом ее связывал металлический ошейник, а в колени Орлы уткнулась рыжеволосая девушка с забинтованным коленом. Судя по толщине повязки, к колену были привязаны травы.
- Магистр Орла, почему вы позволили привязать себя к столбу?
Женщина покачала головой:
- У меня перебит позвоночник. Убежать от них я не могла, она - тоже.
Керриган пошел было к ней, но Ломбо преградил ему путь.
- Сначала Ксленики.
Орла вздохнула:
- Вылечи старика. Тогда они позволят тебе поработать с нами. Если ты этого не сделаешь, всех нас убьют.
Керриган вздрогнул:
- А если у меня не получится?
- Значит, ты умрешь, адепт Риз.
Керриган кивнул и подошел к старому панку. Глаза Ксленики были закрыты, дыхание поверхностное, прерывистое. Maг приказал себе глубоко дышать и повернулся к Ломбо.
- Ему сейчас будет больно.
Ломбо с серьезным видом кивнул.
- Керриган, не надо.
Он взглянул на Орлу.
- Что такое, магистр? Вы ведь сами велели вылечить его.
- Да, но ты должен взять на себя его боль, иначе он умрет от шока.
- Но ведь у него сломана нога. Рана инфицирована. - Керриган заморгал. - Мне будет больно. Очень больно.
- А рядом тобой панки. Думаешь, умереть от их руки будет не так больно?
Юноша проглотил подкативший к горлу комок и протянул правую руку. Нога панка оказалась теплее, чем он предполагал, а сама рана - очень горячей. Керриган понимал, что причиной тому - инфекция, но тем не менее прижал к ране руку. Старый панк чуть дернулся, но Ломбо встал у него в головах и положил на плечи старика тяжелые лапы.
Керриган снова закрыл глаза и начал творить эльфийское заклинание. Он обратил взор внутрь тела панка, и ему представились босая нога и густая грязь, просачивающаяся между пальцами. Запах, ударивший в нос, подсказал ему, что это не грязь, а фекалии. Керригана охватила дрожь. Ему захотелось прекратить сеанс, потому что все здесь показалось ему странным и неправильным.
Однако те же самые странность и неправильность оставили его на месте, и сеанс он продолжил. Керриган только что излечил себя, и память о перенесенной им боли была свежа в памяти. Адепт зафиксировал в уме сходство и различия своей раны и раны панка, как следует сосредоточился. Наконец он нашел источник. Боль сильная, с острыми как бритва зубами.
Керриган отрезал этот источник и втянул его в себя, хотя все в нем этому сопротивлялось. С помощью магии он сначала сжал болевой поток, а потом задал ему ускорение и пропустил через свое тело.
Руки и ноги у него тряслись, да и зубы тоже застучали бы, если бы он их крепко не сжал. Боль колола его иголками куда сильнее, чем давешняя стрела, а одна игла вонзилась ему в поясницу и опорожнила мочевой пузырь. Каждая мышца дрожала, пот тек по спине, по складкам на пухлой груди и животе, капал с носа и подбородка.
Мозг фиксировал каждую боль, каждый толчок, каждый вздох, отмечал все неприятные явления - от теплой мочи, стекавшей по его ногам, до хныканья, самопроизвольно вырывающегося из горла; однако все это маг решительно отметал. Главным для него было наслаждение от проникновения в необычную чужую физиологию. Его очаровало естество нового для него существа. Когда организм панка начал сопротивляться его усилиям, он перебрал все возможные варианты и обнаружил, что панки - крепкие создания, которые выздоравливают быстро, и потому задал организму Ксленики ускоренный темп лечения. Пока Керриган работал, он по ходу дела вносил в процесс изменения, совершенствовал его, где-то что-то убирал, а где-то, наоборот, прибавлял. Он вливал в панка энергию, созданную собственным телом, добавлял ее и в заклинание.
Боль не оставляла его, но Керриган не давал ей сокрушить себя. Удивление и интерес позволили ему найти боль, посмотреть на нее бесстрастным взглядом и порадоваться тому, что он получил новую информацию, узнал то, чего никто, кроме него, не ведал. Желание узнать больше подгоняло его, так что юноша испытал даже некоторое разочарование, когда боль ослабла, а сам он достиг цели.
Глаза его открылись, и он снял ладонь с ноги старого панка. Рана затянулась, на коже не осталось и следа. Керриган улыбнулся и что-то хотел сказать, но язык у него не ворочался, словно налился свинцом, а грудь стеснило.
На него навалилась страшная усталость, веки сомкнулись. Чтобы удержаться на ногах, юноша схватился за гамак, но пальцы отказывались сомкнуться. Ему почудилось, что веревки гамака жгут ему руки, а мир почернел, и вскоре он рухнул на землю.

ГЛАВА 29

Когда ранним утром Уилл стоял, опершись о зубец крепостной стены, он вдруг понял, что был не прав, сравнивая полет черного дракона с носящимися над водой чайками. Чайки зависали в воздухе, крутили вправо-влево хвостами, набирали нужную им высоту, складывали крылья и камнем падали на облюбованное тело, благо выбор у них был богатый. Некоторые птицы предпочитали трупы, плавающие на воде, другие лакомились прибитой к берегу мертвечиной.
Люди... бормокины... вилейны. Эти мелкие различия чаек не интересовали. К пиршественному столу не замедлили прибыть и крабы. Они находили пропитание в прибрежной полосе. Оживились и морские черепахи, и хищные рыбы: ну как не отведать того, что само идет тебе в рот? Акул Уилл больше не видел. Те успели насытиться на рассвете свежатинкой.
Уилл содрогнулся бы от этого гнусного зрелища, но все же оно было не столь ужасным, сколь сама битва. Весть о поражении авроланов дошла до войск, находившихся в глубине страны. Их бойцы немедленно прибыли, захватили с собой раненых и отнесли в башню, где к их врачеванию приступили маги. Сейчас, по крайней мере, не было слышно душераздирающих криков. Люди приводили в порядок тела погибших и начинали их оплакивать.
Участия в этом Уилл не принимал. Никто из людей, которых он знал, убит не был. Резолют и Дрени получили множество царапин и порезов. Резолют к тому же был серьезно ранен в руку и не мог больше ею действовать. Эльф быстро привел руку в порядок. Заклинание вынести было очень трудно: Резолют сначала стонал, а потом лег и на некоторое время уснул.
И капитану Герхарду, и Джарми посчастливилось пережить битву. Герхард, правда, лишился нескольких металлических частей. После боя он ходил среди раненых и смотрел, кого из мужчин или женщин возможно было сделать механоидом. Уилл никак не мог понять, зачем Герхарду нужны рекруты здесь, в таком месте, где маги всех могут сделать здоровыми. Но изувеченные воины кивали ему, слабо махая перебинтованными культями, и, стало быть, спрос на его предложение был.
В семерке Джарми тоже имелись потери. Уилл не знал, полагается ли группе военных адептов всегда состоять из семи единиц, или же формирование проводилось у них по другому принципу. Он видел несколько групп из двенадцати очень мрачных людей, но ему довелось повстречать также и вполне счастливую четверку. Джарми, нахмурив брови, ходил между телами и приглядывался, действительно ли валявшиеся на земле вилейны приказали долго жить, и снимал с трупов талисманы и магические амулеты.
Настроение у Уилла было неважное. Он находился здесь, все видел, но сам-то ведь участия ни в чем не принимал. Даже боевой звезды не бросил, поэтому парнишке было стыдно. При этом он сознавал, поскольку видел в бою Резолюта, Дрени, Джарми и механоидов, что, доведись ему вступить в сражение, его бы тотчас убили. Уилла угнетало сознание собственной слабости, а то, что ему даже не предоставили доказать обратное, приводило парня в отчаяние.
- Уилл, тебе надо бы поесть.
Подросток повернулся к Ворону и кивнул. Принял от него небольшой ломоть хлеба и треугольный кусок сыра. Запах сыра и его острый вкус прогнали тлетворный дух смерти.
Ворон сел на пол, прислонился спиной к стене.
- Если не будешь смотреть вниз, сможешь поесть.
Уилл пожал плечами и сел на парапет, скрестив ноги.
- Я тут ночью мысленно сравнил дракона с чайками. Думаю, такое сравнение его бы разозлило.
Ворон отломил кусок хлеба и откусил немного сыра.
- Постой-ка, а ведь верно. То, как он кружил над морем, напоминало полет чаек. Хотя во всем остальном - никакого сходства.
Уилл вздрогнул:
- А то, что произошло с кораблем... Как он это сделал? И почему?
- Как? - Ворон указал пальцем на стоявших на дальней башне чародеев. - Думаю, они сейчас именно это и обсуждают и, пожалуй, отправятся к самому дракону, используя магию. Драконы очень старые, вернее сказать - древние. Они обладают огромным могуществом, потому мы и не можем позволить Кайтрин найти фрагменты Короны Дракона и заново ее создать.
- А у нее есть часть Короны?
Ворон устало кивнул:
- Да, в Сварской у нее имеется фрагмент, три фрагмента также спрятаны в Крепости Дракона. Есть еще один в Лакаслине, столице Джераны. Некоторые люди говорят, что был и еще фрагмент в Воркеллине. Эльфы рассказывали, что забрали его с собой, но куда они его увезли, никому не открывают.
Уилл вгрызся в хлебную корку.
- Кайтрин, во всяком случае, трудно будет до него добраться. А тот фрагмент, что у нее есть, позволяет ей управлять драконами?
Ворон смущенно пожал плечами:
- Похоже на то. Много лет назад у нее был один дракон, но он погиб. Он тоже был золотым, как тот, которого ты видел вчера, только немного крупнее. Часть Короны дает Кайтрин ограниченную власть. Она - вроде кукловода с марионеткой. Насколько я понимаю, чем больше фрагментов - тем сильнее и власть.
- Но ведь она хочет получить все, верно?
- Не знаю. Понимаешь, восемьсот лет назад, когда Кирун создал Корону Дракона и воспользовался ею, чтобы развязать войну на юге, драконы устроили смуту. Большой ошибкой Кируна было то, что в завоеванных городах он не создал сильные гарнизоны. Люди, урЗрети и эльфы отвоевали их и устроили Кируну западню. Они убили его, а Корону разломали.
Кайтрин, говорят, была его ученицей, так что не исключено, что она знает заклинания, с помощью которых сможет воссоздать Корону Дракона. Если же и не знает, но сможет разыскать большое количество фрагментов, то наверняка сообразит, чего не хватает, и восстановит недостающий кусок.
Он ткнул большим пальцем себе за спину.
- Кайтрин неглупа. Она извлекла уроки из ошибки Кируна. И уж если она позволила уничтожить столько бормокинов в совершенно глупой авантюре, то у нее, должно быть, их имеются сотни и сотни тысяч, всегда готовых к выступлению. С драконами, которые разобьют оппозицию, и с бормокинами, которые удержат захваченные позиции, она покорит весь мир.
Уилл отломил кусочек хлеба и подбросил его в воздух. Чайка ловко поймала его на лету.
- И мы сейчас идем в Крепость Дракона, чтобы найти эти фрагменты и как следует их спрятать?
К ним подошел Резолют и стал над Уиллом, словно скала.
- Мы должны их уничтожить, а Кайтрин - убить. - Воркэльф взглянул на Ворона. - Великий магистр здесь. Он оценивает ущерб и хочет поговорить с тобой.
Ворон поднялся, Резолют поддержал его сильной рукой.
- Я послал ему сообщение с просьбой, чтобы нам как можно быстрее дали пропуск в Крепость Дракона.
Уилл соскочил с парапета и, рассовав еду по карманам, пошел за Резолютом и Вороном. Они приблизились к группе адептов, облаченных в зеленые робы. Маги расступились, и Уилл увидел маленького худенького человека в белом одеянии. На фоне белой его робы резко выделялась длинная желтоватая борода. В руке человечек держал жезл выше него ростом, а сам был так сгорблен, что Уилл хорошо видел его лысую голову.
Ворон почтительно поклонился:
- Для нас это большая честь, Великий магистр.
Человечек несколько мгновений не двигался, потом едва заметно поднял голову:
- Вы - Ворон? На ворона вы мало похожи.
- Нет, магистр, сегодня я чувствую себя стариком.
Маг хохотнул, а спустя мгновение и адепты вежливо подхихикнули.
Уилл растерянно заморгал. Когда Резолют объявил о прибытии человека, управлявшего Вильваном, он подумал, что увидит того, кто будет соответствовать титулу Великий магистр, то есть человека высокого роста, с острым взглядом и благородным носом, а не такого - согнутого, медлительного, к тому же с носом-картошкой. Он предполагал, что вокруг Великого магистра все будет трещать от избытка энергии.
Великий магистр медленно отвел карие глаза от Ворона и посмотрел на Уилла.
- Так это и есть тот мальчик, которого вы с собой привезли?
- Да.
- Подойди ко мне, паренек.
Хотя слова его прозвучали чуть громче шепота, Уилл почувствовал себя неспособным противиться и подошел к старцу. Великий магистр, взяв мальчика левой рукой за подбородок, опустил ему слегка голову, так что глаза их оказались на одном уровне.
Уилла словно что-то ударило. Если бы маг не держал его за подбородок, голова его откинулась бы, как при ударе лошадиным копытом. Он ощутил в мозгу чужое присутствие. Подростку показалось, будто его распростерли, выставили голого напоказ. Потом что-то щелкнуло. Еще один щелчок, и еще один, уже отдаленный... затем Великий магистр отвел от него взгляд и отпустил Уилла.
Шатаясь, он вернулся на место, и Резолют подхватил его. Уилл взялся за эфес: он хотел зарубить старика за бесцеремонное вторжение к нему в мозг, но воркэльф удержал его железной рукой. Подросток злобно посмотрел на Резолюта, но воркэльф лишь покачал головой.
Уилл весь трясся. Он прав, не успею я сделать и шага, как он убьет меня.
Великий магистр удовлетворенно кивнул:
- У него есть задатки.
- Спасибо, Великий магистр. Потому-то мы и хотим прибыть в Крепость Дракона как можно быстрее.
Древний чудотворец отмел эту просьбу движением руки:
- Я не могу вам этого позволить. Вы нужны в другом месте.
- В другом месте? - Уилл так и взвился. - В Крепости Дракона находятся фрагменты Короны. Кайтрин первая добудет их и приведет сюда армию драконов. А мы, по-вашему, нужны в другом месте?
- У него горячая кровь. Это хорошо. - Великий магистр медленно помигал и взглянул на Ворона. - Вы будете сопровождать делегацию Вильвана на праздник Урожая в Ислине. Будете присутствовать на Совете Королей.
Ворон сдвинул брови:
- Но, магистр, Вильван не направляет делегацию на Совет Королей.
- Не так часто северная ведьма пытается покорить Вильван. - Старец пожал плечами. - Времена меняются. Кроме того, барон Дракона будет на этом Совете, а ведь у вас к нему дело?
- Снежный Лис тоже будет в Ислине?
- Да, Ворон. - Великий магистр положил руку на сердце Ворона. - Вы много работали, долго шли к сегодняшнему дню. Значение выполненной вами работы и ваша репутация потребуются для поддержания равновесия сил. Ваша мудрость позволит выбрать правильное направление.
Ворон рассмеялся:
- Да разве ко мне короли прислушаются?
- Нет, но слова ваши услышат подданные, и мудрость ваших речей по достоинству оценят те, кто в ней нуждается.
Уилл так сильно нахмурился, что лбу стало больно.
- Чародеи специально выражаются непонятно, или все дело в том, что вы старик?
Великий магистр снова засмеялся, но в этот раз адепты к нему не присоединились, а напротив, с возмущением уставились на Уилла. Вору наплевать было на их гневные взгляды - в этом им далеко до Резолюта! Но он тут же почувствовал, как глаза воркэльфа пробуравили ему в черепе две дырки.
- Уилберфорс, можешь ли ты налить воду в полный кувшин?
- Только если захочу устроить свинарник.
- То же самое и с тем, что представляется тебе непонятным. Ты и мои адепты в настоящее время уже наполнены до краев, особенно что касается Ворона. - В глазах Великого магистра загорелась искорка. - Хотя, если ты позволишь, я, возможно, и получу от тебя ответ, который меня наполнит.
- Чего?!
Маг продолжал, словно бы и не слышал изумленного восклицания Уилла.
- Прошлой ночью ты видел черного дракона, который утащил с собой золотого дракона. Как ты полагаешь, зачем Вриисуроэл это сделал?
Уилл заморгал:
- Кто?
Великий магистр важно кивнул:
- Вриисуроэл широко известен. Он живет на Ваале. Так почему он явился к нам за золотым драконом?
- Не знаю. Наверное, он не любит Кайтрин. Или золотого дракона. - Уилл пожал плечами. - Смотрит на Вильван как на свой доминион.
Губы магистра тронула чуть заметная улыбка.
- Смотрит как на свой доминион? Интересная мысль. Подумай об этом, Уилберфорс. Вриисуроэл происходит из древнего благородного рода, когда-то он служит Кируну. А он сейчас вдруг бросает вызов наследнице Кируна. Почему?
Уилл презрительно фыркнул:
- Потому что не хочет, чтобы она снова смонтировала Корону Дракона и поработила его.
- Ага, вот в том-то и дело. Я сказал тебе, что он служил Кируну, но Кирун ведь его не порабощал. И он служил ему по доброй воле. - Старец вздернул бровь. - Вот уже десять лет как он не поддерживает Кайтрин. Нам это, кстати, на руку; но пока мы не поймем, что им руководит, будем держать дистанцию и посмотрим, что будет делать Кайтрин.
Великий магистр кивнул в сторону океана. На северо-западе смутно вырисовывался Ваэл.
- У дракона Кайтрин возможности ограничены - это касается и лап, и когтей, и пламенного дыхания, потому как власть у нее не полная. Если бы Кайтрин обладала такой властью, ничто не помешало бы ей исполнить любое свое желание.
Ворон вздрогнул:
- Мы ее остановим.
- Да, и у вас есть к тому средства, Ворон. Я вижу это. - Великий магистр кивнул. - Тогда пожалуйте в Ислин. Средства у вас есть, теперь вам надо найти возможность ими воспользоваться.

ГЛАВА 30

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

Если бы, кроме магии, его выучили ругаться, Керриган употребил бы сейчас самые страшные слова. Башмаки его после пребывания в океанской воде сели и загрубели. На ногах образовались волдыри, и хотя излечить их было бы пустяковым делом, маг не стал защищать свои ноги грубыми мозолями. С каждым сделанным им шагом его пронизывала острая боль, отдаваясь в колени и бедра.
Лямки старого замшелого рюкзака, который панки извлекли невесть откуда и очень торжественно ему вручили, натерли Керригану плечи. Так как Ломбо разорвал ему робу и никто не позаботился починить ее, одна из лямок терлась о голую кожу.
Когда после излечения старого панка Керриган немного пришел в себя, ему позволено было заняться лечением Орлы и девушки. С ними все было проще: обе приняли боль заживления на себя. Работая с Орлой, Керриган восстановил женщине сломанный позвонок, и к ней вернулась подвижность ног. Заодно юноша позаботился и о прежних ее болячках: убрал следы старых шрамов, поработал над нервными окончаниями, привел в порядок бедренные и коленные суставы.
В результате Орла шагала по джунглям Сапорции так, что юной Лариике было за ней не поспеть. Никогда еще Керриган не видел Орлу такой счастливой. И хотя она журила его за то, что он слишком уж расстарался, заметно было, как радуется она своей упругой походке.
Лариика тоже была счастлива. Да и как ей было не радоваться? И выжила, и колено в порядке. Девушка хихикала и часто отбегала в сторону. Далеко она, конечно, не уходила, быстро нагоняла группу. Впрочем, было это совсем не трудно: ведь Керриган тащился как черепаха. Они все время опережали его и, стоя, на вершине холма, поджидали, когда он вскарабкается, а сами тем временем весело болтали о чем-то. Когда он наконец-то забирался наверх, ему давали минуту отдохнуть и снова пускались в путь.
От Ломбо не было никакого толку. Когда на Керригана повесили заплечный мешок, старый панк собрал всех своих соплеменников, и они выстроились в длинную шеренгу. Керриган на глазок определил, что в общине их было примерно триста особей, хотя в этом лагере жили только пятьдесят. Маг решил, что на острове, должно быть, есть и другие деревни, и дал себе мысленное задание: по возвращении в Вильван узнать о панках как можно больше.
Единственное слово, которое во время церемонии уловил Керриган, было «Ислин». Ксленики жестом призвал Ломбо, и тот перевел слова старика: тот дал ему задание сопровождать их в Ислин. Потом Ломбо перечислил свои подвиги. Большая их часть совершена была на здешней территории, но дикарь упомянул и о временной своей службе на пиратском корабле, и о жизни на Вруоне.
На следующий день после церемонии, во время похода, несмотря на то что Керриган умолял всех дать ему отдохнуть, Ломбо вскочил на деревья и побежал впереди группы, подавая сверху трубные призывы, на которые они редко откликались. Тогда, сидя на стволе между ветками, он дожидался их, пережевывая какой-нибудь фрукт или орех или маленькое лесное животное, не успевшее от него скрыться.
Панк щедро раздавал всем дары леса, особенно когда устраивались на ночлег. Он приносил им лучшие фрукты, и путники понимали, что они хорошие, потому что, прежде чем вручить им какой-нибудь плод, Ломбо непременно сам от него откусывал. Самые лучшие он давал Керригану, потом наступала очередь седовласой Орлы и наконец Лариики. Керриган пытался быть вежливым и благодарным, но все же относил фрукты к ближайшему ручью и тщательно мыл их.
Ломбо обязательно шел за ним и смотрел, что он делает. Керриган смущался. Панк присаживался на корточки где-нибудь выше по течению ручья, и Керриган страшно боялся, что дикарь мочится в воду в то время, как он моет фрукты. Еду он после этого откладывал до тех пор, пока пустой желудок не начинал его мучить сильнее, чем натертые ноги. Тогда Ломбо, думая, что фрукт Керригану не по нраву, приносил ему живую змею, чтобы маг убил ее и съел.
Замерзший и обессиленный, больной и голодный, Керриган отставал от женщин и едва обращал на них внимание. На вопросы их он отвечал ворчанием, хотя и понимал, что с его стороны это дурно и несправедливо, но ничего с собой поделать не мог. Физические страдания делали его раздражительным, но с этим юноша еще мог бы смириться. Угнетало его нечто другое.
На вторую ночь, когда Орла с Лариикой над чем-то захихикали, Керриган не сдержался. Он медленно развернулся и, глядя на женщин поверх костерка, выпалил:
- Как вы можете смеяться? Ведь люди погибли. Все остальные погибли.
Лариика невинно захлопала голубыми глазами.
- Но мы-то живы. Как же нам не радоваться?
Орла положила руку на плечо девушки.
- Это все так, детка, но адепт Риз имеет в виду другое. Выкладывай, Керриган. Расскажи, какой червь тебя точит, и тебе полегчает.
Керриган злобно посмотрел сначала на них, а потом - на Ломбо. Заслышав слово «червь», панк осторожно подошел к Керригану, но юноша от него отмахнулся.
- Они погибли. Ломбо сказал, что из моря никого больше не вытащили.
- Наверняка ты этого не знаешь, Керриган. Их могли подобрать в море другие суда.
- Возможно, что и те суда тоже погибли.
- Может быть, зато ты отвел опасность от большинства.
Керриган сжал кулак и застучал им себе по бедру. Затем заговорил, подчеркивая каждое слово:
- Да, но я убил других! Волна захлестнула корабль. Их смыло в море, и вейрун благодаря мне накормил своих детей. Я их убил. Я их убил!
Быстрее, чем он мог бы от нее ожидать, Орла вскочила на ноги и сильно ударила его по лицу. Юноша оторопел. Схватился рукой за щеку. Открыв рот, уставился на нее. Потом нижняя его губа затряслась, и он заплакал.
- За что?
Орла оправила свою робу и посмотрела на него сверху вниз.
- У тебя начиналась истерика, а в этот момент ты перестаешь думать, адепт Риз. Сейчас ты должен думать, а не поддаваться эмоциям. Это - первая причина, по которой я дала тебе пощечину.
Женщина неторопливо уселась, протянула руки к огню.
- Вторая причина - я хочу доказать тебе, что никакой ты не убийца. Любой другой, обладай он твоей силой, сжег бы меня сейчас, просто рефлекторно. Подумай об этом, Керриган. Там, на море, люди кричали и умирали. Тебе прострелили грудь, а что сделал ты? Ты применил заклинание, которым у нас пользуются на складах.
Поднял корабль и бросил его, как детскую игрушку. Если бы у тебя было сердце воина, на корабле все бы разом погибли.
- Да, но зато другие остались бы в живых, потому что не было бы волны.
- О последствиях своих действий ты не думал никогда. - Орла выгнула бровь. - Если бы ты устроил пожар на корабле, то взрыв привел бы к точно такой же волне. Если бы разрушил носовую часть и корабль затонул бы, то и наш корабль ушел бы на дно. Ты мог бы применить десятки других способов, и в результате наша маленькая лодка затонула бы. Ведь ты, наверное, видел с самого начала: любое повреждение грозило ей неминуемой гибелью. Так что так или иначе, но она все равно бы затонула.
Ты спросишь, извиняет ли это тебя? Нет. Но значит ли это, что ты убил людей? Нет, не значит. Тем более что тебе не известно, сколько народу к тому моменту уже погибло. Не знаешь ты, и какому количеству людей удалось спастись. Да, вполне допускаю, что спаслись лишь мы трое, но если бы ты тогда не среагировал, то и нас бы тоже в живых уже не было.
Керриган всхлипнул:
- И все же я чувствую на своих руках кровь.
- Да, мальчик, кровь есть, и будет ее куда больше, когда все эти события закончатся. - Орла сложила на животе руки. - Я им это и предсказывала.
Юный адепт смахнул слезы:
- Вы это о чем?
- О том, как тебя обучали. - Она глубоко вдохнула и шумно выдохнула. - Теперь, Керриган, для тебя настал новый этап обучения. Ты должен думать о последствиях своих поступков. В арканориуме, где все продумано и ничто не отвлекает, ты всегда знаешь, каков будет результат. Ты достаточно умен, чтобы представить, что может произойти в боевой обстановке. Так что поразмысли над этим.
Он задумчиво кивнул:
- Попытаюсь. Орла вздохнула:
- Такой ответ меня устраивает больше, чем «я не могу». Сейчас, правда, выбирать не приходится.
Поход они продолжили рано утром. Орла оглянулась по сторонам в поисках дубовой сучковатой палки, на которую опиралась во время пути, но нигде ее не увидела. С подозрением посмотрела на кострище, думая, что Ломбо мог бросить ее в огонь; но дрова, которые они собрали накануне, еще не полностью догорели, так что такая возможность исключалась.
- Магистр, это для вас. - Керриган поднялся, опершись на эбеновую пятифутовую палку. Он протянул палку, и женщина осторожно взяла ее в руки. Осторожность сменилась изумлением. Она знала эту палку. Холодное гладкое темное дерево, крошечная выбоина... палка пострадала, когда она когда-то давно парировала сабельный удар бормокина. И ее длина, и то, как она легла Орле в руку, - все говорило ей о том, что это ее палка. Она повертела ее, провела по ней рукой.
Ошибки нет. Это моя палка, но ведь она должна лежать на дне Лунного моря.
Даже если Керриган каким-то образом договорился с Таготчей, морским вейруном, и дух вернул палку, то почему она до сих пор ее не видела?
- Но откуда ты... Керриган задумчиво улыбнулся.
- Ниоткуда, магистр. Я сам ее сделал. - Он смущенно пожал плечами. - Ребенком я часто впадал в истерику и ломал вещи. За это меня наказывали. И даже я когда случайно что-то разбивал, меня все равно наказывали. Поэтому я научился восстанавливать вещи. Если я притрагивался к какому-то предмету и постигал его природу, то мог взять подобный материал и восстановить разбитую вещь. Ваша палка имела с вами связь, я не раз держал ее в руках. С ее помощью я совершал магические сеансы, поэтому знаю ее досконально.
- Ты никому не рассказывал, что умеешь это делать? - задыхаясь, спросила Орла.
Он покачал головой:
- Если бы я рассказал, меня все равно наказали бы за разбитые вещи или за то, что я скрывал от них свои проступки. Сделать это на самом деле не так и трудно. Это просто смесь из построения, магии, действия сокрытия и ясновидения. Я покажу вам, как это делается.
Орла прикрыла рот рукой. Он объединил четыре школы магии в одно заклинание. Они о таком никогда еще не слыхивали. Для создания оборонительной позиции можно объединить методику построения и военную магию, или, чтобы поразить стрелой отдаленный или невидимый объект, требовалось сочетание военной магии с ясновидением. Орла слыхала об одном заклинании урЗрети, правда, вряд ли она освоила бы его, проживи даже еще пятьдесят лет. С его помощью можно было превратить пони в боевого коня, а всадника - в могучего невидимку. Ну а в то, что все эти методы - магию, передвижение, сокрытие - можно было связать воедино, она до сих пор абсолютно не верила.
И все же ребенок, страшащийся наказания за совершенную им шалость, создал такое заклинание. Она задрожала. Они и не догадываются, что мы все вместе вырастили.
- Вам не плохо, магистр?
Она кивнула и натужно улыбнулась:
- Я, адепт Риз, перед тобой в долгу. А что касается твоего заклинания, надеюсь, мне удастся дожить до того дня, когда я смогу его освоить.
Керриган озабоченно на нее посмотрел:
- Вы действительно хорошо себя чувствуете?
- Да, Керриган, спасибо тебе. - Она подняла палку. - А твой дар позволит мне чувствовать себя еще лучше. К тому времени как мы придем в Ислин - а это будет дня через два, - думаю, что совсем оправлюсь.

ГЛАВА 31

Уилл чувствовал себя на седьмом небе. Ему хотелось кричать, танцевать, петь и смеяться. Останавливало одно: вдруг кому-нибудь не понравится такое его поведение и его выставят из крепости Грипс, засадят в тюрьму или поступят с ним еще хуже. Он всю свою жизнь мечтал здесь оказаться и в детстве хвастался, что непременно сюда попадет. Однако в мечтах все выглядело совсем по-другому.
Он стоял сейчас перед дверьми Большого зала крепости Грипс. И Ворон здесь стоял, и Дрени, и Джарми, и еще несколько магов с Вильвана. Ему казалось, что все волшебники, жившие в Ислине или его окрестностях, пришли сейчас на встречу с чародеями Вильвана. Так как Вильван правительству не подчинялся, его делегация считалась не такой важной.
Резолют держался в стороне, рядом с небольшой группой воркэльфов. Одеты они были по большей части в яркие шелковые одежды, ничем не уступавшие облачению знати человеческого рода. Резолют же оделся, как обычно: на нем был тяжелый плащ, который он сам сшил из скальпов бормокинов и оторочил мехом вилейнов. Под плащом у него был хороший кожаный охотничий костюм, выдержанный в гамме осеннего леса, хотя рукава он завернул высоко, чтобы каждый мог полюбоваться его татуировкой.
Уилл завидовал костюму Резолюта, но сознавал, что сам мог бы выглядеть еще хуже, надень он богатую шелковую одежду аристократа. Ну разве не умора - их башмаки с узкими носами? А воротники? Да в них задохнуться можно. На панталонах столько пуговиц, что Уилл был уверен: если перед тем, как что-нибудь выпить, такой щеголь не помочится, то снять брюки в нужный момент ему ни за что не удастся.
Одежда, которую ему пришлось-таки надеть, была немногим лучше одежды знати, однако он подчинился: чувствовал, что происходит нечто такое, о чем он пока не знает. Так как и Ворон, и Дрени, и сам он входили в делегацию от Вильвана, то и нарядили их в нарядные робы, якобы соответствующие их положению. Дрени щеголял в темно-красной робе и выступал, стало быть, в роли адепта, запястья его охватывали цветные ленточки, свидетельствовавшие о том, в каких видах магии он наиболее искусен. Уиллу не объяснили, что означают белый и зеленый цвета.
Ворону выдали серую робу магистра. Эстафа, адепт, который всех их обряжал, сказал, что ранг этот как нельзя лучше подходит могучему седовласому Ворону. Уилл подумал, что комплимент Эстафа сказал неспроста: должно быть, ему хотелось что-то выведать. Ворон, однако, вежливо промолчал. Ленточек на запястьях у него не было, зато в рукавах робы имелись цветные шелковые вставки - красные и желтые. Смысла их Уилл тоже не знал, но так как голубая роба Джарми на запястьях была украшена красными ленточками, он предположил, что красный цвет означает искусство в военном деле.
После того как Резолют наотрез отказался от робы чародея, Эстафа повернулся к Уиллу и внимательно на него посмотрел. Затем пожал плечами и подал Уиллу черную робу ученика. Покрутил его туда-сюда, завязал Уиллу на талии белую веревку и удовлетворенно кивнул.
- Ну и отлично. Ты готов, Уилл.
Юный вор улыбнулся и заткнул большие пальцы под веревку.
- А это для чего?
- Для того, чтобы роба на тебе не болталась.
- Нет, я не о том. Какую магию она означает? Что я могу делать?
Эстафа обнажил огромные зубы. Улыбка вышла неискренней.
- Ну что ты, Уилл, тебе не годятся ни ленточки, ни вставки. Ты ведь ученик. Принимая во внимание твой юный возраст, никто не поверит в то, что ты добился каких-то успехов. Хотя не волнуйся, - маг заговорщицки ему подмигнул, - ты и без того особенный.
Уилл нахмурился:
- Но я видел здесь парня, на котором роба, как у Джарми, и у него при этом полно всяких ленточек, а выглядит он моложе меня.
- А... это адепт Риз. Да, он тоже особенный... в своей области. Он явился сюда после долгого путешествия. - - Адепт Эстафа прикрыл тонкими губами зубастый рот. - Ну давай, Уилл, иди. В робе ученика можно быть незаметным, а тебе до поры лучше оставаться в тени.
Уилл закатил глаза и отправился в комнату, которую ему предоставили в башне чародеев. За один день пути в Ислин он обнаружил, что все чародеи любят изъясняться загадками. Мальчик и не придал бы этому особого значения, если бы не особенные взгляды, которые они на него бросали. Несколько человек, такие как Джарми, оказались неплохими ребятами: они внимательно слушали его рассказы о том, как он сражался в горах и на конюшне с бормокинами.
Сама башня немного его раздражала. Когда Уиллу отвели комнату, то сказали, что она находится во втором коридоре налево. Он пошел по коридору, повернул налево, снова налево и оказался в маленьком алькове. За дверью Уилл обнаружил небольшую комнату с круглым столом, кроватью, комодом, двумя стульями и матросским сундучком с большим замком. Он хотел с помощью своих отмычек поработать с замком, чтобы попрактиковаться, но при первом же прикосновении замок открылся. Внутри лежала одежда его размера. Спустя два дня Уилл заметил, что набор одежды меняется в зависимости от погоды; а однажды, когда, проснувшись поутру, парень решил, что день сегодня какой-то бесцветный, то и рубашки в сундучке оказались соответствующие.
Это бы еще ничего, но комната его всегда была во втором левом коридоре. Если Уилл поворачивал направо (он помнил, что находится в круглой башне), то отыскать свою комнату не мог. Когда он шел в обратном направлении и два раза поворачивал налево, тут же находил комнату. Пробовал он и три раза повернуть направо, и спуститься вниз, и дойти до столовой, но комната его неизменно оказывалась за вторым левым поворотом. По лестнице подниматься ему было незачем, хотя как-то однажды он спустился к ужину и, возвращаясь, вынужден был спуститься еще на один этаж, прежде чем вышел в свой левый коридор.
В результате башню он вообще не покидал и не выходил на улицы Ислина. И все же хорошо быть дома, вдыхать запах моря, слушать родной говор, смотреть, как солнце закатывается за горы. Из окна башни Уилл видел, как над петляющими улицами летают от дома к дому воздушные корзины. Низину ему отсюда было не видно, так как крепость Грипс загораживала обзор, но он знал, что она по-прежнему там, и этого ему было достаточно.
А теперь я здесь, в крепости Грипс. Прожив всю свою жизнь в Ислине, Уилл знал, что правительство Альциды использовало старинную крепость как место для проведения важных приемов и балов. Многие воры придумывали способы проникнуть сюда во время такого события. И у них все здорово получалось: они обкрадывали знать и бесследно скрывались... во всяком случае, они в этом клялись. Несмотря на всю их похвальбу, у Уилла сложилось убеждение: такое предприятие в принципе невозможно. Семеро все же попытались, из них трое в одиночку и четверо вместе, в одной шайке. О судьбе пяти воров из этой семерки Уилл не слышал ни слова, а вот одна голова появилась-таки на колу возле задних ворот. Ее хорошо было видно из Низины.
Вслед за этим неудачником осмелился на подобное предприятие и Азур Паук. Он украл корону, которую должны были преподнести старшей дочери короля Каллисте на ее пятнадцатилетие. В Низине говорили: король Август поклялся, что будет ходить с обритой головой до тех пор, пока корону не вернут. Азур Паук после этой кражи покинул Ислин. Кто-то утверждал, что он бежал, а кто-то - что в другом месте ему подвернулось выгодное дельце. Уилл поддерживал последнюю версию и был рад, что кумир его не пойман и не разделил печальную судьбу других воров.
Уилл вздрогнул, но не потому, что ему представилось зрелище головы Сумасшедшего Дика. Большинство воров, описывая то, что украли, так сильно занижали размер добычи, что, должно быть, до сих пор ворочались в собственных могилах. Воображение хорошо помогало им спланировать ограбление, но давало сбой при описании того, как это произошло.
Если бы драгоценности превратились в дождевые капли, некоторые люди в них бы сейчас утонули. Улыбки Уилла никто не заметил, так как капюшон отбрасывал ему на лицо тень. Глаза его разгорелись: мимо него по красному ковру медленно проходили короли, королевы, принцы и принцессы. Герольды громко объявляли их титулы и звания. Все эти высокие лица шли к тронному возвышению, где их приветствовали король Август с супругой.
Подумать только, он своими глазами видит короля. Вот он, с бритой головой, сидит в нескольких метрах от него! С тех пор как Уилл себя помнил, люди рассказывали истории о короле Августе и о его кампании в Окраннеле. Да если бы он тогда не разгромил армию Кайтрин, она захватила бы и другие территории. Барды вынуждены были бы тогда посвящать песни ей, а она испоганила бы своей задницей трон Альциды. Кстати, в той самой кампании нашел себе невесту, что делало рассказы о нем еще романтичнее.
Множество людей в Низине демонстрировали свои шрамы и заверяли, что заработали они их в той самой кампании, но Уилла они обдурить не могли. Да если бы каждый из них там побывал, армия Августа была бы куда больше, чем те три тысячи, что были тогда с ним. Так как почти ни у кого из хвастунов не было свойственного Окраннелу выговора, Уилл знал: в нерегулярных войсках, присоединившихся к Августу, их не было. Уилл не обижался на них за вранье: уж больно красочны были истории о каждом имевшемся у них шраме.
Король Август, однако, был самый что ни на есть настоящий. Лысая голова, блестящие глаза, пышные усы - все говорило о том, что человеку этому куда привычнее быть в гуще сражения или даже на пиратском корабле в Лунном море. Август создан для приключений, и сердце Уилла переполняла гордость за него.
Уилл улыбнулся еще шире: ему пришла в голову забавная мысль, что если бы он вздумал сейчас заняться воровством, то оставил бы Августу его корону.
Король Скрейнвуд из Ориозы производил совершенно другое впечатление. В его длинных каштановых его волосах запутались седые пряди, и хотя маска, которую он носил, мешала как следует рассмотреть короля, Уилл все же заметил, что светло-карие глаза Скрейнвуда в прорезях маски беспокойно двигались. Уилл и раньше встречал таких людей на улицах. Чуть сгорбленные плечи, беспокойные, порывистые движения - все это свидетельствует о том, что человеку есть что скрывать. Уилл охотно украл бы у него что-нибудь, если бы не подозревал, что в короне имеются фальшивые драгоценности.
На Совет Королей Скрейнвуд приехал со скромной свитой. Ходили смутные слухи, что он овдовел. Рассказывали, что жена его отправилась покататься на небольшой лодке и не вернулась. Сплетники утверждали, что она жила в изгнании, словно пастушка, и что сыновья навещали мать, когда Скрейнвуд уезжал из дома. Уилл далеко не всему верил. Принцев тем не менее не было видно, хотя и говорили, что младший прибыл вместе с отцом.
Следом за Скрейнвудом в зал вошла делегация из Окраннела. - За спиной Уилла зашипел по-кошачьи Эстафа:
- Окраннел должен был бы по закону пройти раньше Ориозы. Скрейнвуд заявляет о своем праве идти первым, потому что у него, видите ли, есть народ. А на самом-то деле в Ориозе авроланов куда больше, чем на границах Окраннела.
Король Стефин из Окраннела шел по ковру очень медленно, шаркая ногами. Под одну руку его поддерживала какая-то старая карга, а под другую - мужчина средних лет. За ними двигалась довольно большая свита. Однако Уилл заметил, что драгоценности были лишь на нескольких персонах. Если бы их драгоценности превратились в капли дождя, в Окраннеле случилась бы засуха.
В делегации Окраннела выделялась одна женщина, высокая, со светлыми, почти белыми, чуть ли не как у Ворона, волосами. Недостаток драгоценностей в их группе с успехом восполнили бы ее аметистовые глаза. Двигалась женщина так грациозно, что любая красавица выглядела бы рядом с ней в высшей степени неуклюжей, да и не только в этом зале. Там, в Низине, я видел танцующих женщин, от которых у мужчин вскипала кровь, но все же ни одна из них с ней бы не сравнилась... Уилл понял, что красивее этой женщины никого еще не видел.
Да это же она! Он потянул Ворона за рукав и прошептал:
- Эта женщина, из Окраннела... мы ведь видели ее в Стеллине. Ну тогда, на лошади. Предводительница бандитов.
Ворон чуть подался вперед, присмотрелся.
- Возможно, ты прав. Как ее объявили?
Уилл пожал плечами, но Эстафа встрял в разговор:
- Принцесса Алексия, дочь принца Кирилла.
- Так это и есть Алексия, - вдруг очень тихо сказал Ворон.
Уилл нахмурился:
- Вы что же, знаете ее?
- Я... - Ворон помолчал, потом кашлянул в кулак. - Я слышал о ней. Говорили, что после гибели отца ей удалось выжить, но с тех пор я ничего о ней не слыхал.
Эстафа хмыкнул:
- Ее отвезли в Гирвиргул, там и воспитывали. Ходили слухи, что великая герцогиня Татьяна, тетка короля, выслала ее туда. Ну а у гиркимов какое воспитание? Она - дикарка.
Уилл вскинул глаза на словоохотливого мага и покачал головой.
- Не знаю насчет всего остального, но на лошади она сидит отменно.
- Ты совершенно прав. - Ворон улыбнулся Уиллу. - Да и платье она тоже носит с достоинством.
Делегация из Окраннела шла медленно, но как только короля Августа поприветствовали король Стефин и принцесса Алексия, следующая группа проследовала уже быстро. Уилл не знал, кто этот маленький мужчина в синем бархате с черной отделкой, но понимал, что он из Крепости Дракона. За коротышкой следовали десять особ, мужского и женского пола, судя по всему - воины. Подобное умозаключение Уиллу сделать было нетрудно: ведь все они были механоидами, а поставили их в пары таким образом, чтобы искусственные их ноги и руки были повернуты внутрь. Так они и шли, сцепив друг с дружкой металлические руки.
Голос Ворона прозвучал словно бы издали:
- Это Дотан Каварр, барон Дракона. Тот самый человек, который должен разбросать фрагменты Короны Дракона.
Юный вор кивнул головой. Каварр оказался первым взрослым человеком, который был ниже его ростом. Свои светлые, почти белые волосы он носил распущенными. Холеные усы и бородка были того же цвета. Серые с голубыми крапинками глаза беспокойно озирали зал. Уилл встречал таких людей на улице и считал их либо параноиками, либо трусами, либо излишне подозрительными, а может и выслеживающими кого-то.
Человек этот несколько раз посмотрел на Уилла, чем нагнал на него страх.
- С кем это он? Ворон улыбнулся.
- Это его жена, Райгопа из Ориозы. Она к тому же сестра Скрейнвуда. Время пощадило ее.
Уилл поднял бровь, и Ворон кивнул.
- Я о ней многое слышал. Однажды видел ее на празднике Урожая, когда тот проходил в Ислине. Морщин, правда, на ее лице было поменьше, да и седых прядей в черных волосах тоже не было и в помине. Но и тогда я заметил в ней и силу, и чувство собственного достоинства, и грацию. Люди, которые идут за ними, вероятно, командиры батальонов. Некоторые из них недавно повышены в звании.
Эстафа откашлялся:
- Мои источники лучше ваших. Те двое, что идут последними, - новички. Ее зовут Джэнсис Айронсайд, она из Мурозо. Мужчина, ее муж, - из Ориозы. Он немного педантичен насчет ношения масок, но думаю, он просто хочет как следует упрятать лицо. Ведь от него очень мало что осталось.
Уилл нахмурился. Женщина выглядела совершенно нормальной, впрочем, платье на ней было длинное и, похоже, прикрывало то, что заставляло ее хромать. На левой руке ее была голубая кожаная перчатка, и если там осталось всего три пальца, то никто не узнает, что остальных недостает. Ее синяя бархатная маска, отороченная черным шелком, соответствовала наряду барона Дракона.
Глядя на мужа Джэнсис, Уилл признал, что чародей, скорее всего, прав: в прошлом тот, судя по всему, потерял большую часть лица вместе с носом. Края его черной маски украшены были лентами и маленькими белыми символами, но, приглядевшись, можно было заметить серебристую пластинку, заменявшую кожу. Уилл не был уверен до конца, однако припоминал, что кое-кто из ворков носил такую пластинку. Может, ворк и занимался воссозданием солдата?
Ворон сдвинул брови:
- У этого солдата есть имя?
- Хокинс. Насколько я помню, Саллит Хокинс.
Уилл широко раскрыл глаза:
- Неужели тот самый предатель? Чародей чуть слышно рассмеялся:
- Нет, он был братом предателя, помогавшего королю Августу в его кампании в Окраннеле. Он потом очистил их имя от позора.
- Да неужели от этого можно очиститься? - Уилл покачал головой. - По-моему, нельзя.
Маг презрительно фыркнул:
- Твоя задача не легче.
- Что?
- Я имею в виду пресловутое пророчество, пророчество воркэльфов. - Эстафа покачал головой. - Кенвик Норрингтон и его сын служат Кайтрин в качестве сулланкири, но в пророчестве сказано: уничтожит ее Норрингтон. И этот Норрингтон - ты, Уилл.
- Что? - Он взглянул на Ворона и увидел в его глазах смятение, перешедшее в печаль. - Так вот, оказывается, в чем все дело. Нет. НЕТ!
Ворон протянул к нему руку, но Уилл резким движением отбросил ее, развернулся и бросился к дверям. Он слышал, как Ворон зовет его, просит подождать, однако внимания на его слова парень уже не обращал. Уилл оскалил зубы на стражников, сложивших пальцы, словно приготовляясь произнести заклинание. Но он успел проскочить мимо и выбежать из крепости. Уилл побежал по лабиринту кривых улиц, срезал дорогу и устремился на север, в Низину, где тотчас затерялся.

ГЛАВА 32

Король Скрейнвуд продолжал на первой сессии Совета Королей свою обличительную речь, и Алексия решила, что он не только подтвердил сегодня свою репутацию превосходного оратора, но и превзошел самого себя. В зеленой его маске, нарядной, с лентами и перьями, расшитой символами, казалось, было больше благородства, чем в ее обладателе. Ноющий голос отражал внутреннее смятение, а сарказм произносимых им слов выплескивал на слушателей неисчерпаемую злобу. Алексия сидела во втором ряду делегации от Окраннела, и ей очень хотелось перескочить через стол, подбежать к нему и нанести короткий прямой удар.
Верхняя губа Скрейнвуда, полускрытая маской, насмешливо изогнулась.
- Вдобавок, как нам доложила делегация из Вильвана, у них произошло «мелкое происшествие»: они привезли с собой Норрингтон. а, того самого, который согласно предсказанию, должен одолеть Кайтрин. Так вот, они его потеряли. Разве можно потерю спасителя цивилизации отнести к разряду «мелких происшествий»?
На протяжении всего своего выступления Скрейнвуд расхаживал взад и вперед. Сейчас он оказался внутри круга, по периметру которого стояли столы с делегатами от Альциды, Ориозы, Мурозо, Себции и Джераны. Длинные эти столы были укрыты знаменами с гербами их наций. За двумя столами поменьше сидели делегаты Альциды. Между ними на троне - в качестве председательствующего Август.
Напротив него стояли еще два маленьких стола. Один из них, из вежливости, предоставили Окраннелу. Другой стол был отведен Крепости Дракона. Барон Дракона сидел за ним в гордом одиночестве, если не считать двух офицеров-механоидов у него за спиной.
Из-за стола с представителями Вильвана поднялся чародей в простой серой робе. Он сцепил пальцы на талии, и длинные рукава прикрыли его руки.
- Если король Скрейнвуд и взволнованные происшествием высокие представители его стороны позволят, я попробую объяснить, но попрошу, чтобы меня не прерывали.
Король Август кивнул:
- Пожалуйста, король Скрейнвуд, сдержите свои чувства на несколько минут. Дайте им возможность объясниться.
- Хорошо, Август, хотя мне кажется, что порядок ведения собрания тем самым нарушается.
Представитель Вильвана поклонился:
- Я хотел бы восстановить хронологию событий. Как вы все знаете, с юга Сапорции в Вильван прибыли добровольцы для защиты острова. Когда они приехали, нас известили, что молодой человек, который был с ними, возможно, является тем самым Норрингтоном из пророчества. Мы приняли меры, чтобы обеспечить его безопасность, и нам это удалось. Он был доставлен сюда вместе с нашей делегацией в целости и сохранности.
Скрейнвуд презрительно фыркнул:
- Вам это не удалось.
- Наша ошибка, король Скрейнвуд, заключалась в том, что мы не просветили на этот счет членов нашей группы, считая, что все это нужно держать в тайне. У нас в это время были другие проблемы. Когда добровольцы приехали в Вильван, мы воспользовались их кораблями, чтобы эвакуировать с острова наших учеников. Все они - сыны и дочери ваших людей. Вы послали их к нам на обучение. Это лучшие и наиболее талантливые дети, которые живут на нашей земле. Каждый одарен особыми магическими способностями, которые мы старались довести до совершенства.
Как выяснилось, нападение Кайтрин на Вильван преследовало две цели, причем ни одна из них не предполагала захват острова. Первая ее цель - истребление пиратов Вруоны. Со дня падения Окраннела и потери им флота пираты чувствовали себя в море хозяевами. Они нападали на ее корабли - те, что шли на юг, - вот Кайтрин и заключила с пиратами обманный союз. Под видом помощи включила их в состав флота, напавшего на остров, и добилась того, что значительная часть этих кораблей и их экипажей была уничтожена. Так как ни один из известных ее кораблей участия в нападении не принимал, можно предположить, что Вионна договорилась с Кайтрин уничтожить своих врагов во время нашествия.
Чародей помолчал, и плечи его опустились.
- Вторая ее цель... Она, похоже, предвидела, что мы захотим эвакуировать нашу талантливую молодежь. Пираты пошли за ними, утопили лодки и сожгли их. Они убили сотни детей. Другие утонули. Многие пропали без вести. Из почти девятисот детей, которых мы увезли, в наличии осталось менее пятидесяти.
- Вы допустили, чтобы наши дети стали приманкой для рыб? - хрипло засмеялась великая герцогиня Татьяна. - Не думайте, что в следующий раз мы пошлем к вам из Окраннела хотя бы одного ребенка.
Чародей кивнул:
- Я вас прекрасно понимаю, и трагедия эта, без сомнения, отозвалась болью во всех наших сердцах. Уверен, что Кайтрин рассчитывала именно на это. Она не только уничтожила племя юных чародеев, но и, так сказать, засолила почву, чтобы на ней больше ничего не выросло. Если она захочет напасть на нас лет через десять - двенадцать, гибель этих подававших надежды детей всем нам аукнется.
Скрейнвуд снова стал ходить взад и вперед.
- Но ведь Кайтрин должна быть уничтожена этим самым Норрингтоном. Хотя... постойте, вы ведь и его потеряли.
- Да, ваше величество. - Чародей вздохнул, и Алексия чуть ли не физически ощутила, какая на него навалилась усталость. - Сейчас наши люди заняты его поисками.
- Но если мои источники верны, магию они при этом не используют! - торжествующе воскликнул Скрейнвуд. - Возможно, экспертами в поисках этого якобы спасителя были ваши погибшие дети?
Чародей напрягся.
- Вы можете оспаривать компетенцию нашего руководства, король Скрейнвуд, но не марайте память наших детей, ваших детей своими насмешками. Объяснение же здесь самое простое: если мы, разыскивая спасителя, применим магию, то очень возможно, что Кайтрин и ее агенты воспользуются этими нашими усилиями и обнаружат его первыми. Само собой разумеется, что возможен и обратный ход событий, поэтому наши люди работают и в этом направлении.
Королева Джераны Карус подняла палец:
- Судя по вашему высказыванию, Кайтрин известно, что Норрингтон существует?
- Да, ваше величество, мне так говорили.
- Но как это стало возможным?
Чародей прищурил темные глаза:
- Способ, которым воспользовались другие - не мы, - подтвердил личность мальчика, и агенты Кайтрин сумели это обнаружить. Должен сказать, что это было неизбежным.
Август подался вперед на своем троне:
- Почему мальчик убежал?
- Ему не говорили, что он - Норрингтон из пророчества. Когда подросток это неожиданно узнал, представьте себе его шок. Его словно ветром сдуло.
Король Ориозы гневно сверкнул очами:
- Вам было известно, что он тот самый Норрингтон, а следовательно, и мой подданный, и ему не сказали, кто он такой? Мне не сказали, кто он такой? Это недопустимо!
- Если бы это зависело от меня, Скрейнвуд, ты бы до сих пор не знал, что он вообще существует.
Насмешливый голос прозвучал из второго ряда, и Алексии пришлось повернуться налево, чтобы увидеть говорящего. Она узнала воркэльфа по белому гребню волос: накануне она видела его на приеме. В этот раз плаща из скальпов бормокинов на нем не было, и руки его, изрезанные татуировками, были выставлены на всеобщее обозрение. Алексия на секунду задумалась и кивнула своим мыслям. Это тот, чье имя - Резолют.
Резолют окинул комнату серебряными глазами:
- Я нашел Норрингтона здесь, в Ислине. Взял его с собой туда, где личность его была подтверждена. И собирался отвезти в Крепость Дракона, чтобы он мог там противостоять Кайтрин. Вильван ко всему этому отношения не имеет, за исключением того, что вчера они включили мальчика в свою делегацию.
Король Август осторожно погладил бороду:
- Я знаю тебя не первый год, Резолют, знаю и о том, что ты посвятил жизнь освобождению Воркеллина. И если спрашиваю, то не для того, чтобы усомниться в твоей мудрости, я просто хочу узнать.
Воркэльф медленно наклонил голову:
- Ваше чувство справедливости хорошо известно, ваше величество. Спрашивайте.
- Почему ты не сказал Норрингтону, кто он такой?
- Он еще мальчишка, и не только по годам. Он еще не вырос - ни умом, ни телом. Я нашел его здесь, в Низине. Он - вор и, кроме ислинских трущоб, ничего не знает. Его надо было обучить, он должен был принять свою судьбу.

Предыдущая страница 15 Следующая страница


Крепость Дракона 16

- Принять свою судьбу? - Скрейнвуд широко развел руки. - Мальчика нужно принять и обласкать. Пусть это сделают все нации, представителей которых мы здесь видим. Ведь он - наш освободитель от бича Севера. Мы соберем войска, и он поведет нас к победе.
Воркэльф сурово на него посмотрел:
- Ты дважды ошибаешься, Скрейнвуд. Во-первых, мы знаем, что он - Норрингтон, но не знаем, тот ли он Норрингтон. Да, может, сейчас какая-нибудь девчонка носит в чреве его ребенка. Во-вторых, даже если и в самом деле он тот самый Норрингтон, то признание за ним его превосходства означало бы, что возражать ему никто не будет, а это уж совсем глупо.
- Более того, - вмешался в разговор барон Дракона, - полагать, что для победы над Кайтрин нам нужен этот ребенок, - верх глупости. Если я правильно помню текст пророчества, то в нем сказано, что он убьет «бича Севера», а не Кайтрин. Возможно даже, он уничтожит одного из ее сулланкири - возможно, собственного отца или даже деда - и тем самым исполнит слова пророчества. К тому же мы не должны забывать, что пророчество обещает лишь освобождение Воркеллина. Я уверен, что добропорядочные люди, которые сидят слева от меня, считают неприемлемой длительную оккупацию Окраннела.
- Это так, - вскочила со своего места Татьяна. - И мы не одобряем попытки Ориозы заявить свои права на Норрингтона.
Из-под маски Скрейнвуда выползла улыбка.
- Вы неправильно меня поняли, предполагая, что я хочу завладеть Норрингтоном или подтолкнуть ребенка к действиям, к которым он еще не готов. Это совсем не так. Мои намерения относительно мальчика весьма просты. Первое: я хочу, чтобы его нашли, прежде чем это сделает Кайтрин. Второе: так как она о нем знает и намерена отыскать, то призываю приложить к поиску все возможные усилия. Полагаю, мы можем использовать этого мальчика. Если мы его вырастим, обласкаем и поставим во главе армии, Кайтрин вынуждена будет обратить на него внимание. Она должна будет его бояться, и это отвлечет ее от борьбы с тобой, брат мой Дотан.
Барон Дракона на мгновение закрыл глаза.
- Поправьте меня, если я ошибаюсь, но мне кажется, что Кайтрин на руку преждевременное исполнение пророчества: она позволит Норрингтону уничтожить пресловутый «бич Севера» и освободить Воркеллин. А потом обескровит нас, время от времени нападая на остров. Таким образом, Норрингтон больше не будет представлять для нее угрозу. У Кайтрин будут развязаны руки, и она сможет атаковать юг. Вот почему я предлагаю немедленно и как следует по ней ударить. У меня уже и планы составлены...
Королева Карус не дала ему продолжить:
- Братья и сестры, я обязана возразить. В настоящий момент нам не нужны никакие планы. Как вы все прекрасно осведомлены, трон я заняла недавно, и хотя я и раньше посещала Советы Королей, по воле моего отца я вышла замуж, прежде чем вступить на престол. Мой военный советник, генерал Марк Адроганс, едет сейчас сюда, но на дорогу ему потребуется еще полнедели.
Алексия сдвинула брови. О генерале Адрогансе она знала мало, и в основном не слишком лестное, однако старалась не судить его строго. У генерала была всем известная слабость: он терпеть не мог морских путешествий. Он бы приехал в Ислин раньше, если бы Кайтрин, воспользовавшись его отсутствием, не начала наступление с границы Окраннела. Адроганс, однако, одурачил ее, отправив на малой скорости на юг вещевой обоз. Армия его шла с обозом в течение двух дней, а потом быстро поскакала на север. Они застали отряды авроланов врасплох и разгромили их.
Королева продолжила:
- При всем моем уважении к барону, я не разделяю его мнение относительно того, как следует вести борьбу против Кайтрин. Барон весьма успешно окружил Кайтрин на севере (если не считать небольших отрядов, которые просачиваются мимо Крепости Дракона и собираются на юге, чтобы осаждать города), однако он придерживается оборонительной стратегии. У генерала Адроганса, напротив, наступательная позиция, потому и взгляд на сегодняшнюю ситуацию у него другой. Планы у него, кстати, тоже уже составлены. Однако не сомневайтесь, Дотан Каварр, Крепость Дракона ему не менее дорога, чем вам. Так же как молоту кузнеца нужна наковальня, так и Адрогансу необходима Крепость Дракона.
Каварр слегка улыбнулся:
- Вы согрели мне сердце. Ну разве не приятно, что ваша армия сознает значение Крепости Дракона? А то я уж было начал сомневаться в этом, когда войска, которые вам полагалось направить ко мне, так и не прибыли.
Королева кивнула:
- Когда мне объяснили ситуацию, барон, я сочла, что нашим войскам следует остаться в Джеране и охранять ее от угрозы вторжения авроланов. Можете спросить наших друзей из Валиции и Гурола, пренебрегаем ли мы нашим долгом или нет.
- Речь идет не о пренебрежении долгом, ваше величество, а об отсутствии дальновидности. Кайтрин инсценирует нападения на южные территории, с тем чтобы все вы ее боялись. Вы держите ваши войска дома, а это значит, что Крепость Дракона, которая удерживает ее легионы на севере, становится все слабее и слабее. Если вы всерьез полагаете, что Кайтрин действует неразумно, то она уже вас победила.
Татьяна подняла обе руки:
- Милорд, миледи, эти споры ни к чему не приведут. Взгляды барона Дракона всем хорошо известны. Он верит, что стоит нам подрубить корень зла, и остальное растение завянет. Генерал Адроганс полагает, что если мы от этого же злого растения будем отрезать ветки, то и укореняться будет нечему. Поскольку у нас пока нет возможности сравнивать, чья стратегия лучше, то дискуссия эта лишь расколет людей. Принятое нами то или иное военное решение сразу станет политическим, поэтому нельзя считать его приемлемым.
Алекс прищурилась. Великая герцогиня перестала вдруг притворяться, что говорит от имени короля, мало того, она призывала к осторожности. И то, что Татьяна предлагала поступиться политикой в пользу здравого смысла, означало, что на самом деле она затеяла политическую игру.
Алекс не знала, стоит ли ей предупредить барона о том, что происходит. Дело в том, что если план Джераны возобладает, то авроланов в первую очередь вышвырнут из Окраннела, а это значит, что ей самой вернут землю, на которой она родилась, да и деду ее будет спокойно. Может, это и не самый лучший план, но очень уж хотелось Алекс видеть свою родину свободной.
Настроение это длилось всего лишь мгновение. Возможно, то, что выросла она среди гиркимов, лишило Алекс сентиментальности. Никто бы не назвал гиркимов бесстрастными или неэмоциональными людьми. Напротив, кровь у них была горячей. Дело в том, что каждый день доказывал им, как хрупка и ненадежна их жизнь. Если человек мог напиться и упасть на землю, то пьяный гирким непременно погиб бы, вздумай он подняться на крыло. В гиркимах смешивались расчет, стоицизм и требовательность. Эти уроки сформировали характер Алекс. Позже педагоги научили ее всему, что нужно было знать - и о мире, и о войне. Эти уроки хорошо легли на заложенное гиркимами основание.
С эмоциональной точки зрения, освобождение Окраннела выглядело привлекательно, а вот с точки зрения военной - весьма неопределенно. Сама кампания в горных долинах Окраннела сопряжена была с трудностями. Пока они отвлеклись бы на эту операцию, в которой пришлось бы задействовать лишь небольшую часть войска авроланов, другие вражеские соединения могли бы войти в горы Бореаля или преодолеть Призрачные Границы. До тех пор пока авроланы все не уничтожены, они будут представлять угрозу Окраннелу. Свобода, доставшаяся дорогой ценой, окажется хрупкой и призрачной, в то время как для Кайтрин потеря Окраннела особого значения иметь не будет.
Барон, похоже, и не нуждался в ее предупреждении.
- Великая герцогиня очень любезно изложила нам мудрые мысли короля Стефина. Несмотря на то что сына его я знал очень недолго, принц Кирилл произвел на меня сильное впечатление своей готовностью сделать все, чтобы добиться успеха. Я не преувеличу, если скажу, что за последнюю четверть столетия нашей с вами свободы Кирилл заплатил собственной жизнью. Его самопожертвование в Крепости Дракона никогда не будет забыто. И я надеюсь, что все присутствующие с глубокой благодарностью оценят его самоотверженность.
Вслед за этими словами с трона поднялся король Август.
- Друзья мои, я полагаю, что сейчас самое время закончить первый раунд нашей дискуссии. Мы пришли к согласию относительно двух пунктов. Первое: Норрингтон должен быть найден. Мои люди над этим уже работают. И так как он является одним из моих подданных, по крайней мере на данный момент, то я пользуюсь своим правом и предлагаю повременить пока с этими поисками. Другими словами, в случае успеха вознаграждения никто не получит. Пусть каждый человек веселится на празднике Урожая, потому что все понимают: позже всем нам будет не до отдыха.
Второе: мы так и не пришли к разрешению вопроса, как будем действовать против Кайтрин, и откладываем это до прибытия генерала Адроганса. А пока займемся заготовкой продуктов и вооружения, ну и, разумеется, формированием войск. - Август помрачнел. - Двадцать пять лет назад нас предупредили о том, что это произойдет. Настало время действовать, иначе все, что мы знаем и любим, падет под сталью, огнем и клыками, которые движутся к нам с севера.

ГЛАВА 33

Керригану хотелось широко улыбнуться, однако, выйдя из башни, в которой ему отвели комнату, он постарался придать своей физиономии непроницаемое выражение. Никто ведь не сказал ему, что он не может пойти на праздник Урожая. Позволения ему, правда, тоже не давали, однако Керриган был совершенно уверен: никто не остановит его, если он выйдет прогуляться. Юноша надел темно-синюю робу и плащ и прошел мимо стоявших у выхода адептов. Вопроса ему никто не задал, и вышел он беспрепятственно.
Оказавшись на улице, он дал себе волю и улыбнулся: вот повезло! Орлу вызвали на собрание, которое проводил барон Дракона. Она понятия не имела, что там будет обсуждаться, но главное, что присутствия Керригана там не требовалось. Орла предположила, что он сам найдет чем заняться, а чем именно - ей было все равно.
Его немного покоробило такое равнодушие: как-никак он ее воспитанник. Душу обуревали противоречивые чувства. С одной стороны, ему хотелось попасть в какую-нибудь переделку, чтобы доказать Орле: зря, мол, она так уж полагается на его рассудительность. Юноша, конечно же, понимал, что с его стороны это - глупость, поэтому этот вариант он отбросил. С другой стороны, пойти на праздник Урожая - уже само по себе приключение, тем более что и опасности в этом никакой нет.
Выйдя на улицу, Керриган слегка вздрогнул, но не от вечерней прохлады. Ислин! Этот большой и беспорядочно растущий портовый город с храмами, башнями и крепостью Грипс, с дворцом... да мало ли что в нем еще есть! На Вильване все было сосредоточено в одном месте: во время торговли в порту и торговцы, и покупатели неукоснительно следовали раз и навсегда установленным правилам. Если и случались отклонения, то сразу было ясно: источник их не на острове, так как чародеи хотели, чтобы островитяне чувствовали себя гражданами Вильвана, а не гастролерами, желавшими здесь чему-то научиться и затем вернуться на родину.
В Ислине Керриган заметил, что люди здесь носят, должно быть, свою национальную одежду. Судя по маскам, они были из Ориозы, Алозы или Мурозо, но кто откуда именно - этого юноша определить бы не смог. На других людях, тех, что не носили масок, была яркая и цветная, необычно скроенная одежда, а выговор у них был такой, что и слов-то почти не разобрать.
Все это одновременно и волновало, и пугало его. Иногда Керригану хотелось убежать в свою башню и укрыться там, но потом на память приходила длинная дорога из Сапорции в столицу Альциды. То, что сопровождал его туда панк, уменьшало опасность, но все равно это было настоящее приключение. Юноша стер себе ноги и настолько вымотался, что, когда пришел в город, проспал целый день. Даже и сейчас ноги у него болели, но городские чудеса заставили об этом позабыть.
Керриган шел по главной городской улице - Королевской дороге - на юг, в противоположную от моря сторону. Дорога постепенно шла под уклон. За городскими воротами раскинулись поля, на которых вырос палаточный городок. Он слышал, как хлопали на ветру флаги, и видел, что люди плотнее запахивают плащи: вечерняя прохлада давала себя знать. В воздух поднимался дымок, смешанный с запахами жареного мяса и овощей. В животе у Керригана забурчало, хотя перед выходом он плотно поужинал.
Да что там еда! Сам праздник Урожая представлял пиршество для глаз и ушей. Вильван не чурался этого праздника, и хотя на острове он проходил чуть позднее, чем в Альциде, отмечали его на широкую ногу. В это время шел прием новых студентов, их направляли в разные группы, в зависимости от их умений и способностей. Старших студентов экзаменовали, прикидывая, куда их определить. Торжественно отмечали повышение статуса учеников и зачисление их в адепты. Еще в более торжественной обстановке присваивали адепту звание магистра, но самое главное наступало потом: игры, праздничное угощение, смех, песни, танцы и другие развлечения.
В таких праздниках разрешали принимать участие даже Керригану, по меньшей мере раз в году. Его обязательно сопровождал педагог. В начале учебного года он встречался с другими студентами, обучавшимися по ускоренной программе, но вскоре они исчезали, после чего Керриган не видел их годами. То ли они безнадежно отставали, то ли часы занятий у них не совпадали, Керриган не знал, да и не слишком над этим задумывался.
Ну а сейчас ему и тем более было не до этого. Он даже не стал думать, что скажет Орла, если узнает, что он явился сюда без спроса. Мне семнадцать лет. Я адепт. Я уничтожил пиратский корабль. Я путешествовал по джунглям вместе с панком. Здесь мне нечего бояться.
Рассуждения эти ободрили Керригана, и он окунулся в праздник. Он старался при этом не толкать людей с мечами и скромно стоял позади толпы, наблюдая за единоборствами. Бойцы бились деревянными мечами за право сразиться с чемпионом и получить за победу денежное вознаграждение. Керригану казалось совершенно очевидным, что предварительные бои вымотают претендентов и им не хватит сил на борьбу с чемпионом. Толпа, судя по всему, это тоже понимала. И все-таки посмотреть на чемпиона стоило: ну разве не заманчиво полюбоваться молниеносными движениями и бесспорным мастерством?
Насмотревшись на единоборства, юноша подошел к маленькому кукольному театру. Дети и несколько взрослых - кто на скамейках, а кто и на земле - смотрели, как кукловоды творят свое чудо. Маг подивился, насколько все это похоже было на настоящую жизнь, тем более что магией кукловоды не пользовались. Во время обучения магии Керриган оживлял марионеток, но придать яркую индивидуальность деревянной игрушке он не мог.
Желая убедиться в том, что кукловоды не чародеи, он дважды все перепроверил. Нет, действительно никакой магии!
Представление было, похоже, основано на одном из преданий о Сквобе-коротышке. Все эти сказки, построенные по единой схеме, передавались из столетия в столетие, но в последнюю четверть века комический злодей превратился в труса, сумевшего выжить во время последнего похода на север. В кукольных драмах в роли Сквоба выступал Таррант Хокинс. Он советовал несгибаемому юному герою, как отвести исходящую от Кайтрин угрозу, а потом пытался выдать героя авроланскому деспоту, но попытка эта неизменно заканчивалась неудачей, а герой одерживал победу и изгонял Сквоба.
Керриган мало что знал о предыдущем походе и разгроме авроланов. Хотя чародей Хеслин, получивший образование на Вильване, дослужившийся до звания магистра в области военных наук и умевший становиться невидимым, часто сопровождал лорда Норрингтона, остров он тогда не представлял. С королем Августом в той кампании участвовали другие добровольцы с Вильвана. Об их вкладе в победу много было написано в официальной «Истории Вильвана». Так как Хеслин стал впоследствии одним из десяти сулланкири, то о нем в хрониках Вильвана сохранились лишь скудные упоминания.
Публика смеялась и хлопала, радуясь тому, что герой выгнал Сквоба. Из-за невысокой ширмы вышли кукловоды и, собирая монеты, двинулись в толпу. Керриган заметил, что некоторые люди давали деньги, в то время как другие старались потихоньку уйти. Он немного помедлил, а потом сунул руки под плащ и открыл привязанный к поясу кошелек. Вытащил из него одну золотую монету из имевшихся у него десяти и положил ее в протянутый мешок.
Глаза кукловода широко раскрылись.
- Благодарю вас, милорд.
Керриган улыбнулся и кивнул, но тут заметил, как на него смотрят окружающие. Он улыбнулся и им, а затем повернулся и затерялся в толпе. По выражению лиц остальных он понял, что сделал что-то не то, хотя кукловод, по всей видимости, с общим мнением согласен не был. С минуту Керриган поломал над этим голову, а потом его отвлек звук падающих монет и стук камня по дереву.
Он подошел к шатру, где люди - в основном мужчины - столпились возле шестиугольной деревянной платформы, со всех сторон окруженной перилами. Внутри ходил человек. Он брал у людей деньги и собирал с платформы камни. В центре был нарисован большой шестиугольник, составленный из маленьких шестиугольников, большая часть которых была выкрашена в какой-нибудь один цвет.
Несколько шестиугольников соединяли в себе все представленные цвета.
Желающие принять участие в игре платили деньги, после чего объявляли, в шестиугольник какого цвета они намерены попасть камнем, и бросали его. Если камень попадал куда нужно и при этом не задевал границ другого шестиугольника, то они получали назад свои деньги и еще столько же в качестве приза. Если же камень задевал границу, то все поставленные деньги они проигрывали. У тех, кто попадал в многоцветный шестиугольник, выигрыш увеличивался в четыре раза. В толпе тоже делали ставки, и поэтому после каждого броска кто-то из зевак обязательно радовался или горевал.
К Керригану подошел человек:
- Хотите поставить?
- Но... Я никогда... - промямлил адепт.
- Ничего, правила очень простые. Вот увидите, все, что надо сделать, - это...
Керриган поднял руку и хмыкнул.
- Я знаю эту игру. Там, откуда я родом, мы в нее тоже играем, только здесь она отличается от нашей.
- Вот как? - дружелюбно переспросил человек. - И чем же?
Керриган тоже ему улыбнулся и показал на человека на платформе.
- Нам не разрешают использовать магию для того, чтобы камень отклонился.
Послышался шум, и толпа, взревев, кинулась на шулера. Он закричал и пригоршнями стал бросать в толпу монеты. Люди бросились на землю, хватая деньги, и тем самым помешали другим желающим отдубасить пройдоху. Тот перепрыгнул через ограду и полетел, разбрасывая за собой деньги, как сеятель зерно.
Человек, говоривший с Керриганом, схватил его за рукав и потащил от толпы.
- Сюда. Вы же не хотите, чтобы и вам попало.
Керриган, спотыкаясь, пошел за ним и горячо поблагодарил своего спасителя.
- У меня, собственно, и в мыслях не было... я не знал... я живу совсем в другом месте.
Человек улыбнулся:
- Понимаю, да вы не волнуйтесь. В Ислине тоже не любят, когда появляются мошенники и обманывают народ, пользуясь праздничным настроением. Вы, напротив, оказали нам большую услугу. Как ваше имя?
- Керриган Риз.
- Прекрасно, уважаемый Риз, вы помогли обнаружить нам мошенника. - Мужчина протянул ему руку. - Меня зовут Гарроу, я сам из Ислина. Позвольте мне поблагодарить вас от имени жителей нашего города.
Адепт широко улыбнулся:
- Да что вы, я всегда готов помочь, чем смогу.
- В Ислине вы, наверное, впервые? - Гарроу сложил на груди руки и наморщил лоб. - Бьюсь об заклад, вы сочли нас всех за олухов, которых одурачил один мошенник. Это не так, Керриган, совсем не так. Мне хотелось бы показать вам город таким, каким вижу его я. Так как в настоящее время я считаю его своим домом, причем любимым, сочту за честь показать его вам во всей красе. Но, может, кроме экскурсии по городу у вас здесь есть и другие важные дела?
При подобном предположении на лице Гарроу отразилось такое разочарование, что маг немедленно покачал головой.
- В данный момент я совершенно свободен, и если вы будете так любезны...
- Любезен? Ну что вы, друг мой, ведь вы спасли мои деньги. Пойдем, пойдем скорее. - Гарроу взмахнул рукой и целеустремленно двинулся вперед. Керриган догнал его, стараясь приноровиться к широкому шагу этого невысокого человека. Они вышли с игровой площадки и двинулись на запад, затем вошли в город, но не через те ворота, в которые он входил, а через другие.
Гарроу оказался на редкость хорошим гидом. Он объяснил, что они вошли в город через Золотые ворота, за которыми начинался наиболее богатый район города. Они прошли мимо нескольких замечательных зданий с богато декорированными фасадами. Затем попали в район, где по преимуществу стояли храмы. Гарроу о каждом из них что-то рассказал.
Затем он указал на здание, колонны которого были украшены завитками.
- Это - храм Эрлинсакса, хранителя мудрости. Мне надо бы зайти туда и приложиться к алтарю Арелия, потому что мне посчастливилось сегодня встретиться с вами.
Керриган кивнул, хотя слова эти не очень его задели. На Вильване храмов не было. И не то чтобы чародеи не верили в богов, просто они с ними как-то не пересекались. Если выразиться точнее, маги не хотели, чтобы боги вмешивались в творимые ими чудеса. Заклинания их всегда могли не устроить того или иного бога. Того и гляди еще отомстят за что-нибудь.
Потом Гарроу повел Керригана вниз, в старую часть города.
- Это, мой юный друг, - настоящее сердце Ислина. Вон там, на востоке, находится крепость Грипс, а здесь, в Низине, все не менее жизненно. Если повезет, увидите одного-двух воркэльфов.
Керриган улыбнулся и хотел было рассказать Гарроу о воркэльфе, которого видел на Вильване, но воспоминание это оказалось не таким уж веселым, так что улыбка его тут же погасла. Адепт вдруг сообразил, что настала ночь, а они забрели в глубь Темной Низины, название это очень подходило мрачному району. Фонарщики, по-видимому, так далеко не заходили. Керриган хотел было спросить Гарроу, не надо ли осветить дорогу.
Но вопроса этого он задать не успел, потому что из аллеи вдруг вышел какой-то человек и преградил им дорогу. Следом за ним появились и другие люди, по большей части подростки, некоторые не старше Аариики. Лица их были измазаны сажей, руки тоже черные, правда, некоторые обтирали их об одежду, но чище их это не делало. Дети окружили их, и в этот момент Керриган узнал вышедшего из аллеи мужчину.
- В-вы проводили игру.
- Точно, а ты мне ее испортил. - Высокий худой мужчина поскреб узкий подбородок. - И ты мне за это заплатишь. Кошелек у тебя толстый. Теперь он будет моим.
Керриган прикрыл рукой кошелек.
- Не троньте!
Они окружили его плотнее, посыпались насмешки. Гарроу прорычал:
- Ты теперь далеко от дома, мальчик. Так что давай кошелек!
- Нет. - Керриган плотно сжал губы, чтобы никто не заметил, как они трясутся. Плакать он не хотел, но страшно стало не на шутку. Юноша знал: надо что-то делать, и первой его мыслью было - поднять шулера в воздух, как он это сделал с пиратским кораблем, однако Керриган знал, что это не военное заклинание, да и вряд ли ему удастся сразу со всеми справиться.
Мысли его дальше этого не продвинулись, но первый кулачок уже ударил его в спину, угодив по почке. Толстая поясница немного защитила Керригана, но он испытал потрясение: ударили его впервые в жизни. Он было хотел повернуться к обидчику, но тут маленький камень стукнул его по голове. Керриган потерял равновесие и упал. Подростки начали пинать его ногами, царапать и щипать. Один из них сорвал с пояса кошелек и торжествующе помахал им, а затем в окружившей Керригана толпе образовалась брешь, потому что подросток понес кошелек хозяину.
Керриган знал, что ему надо подняться на ноги и улизнуть через этот проем. Он бы так и поступил, если бы не увидел знакомое лицо. Имени этого человека он не знал, но тот был в крепости Грипс на церемонии открытия Совета. Одет он был как ученик.
Адепт посмотрел на него.
- Помогите мне. Помогите!
Парень взглянул на Керригана, а когда двое маленьких хулиганов угрожающе к нему повернулись, поднял руки.
- Это не мое дело. - И побежал прочь, а те двое стали пинать Керригана еще сильнее.
Потрясенный таким поведением ученика, Керриган на мгновение замер. Удары стали сыпаться на него чаще и ожесточеннее, однако силенок у нападавших, видно, было не так много, поэтому особо тяжелых последствий удары за собой не повлекли. И тут кто-то схватил его за правую руку и стал загибать назад пальцы. Такая хладнокровно рассчитанная попытка сломать ему пальцы вызвала у адепта гнев.
Керриган навалился на нападавшего. Он слышал, как тот задавленно пискнул и попытался освободиться. Керриган поднялся на одно колено, случайно наступив при этом мальчишке на ребра. Ребра хрустнули, и ребенок завопил.
Гарроу оскалился, и они вдвоем ринулись вперед, ударив Керригана ногами в живот. Адепт согнулся и хотел закричать, но дыхание остановилось. Его охватила паника. Надо было действовать, и немедленно.
Керриган поднял правую руку и произнес заклинание - то самое, о котором хотел спросить Гарроу, когда они вышли в темный район. В заклинание он вложил свой страх и гнев и тем самым его усилил. Вместо небольшого светящегося шара из ладони выскочила молния и разорвала темноту ночи. Резкий свет ослепил нападавших. Они схватились за глаза и завопили от боли; постепенно крики затихли, потому что нападавшие скрылись в темноте.
Керриган сделал ошибку: он посмотрел на сотворенную им же молнию и точно так же ослеп. Упал, встал на четвереньки, отчаянно пытаясь отползти от этого места подальше и убежать или как-то освободить свои легкие от охватившего их жара, но не смог сделать ни того ни другого. Он понимал: единственная его надежда - скрыться, ведь его преследователи скоро придут в себя.
Сзади послышались тяжелые шаги, и сильные руки ухватили его за талию. Он отделился от земли, потом чья-то рука взяла его под мышку. Сначала юноше показалось, что он стал втрое тяжелее; потом Керриган почувствовал невесомость, потому что соприкосновение с землей сотрясло его. Его снова обхватили, на этот раз крепче, и теперь держали за талию.
Керриган сообразил, что его несут, а когда перекинули через плечо, он вспомнил свое недавнее путешествие в джунглях и понял, кто его спаситель. Чтобы убедиться в этом, он потрогал панка и совершенно уверился в своем предположении.
Путешествие закончилось, прежде чем к нему вернулось зрение, и Керриган был этому рад. Ломбо усадил его на каменную скамью, странно высокую: ноги адепта не доставали до земли. Юноша откинулся назад и почувствовал за спиной грубые камни, однако выяснять ничего не стал, а сосредоточился на своем дыхании. Когда жжение в легких прекратилось, он открыл глаза и подумал, слепота еще не прошла, потому что увидел лишь маленькие огоньки.
Затем юноша сообразил, что огоньки эти - уличные фонари, и находятся они внизу. Далеко внизу! Керриган схватился за край скамьи... да никакая это не скамья. Это же карниз караульной башни крепости Грипс! Адепт вжался спиной в каменную стену.
Керриган было открыл рот, но спокойное и непринужденное поведение 61 Ломбо, сидевшего подле него на карнизе, отбило у него охоту возмущаться. Панк, по всей видимости, прекрасно знал, где они находятся, и специально принес Керригана в это место. Адепт сделал глубокий вдох и медленный выдох.
Панк кивнул:
- Медленное дыхание - хорошо.
Керриган смотрел только на Ломбо, вниз он не глядел.
- Спасибо за то, что спас меня.
- Работа Ломбо - смотреть за Керриганом.
- Ты за мной смотрел?
Ломбо бросил на него загадочный взгляд.
- Зачем ты это делал?
- Ксленики.
- Ты весь этот вечер за мной ходил?
Дикарь кивнул, затем показал на ярмарочный городок и на кривую улицу, проходившую через весь город.
- Дом. Ярмарка. Западня. Керриган заморгал.
- Ты знал, что я попаду в западню?
- Человек позвал Керригана. Керриган пошел. - Ломбо пожал плечами. - Другие сделали западню.
- А ты их не остановил? - Нижняя губа юноши затряслась. Каждый синяк на его теле заболел еще сильнее. - Почему ты их не остановил?
Ломбо гордо вздернул подбородок:
- Охотник не мешает охоте.
Охотник не мешает охоте? Керриган задумался над словами Ломбо. Сначала они показались ему нелепыми, но потом смысл их стал постепенно до него доходить.
- Ты их не остановил, потому что они охотились за мной? Я был их добычей, и ты не хотел мешать им меня убить?
Панк важно кивнул.
- Но тогда почему помешал?
- Керриган не добыча.
Адепт закрыл глаза. После минутного размышления он наконец понял, что произошло. До тех пор пока он не стал защищаться, он был добычей. Он был оленем, на которого напала стая волков. В тот момент когда я ответил...
- Я ослепил их...
Ломбо улыбнулся, обнажив клыки и зубы.
- Добыча мертва, она не друг. Другу Ломбо помогает. Керриган может легко убить.
Молодой человек снова широко открыл глаза. Несмотря на то что Керриган спас Ксленики, Ломбо не возражал против того, чтобы его убили, если бы он повел себя как жертва. Если я буду слишком глуп, он даст мне умереть. Фантастическая логика, правда, в ней слышалось отдаленное эхо того, чему пыталась научить его Орла. Там, на Вильване, где все было под контролем, все упорядочено, он мог совершать чудеса. Но в реальном мире он был совершеннейшим ребенком.
Керриган осторожно дотронулся рукой до шишки на голове.
- Ох! Панк кивнул:
- Эльфийская магия.
Адепт покачал было головой, но тут же передумал.
- Не сейчас. Синяки со временем заживут, а пока это не случится, будут напоминать мне, что я не должен вести себя как жертва.
- Керриган мудрый.
- Керриган учится. - Он пожал плечами и посмотрел на спасителя. - Я не стал бы их убивать.
- Керриган добрый.
- Нет, просто я не убийца. - Керриган улыбнулся. - Я не хочу убивать.
- Мертвых не оживить.
- Во всяком случае, я этого не могу. - Адепт широко улыбнулся. - Не знаю я и такого заклинания, чтобы научиться летать. Потому и спуститься отсюда нам будет непросто.
Ломбо по-волчьи оскалился:
- Ломбо отнесет тебя домой. На своей спине. Керриган, мы сейчас будем дома.

ГЛАВА 34

Король вернулся. Темнота спустилась на Низину, и Уилл затерялся в ночи, защитив себя старой одеждой и уверенностью в собственных силах. В глазах юного вора мир снова стал нормальным. Из крепости Грипс он убежал в полном смятении. То, что Ворон и Резолют что-то скрывают от него, он подозревал с самого начала, однако никогда бы не подумал, что тайна эта такая отвратительная. А он-то, дурачок, надеялся, что он какой-нибудь там принц, наследник, сын героя или еще кто-нибудь в этом роде.
Вместо всего этого оказалось, что он сын и внук сулланкири. Уилл содрогнулся. А он еще с презрением смотрел на механоида Хокинса, брата предателя. Да к тому же Хокинс еще, очень может быть, и не родной брат этому предателю, а только сводный. А может, его родители и вообще усыновили предателя. Да и вообще тут возможны варианты.
А вот быть одной крови с сулланкири - это совсем другое дело. Мысль эта молотом стучала по мозгам Уилла. Ему казалось, что череп у него лопнет. Он пытался обратиться к самым ранним своим воспоминаниям, но нет, имя Норрингтон никто никогда с ним не связывал. Ему сказали, что мать его погибла при пожаре в борделе, а он каким-то чудом уцелел. Но даже и этого он не знал наверняка. На нем рубцов от ожога не было, чтобы это хоть как-то доказать. Никто из тех, кого он знал, рассказа о пожаре не слышал, так что впоследствии Уилл даже засомневался, говорили ли ему об этом на самом деле.
Но вот в чем он совершенно не сомневался, так это в том, что до Эстафы никто не называл его Норрингтоном. Он бы это непременно запомнил, потому что Норрингтоном быть гораздо позорнее, чем безымянным сиротой. Такие сироты встречались у них в Низине, мужчины и женщины. Они работали в полиции Ислина, охотились за теми, кто были когда-то их друзьями. Называли их Темными наемниками, но применять этот термин к обитателям Низины даже в шутку было опасно: непременно побьют.
То существо в пещере, то, как оно внезапно появилось и заговорило, еще тогда заставило Уилла задуматься над тем, что происходит. Он постарался вспомнить, что же сказал ему тогда человек-козел и как он вообще с ним разговаривал. Он-то ведь знал, кто такой Уилл, и если это и вправду был Нефри-леш, то, стало быть, он-то и есть его папаша. Разговаривал ли он со мной так, как положено отцу?
Уилл решительно покачал головой. Он - сулланкири, а кому же не известно, что доверять им ни в чем нельзя? Нельзя верить также и Ворону, и Резолюту. У меня была замечательная жизнь, пока эти двое не вмешались и не впутали меня в магию.
Уилл с упрямством, рожденным на улицах, сказал себе, что Ворон, Резолют и Эстафа, да и все остальные, кто верил, что он - Норрингтон, просто заблуждались. Никакой я не Норрингтон, и дело с концом. Он кивнул и выкинул всю эту чушь из головы.
И правильно сделал: сейчас Уиллу было о чем подумать. Он сразу же избавился от робы ученика, чтобы чародеи не напали на его след. Отдал он ее тряпичнику в обмен на другую одежду, впрочем и ее он тоже быстро поменял: забрался в один дом и украл более подходящую одежонку.
К полуночи единственным, что у него осталось после долгого путешествия, были воспоминания. К Маркусу и Фабии он сразу вернуться не мог, потому что Ворон о них знал, и за ним туда бы сразу пришли. Если полиция нагрянет к Маркусу с допросом, это, конечно, навредит Уиллу, когда тот надумает вернуться, но он решил украсть для хозяина что-нибудь ценное, тогда Маркус его непременно простит. Ну а если Маркус упрется, а Фабии понравится его подношение, то она непременно выступит в его защиту.
Меня побьют, да и черт с ним.
В первую ночь Уиллу надо было найти место для ночлега. Он заглянул в два-три известных ему местечка, но там уже было все занято. Пока бродил, едва не угодил под бдительное око ночных сторожей. Хотя они делали обычное свое дело - совершали обход города, - Уиллу казалось, будто они собираются изловить его.
Затем он довольно легко разыскал Луминию. Она была в аллее с клиентом. Юбка поднята, ноги обхватили бедра партнера, но тот, судя по всему, не был доволен. Он принялся бить ее и ругать, а потом и вовсе поднял на нее руку. В темноте тускло блеснуло лезвие ножа.
Первый камень ударил мужчину по запястью, и нож упал. Второй отскочил от лба, когда незнакомец повернулся к Уиллу. Глаза хулигана закатились, и он мешком свалился на землю. Луминия с вздымающейся от волнения грудью, зажав рукой рот, посмотрела сначала на мужчину, потом - на Уилла.
- Как же я рад тебя видеть, Луминия. - Уилл опустился на колено, снял с пояса мужчины кошелек, а потом поднялся и взял ее за руку. - Это же я, Уилл. Ты меня еще не забыла?
- Что ты, Уилл, мне тебя сам Арелий послал.
- Да я и сам сын Фортуны. - Он потащил ее за собой. - Ты все еще живешь над мастерской красильщика?
- Да. - Она опустила юбки. - Уилл, где ты пропадал?
- В горах, на луне... и вот вернулся назад. - Он кинул ей потертый кожаный кошелек. - Здесь не так много, но надеюсь, тебе хватит, чтобы заплатить за ночлег.
- Да, мой маленький герой.
С этими словами Луминия пошла вперед и довела его до своего дома. Уилл удивился тому, что всего два месяца назад ее комнаты казались ему роскошными: во время путешествия он останавливался в куда более чистых и приятных номерах. Да и саму ее он раньше считал самой прекрасной в мире женщиной, но оказалось, что до Сефи ей далеко. Ну а если сравнить с Алексией... нет, лучше уже и не сравнивать.
Благодарность Луминии тем не менее уничтожила мир, находившийся за порогом ее убогих комнат. Никогда еще Уилл не испытывал таких ярких впечатлений. Когда он раньше баловался с девчонками, все это были хиханьки да хаханьки, любопытство и невинность. Забава, одним словом. Некоторые воспоминания вызывали краску на его щеках, но сейчас он обо всем забыл.
Луминия продемонстрировала ему раскрепощенную, безграничную страсть. Порой она направляла его одним-двумя словами, а порой - достаточно было движения или вздоха. Подобным же образом она разгадывала его стоны и вздохи, поднимая Уилла к высотам блаженства. Моменты отдыха были словно плато: там он сосредоточивался на своих ощущениях, чувствовал ее теплое дыхание и пальцы на своей коже. Потом снова - крутой подъем, все выше и выше, и ему казалось, что он либо взорвется, либо сойдет с ума.
Опять плато, подъем и плато - высоты, которые казались ему просто немыслимыми.
Когда занялся рассвет, Уиллу показалось, что прошел целый год. Внутри все горело. Он лежал, запутавшись в простынях, бескостная потная масса. Улыбнуться не было сил, но он все же улыбнулся девушке и провалился в сон.
Проснулся он к вечеру. Луминия принесла ему разбавленного вина и немного хлеба. Нежно его поцеловала и заставила поесть. С набитым ртом он спросил о Маркусе и Фабии, попросив не сообщать им, что вернулся в Ислин, поскольку пока не решил, что будет делать.
Мягкий желтый свет сальных свечей был благосклонен к красоте Луминии.
- Не беспокойся, Уилл, - улыбнулась она. - Маркус недели две назад выгнал Фабию. Она очень расстроилась и запила. В пьяном виде уснула на улице, и прилив смыл ее в море. Она погибла, и это его вина. Так что теперь он от меня ничего не дождется. Я это ему так и сказала.
Уилл поблагодарил за еду.
- Мне сегодня нужно кое-что сделать, так что не знаю, где буду ночевать.
Она кивнула:
- Можешь снова ко мне прийти, если захочешь.
- Правда? Женщина улыбнулась:
- Ты же вор. Я не смогла бы запретить тебе, если бы и захотела. Кстати, сегодня я буду с Хищником.
- Гм. - У подростка сжалось сердце.
Она погладила его по щеке.
- Уилл, ты же знаешь...
Он поцеловал ей ладонь и подмигнул. Поднялся с постели и надел башмаки. Наклонившись, проглотил комок в горле, потом улыбнулся.

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

- Если понадобится, я найду тебя.
Луминия ему кивнула, и он ушел. Спустившись по ступенькам, распахнул плащ, подставил грудь холодному ветру: ему хотелось заковать свое сердце в броню. В эту ночь, когда в мире были только он и Луминия, он поверил, что эта женщина любит его. Оказавшись в реальном мире, Уилл понял, что это неправда. И ему было горько, очень горько. Правда, с каждым шагом, отделявшим его от ее постели, боль смягчалась. Ветер, заморозив ему сердце, убрал боль, и Уилл не надеялся, что когда-нибудь оно оттает.
Я - Уилл Ловчила, король Низины. Он снова завернулся в плащ. Король вернулся.
Он вышел из аллеи и увидел Паршивого Джека и Гарроу с толпой малолеток. Они кого-то били. Один из подростков забрал толстый кошелек и торжествующе его поднял. Уилл узнал жертву. Заметил он, что и его узнали. Жертва протянула к нему руку, умоляя о помощи.
Паршивый Джек, а вслед за ним и двое подростков оглянулись, и тогда Уилл поднял руки и бросил:
- Не мое дело. - Он быстро двинулся по улице, перешел на другую сторону и оказался в знакомом переулке. Дошел до нужного дома, поднялся по шаткой лестнице на крышу. Перепрыгнул с одной крыши на другую и, мягко ступая, приблизился к месту, где одно здание близко подходило к другому. Затем поднялся по стене более высокого дома и на четвереньках выполз на черепичную крышу.
Уилл добрался до конька крыши и прошел до его середины. Затем лег на живот и взялся за одну черепицу, подергал ее туда-сюда и отложил в сторону. Заглянул в дыру между досками.
Он хорошо видел комнату, в которой жили дети, работавшие на Маркуса. Маркус, смуглый, тощий (близко посаженные глаза к тому же сильно косили), расхаживал взад и вперед, и стропило мешало его при этом как следует разглядеть. Зато Уилл прекрасно все слышал.
- Большинство из вас знает Уилла. Хотя в последнее время его что-то не видно, вы его, разумеется, не забыли. Так вот, мне нужно его разыскать. Вы должны его найти. Найдете - передайте, чтобы пришел ко мне. Я на него зла не держу, ни в коем случае. Я горжусь Уиллом, и каждый из вас должен стремиться стать таким, как он, чтобы я и вами мог так же гордиться.
У Уилла даже пушок на шее поднялся: холодный голос Маркуса опровергал его слова, но все дети согласно кивали. Это показалось Уиллу очень странным, как и то, что все они сидели на полу ровными рядами. Самые маленькие были посажены впереди, чтобы лучше видеть. Те, что постарше, - позади, и при этом никто не шептался, не шалил. Даже Люди не передразнивал Маркуса, что уж вовсе выглядело неестественно.
- Итак, собирайтесь. Идите прямо сейчас. Отыщите мне Уилла. Тому, кто найдет его, дам золотого Августа. - Маркус поднял блестящую монету. - Найдете его - монета ваша. Ну, давайте отправляйтесь.
Дети встали. Сначала поднялся первый ряд, потом следующий, и дальше по порядку, очень спокойно, все спустились по лестнице. Уилл посмотрел им вслед и понял, что он в безопасности, так как никто из них не додумался пойти в южную комнату, подняться по лестнице и забраться на крышу. Большинство подростков, достигнувших возраста Уилла, на крышу лезть остерегались, а младшие дети были еще просто глупы. Но как странно они шли. Очень странно.
Маркус круто повернулся, когда вышел последний ребенок, и отправился в западную комнату. Это была их с Фабией комната. Уилл бывал там, только когда Фабии нужна была помощь или когда Маркус его там лупил. Уилл кое-что знал об этой комнате, и, положив черепицу на место, он обратил это знание в свою пользу.
Снова на четвереньках, он пробрался к трубе. Из нее поднималась жидкая струйка дыма, и Уилл сообразил, что печь топили на первом этаже. Маркус всегда боялся пожара (во всяком случае, он так утверждал), а это означало, что печь им топить не полагалось, даже зимой. Уилл догадывался, что все дело в жадности: Маркус экономил на топливе.
Вор прислонился к трубе и прислушался. Заслонка в печи давно была сломана, и Уилл частенько слушал разговоры Маркуса с Фабией, что позволяло ему избежать очередной вздрючки.
До него донесся голос Маркуса:
- Они пошли. Они найдут его.
Голос, который ему ответил, казалось, проскользнул по трубе, эха, как у Маркуса, не было. Уилл был уверен: дело здесь не в том, что голос принадлежит женщине.
- Прекрасно, милый Маркус. Ты меня радуешь.
- А вы - меня. То, что вы сделали с детьми...
- Это все пустяки. Я покажу тебе, как это делается.
- Я хотел бы еще многому научиться.
- Догадываюсь, моя прелесть. Возможно, этому?
Минуту-другую в комнате царило молчание, прерываемое стонами Маркуса. Уилл призадумался на мгновение: где же он слышал подобные звуки? Вспомнил о ночном своем приключении, и лицо вспыхнуло пожаром. Но... но ведь у него это заняло несколько часов... как же так? А тут всего два-три мгновения.
По спине пробежал холодок, во рту появился горьковатый привкус, и он сплюнул. То, как до этого вели себя дети, а сейчас - Маркус, было неестественно. И значит, спрятаться ему будет трудно.
Уилл прищурился. Я никогда не любил прятаться. Мне нужно узнать, кто меня разыскивает. А когда узнаю... Он улыбнулся. Когда он узнает, кто за ним охотится, пусть эти охотники еще пожалеют, что связались с королем. Кроме неприятностей, им это ничего не принесет.

ГЛАВА 35

Алекс проснулась, но сначала решила, что все еще спит, так как увидела, что находится в странном туманном месте. Ей не было ни жарко ни холодно, а туман имел голубоватый оттенок. Это опять ее удивило: никогда еще она не видела цветных снов.
Алекс поднялась с корточек... еще одна странность: она не помнила, что садилась на корточки. У белого ее одеяния не было рукавов - перечень несуразностей с каждым моментом удлинялся. В ее гардеробе такой одежды не было. Все ее ночные рубашки были сшиты из теплой фланели, с длинными рукавами, иногда она на них даже надевала доспехи.
У теперешнего ее одеяния не только не было рукавов, но и сшито оно было из какого-то непонятного материала - легкого и прозрачного. Сзади одеяние ниспадало с плеч и было неощутимо, как окружавший ее туман.
Только Алекс все это подумала, как обстановка вокруг нее неуловимо изменилась. Ткань ее одеяния стала какой-то другой, хотя мгновение спустя девушка уже не была уверена в том, что перемена действительно произошла. Она опустила глаза и увидела, что от середины груди и до живота тело ее прикрывает броня. На боках - тоже броня: от подмышек и до подола. На голове - защитный шлем.
Такие изменения в одежде и обстановке озадачили Алекс. В прошлом, когда она обнаруживала, что уснула, этого бывало достаточно, чтобы тотчас же проснуться. Она пробуждалась, и привидевшиеся ей образы уходили из сознания. Сейчас все было по-другому: она по-прежнему находилась в неведомом ей месте. Алекс нахмурилась. Сделала шаг вперед, и вместе с юбками за нею последовал и туман. Почва под босыми ее ногами была гладкой и чуть прохладной. Туман постепенно стал рассеиваться, а перед глазами медленно начали проступать темные очертания.
Перед нею, приблизительно на расстоянии мили, виднелась темная гора с четко очерченной вершиной. Молнии, освещавшие ее, казалось, в ней самой и зарождались; громыхали раскаты грома. Облака возле вершины похожи были на снег, закрывавший то, что находилось ниже. Даже у себя под ногами Алекс не видела ничего, кроме намеков на зелень, да и то в тех местах, где ноги ее разрывали туман.
Когда, сделав какие-нибудь два шага, она снова подняла голову, гора была от нее уже на расстоянии каких-нибудь ста ярдов. В склоне горы зияла пещера, и, ступив еще один шаг, Алекс оказалась у ее арочного входа. На арке этой были вырезаны слова. т «Тайны, которые заключаются внутри, должны ради блага всего мира остаться тайной снаружи» - Алекс прочитала это вслух, однако ничуть не удивилась, восприняв эту фразу как предупреждение. Однако если она читает, то, стало быть, не спит. Кто же во сне читает?
Алекс осторожно шагнула внутрь, теперь она уже двигалась с нормальной скоростью. Да и вообще, кроме разве надписи при входе, пещера была как пещера. Длинные, похожие на клыки сталактиты, заставляли ее петлять. Девушка перешла по узкому мостику, перекинутому над ущельем, миновала петляющую тропу и оказалась возле огромного подземного озера.
У берега Алекс поджидала лодка. Мачт на ней не было, а сама она была сделана в виде дракона. На борту горели факелы. В лодке сидели две фигуры: одна у штурвала, другая - на корме. Алекс прошла по мосткам и села в лодку.
Фигура пониже сделала шаг вперед. Это «пониже» вовсе не означало, что человек был невысокого роста. Наоборот, это был крупный мужчина. Алекс внимательно на него посмотрела, невольно сравнивая со своими бойцами. На незнакомце была темная накидка из такого же материала, как у нее. Казалось, что на нем нашита чешуя дракона, столько на этом человеке было брони.
Не только лодка сделана была в виде дракона. О драконе напоминали и шлем, и латные рукавицы, и сапоги незнакомца. Когти дракона выпирали из сапог и из рукавиц. Даже забрало шлема было сделано в виде морды дракона, причем и рога, и уши вылезали наружу. Алекс больше всего обеспокоило то, что уши эти шевелились, а изо рта высовывался раздвоенный язык.
А эти огромные золотые глаза, кажется, видят меня насквозь.
Рот задвигался, и Черный Дракон заговорил:
- Ты хочешь знать, где ты и зачем ты здесь.
Алекс с усилием кивнула:
- Последнее, что я помню, - это то, что я была в Ислине, в крепости Грипс.

- Часть тебя и до сих пор там, - неторопливо ответил Черный Дракон. Длинное забрало искажало звук, поэтому она не могла узнать его голос, но подозревала, что человек, скрывавшийся под маской дракона, - генерал Каро. - Если кто-нибудь вздумает заглянуть сейчас в твою спальню, то увидит, что ты там и крепко спишь.
- Но ведь я сейчас не сплю.
- Мне как-то объяснили, что сон - это обнажение твоей души. Она наблюдает, слышит, действует. Вот и сейчас твоя душа отправилась в путешествие. Тебе нечего опасаться, особенно здесь. - Уши Черного Дракона зашевелились. - Это место позволяет нам менять собственный облик.
Алекс кивнула. Ей страшно хотелось поменять свое прозрачное одеяние на военные доспехи, однако, не зная, как к этому подступиться, нечего и пробовать: такая попытка обречена на провал.
- Несмотря на то что вы сказали, я так до сих пор и не поняла, где нахожусь.
- Здесь происходят встречи членов Великого Союза Драконов, и ты получила приглашение вступить в его ряды. Отныне ты станешь Белым Драконом. - Черный Дракон улыбнулся. Под забралом сверкнули белые зубы, а его более крупный серый товарищ сидел все так же неподвижно, с бесстрастным выражением. - Это великая честь.
Алекс задумчиво опустила глаза.
- Да, должно быть, это так. Моя сила возрастет.
- Ты хочешь из всего извлечь пользу, впрочем, это хорошо. - Черный Дракон медленно опустил голову. - Союз Драконов - самый древний среди других великих сообществ. Все остальные созданы по его образцу. Наш Союз образовался еще до установления Эстонской империи. И предвосхитил силу, которую со временем обрели люди. Многие смотрят на драконов как на существ, обладающих невиданной разрушительной мощью, но это не так. Создатели нашего Союза поняли, что драконы мудры: они используют свою мощь только тогда, когда это требуется. Они наказывают зло и поощряют добро. Они похожи на родителей, призывающих к порядку недисциплинированных детей, они занимаются воспитанием. Вот с какой целью мы создали наш Союз - мы хотим исполнить функцию мудрых родителей в человеческом обществе.
Ты можешь мне возразить - скажешь, что и другие общества созданы с той же целью, но они набирают в свои ряды людей из всех общественных слоев. Мы же выбираем только тех, кто своим воспитанием, обучением, достижениями доказал, что способен взять на себя огромную ответственность - лидера человечества.
- Вы посчитали меня достойной такой чести?
- Надеюсь, что ты будешь ее достойна. - Черный Дракон оглянулся на своего стального своего товарища. - Это - Марот. Магическое создание, на этом судне он доставляет членов нашего Союза на место встречи. Когда придешь сюда в следующий раз, скажи: «Марот, перевези меня». И он доставит тебя куда следует.
- А если мы не сдвинемся с места, то это будет означать, что в Союз меня не приняли?
- Возможен и такой вариант... хотя нет, ты бы тогда не смогла так далеко зайти. - Черный Дракон взялся левой рукой за правую, сжатую в кулак. - Тебе часто будут поступать приглашения на собрания Союза, но выбор всегда будет за тобой. На этих собраниях мы устраиваем дискуссии, даем советы друг другу. Время и расстояние для нас не имеют значения. Ты всегда останешься привязанной к своей физической форме, и то, что в обычной обстановке могло бы продолжаться часами, здесь происходит в мгновение ока. Допустим, сиди я сейчас возле горящего камина с бокалом вина и урони его случайно, так бокал не успел бы упасть на пол, как я побывал бы уже здесь и решил все вопросы.
Алекс вскинула подбородок:
- Если я вступлю в ваш Союз, то вынуждена буду подчиняться вашим приказам? Я ни за что не предам свой народ, подчинившись чьему-то повелению.
- Так обстоит дело в других обществах, построенных на иерархии, предполагающей подчинение. В Союзе Драконов все по-другому. Чем больше ты узнаешь, тем больше у тебя возможностей общаться с людьми. Как я уже сказал, мы ведем дискуссии, информируем, советуем, но ни в коем случае не принуждаем. В исключительных случаях драконы собираются, чтобы противостоять безрассудству или разнузданным амбициям.
Черный Дракон заложил руки за спину.
- Союз - это не дорога к власти. Это - средство, гарантирующее, что сила используется разумно и с наибольшей пользой.
Алекс кивнула:
- Вы знаете, кто я. А могу я узнать, кто вы такой?
- Со временем узнаешь. Мы сами выбираем момент, когда считаем нужным открыть себя другим. Я просто уверен; ты решила, что я - генерал Каро, но это только лишь потому, что я принял его облик. - Черный Дракон быстро повернулся, и его плотная фигура с могучими руками вдруг изменилась: зашуршали юбки, налилась грудь. На какое-то мгновение он стал очень напоминать великую герцогиню Татьяну, а потом принял более приятный для глаз облик королевы Елены. - Как только заслужишь доверие Союза, увидишь входящих в него членов такими, какие они есть на самом деле. До определенного момента все мы будем менять обличье. Не сомневаюсь, что ты будешь тщательно взвешивать все, что тебе будут говорить, и только потом действовать.
Интересно, подумала Алекс, случайно ли он предстал перед ней в облике ее двоюродной бабушки, а потом сообразила, что это не имеет значения. Это ведь обман зрения. И улыбнулась.
- Значит, вы привели меня сюда для того, чтобы получить мое согласие на вступление в Союз Драконов?
- Верно, дочка.
Алекс резко вскинула голову:
- Дочка? Вы много на себя берете.
- Прошу прощения. Среди драконов это распространенное обращение. Ты можешь называть меня отцом, дядей, как тебе будет угодно. У нас здесь есть кузены, племянницы и племянники, братья, дедушки и так далее. Такие обращения подчеркивают нашу родственную привязанность, а не ранги и различия.
Алекс задумчиво кивнула:
- Мне действительно многому надо учиться... дядя.
- И времени у тебя будет для этого достаточно. Если не возражаешь, выскажу тебе предостережение на будущее, насчет того, что последует за Советом Королей.
- Да, я слушаю.
- Ты - человек компетентный, даже блестящий. И превзошла все наши ожидания. Ты с легкостью можешь дать кому угодно жизненно важные уроки, как, например, было с генералом Каро в Порасене. Кайтрин, однако, не такой противник, который падет при первом же ударе. Слушай, учись. Примечай сильные и слабые стороны солдат и государственных чиновников. Друзей своих изучай не меньше, чем врагов, потому что придет время, и ты должна будешь использовать их достоинства с наибольшей пользой. Алекс на мгновение задумалась и кивнула.
- Совет разумный, его следует принять к сведению. Спасибо, дядя.
- Мне приятно это слышать. - Он уже снова принял свой первоначальный облик Черного Дракона. - Какие у тебя ко мне вопросы?
- Кому я могу доверять?
Эхо звучного смеха Черного Дракона загремело в глубине пещеры.
- Августу, разумеется, и твоему дедушке, но только если ты сама разберешь его слова. Каварру в большинстве случаев ты тоже можешь верить, правда, уж очень много он думает о собственных проблемах. И еще - Ворону. Ему можешь полностью доверять.
- Какому Ворону?
- Ворону Кедина.
- Да это же призрак, фантом. Легенда воркэльфов. - Она улыбнулась. - Менестрели внушили бедным людям, будто он может противостоять сулланкири.
- Никакой он не признак. Самый что ни на есть настоящий. Я давно его знаю. Хотя он и не Дракон, но я ему верю как себе. - Золотые глаза Черного Дракона затуманились. - А что до песней менестрелей... если бы они хоть чуточку знали, что в действительности сделал Ворон, то не осмелились бы петь об этом, потому что им все равно никто бы не поверил.
Алекс недоуменно выгнула бровь:
- Я впервые слышу, что песни принижают подвиги, вместо того чтобы их возвысить.
Черный Дракон улыбнулся:

- История, представленная в фольклоре, основана не на точных фактах, а на драматическом их изложении, отсюда и конфликт, в котором драма побеждает.
- А как насчет Норрингтона? Должна ли я доверять ему, когда он отыщется?
- Не знаю. Я его никогда не видел. Сделаю заключение, исходя из впечатления, которое он произведет на Августа и Ворона.
- Что ж, справедливо. - Алекс слегка улыбнулась. - А как я узнаю, приняли вы меня в ваш Союз или нет?
- Тебе будет подан знак.
- И я ни с кем не могу говорить об этом? Черный Дракон покачал головой:
- Предупреждение на арке ты видела: все, что происходит здесь, строго конфиденциально. Ты не можешь об этом ни говорить, ни писать, ты не можешь ничего ни рисовать на эту тему. Ничто связанное с нашим Союзом разглашению не подлежит. Когда увидишь членов Союза во плоти, сразу почувствуешь, что можешь доверять им, но причины такого доверия не поймешь, да и задумываться над этим не станешь.
Он широко развел руки.
- Итак, приветствую твое вступление в Союз и на этом прощаюсь. - Тело его расширилось и, превратившись в черную сферу, поглотило девушку. Настала полная темнота, и она начала задыхаться.
Алекс постаралась продраться сквозь эту темноту. Она сбросила одеяло и села на кровати, глотая воздух. Смахнула с лица длинные платиновые волосы и снова упала на подушки.
Ей очень хотелось верить в то, что все это было лишь сном. Однако очень многое из того, что она увидела, говорило об обратном: изображение было цветным, она читала... нет, на фантазию это было не похоже.
Алекс пожала плечами. Сон это был или реальность, но многое из того, что она увидела и услышала, подтверждало ее собственный опыт. Она и сама считала, что может доверять королю Августу, дедушке и Дотану Каварру. С первыми двумя она слишком давно была знакома, а Каварр, которого она увидела на первом заседании, произвел на нее весьма благоприятное впечатление. То, что он выступил против Татьяны, а также то, что он не испытывал перед ней страха, говорило в его пользу.
Алекс удивилась тому, что Черный Дракон упомянул Ворона. Кстати, это еще один аргумент в пользу того, что она не спала. Ворон Кедина был для нее до сих пор едва ли не фольклорным героем. Ей и в голову не пришло, что он мог присутствовать на Совете Королей. Впрочем, если все это - правда, то к человеку с такой репутацией непременно прислушаются. Хотя нет... есть одно «но»: все знают и о тесной его связи с воркэльфами, и о желании увидеть страну ворков свободной. Это обстоятельство вряд ли сделает его популярным: мало кто одобряет цель, которую он перед собой поставил.
Она запустила пальцы в волосы, задумалась на мгновение и тряхнула головой. Нет, это был всего лишь странный сон. Алекс вздрогнула и потянула на себя одеяло, но оно соскользнуло с кровати. Она наклонилась, чтобы поднять его с пола, и ее словно ударило.
Луна осветила лежавшее на полу темное шерстяное одеяло. Упав, оно приняло форму дракона: вот здесь его голова, там - хвост, а тот конец загнулся, словно крыло. Сходство было таким явным, что девушке даже не пришло в голову усомниться. Через несколько мгновений набежавшая туча закрыла лунный диск.
Волшебство кончилось: на полу лежало обыкновенное бесформенное одеяло.
Алекс рассердилась сама на себя и подняла одеяла с пола.
- Это впредь мне наука. Хорошо, что я увидела это сейчас, а то приняла бы потом что-нибудь другое за... - Она чуть было не сказала «знак Дракона», но слова застряли у нее в горле.
Девушка вздохнула и свернулась под одеялом калачиком. Когда к ней пришел сон, то в нем не было уже ни облаков, ни гор, ни драконов. Это Алекс порадовало, потому что от Совета Королей она ничего приятного не ожидала.

ГЛАВА 36

На первый взгляд план казался удачным. Уилл поставил перед собою цель: узнать, кто его разыскивает. Этот человек задействовал Маркуса и сделал что-то с детьми: они вели себя как маленькие солдаты. Уиллу и раньше приходилось видеть такую дисциплину, но случалось это, когда Маркус устраивал большую порку или когда сбегал кто-то из старших ребят.
Дисциплину в таких случаях соблюдали не больше часа, да и то по мере удаления от дома она резко ослаблялась. Уилл решил переждать какое-то время, а потом подстеречь кого-нибудь из младших и выяснить, в чем тут дело. «Пусть это будет Скарри, - подумал он, - неряшливая маленькая девчонка девяти лет от роду». Эта Скарри была посмекалистее прочих, и он часто делился с ней своей небольшой добычей. Надо было видеть, как светилось в эти минуты ее лицо.
Ждал он примерно час, после чего медленно пошел к участку, где Скарри обычно помогала работать карманникам. Все это время Уилл размышлял, зачем он кому-то понадобился. Он понимал, что это вряд ли за него объявлено вознаграждение. Воровская жизнь многому его научила. Нет, причина здесь только одна: как и в случае с Вороном и Резолютом, кого-то заинтересовало его происхождение.
Мать свою он совершенно не помнил, а об отце никто никогда и не упоминал. С какой же стати ему могло пригрезиться, что он тот самый Норрингтон из пророчества?! В детстве Уилл придумывал себе совсем другого отца. Он всегда мечтал, что тот явится однажды, заберет его с улицы и устроит ему беззаботную жизнь. А то, что отец его - Норрингтон... такая сумасшедшая мысль ни разу мальчика не посетила.
Трагедия Норринггонов была всем известна: каких только песен об этом не пели! Слышали все и о пророчестве, согласно которому Норрингтон будто бы освободит Воркеллин. Лорда Норрингтона (предполагаемого дедушку Уилла) авроланы захватили в плен. Кайтрин превратила лорда в сулланкири. По словам Дисталуса, сын Норрингтона отправился на север, чтобы восстановить честь семьи, а в результате и сам стал сулланкири. «Сначала кровь, потом народ» - таков рефрен песни, посвященной последней кампании Босли Норрингтона.
Если хорошенько подумать, то мысль о подобном родстве не приходила Уиллу в голову по двум причинам. Первая: кому захочется быть родственником главарей неприятельской армии? Уилл сам видел, как детей избивали только за то, что предполагаемыми их отцами были полоумные конюхи. Уилл даже вообразить не мог, что бы сделали с ним, заподозри кто-нибудь, что он через Норрингтонов связан с ненавистной Кайтрин.
Вторая причина была более тонкого свойства. Быть Норрингтоном - означает серьезную ответственность и в перспективе - трагическую жизнь. Если все и дальше пойдет по сценарию Ворона и Резолюта, будущее не сулит Уиллу ничего веселого. Его используют как орудие против Кайтрин. Хочу я этого или нет.
Припомнив историю Босли Норрингтона, юный вор невольно вздрогнул. Поначалу Босли вел себя как герой. Он убил сулланкири. Дисталус говорил о нем как о последнем герое Ориозы, и все же кровь одержала победу над народом. Как же ему, Уиллу, обитателю Низины, устоять перед соблазнами, которых не удалось одолеть ни его отцу, ни деду? Привяжет ли меня к ним моя кровь?
Уилл отчетливо вспомнил ритуал в пещере. Моя кровь! Я связан с ними. Неужели то мерзкое существо - мой отец?
- Да будьте вы прокляты! Да будут прокляты и ваши глаза, и ваши лживые слова, - прорычал Уилл, возмущенный уловками Ворона и Резолюта. Сначала они ему сказали, что ничего открыть не могут. А все якобы потому, что если они вдруг ошиблись и приняли его не за того, кто им нужен, то тем самым они повредят настоящему человеку. Но ведь после пещеры они убедились, что я и есть тот самый человек. Они просто обязаны были мне все открыть.
Как бы ни хотелось Уиллу их заклеймить, праведного гнева у него не получилось. Во-первых, сам он, как только узнал правду, сразу убежал. Они предполагали такую реакцию и старались сделать все, чтобы в момент, когда ему откроется истина, он поступил разумно. Он знал, что и Ворон, и Резолют вступили в противостояние Кайтрин по доброй воле. Уилл не был готов это сделать, и его завербовали насильно.
Во-вторых: ни тот ни другой не вмешивались в вопросы, затрагивавшие его происхождение. Его кровь - это его кровь. Ему и решать, как к этому относиться. А вот для его безопасности они делали все, что могли. Хотя бы в пещере: Резолют спас его тогда от сулланкири. И на Вильване они его сберегли: не позволили принять участие в сражении.
Вопрос - кто он такой? - тяжким грузом лег на плечи Уилла. Судя по тому, что сказал ему в пещере Нефри-леш, Уилл знал, что Кайтрин хочет его заполучить. Возможно, Ворон и Резолют сейчас его ищут, но к Маркусу они не пойдут, а будут рассчитывать на собственные силы. И все-таки: кто же еще может его разыскивать?
Задав себе этот вопрос, Уилл отправился на поиски Скарри. По крышам домов он до нужного ему переулка. Сжавшись в комок, притаился в тени и стал ждать. Прошло немного времени, и он увидел, как темноволосая девочка вышла из-за угла. Нищие, толпившиеся на перекрестке, позволили ей пройти: никто и слова ей не сказал, никто ни к чему не придрался. Видимо, признали в ней обитательницу Низины.
Уилл спустился по лестнице вниз и юркнул на боковую дорогу. Коротко кивнул нищим, перепрыгнул через спящего человека и приблизился к Скарри. Она в это время разговаривала с кем-то, кто со стороны был похож на кучу гнилого тряпья.
- Скарри, будь добра, на одно словечко.
Она медленно повернула к нему сначала голову, а потом и плечи. Не мигая посмотрела на него. Зеленоватый блеск ее глаз немного обеспокоил Уилла.
- Он здесь. - Уилл еле-еле услышал, как она прошептала эти слова, и не видел движения ее губ. Возможно, ему это просто почудилось.
- Сестренка, скажи, кто за мной охотится? - Он схватил ее за плечи и слегка встряхнул, надеясь, что тем самым выведет ее из состояния ступора. - Кто, Скарри, кто? Может, это Нефри-леш?
Глаза девочки вспыхнули при звуке этого имени, и голос ее изменился, сделавшись низким.
- Ты много узнал, малыш. Ранил брата. Теперь ты мой.
Скарри крепко ухватила его за запястья. Закусив губу, чтобы не завопить, Уилл поднял руки вверх и бешено закрутил ими, словно жерновами, после чего обеими ладонями уперся ей в грудь и толкнул на землю.
Падая, девочка задела нищего, с которым только что разговаривала. Под грязными тряпками зеленым светом загорелись глаза, и вынырнувшая из-под вороха тряпья рука ухватила подростка за правую щиколотку. Другой ногой Уилл наступил на костлявое предплечье и, услышав треск, вырвал правую ногу. Сорвался с места, упал, но тут же оперся на руки, поднялся и побежал к перекрестку.
До улицы ему удалось добраться, однако из всех переулков, со всех крыш и даже из-под телег на него смотрели зеленые глаза. Кот, сидевший на подоконнике, тоже вытаращил на Уилла зеленые свои гляделки. Заслышав шум позади, Уилл повернулся и увидел, что все нищие идут следом за ним. Все попрошайки смотрели на него зелеными глазами. Те, у кого был недокомплект, устремили на него единственный зеленый глаз. Двигались они не слишком быстро, но зато решительной и сплоченной массой.
Уилл нагнулся, взял камень и швырнул его со всей силы в нищенку, что шла впереди. Удар оказался точным и поразил горбунью в лоб. Она повалилась на спину, сбив при этом одноногого мужчину, что вызвало временную пробку.
Уилл помчался в южном направлении, стараясь при этом, во-первых, смотреть под ноги, чтобы не упасть на разбитый булыжник, во-вторых, примечать лучшие для ведения оборонительных действий камни и, в-третьих, выбирать оптимальные цели. Он старался не попасть в рытвину, чтобы не повторилась история с Серыми Господами. Камни, которые Уилл подбирал, легко ложились в ладонь, недостатка в «снарядах» он не ощущал, да и промахи случались редко. Если он не разбивал крысе череп, то камень проходил совсем рядом, и маленькие хищники бежали в укрытие. То же было и с его бывшими братьями. Он, правда, швырял в них камни не так, чтобы убить, однако старался причинить ощутимый вред, чтобы они прекратили свое преследование.
Уилл почти мгновенно понял две вещи. Во-первых, для его поимки применили серьезную магию, а кроме того, она передавалась при контакте. Скарри при падении «заразила» ею нищих, а они, сами того не зная, передавали ее друг другу. Уилл подумал, что все в сущности очень просто: младшие дети, забравшись в канализационные колодцы, передавали заразу крысам, и те бежали за ним по улице. Хотя горящие зеленым огнем глаза говорили, что они сами не отвечают за свои действия, Уиллу было не жалко убивать мерзких животных.
К тому же Уилл обратил внимание на то, что маленькая охотница назвала Нефри-леша «братом», а стало быть, она и сама - сулланкири. Такое открытие, впрочем, не слишком его поразило. Кайтрин страстно хотела его изловить, а силы у нее сколько угодно; вот Кайтрин и послала за ним охотников-колдунов. Она использует против меня моих же друзей. Так она и деда моего использовала против моего отца и против всех их бывших друзей.
Мысли крутились, сменяя друг друга, не уступая в скорости дыханию и стремительному бегу. Сокровище Хищника Уилл задумал украсть, когда почувствовал, что настал момент действовать самостоятельно. Да, он хотел, чтобы Маркус приветствовал его возвращение, но втайне надеялся, что тот назначит его своим заместителем. Такое повышение стало бы первым шагом к полному освобождению или смещению Маркуса, первым шагом к независимости.
Кайтрин ему этого не позволит. Она постарается использовать меня против всех. Нефри-леш сказал тогда, что он - ключ к замку, но теперь-то ясно, что его роль гораздо важнее. Уйти от этого факта невозможно: Кайтрин не оставит его в покое. Либо он будет в полном ее подчинении, как сейчас его отец, либо погибнет. Он представлял для нее угрозу, поэтому других вариантов у нее не было.
Остается единственное - противостоять ей. Пророчество превратило его в мишень. Либо он будет сражаться против тех, кто хочет исполнения предсказания, либо - против женщины, которая всеми правдами и неправдами не дает этому пророчеству осуществиться. Вопрос даже не в том, кто прав. Все очень просто: если Уилл останется с Кайтрин, свободы ему не видать, а это не в его характере.
Уилл свернул еще раз и услышал хриплый визг. Кто-то грохнулся ему на спину и на правое плечо, сильно их при этом оцарапав. Уилл завел руку назад и, схватив за хвост спикировавшего на него кота, оторвал того от спины. Боль тем не менее не проходила. Уилл оскалился и со всего маху швырнул кота в стену - мозги так и брызнули.
Весь переулок заполнили злобные кошачьи голоса. Чем дальше он бежал, тем громче становился визг. Уилл срезал угол. Если сейчас он повернет налево, то снова окажется на улице. Не успел он принять решение, как справа от него снова грянул кошачий хор. Уилл остановился и услышал резкий голос:
- Быстро, быстро. Беги сюда, беги. Быстро.
Уилл помедлил. Прижавшись к кирпичу двумя ногами и четырьмя руками, на стене сидело человекоподобное существо, ростом чуть побольше его предплечья. На спине человечка - четыре тонких, как бумага, крыла, изо лба, чуть повыше глаз, торчат две антенны. Хитин, покрывающий тельце, казался в темноте ночи совсем черным, однако имелись на нем и два зеленых пятнышка.
Пятнышки, по крайней мере, не были глазами, и это Уилла до некоторой степени обнадежило, да и зелень была темная, она не излучала тот мертвенно-бледный свет, который пугал его всю дорогу.
- Туда?
- Да, да. Туда. Да. - Существо зашелестело крылышками и поднялось в воздух, затем сделало петлю и полетело в направлении, которое оно ему указывало. Пролетев десять ярдов, дотуда, где переулок, расширяясь, переходил во двор, крылатое существо спикировало вниз. Раздался крысиный визг. Грызун покатился по двору и, лежа на спине, пытался избавиться от накрывшей его поблескивающей сети. Во двор выходили темные окна. Слепыми глазницами смотрели они, как сжимается сеть и душит крысу.
Не сбавляя скорости, Уилл побежал за крылатым человечком к северной стороне двора. Под аркой, выходившей на проезжую часть, он увидел улицу. Зеленых глаз на ней не было. Только как туда попасть? Между ним и свободой стояли тяжелые железные ворота с громоздкими засовами. Уилл схватился за засовы, потряс их, глянул на замок. Он бы его мигом открыл, будь при нем его инструменты.
Уилл повернулся к своему попутчику, примостившемуся на перекладине:
- Ну а что теперь?
- Жди. Мы ждем.
- Ждем чего?
Человечек пожал плечиками:
- Ждем.
Уилл привалился спиной к воротам, потом вошел в тень, хотя теперь это и не имело значения. Из переулка во двор, переваливаясь через стены, двигалась армия зеленоглазых существ. Крысы и коты - на флангах, собаки выдвинуты вперед, а в середине - нищие. Было там, правда, и несколько крепких мужчин. Уилл решил, что это, должно быть, подвыпившие моряки, случайно оказавшиеся не в том месте и в неурочный час.
Один из нищих, шаркая, прошел вперед и вытянул покрытую лишаем двупалую руку.
- У тебя есть выбор, Уилл Норрингтон. Либо пойдешь с нами по собственному желанию, либо тело твое к рассвету доедят крысы.
Уилл вздернул подбородок:
- Может, вы и отцу, и деду предлагали такой же выбор?
- Что не передалось от отца к сыну, непременно перейдет к внуку. - Голос нищего наполнился тоской. - Будешь служить нашей хозяйке, и мечты твои осуществятся, даже те из них, о которых ты прежде и не задумывался.
Вор покачал головой:
- Нет, не пойдет.
- Нет?
- Нет. - Уилл вызывающе улыбнулся и поднял камень. - Мои мечты - это ночные кошмары твоей хозяйки.
- Ну тогда...
Камень попал нищему в горло, не дав договорить. Уилл на долю секунды возмечтал о том, чтобы бросок, который он только что сделал, был настолько сильным, что человек, упав, повалил бы за собой стоявших позади него, а те в свою очередь - следующих и так далее, пока вся толпа не попадала бы. Такое начало его бы очень устроило.
И хотя бросок его не обладал такой волшебной силой, толпа тем не менее стала падать. В нее полетели камни, стрелы из луков и арбалетов и даже ножи. Все это летело из пустых окон. Люди выбежали из дверей, размахивая дубинками, прибивая крыс, котов и собак. Спасители Уилла издавали боевые кличи и врага уничтожали умело и безжалостно. Уиллу доводилось видеть такую работу.
Так действовал Резолют. Уилл даже рот раскрыл. Это же ворки.
Полдюжины ворков вошли в ворота и заслонили собой Уилла. Они крушили крыс мечами, высекая из булыжника искры. От них не удалось уйти никому. Сдавленные мольбы о пощаде заглушались хрустом разрубленного черепа.
Воркэльфы окружили Уилла, а он, заметив среди них Хищника, чуть не задохнулся, но не успел ничего сказать, поскольку появился Резолют и потянул Хищника за собой. Ворон встал на освободившееся место и обхватил Уилла за плечи.
- Ты не ранен?
Уилл покачал головой и, вздохнув, задрожал всем телом. Над ними появилось еще одно крылатое создание, присоединившееся к первому. Существа сделали несколько воздушных кульбитов, а трубные голоса их заглушили стоны раненых.
- Успокойся, Резолют. - Хищник высвободился из мощных рук великана и одернул тунику. - - Я просто хотел присмотреть за ним.
- Я не забыл, как ты раньше за ним присматривал, Хищник. - Резолют, прищурив серебристые глаза, посмотрел на Серых Господ. Те невольно попятились. - Он не пострадал?
- Конечно, нет. Мы были здесь, все видели и обо всем позаботились. - Хищник указал пальцем на крылатых человечков. - Спринт прилетел к нам и сказал, чтобы мы были здесь в это время. Мы ведь тоже служим пророчеству. Вот мы и явились, и все в порядке. Обошлись без вашей помощи.
- Ты ведь знаешь эту породу, - проворчал Резолют. - Они знают, когда и где нужно быть, но не всегда понимают, зачем это нужно. Спринт - наш старый друг. Он обратился к нам с Вороном и привел нас сюда. Мы успели увидеть, как все закончилось.
Один из крылатых человечков уселся на плечо Ворону и кивнул Уиллу.
- Спринт. Приятно встретить Норрингтона, очень приятно.
Другой человечек уселся на плечо Уиллу. Спринт отпустил едкое замечание по адресу своего товарища. Зеленый человечек поднялся и завис в воздухе.
- Квик просит прощения, Норрингтон.
Уилл помотал головой, чтобы в ней прояснилось.
- Все в порядке. Так вы, стало быть, Сприт, а он Квик?
- Он у нас такой импульсивный, совсем еще ребенок.
- Во всяком случае, я обязан ему жизнью. - Уилл поднял левое плечо. - Садитесь.
Квик уселся, выпятил грудь и показал язык Спринту. Хищник подошел к Уиллу:
- Ты нормально себя чувствуешь?
- Да. Спасибо.
Эльф кивнул:
- Если бы я знал, кто ты такой...

Предыдущая страница 17 Следующая страница


Крепость Дракона 18

- Ты все равно бы меня ненавидел, Хищник. - Уилл пожал плечами, но Квику удалось удержаться. - Впрочем, это не важно. Спасибо за то, что спас меня.
Воркэльф снова кивнул и посмотрел на Резолюта.
- Не возражаешь, если мы соберем свои боеприпасы?
- Ни в коем случае. - Резолют сложил на груди руки. - Ну и задал же ты нам работенку, мальчик.
- Если бы я не умел бросать камни, меня бы сцапали, - вздохнул Уилл. - Ладно, пусть я буду Норрингтоном. Мне это очень не нравится, но если Кайтрин так в этом убеждена, деваться некуда. Пока у меня не народились наследники, можете считать меня тем самым человеком.
- Понимаю, тебе нелегко было на это решиться, - участливо сказал Ворон.
- Во всяком случае, легче, чем убегать от охотников. - Уилл кивнул на мертвые тела. - Управляла ими сулланкири. Детей в толпе я не видел. А вот где она находится, я знаю. Если Кайтрин боится меня из-за того, что я - Норрингтон, тогда давайте тогда убьем одного из ее генералов. Пусть понервничает.

ГЛАВА 37

Алекс разозлилась: не прошло и часа после ночного ее бдения, как в дверь забарабанили. Она отбросила одеяло, откинула с лица волосы. Дверь отворилась, и в спальню вошел король Август.
- Милорд!
- Встань, Алексия. Срочное дело, которое тебе надлежит взять в свои руки. - Король посторонился, и в комнату вошли двое слуг с полным воинским облачением: кольчугой, короткой кожаной курткой, наручами, наколенниками и шлемом. - Быстро оденься и ступай в Восточную башню, в кабинет, что на втором этаже. Там тебя ждут.
Она прикрыла ладонью невольный зевок.
- А в чем дело?
Август глянул на слуг и покачал головой.
- Сама все узнаешь. Желаю удачи. - Отсалютовав ей по-военному, король вышел из комнаты и закрыл за собой дверь.
Алекс быстро оделась. Один слуга разбирался в военном обмундировании, и она позволила ему застегнуть наколенники и наручи. Второго слугу Алекс послала за бурдюком с водой. Из комнаты она вылетела раньше, чем тот вернулся, и по пути в кабинет забрала у него бурдюк.
Из людей, собравшихся в кабинете, Алекс знала только двоих. В центре комнаты над разложенной на столе картой города склонилась темноволосая женщина в форме королевской гвардии Альциды. Рядом со старинной картой лежал небольшой пергамент с рисунком, где было изображено здание и расположенные в непосредственной близости от него улицы и переулки. Тристи Эксемия постучала по карте указательным пальцем, а потом поднесла его ко рту и куснула ноготь.
- Карты не совпадают. То, что указано на королевской карте, расходится с рисунком.
Сероглазый юноша, на плече которого примостился зеленый Сприт, сердито на нее посмотрел.
- Мой рисунок - верный. Я там был и все помню.
- Возможно, тебе только кажется, что ты помнишь, но...
В голосе юноши проступила усталость.
- Послушайте, я ведь вор! И моя профессия требует запоминать все подробности. Ведь от этого зависит моя жизнь.
- А теперь и наши жизни.
Алекс встала между огромным воркэльфом, Резолютом, и немолодым человеком, одетым приблизительно в такие же, как и у нее, военные доспехи; правда, лицо его оставалось в тени охотничьего кожаного капюшона. Она взглянула на Агитэра, стоявшего по другую сторону стола.
- Дайте-ка мне его сюда, капитан.
Агитэр кивнул и указал на самоуверенного вора.
- Сегодня вечером Норрингтона спасли в Низине. Он заявил, что теми, кто за ним охотился, руководила сулланкири, которая сейчас находится на третьем этаже здания на Блэклайн-стрит. Мы предполагаем, что в ее отряде есть один взрослый мужчина и примерно тридцать детей, но сулланкири применила магию и привлекла в свои ряды многих бойцов - как людей, так и животных. Нам неизвестно, присутствуют ли там бормокины или другие члены армии авроланов.
Алекс нахмурилась. Одно дело - знать, что сулланкири находятся где-то далеко, и совсем другое - когда такой монстр разгуливает в столице, да еще в те дни, когда сюда съехались мировые лидеры. Проблема и в самом деле нешуточная. Короли решают, как расправиться с Кайтрин, а в это самое время ее генерал самим своим присутствием поднимает их на смех. Да разве могут они одолеть Кайтрин, если ее вассалы беспрепятственно проникают в столицу?!
Больше того, задача, которую они сейчас перед собой поставили, вряд ли разрешима. Алекс вздохнула:
- Противник - на верхнем этаже дома в сердце Низины. О численном его составе ничего не известно, кроме того, что командует у них сулланкири. Все это мне очень не нравится.
- Вы ухватили самую суть проблемы, - сказал воркэльф, - но, к сожалению, это не все. Остальное - еще хуже. Наше приближение они заметят за несколько миль и спрячутся, как крысы, в канализационных колодцах.
- Тогда наша главная задача - одолеть сулланкири. Убить их нелегко. Без магии тут не обойтись.
- Поэтому, вероятно, за мной и послали. - Седовласая женщина закрыла за собой дверь. - Я - Орла, военный магистр из Вильвана. Нам известно, что это за сулланкири?
- Это женщина, - пожал плечами вор. - Она сказала, что Нефри-леш ее брат.
- В родстве они не состоят, просто у них принято так называть друг друга. - Орла положила на навершие эбенового жезла руки, испещренные старческими коричневыми пятнами. - Стало быть, она - одна из пяти женщин сулланкири, видеть которых нам почти не приходилось. Трудно поэтому составить о ней какое-то мнение.
Норрингтон сдвинул брови:
- Она смотрела глазами других, даже глазами крыс и собак. И управляла их действиями.
- Ясновидение - дело несложное, к тому же опасное. Бывало, те, кто смотрел глазами других, сходили с ума. - Орла помолчала. - Возможно, я скрою небольшое число людей от глаз ее наблюдателей.
Алекс улыбнулась.
- Прекрасно. Это может принести пользу. - Она нагнулась над столом и посмотрела на карту города. Эксемия показала ей нужное им здание. Алекс кивнула. - Который сейчас час?
- Ровно четыре, - ответил воркэльф. - Через полтора часа рассвет.
- Хорошо, времени у нас достаточно. - Она обратилась к капитану Агитэру. - Вы вместе с волками двинетесь в западном направлении, к району храмов, и оттуда спуститесь в Низину, пройдете по краю и свернете на восток, к Черной линии. Капитан Эксемия, вы с большим отрядом королевской гвардии пойдете на запад, на Броуд-стрит, потом срежете путь и по Мэйсон-роуд подойдете к Черной линии. Оба отряда должны двигаться медленно, с тем чтобы быть готовыми сразу после рассвета объединиться.
Женщина кивнула:
- Вы сказали, что я должна взять большой отряд королевской гвардии. Кого я не могу брать?
- Мне нужны шесть ваших моряков, самых лучших. - Алекс почувствовала, как по спине пробежал холодок. - Орла, возможно, нас скроет, но сулланкири заподозрит неладное, если никого не увидит. Мы дадим ей возможность наблюдать за вами, сколько душе ее будет угодно, а нас, остальных, она и не заметит.
- Остальных? - Человек в кожаном капюшоне повернулся к ней, и Алекс посмотрела на него через правое плечо. - Кто же эти остальные?
- Шесть моряков, Резолют, Орла, Норрингтон, я и вы. Думаю, вас бы не пригласили, если бы вы не были полезны.
Норрингтон улыбнулся:
- Ворон - человек из легенды.
О, так это и есть Ворон. Тень капюшона, падавшая ему на лицо, мешала Алекс как следует его разглядеть. Седая борода и такая же белая свесившаяся на лоб прядь волос, как, впрочем, и морщинки в углах глаз, говорили о солидном возрасте. Карие глаза, однако, были такими живыми и проницательными, что первое впечатление о старости тут же разрушилось. Алекс так и не сумела определить его возраст, но видела, что жизненной энергии у него - хоть отбавляй.
- Стало быть, вы Ворон. Мне сказали, что я могу вам доверять.
Ворон наклонил голову:
- Вы слишком добры.
- Это неправда, и в этом вы скоро убедитесь. - Алекс обратилась к Агитэру и Эксемии: - Как только мы окажемся на месте, дадим вам сигнал, и вы пойдете вперед.
Эксемия подняла руку:
- Но у них остается возможность удрать в канализационные люки, и мы их потеряем.
Алекс покачала головой:
- Нет, разве вы забыли, почему эта улица получила название Черной линии? Когда прилив дойдет до высшей отметки, а произойдет это примерно через час, на улицы выплеснется вся грязь, и в люках им будет уже не укрыться.
Капитан королевской гвардии кивнула, а потом улыбнулась:
- Вы поедете по Ки-роуд на баркасе и причалите прямо у дверей?
- У морского десанта Кайтрин с атакой на Вильван ничего не вышло, и потому вряд ли ей придет в голову, что мы воспользуемся ее ошибочной тактикой. - Алекс внимательно рассмотрела рисунок Уилла. - Успеха мы добьемся в результате быстрого неожиданного нападения, а также с помощью магии. Орла поможет нам справиться с сулланкири.
Резолют басисто рассмеялся:
- Она не единственная, кто может справиться с сулланкири.
- Знаю. Историю я изучала. Знаю я, и как погибли другие люди. Если у вас есть магические стрелы или вам известно, где лежит Теммер, принесите их. Самым простым способом уничтожить сулланкири было бы воспользоваться магией чародеев Вильвана и сровнять здание с землей, однако это лишний раз продемонстрировало бы, как трудно остановить Кайтрин. Операция, которую мы сейчас проведем, должна доказать, что Кайтрин одолеть все-таки возможно.
Вот почему и Норрингтон здесь. Если с его помощью они преуспеют, оппозиция Кайтрин усилится. Пусть она понервничает. Ну а если операция провалится, народ почувствует себя незащищенным и станет договариваться с Кайтрин на ее условиях. Разрозненная оппозиция будет подавлена. Если Норрингтон в неудавшейся операции погибнет, это уже не будет иметь значения, потому что Кайтрин некому будет противостоять.
Капитаны Агитэр и Эксемия отсалютовали Алекс и вышли. Она обошла стол и протянула руку Норрингтону.
- Меня зовут Алексия. Я просто уверена: ты не захочешь, чтобы я называла тебя Норрингтон, тем более во время сражения.
- Я - Уилл. А это - Квик. - Подросток крепко пожал руку Алекс. - Вы - Золотая Волчица. Мы видели вас в Стеллине.
Тогда, на конюшне. Она медленно повернулась и посмотрела на Резолюта и Ворона.
- Теперь я начинаю понимать. Кто из вас выпустил стрелу?
Уилл указал пальцем:
- Ворон. Я тогда подумал, что он стреляет в вас, и хотел помешать ему. Я рад, что мне это не удалось.
Алекс приветливо кивнула Ворону:
- Выходит, я могу доверять вам не только как человеку, но и как отличному снайперу.
- Прожив столько лет рядом с Резолютом, трудно не набраться мастерства.
Воркэльф кивнул.
- Чему можно у меня научиться? В основном убивать. Ведь только этим я и занимаюсь. - Он ткнул пальцем в рисунок Уилла. - Пора, принцесса, к логову сулланкири. Там и увидите, хорошо ли я делаю свое дело.
Двое моряков, отталкиваясь шестами, вели баркас по Ки-роуд легко и свободно. Орла давала им инструкции, как следует направлять судно. Движение баркаса должно быть плавным: тогда ей легче будет скрывать их от чужих глаз.
- Обычно и люди, и животные чутко улавливают движение. Мое заклинание должно создать иллюзию, что движение это вызвано чем-то другим. Пока люди сообразят, в чем тут дело, мы от них уже отплывем.
Ворон скорчился на носу судна, за широкой его спиной - Уилл, а дальше - Резолют. Алекс сидела посреди лодки, а Орлу усадили на корму, среди мускулистых моряков, вооруженных короткими мечами. Оружие это должно было пригодиться им в близком бою. В обычное время моряки эти несли службу на королевском флагмане.
Резолют и Уилл взяли с собой сабли бормокинов. Алекс одобрила их выбор. Сама она в этот раз от сабли отказалась, а взяла короткий меч и маленький стальной щит с привязанным к нему кинжалом. Кинжалом она могла, как наносить, так и отражать удары, а щитом - дробить кости.
Орла взяла с собой в качестве оружия эбеновый жезл. Вряд ли он мог пригодиться ей в единоборстве, подумала Алекс, но оспаривать выбор мага не стала. У Ворона на левом бедре висела сабля бормокина, а на спине - колчан со стрелами. Черный лакированный лук со вставленной в него стрелой лежал на перекладине судна.
Из окон нижнего этажа смотрели зеленые глаза, но сразу было видно: лодку они не заметили. По выстрелу, который Ворон сделал в Стеллине, Алекс знала, что он с легкостью мог бы убить обладателя зеленых глаз, но сделать это - значит предупредить сулланкири об их приближении. Они все надеялись, что она не узнает об их присутствии до того самого момента, когда прольется ее кровь.
Судно мягко ткнулось в здание носом. Уилл выпрыгнул из лодки и отворил дверь. Осторожно заглянул внутрь и поймал брошенную Вороном веревку. Резолют беззвучно вошел в воду с левого борта лодки, поднял на руки Орлу. Алекс вышла с правого борта. Моряки, обнажив мечи, замкнули процессию, вошедшую в разбитый вестибюль.
Лестница на площадке разделялась на два марша и поднималась на нужный им третий этаж. Первым крадучись пошел Уилл. Огляделся по сторонам и махнул рукой остальным. Следом - Резолют, за ним - Алекс, а потом Орла и моряки. Ворон остался внизу, готовый в любой момент выстрелить в противника.
До второго этажа они добрались благополучно, но не успел Уилл дойти до середины лестничного марша, ведущего на площадку третьего этажа, как над его головой раздался пронзительный вопль. К потолку лестничного колодца прицепилось большое, странное, бледное существо. Тело у него было паучье, а лицо человеческое, с горящими зеленым огнем глазами. Существо это отпустило руки и стало падать прямо на них, однако не успело оно пролететь и десяти футов, как выпущенная Вороном стрела пронзила ему грудину.
При ударе о ступени человека-паука подкинуло, и Резолют сбросил его ногой в пространство между перил. Все восемь конечностей существа беспорядочно бились о стены лестничного колодца, а вопль затих только внизу, но тише после этого не стало: крик его подхватили другие глотки, и все здание заполнил тревожный рев. Двери раскрылись, и из них выскочили такие же уродливые создания. У большинства из них было больше двух глаз; у многих все тело было утыкано глазами, горевшими дьявольским зеленым огнем.
Оттолкнув Уилла, Резолют ринулся вперед и, размахивая саблей, стал рубить существо, охранявшее верхнюю площадку. У этого создания было четыре передних конечности - две человеческие руки и две собачьи лапы. Лицо можно было бы назвать человеческим, если бы не оскалившаяся собачья челюсть. Чудище сокрушило зубами наручи воркэльфа и вонзилось ему в правую руку. Резолют, даже не вскрикнув, всадил саблю в грудь противника.
Бледное существо отлетело в сторону, а клинок, прошедший насквозь, пригвоздил его к стене. Монстр заревел, защелкал зубами, схватился за эфес сабли, стараясь выдернуть ее из тела, но тщетно: с каждой его попыткой из груди вылетала струя крови. Силы иссякли, он обмяк и повис на стене; ноги, болтаясь, не доставали до пола.
Воркэльф, издав боевой клич, ударил ногой в дверь, ведущую в центральную комнату верхнего этажа. Не успел он туда ворваться, как сверху кто-то на него прыгнул. Резолют покатился по полу, подмял под себя противника и освободил вход в комнату. Алекс вбежала следом.
Одним взглядом она охватила всю комнату. На стенах и на потолке висели такие же паукообразные существа. То, что они не разглядели на полутемной лестнице, отчетливо было видно в освещенном лампами помещении. У всех этих уродливых созданий были человеческие лица, потому что они в самом деле были людьми, вернее, когда-то ими были. С помощью магии из двух людей сделали одно существо: их соединили - спина к спине, - и в результате у каждого такого создания было теперь по четыре ноги, по четыре руки и по два лица - спереди и сзади. Чудища поспешно отступали к стене, затаившись там, ждали удобного момента и нападали.
Алекс ударила одного монстра своим щитом и заколола другого, пытавшегося укусить ее за колено. Увидела бегущего к ней третьего уродца и услышала жужжание, завершившееся хлопком. Потенциальному ее противнику попала в лоб боевая звезда. Он упал ничком, а боевой снаряд, вонзившись в деревянный пол, остановил инерционное скольжение тела.
Вторая боевая звезда приколола к стене другого человека-паука. Квик внес свою лепту: слетел с плеча Уилла и выплюнул сеть еще на одного монстра. Пока тот старался ее сорвать когтями, в комнату вошла Орла и магическим огнем подожгла чудище.
Резолют, поднявшись с пола, отшвырнул противника, которому успел сломать шею, и в этот момент дверь соседней комнаты отворилась, а на пороге появилось обнаженное человекообразное существо. Существо скорчилось, а растущие из его плеч кошачьи головы злобно зашипели. Пальцы на руках превратились в кошачьи когти, тело покрылось клочковатым мехом. Глаза горели зеленым огнем, хотя в наступление монстр идти не торопился.
Появление сулланкири, вышедшей из этой же комнаты, потребовало ото всех (и даже от Резолюта) повышенного внимания. И тело ее, и прозрачное одеяние были ослепительно белыми, за исключением синей татуировки на коже. Многие узоры были такими же, как у Резолюта, и излучали мощную энергию. Энергетические потоки текли и по длинным черным волосам, и по платью, оборачивались вокруг тела, словно бы ими играл летний ветерок. Глаза цвета расплавленного золота метали красные молнии. Тем не менее, встретившись с ней взглядом, Алекс почувствовала озноб.
И снова вспыхнули золотые глаза.
- На моей детской площадке все произошло лучше, чем я ожидала.
Орла направила на сулланкири жезл. Вспыхнул огонь, но, защищая генерала Кайтрин, человек с кошками на плечах принял на себя заклинание военного магистра. Магический огонь поглотил его полностью. На бедро сулланкири, слетев с его спины, упала всего лишь одна искра.
Платье занялось, но сулланкири, словно комара, спокойно прихлопнула искру рукой. К высокому потолку поднялся грязный дым - все, что осталось от ее спасителя.
- Ваша магия, магистр, мне хорошо известна, и я от нее полностью защищена. - Она подняла руку: ни на бедре, ни на платье и следа не осталось от магического огня Орлы.
Затем сулланкири взглянула на Резолюта:
- Ты знаешь, твоей магии недостаточно, чтобы меня уничтожить. Только один среди вас представляет для меня угрозу.
И сулланкири кинулась к Уиллу. Ошеломленный такой стремительностью, тот даже не попытался отскочить. Когтистые ее пальцы излучали зеленую энергию, они словно бы разрывали ему внутренности и разбрасывали их по комнате.
Зазвенела сталь: это Ворон выхватил меч из ножен и встал между Уиллом и наемником Кайтрин.
- Тебе угрожает не он, а Цамок. - Молочного цвета драгоценный камень, вставленный в лезвие меча, заиграл заключенным в нем светом.
Сулланкири отпрыгнула, однако холодная улыбка тут же искривила ей губы. Она взялась за плечи своего платья, магическая энергия поднялась, словно облачко, и растаяла. Сулланкири улыбнулась еще шире и спустила платье до талии, обнажив грудь.
- Может, это и правда, что он мне угрожает, но только не в твоих руках. Ты никогда не сможешь меня им уничтожить.
Ворон решительно направил в ее сторону клинок.
- Да хоть сейчас.
Она засмеялась, хотя отступила еще на шаг.
- Глупец, сердце Миралл'мары твердое, потверже, чем твое. - Сулланкири кивнула им всем и улыбнулась. - Сегодня не мой час, победа пока не на моей стороне, и мне, увы, придется вас покинуть, потому что меня вызывают. Подумайте хорошенько, и когда встретимся в следующий раз, вспомните, как я была к вам добра.
Она обвела пальцем татуировку на правой груди. Вспыхнувший синий огонь на мгновение ослепил Алекс. Когда зрение к ней вернулось, Миралл'мара исчезла. Алекс посмотрела на своих товарищей, но увидела, что они в полном недоумении.
Она назвала это своей детской площадкой.
Алекс задрожала. Там, где только что были люди-пауки, лежали обнаженные детские тела. Она считала, что поразила в сердце одного, а их оказалось двое, и у обоих были проткнуты сердца. У одной девочки рана была на груди, а у другой - на спине.
Уилл, сидя на полу, гладил по щеке маленькую девочку. Он стер кровь и убрал за ухо грязные волосы.
- Это Скарри. Я с ней дружил.
Ворон вложил меч в ножны.
- Она заставила нас воевать с детьми. Вас, принцесса Алексия, и тебя, Норрингтон. Мы убили детей. Мы могли бы остановить ее, но... - Ворон надвинул на лицо капюшон.
- Так вот почему она оставила нас в живых. - Орла задумчиво покачала головой. - Я даже не представляла, до каких пределов может дойти зло.
- Мы играли в ее игру. Мы объявили войну детям. - Ноздри Алекс гневно раздулись. - Сначала убийство детей на Вильване, а теперь вот и здесь. Когда об этом узнают, многие люди задумаются, действительно ли зло исходит от Кайтрин.
Уилл медленно поднялся, обтер о бедро окровавленные пальцы.
- Ну и пусть. Кайтрин считает, что она победила, однако она хотела изловить меня, да не сумела. И все же, какие бы ни были у нее намерения, мы сделали ошибку. Она убила моих друзей, и я заставлю ее за это заплатить.

ГЛАВА 38

Войдя в арканориум верхнего этажа башни, отведенной в Ислине магам Вильвана, Керриган Риз недомогание свое постарался скрыть. В круглое окно сводчатого потолка заглядывали звезды и беспрепятственно поступал холодный воздух. В нишах дрожали огоньки свечей. В комнате его поджидали четыре человека.
Постояв в нерешительности на пороге, Керриган наклонил голову.
- Магистр Орла, магистры. Вы меня вызывали?
У Орлы было сердитое выражение лица. Она ничего не сказала, лишь посмотрела на сухопарого человека в серой робе, находившегося поблизости от дверей. Керриган вгляделся в него и наконец узнал.
- Магистр Баот, простите, что сразу не узнал вас.
Человек этот, один из первых его учителей (специализировавшийся в созидательной магии), кивнул. Волосы у него до сих пор жесткие и густые, коротко стриженные, только теперь и на голове, и в бороде седины стало заметно больше.
- Мне приятно, что ты меня вспомнил. А это - магистры Вулразиан из Крокеллина и Карок-Коракс Рисе.
Глаза Керригана немного расширились. Высокий эльф с черными как смоль волосами и синими глазами часто упоминался в хрониках, описывающих авроланское вторжение и захват Воркеллина. Хотя эльф этот и не был военным магистром, он привел отряд крокэльфов в Призрачные Границы. Многие месяцы совершали они нападения на войска Крикука, устраивали засады на обозы с продовольствием, убивали офицеров, в общем, изматывали противника как могли.
Достаточно было прокатиться слухам о том, что Вурлазиан и его люди приближаются, как авроланы в спешном порядке уходили из деревни.
О женщине-маге урЗрети Керриган никогда раньше не слышал. Как и все представители ее народа, была она невысокой, с кожей цвета земли (в данном случае - земли, богатой железом). Зеленовато-желтые волосы женщина заплела в толстую косу и завязала черным кожаным ремешком. На ней, так же как на Баоте и на эльфе, была серая роба, и стало быть, в магии она достигла значительных успехов.
Керриган приветливо кивнул:
- Я очень рад.
- И мы тоже, адепт Риз. - Голос урЗрети оказался ниже, чем можно было предположить. Эльф молча кивнул головой.
Из рукава робы магистр Баот вынул пожелтевший свиток и протянул его Керригану.
- Мне бы хотелось, чтобы ты прочитал это. Нам интересно, сможешь ли ты это понять.
Адепт взял свиток и сразу почувствовал, что тот написан очень давно. Он медленно его развернул, вгляделся. Слова соединялись то здесь, то там цветными рисунками, придавая тексту целостность и текучесть. Керриган сразу понял, что свиток имеет магическую силу. И что еще важнее, заклинание это сложное, и по одному этому тексту его не освоить. Здесь многое есть, но многое и пропущено.
Он поднял глаза:
- Я понимаю его, однако нахожу странным. Сразу видно, что заклинание это человеческое, но дисгармоничное. Такое впечатление, что это - адаптация другой магии.
Баот кивнул:
- Поразительное наблюдение. Можешь ли ты выполнить это заклинание?
- Нужны дополнения. Здесь многое пропущено.
Эльф уставился на Керригана. В отличие от воркэльфов, глаза которых не имели ни зрачков, ни белков, у крокэльфа все это было. Керригану показалось, что проницательным своим взглядом он прощупал его насквозь, и адепт постарался не покраснеть.
Вулразиан постучал пальцем по подбородку.
- Вы меня поразили, адепт Риз, после одного прочтения вы сумели сделать такое глубокое умозаключение. Действительно, мы дали вам лишь треть заклинания. У Карок-Коракс и у меня есть недостающие части. Наши документы помогут выполнить все заклинание.
Керриган нахмурился:
- Я, конечно, читал о таких вещах, но серьезно их не изучал. Как я смогу согласовывать его с вами? Судя по всему, вы хотите, чтобы я выполнил это заклинание, иначе зачем было давать его мне. Но так как заклинание это человеческое, то я не верю, что магистры Баот и Орла смогут его осуществить.
- Вы правы. Первоначальное заклинание намного старше, а этот свиток переписан позднее, потому что оригинал рассыпался. Да, мы хотим, чтобы вы его выполнили, только не вы будете его согласовывать с нами, а мы - с вами. - Эльф повелительно взмахнул рукой. - Снимите одежду.
Керриган покраснел.
- Магистр, мне бы этого не хотелось.
- Заклинание требует, чтобы вы были обнажены. - Вулразиан оглянулся на других. - Вы ведь не думаете, что мы никогда не видели обнаженных людей? Снимите одежду и идите в центр комнаты.
Керриган неохотно подчинился. Он спустился на круглую площадку, углубленную на шесть дюймов ниже пола. Хотя диаметр ее составлял всего лишь ярд, адепт там легко помещался. Если бы юноша сказал одно-два слова, руны и знаки, выгравированные по периметру чаши, могли бы создать вокруг него магический щит, однако он не был уверен в том, что это не повредит поставленной перед ним задаче, и поэтому воздержался.
Керриган вернул свиток магистру Баоту и покосился на Орлу, опиравшуюся на свой жезл. Она встретилась с ним взглядом, а потом покачала головой и потупилась. Ему очень хотелось спросить ее, чем она недовольна, однако делать этого он опять же не стал.
Керриган снял одежду, бросил ее в сторону и встал, прикрыв руками гениталии. И лицо, и шея его горели огнем. Орла смотрела на него и морщилась, но он понимал, что недовольна она не жирным его телом, а тем, что он весь в синяках. Приключение в Низине его явно не украсило.
Баот взглянул на эльфа:
- Может, вы поработаете с этим, прежде чем мы приступим?
Ответила ему урЗрети:
- Это не важно. Во время сеанса магия воссоздания все исправит.
Эльф кивнул:
- Можем приступать.
Баот подошел к дверям и махнул кому-то на лестнице. В комнату вошли три ученицы. У каждой из них было ведерко, закрытое крышкой. То, что было внутри, слегка плескалось, но наружу не вытекало. Ученицы сгибались под тяжестью ведер. «Уж не расплавленное ли золото они несут? » - подумал Керриган. Когда они поставили ведра вокруг него в форме треугольника, адепт вдруг увидел, что одна из учениц - Аариика.
Он даже вспотел от стыда. Взглянул на эльфа и выразительно нахмурился, стараясь дать понять, что ему неловко, но Вулразиан и глазом не повел. Вместо этого он кивнул Баоту, а тот указал на стоявшее напротив Керригана ведро. Ведро поднялось в воздух и медленно начало изливать на него свое содержимое.
Жидкость была густой, похожей не на воду, а скорее на масло или патоку, да и цвет у нее был рубиновый, как у полузасохшей крови. Когда она вылилась юноше на голову, кожу стало щипать, затем жидкость потекла по телу, и тело загорелось. Ощущение было такое, словно он голым жарился под полуденным солнцем и обгорел. Керриган чуть не ударился в панику, подумав, что вот-вот вспыхнет настоящим огнем.
Жидкость стекла в чашу и накрыла пальцы ног. Ученицы опустились на колени и стали вычерпывать жидкость и плескать ее ему на ноги. Керриган отмахнулся от них перемазанной рукой.
- Вы что, хотите меня полностью ею вымазать?
Эльф кивнул:
- Пусть они вам помогут.
Керриган замотал головой.
- Я сам справлюсь. - Он с трудом присел на корточки и опустил руки в вязкую жидкость. Затем обмазал себе голени и бедра, гениталии и ягодицы. Он покрыл каждый дюйм кожи - там, где мог дотянуться, и все же до всех участков грузного своего тела ему добраться не удалось.
Лариика подобралась к нему на коленях, Керриган увидел ее краешком левого глаза.
- Адепт, позволь мне помочь тебе, как и ты мне помог.
Керриган закрыл глаза и кивнул. Он слышал, как она двигается позади него, а затем ощутил сильное жжение. Прикосновений девушки он не чувствовал, пока она не начала обмазывать ему уши. Затем кончиками пальцев она провела по его векам и носу. Пальцы прошлись по его губам, потом девушка легким движением подняла ему подбородок и намазала горло.
Сквозь заполнившую уши жидкость голос Вулразиана прозвучал издалека:
- Риз, адепт Риз.
Поднялся он тоже с трудом: липкая жидкость стягивала суставы. Лариика побрызгала ему на места, которые все еще были обнажены. Наконец она закончила, а он остался стоять и чувствовал, что тело его словно бы растворяется.
Звук открывающейся крышки дал ему понять, что продолжение следует. Он чуть-чуть приоткрыл веки и увидел, как из второго ведра льется на него жидкость цвета слоновой кости. Зажмурился и задержал дыхание, потом подставил навстречу ей лицо. И вновь ощущение, будто его стегают крапивой. Боль с каждым мгновением нарастала. То, что раньше ощущалось как булавочные уколы, превратилось в удары копьем. По сравнению с болью, терзавшей плоть, жжение в легких казалось ему теперь сущим пустяком.
Керриган напряг всю свою волю, чтобы остаться на ногах. Тело его сотрясалось от боли. Он знал, что если присядет, то уже не поднимется.
- Лариика, пожалуйста. - Слова его утонули в пузырьках жидкости, и только когда боль достигла предела, он понял, что девушка его слышала.
Все это время она к нему не прикасалась, за исключением ушей и шеи - тех мест, где волосы мешали помазанию. Жидкость текла по животу и бедрам, по спине и ягодицам. Когда жидкость засохла, он почувствовал, что с головы до ног покрылся коркой, тонкой, словно яичная скорлупа, и постарался не двигаться.
Затем на него полилась жидкость из третьего ведра, и Керриган ощутил ее живительную влагу. Он не видел эту жидкость, но чувствовал запах мяты. Она остудила горевшую огнем кожу. Копья не разрывали больше тело. Текла эта жидкость быстрее, чем две первые, но может, это ему только показалось, потому что боли он уже не чувствовал. Керриган улыбнулся и начал растирать ее по телу, пока она не подошла к его щиколоткам.
Теперь юноша уже совсем не чувствовал прикосновений Лариики. Он поднял подбородок, чтобы она намазала ему горло. Растер жидкость по гениталиям и ягодицам, наклонил голову, чтобы девушка смазала уши и шею. Потом она намочила ему веки и губы.
Глаза Керриган открыл, когда Лариика от него отошла. Баот загородил ее собой, и юноше не удалось ее увидеть. Орла приказала ученицам покинуть комнату. Баот встал против него - там, где находилось первое ведро, взял в руки свиток и развернул его. Эльф и урЗрети заняли позиции слева и справа от Керригана и снова заключили его в треугольник.
Зазвучал голос Вулразиана, негромкий и серьезный:

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

- Начинайте, адепт Риз, а мы подхватим. Не останавливайтесь, пока не дочитаете. Мы продолжим, а вам достанется самая ответственная и трудная работа. Начинайте.
Керриган начал читать, медленно, но твердо, соблюдая ритм слов. Хотя свиток он прочитал лишь однажды, но успел почувствовать и ритм, и смысл, сцепляющий одно слово с другим. Бесшовная звуковая цепь делала петли и кружилась, натягивалась и ослабевала. Предыдущий слог укладывался на следующий; слова рифмовались друг с другом. Рефрены казались юноше привалами: здесь он отдыхал и набрался сил.
Голоса двух магистров по большей части вторили ему, но иногда вступали в противоречие. Если его текст напоминал цепь, то их слова помогали эту цепь формировать и направлять. В одних местах они добавляли красок, в других - энергии, обтачивали и доводили до совершенства то, что делал он. Звуки, которые произносили они, встречались с его звуками и образовывали новые слова, наслаивая на старые новые значения, убирали банальность затертых фраз, проясняли не вполне ясное значение некоторых слов, добавляли выразительности там, где это было необходимо.
Закончив чтение, Керриган закрыл глаза и ощутил, как в нем прорастают корни магического заклинания. Угловатое и жесткое, оно вошло в его кости. Затем последовал магический текст урЗрети, дымный и колеблющийся, как тень. Текст этот накинул сеть на его кости и разбил его заклинание на миллиард фрагментов. Снова вспыхнула боль, сотрясшая все его тело.
Эльфийский текст пролился на юношу бальзамом. Слова заполнили все разрывы, залечили раны, обволокли нервы, мышцы и кожу. Он почувствовал себя исцеленным: пропала боль в суставах, зажили синяки.
Открыв глаза, он увидел, что стоит в уже сухом бассейне. Он впитал в себя всю жидкость без остатка, и на белой гладкой его коже не осталось и следа. Керриган пошевелил пальцами и согнул в локтях руки. Взялся за живот. Он стал другим, и знал это, но не мог понять, что именно в нем изменилось.
Керриган оглянулся.
- Что случилось? Что мы сделали?
Вулразиан сощурил синие глаза.
- Если все прошло как надо, то мы избавили вас от чувства боли. - Эльф поманил Орлу пальцем. - Магистр, ударьте его вашим жезлом.
Орла покачала головой и перебросила эльфу жезл.
- Я с самого начала была против вашего плана и играть в вашу игру не намерена. Вы хотели его ударить, вы и ударьте.
Вулразиан, покрутив жезлом, описал им круг и стукнул Керригана по левому предплечью. Адепт не почувствовал ни боли, ни жжения, а услышал звук. Казалось, по камню ударили деревянной палкой. Когда магистр на него замахнулся, он инстинктивно начал уклоняться от удара, поднял вверх руку и увидел, как в месте контакта под кожу ушла пластинка из слоновой кости.
И снова жезл, описав круг, ударил юношу, на этот раз в грудь. И снова костяная пластинка защитила ему грудину, заставив отлететь палку. Жезл ударил его "по лицу и отскочил, встретив броню под кожей его левой щеки.
Баот громко рассмеялся, а Керриган в изумлении открыл рот.
- Все получилось.
- Все в порядке, - кивнул эльф и вернул жезл Орле. - Ваши опасения, магистр Орла, оказались напрасными.
- Вы кое-что упустили. В его способности совершить заклинание я не сомневалась. Но справится ли Керриган с последствиями того, что сделало с ним заклинание? Вот что меня беспокоит.
Керриган нахмурился:
- Что вы имеете в виду, магистр? Ведь это же просто фантастика! Если бы со мной это сделали раньше, то хулиганы в Низине не смогли бы меня избить. Это невероятно. Теперь мне никто не причинит вреда!
Он поднял правую ногу и пнул край бассейна. Пальцы его при этом расшиблись, как у простого смертного. Никакого намека на защитную броню. Он услышал треск, отскочил и упал на спину, сильно ударившись. УрЗрети, стоявшая сзади, еле успела отскочить в сторону.
Керриган схватился за ступню.
- Ой! Ой! Ой! Что такое? Не понимаю.
Орла холодно ему ответила:
- Магия не даст другим причинить тебе вред, а вот сам себе ты навредить можешь. Заклинания эти убьют тебя, если ты не успеешь противопоставить им собственные заклинания. С другой стороны, если тебя, например, столкнут с крыши, ты, возможно, останешься жив, однако если сам вздумаешь с нее спрыгнуть, то разобьешься.
Он нахмурился:
- Возможно, останусь жив? Орла кивнула:
- Если ты встанешь под большой скалой, она тебя раздавит. Если сулланкири метнет в тебя заколдованное копье, то умрешь в страшных мучениях.
- Ну а всякие мелочи мне теперь не повредят. - Керриган уселся. - Почему вы думаете, что это плохо?
Орла вынула из висевшего у нее на поясе кошелька золотую монету и бросила ее на середину площадки.
- Подними монету.
Керриган выгнул бровь:
- Вы что же, сомневаетесь, что я могу это сделать?
- Так сделай.
Адепт взмахнул правой рукой. Монета поднялась на фут от пола, но в это время жезл Орлы опустился ему на плечо и отскочил от костяной пластины. Звон монеты, упавшей на пол, заглушил звук удара.
Керриган посмотрел на монету:
- Не понимаю.
- Все просто, адепт Риз. - Орла злорадно посмотрела на Баота. - Это заклинание стало теперь частью тебя самого. Оно постоянно работает. Оно забирает от тебя энергию и отвлекает тебя от других вещей. Поэтому ты оказываешься неспособен помочь другим, если самому тебе угрожает опасность. Эльфийский лучник может помешать тебе совершить заклинание, если время от времени станет пускать в тебя стрелы.
Ноздри ее раздулись.
- Ты увидишь, как падают твои товарищи, но не сможешь ничем им помочь. Сам тем не менее останешься жив. Ты всегда будешь мучиться от этого своего предательства. Надеюсь, что ты сможешь это пережить. Я бы не смогла, не смог и тот единственный человек, который до тебя осуществил это заклинание.
- Кто же этот человек?
- Кирун, создатель Короны Дракона. - Орла покачала головой. - Его сумасшествие вернулось обратно через несколько столетий, заставив страдать весь мир. Тебя заставили совершить это заклинание в надежде, что ты сможешь покончить с этим безумием. Надеюсь, адепт Риз, что ты не ввергнешь всех нас в еще более глубокую бездну.

ГЛАВА 39

Между столкновением с Миралл'марой и прибытием из Джераны знаменитого генерала Маркуса Адроганса прошло пять дней, мрачных и тягостных. Алекс занимали в это время разные мысли, но ничто не могло отвлечь ее от воспоминаний об израненных, остывающих трупах и негромких предсмертных вздохах детей.
После набегов авроланов Алекс доводилось видеть трупы детей, но умирали они не на ее глазах, а потому она и не видела, как вытекала из ран кровь и стекленели детские глаза. А главное - они умирали не от моей руки.
Пери делала все, что могла, чтобы облегчить душевные муки Алекс. Миша тоже старался ее отвлечь. Когда она отвергла его приглашение в театр, он предложил ей сразиться с ним на мечах. Разминка прошла хорошо, но после того как Миша получил большое количество синяков и царапин, Алекс снова впала в депрессию, ругая себя за то, что наносит раны тем, кто этого не заслуживает.
Она предпочла бы не ходить в крепость Грипс на прием, что устраивали в честь Адроганса, но великая герцогиня позаботилась сделать так, чтобы выбора у нее не было. Татьяна даже выбрала для нее платье с накрахмаленными шелковыми юбками и расшитым золотом лифом. Руки и грудь ее оказались выставленными напоказ, и Алекс было стыдно, хотя и выросла она среди гиркимов, носивших минимальное количество одежды.
Они, во всяком случае, разрешали мне иметь при себе кинжал, и я пристегивала его к бедру либо к предплечью. Алекс и в этот раз хотела его взять, и Пери даже покрыла ножны парчой в тон лифа, но Татьяна наложила на этот план вето. Может, прицепить кинжал к бедру? Нет, если в нем и возникнет необходимость, задирать при всех юбку она уж точно не станет. Великая герцогиня предложила спрятать кинжал в ложбинке груди, но Алекс очень сомневалась в том, что это ухищрение останется в тайне. Эта часть ее тела всегда привлекала внимание мужчин, и, заметив на себе похотливые взгляды развратников, девушка еле сдерживалась, чтобы не пустить в ход оружие.
На прием Алекс приехала рано, надеясь, что, учитывая это, ей позволят пораньше уехать. Внимательно изучив проведенные Адрогансом сражения, она была почти уверена, что приедет он поздно, в сопровождении большой свиты и устроит переполох. Время шло, и генерала можно было теперь ожидать с минуты на минуту. Алекс приняла меры предосторожности и отступила в сторонку, чтобы свита генерала, рассевшись за заставленными угощениями столами, не преградила ей дорогу. Просматривая сообщения о поставке продовольствия, Алекс сделала вывод, что солдаты Адроганса слишком много едят, и войско его похоже скорее на орду, чем на боевую дисциплинированную армию.
Она вышла в сад. Прохладный воздух освежил разгоряченную кожу. Музыка заглушила разговоры, и Алекс слегка улыбнулась. С собой она прихватила бокал сладкого вина с ароматом слив.
Песня, которая сейчас звучала, была популярна на территории между Джераной и Окраннелом, поэтому Алекс тотчас ее узнала. Называли ее оба народа по-разному, да и содержание песни тоже разнилось. До падения Окраннела пели о пастухе и о чудесах, которые тот видел, разыскивая потерявшуюся овечку. После поражения песню переделали, и безымянный пастух обрел имя ее отца, а саму Алекс стали уподоблять пропавшей овечке.
После войны сад тоже изменился. Из разных городов и с полей сражений Окраннела привезли сюда камни и расставили их в определенном порядке. Через весь сад вырыли ров, повторявший изгибы реки Днивеп. Через ров перекинули мост, хотя в Окраннеле Радуйский мост был разрушен. Сюда привезли растения, характерные для их северного края, и они разрослись, что некоторые сочли дурным предзнаменованием: получалось, что окраннельцы надолго здесь обосновались.
Алекс рассмеялась, поняв, что, выйдя в сад, пошла в том же направлении, что и пилигримы, которые ради пророческого сна на родной земле совершали походы в Окраннел.
- Вряд ли Коронный Круг обрадовался бы правдивому рассказу о том, что мне в тот раз привиделось.
У Алекс перехватило дыхание: она услышала, как за камнем, привезенным из Сварской, кто-то вежливо кашлянул. - Прошу прощения, принцесса.
Повернулась она не сразу: иначе, запутавшись в длинных юбках, непременно бы упала. Вся одежда на мужчине была черная: короткая туника, брюки и сапоги для верховой езды. Седые борода и волосы коротко подстрижены. Оружия при нем не было, и драгоценностей - тоже.
- Я не заметила вас, Ворон.
- Знаю, потому и кашлянул, когда услышал, что вы заговорили. - Ворон пожал плечами. - Я понял, что говорите вы не со мной, и хотя я ничего не расслышал, не хотел ставить вас в неудобное положение.
- Вы и раньше могли бы подать мне знак, - нахмурилась Алекс. - Разве вы меня не видели? Может, у вас куриная слепота?
- Нет, что вы. - Улыбка смягчила его лицо, и даже шрам на правой щеке казался не таким грубым. - Вы - живое воплощение красоты, а этот золотой наряд делает вас совершенно неотразимой. Дело в том, что я, как и вы, задумался.
Алекс кивнула в сторону белой каменной башни, возле которой он стоял.
- Вы думали о Сварской?
- Да. Я думал о тех героях, что пожертвовали за нее своей жизнью. - Он пошел к ней и на мгновение оглянулся назад. - Об этой битве сложено, разумеется, много песен, но когда видишь привезенный оттуда камень, все встает перед глазами.
Алекс вскинула подбородок:
- У вас сохранились воспоминания о Сварской?
- О боях и осаде? О нет. Я был там не для этого.
- Я не то имела в виду. - Фиалковые глаза строго посмотрели на него. - После первой нашей встречи я навела справки о вас и о Резолюте. Мне сказали, что он ездил в Сварскую, чтобы добыть камень, к которому прикасались руки моего отца, и при этом перебил в башне всех бормокинов и вилейнов. Должно быть, они с отцом были хорошими друзьями, а вы - хороший друг Резолюта, раз сопровождали его в этом путешествии.
Ворон слегка улыбнулся:
- Резолют не был знаком с вашим отцом.
- Но почему тогда он это сделал? - Алекс недоуменно покачала головой, и волосы хлестнули по шее и спине. - Все предполагают, что он это сделал в память моего отца.
- Совершенно верно. Мы оба сделали это в память о нем. Много лет назад Резолют отказался от похода в Сварскую, потому что кампания эта никак не повлияла бы на освобождение Воркеллина. После того, что случилось, он считал, что согласись он тогда - и многие жизни были бы спасены. - Ворон провел пальцами по камню. - Возможно, этого слишком мало, да и спохватился он слишком поздно, но Резолют считает это свои долгом перед вашей семьей и всем вашим народом.
- А вы почему поехали?
Ворон чуть напрягся.
- Вашего отца я знал. И вас, кстати, тоже видел однажды. Вы были тогда еще младенцем. Отец ваш дорого продал свою жизнь в Крепости Дракона. Он спас тогда меня и многих других людей. Он сделал то, чего до него не сделал никто: вступил в схватку с сулланкири.
- Как и вы.
- Прошу прощения? - Ворон слегка округлил глаза. - А... Миралл'мара.
- Да, хотя вы и говорите об этом, как о каком-то пустяке. Все, кто когда-либо противостоял сулланкири, либо погибли, либо сдались им. - Алекс нахмурилась. - Почему такая же судьба не постигла нас? Она заставила нас убить детей, выходит, что-то помешало ей уничтожить нас?
- Верно. Миралл'мара не могла всех нас убить. - Ворон сцепил руки на поясе. - Она не была готова к сражению. Пришла безоружной. Несмотря на то что она сказала Резолюту, он бы смог ее убить.
- Почему вы выступили против нее? Ведь вы знаете, что случилось с моим отцом. Из ваших слов я поняла, что сулланкири вы видите не впервые. Надо быть смелым человеком, чтобы отважиться на такой поступок.
Ворон улыбнулся:
- О'боже! Если бы я не слышал критических замечаний о том походе, ни за что бы не поверил, что вы способны хитростью выведать, кто я такой. Вам очень хочется узнать, кто я, потому что я сказал, что был знаком с вашим отцом, а в хрониках Сварской и Крепости Дракона нет упоминания о Вороне Кедина. Вы подозрительны, и это хорошо.
Да ведь я вовсе не это хотела узнать. Алекс нахмурилась еще сильнее.
- Я просто хочу понять, каким нужно быть человеком, чтобы выступить против сулланкири. А ваше настоящее имя особого значения не имеет. Вы могли быть одним из тысячи людей, сражавшихся в Сварской и Крепости Дракона. А потом вы взяли себе другое имя. Кстати, воркэльфы, выбирая себе имя, используют наши, чтобы подчеркнуть основную черту своего характера. Наверное, и вы создали подобный миф; поэтому повторяю: в данном случае ваше настоящее имя значения не имеет.
- Поразительная проницательность для вашего возраста. Алекс слегка пожала плечами:
- Нет, просто я выросла среди гиркимов. Они часто меняют имена, чтобы почтить славное событие или погибшего, друга. Гиркима, который принес меня из Сварской в Гирвиргул, прозвали впоследствии Железным Крылом. За короткое время он преодолел большой путь.
Ворон на мгновение задумался, а потом кивнул:
- Я по-прежнему настаиваю на том, что вы необычайно проницательны.
- Вы меня переоцениваете.
- Нет. Я видел, как вы составили план атаки здания, и он оказался успешным. Ваша скромность делает вам честь. - Карие его глаза вспыхнули. - В ответ на вашу откровенность сознаюсь: я решил противостоять Миралл'маре потому, что у меня был меч. Магическое оружие, стихийная сила - это то, чем можно уничтожить сулланкири. У меня был магический меч, Цамок. Кстати, Резолют - это, если угодно, тоже стихийная сила.
Алекс отпила глоток вина и подала наполовину полный бокал Ворону.
Он взял бокал и улыбнулся:
- Что вы будете пить?
Алекс заморгала:
- Я не прошу вас принести мне еще. Просто предлагаю вам выпить.
- Ваше величество, я не достоин пить из вашего бокала.
Алекс откинула голову и рассмеялась.
- Вы убили вилейна, который чуть не убил меня и прогнали сулланкири. Это я должна бегать для вас за вином, но дело не в этом. Будь мы с вами сейчас на поле боя, мы передали бы друг другу бурдюк с вином, не обратив на это внимания.
- Да, но ведь сейчас мы с вами не на поле боя. - Ворон оглянулся на входную дверь. - А в совершенно иной обстановке.
Она проследила за его взглядом.
- И враг уже появился на поле боя.
Королева Джераны представила гостям - в том числе и Уиллу Норрингтону - прибывшего в крепость генерала. Рука подростка утонула в огромной ладони. Адроганс чуть пригнулся, чтобы глаза их оказались на одном уровне. Королева объявила, что на данный момент они двое - единственные, на кого с надеждой смотрит весь мир. Адроганс ясно дал понять Уиллу, на кого из них возлагают большие надежды.
Ворон взглянул на Алекс:
- Этого представления люди ждали с особенным интересом, хотя делали ставки и на вашу с ним встречу.
- Вот как?
- Вы ниже его на дюйм и легче на пятьдесят фунтов, а он старше вас на двадцать лет. - Ворон, подняв бровь, взглянул на нее. - Платье ограничивает вашу маневренность, но в то же время служит отвлекающим моментом.
- Так вы поставили деньги на меня?
Ворон покачал головой:
- С тех пор как я сошелся с Резолютом, я не рискую играть в азартные игры. Кроме того, считаю аморальным держать пари, ставя на бесспорного фаворита.
Алекс посмотрела ему в глаза:
- Почему вы здесь?
- Прибыл по приглашению и в качестве телохранителя Уилла. - Он отпил глоток вина и протянул ей бокал. - Все это Уиллу в новинку. Неделю назад он и не знал, кто он такой, а теперь короли и королевы считаются с его мнением. Если у него закружится от всего этого голова, мы пропали.
- Мне кажется, что этого с ним не произойдет. - Алекс взяла бокал. - Он производит впечатление очень смышленого молодого человека.
- Вы правы, - улыбнулся Ворон. - На самом-то деле я здесь для того, чтобы все то, что он стянет, было возвращено владельцам. Так что надо не его ограждать от общества, а общество от него.
Алекс вздохнула и переключила свое внимание на генерала.
- Не могу ли я избежать встречи с ним?
- Нет. И если хотя бы половина историй, которые о нем рассказывают, соответствует действительности, то человек он вульгарный и заносчивый. Для того чтобы одержать над ним победу, неприятелю достаточно взять с собой зеркальный щит, и тогда генерал Адроганс замрет на месте, зачарованный собственным совершенством.
В этот момент Алекс пила вино. Она чуть не подавилась от смеха и отвела подальше руку с бокалом, чтобы вино не выплеснулось и не испортило платье. Девушка вытерла подбородок тыльной стороной ладони и укоризненно покачала головой.
- В следующий раз предупреждайте, пожалуйста.
- Как будет угодно вашему высочеству. - Ворон сказал эти слова громко и взял бокал из ее руки. - Еще вина?
- На данный момент ей этого вполне достаточно, - в дверях, опираясь на руку Адроганса, появилась Татьяна. - Генерал Адроганс, это - моя внучатая племянница.
- Внучатая племянница? Но это невозможно. В племянницу я еще готов поверить... но может, вы были грудным ребенком, когда ваш брат женился? - Адроганс похлопал руку герцогини, все свое внимание уделяя только ей, в то время как Алекс ждала. - А знаете, посторонний человек принял бы вас за мать и дочь: красота в Окраннеле передается по наследству.
Татьяна улыбнулась ему, но улыбка ее увяла, как только она посмотрела на Алекс.
- Обрати внимание, Алекс, умение владеть оружием не отбивает у некоторых светских манер.
- Я обратила на это внимание, тетя. - Ирония Алекс заметна была и в голосе, и в улыбке. Она прекрасно поняла, что лесть, пролитая в уши тетки, предназначалась вовсе не ей: ведь только слабоумный мог бы вообразить, что тщеславие Татьяны затмевало ее здравый смысл. Адроганс таким путем хотел проигнорировать Алексию, поставить ее на место. На место, которое он мне сам определил.
Алексия подошла к генералу и посмотрела тому в глаза. Протянула ему руку так, чтобы он не вздумал ее поцеловать. Осторожно, но крепко пожала его пальцы, стараясь не сделать ему больно и в то же время дать почувствовать свою силу.
- Мне приятно, генерал Адроганс, встретить живую легенду.
- Вы преувеличиваете мои заслуги, принцесса. - В серых глазах не было и намека на теплоту. (Не то что у Ворона! ) Волосы цвета стали хотя и говорили о солидном возрасте, но в отличие от снежной седины Ворона намекали на полное отсутствие в его характере человечности.
Адроганс подарил ей вымученную улыбку.
- Кроме того, и вы, и я знаем, где заканчивается легенда, а где начинается небылица. Похоже, что меня с вами именно таким образом и связали. Я завоевал свою славу в то время, когда вас везли в Гирвиргул.
В этот момент вернулся Ворон и отдал Алекс полный бокал вина. Затем он взглянул на Адроганса:
- Я бы принес и вам чего-нибудь выпить, только, насколько я слышал, генерал предпочитает сухой закон.
- Что? - Адроганс нахмурился и кивнул. - Ах да, понимаю. Кстати, примите мои поздравления, принцесса по случаю высадки вашего морского десанта в доме, который находится в районе трущоб. Интересная тактика. Вы едва не добились успеха.
Алекс улыбнулась:
- Во всяком случае, это было успешнее, чем действия Кайтрин против наших войск.
- Вы развязали войну против детей, она же сражалась против солдат, - фыркнул генерал.
Ворон пришел Алекс на помощь:
- Если вы имеете в виду Вильван, то вы, генерал, глубоко заблуждаетесь. Кайтрин там тоже вела войну против детей. И, нападая, она не собиралась одерживать победу.
- Она и ее сторонники оправдывает свое поражение именно этим. - Адроганс медленно покачал головой. - Вы, принцесса, выгнали ее из города, а я выгоню ее из вашей страны. И в этом я заверил вашу тетю. Надеюсь, что вы окажете мне содействие.
Татьяна энергично закивала.
- Да, разумеется. Мы все вас поддержим, генерал. - Темные глаза старухи вспыхнули яростным огнем. - Принцесса, как и все мы, эмигранты из Окраннела, готова выполнять все ваши распоряжения. Верно, Алексия?
- Я знаю, тетя, что генерал в этом не сомневается. - Она постаралась унять дрожь. - Окраннел будет освобожден.
- Мне будет приятно, если вы присоединитесь к моей кампании, принцесса. - Андроганс поклонился и снова взглянул на Татьяну. - Великая герцогиня, позвольте мне отвести вас в дом, не то вы подхватите простуду.
- Вы очень добры, генерал. Всего хорошего, принцесса. Адроганс отсалютовал ей по-военному и повел Татьяну в зал.
Алекс некоторое время смотрела им вслед, а потом с усилием разжала кулаки. Сосредоточилась на своем дыхании и успокоилась. Ворон слегка улыбнулся:
- Вам он, похоже, не по нраву. А почему?
Она помедлила, стараясь сама во всем разобраться, выбрать главную причину своего недовольства.
- Генерал одерживал победы над армией авроланов, и этого никто не оспаривает, но он - кавалерист. Я внимательно изучала его сражения и заметила, что он разбрасывается пехотинцами. Более того, в военной истории еще не было случая, чтобы кавалерия брала приступом крепость. Если слухи о том, что Адроганс хочет сделать, хотя бы немного соответствуют действительности, мы сможем отвоевать Окраннел, но удержать его не сумеем. У нас иссякнут и„людские, и военные, и продовольственные ресурсы. Кампанию он планирует как одну большую атаку, а это в корне неверно.
- Выходит, вы одобряете планы барона Дракона? Она покачала головой.
- Это верно, что крепость Дракона многие годы торчит словно кость в горле Кайтрин, однако это вовсе не означает, что не придет тот момент, когда она ее либо выплюнет, либо проглотит целиком. А его стратегия, может, и обескровит ее, но не освободит ни Окраннел, ни Призрачные Границы, ни Воркеллин. Нам нужно что-то другое, совершенно иной подход, а позиции, которые избрали на сегодняшний день стороны, делают наши шансы ничтожными.
Алекс взглянула на Ворона и заметила, что он смотрит на нее как-то загадочно.
- Что вы хотите сказать?
- В сущности ничего. Я уже многие годы считал, что, делая все по-старому, мы ничего не изменим. - Он пожал плечами. - Возможно, с появлением вас и Уилла что-то изменится.
- Только на это и остается надеяться. - Алекс пригубила вино и удивилась. Она думала, что вкус у него будет сладким, а оказалось, что вино кислое и с горчинкой. - Что такое? Я совсем не этого ожидала.
- Верно, не этого. - Глаза Ворона потемнели. - Это вам наглядный урок, принцесса. Мы сейчас не на поле боя, но каждый может оказаться не тем, кого вы ожидаете увидеть. Вспомните об этом, и может быть, когда вы вступите в бой, у вас появятся новые идеи, которые и приведут к большим переменам.

ГЛАВА 40

Всего за неделю статус Уилла необычайно возрос: претендент на трон короля Низины превратился в важную фигуру, которую считали за честь принять в высших слоях столичного общества. В последние десять дней, пришедшиеся на начало месяца листопада, Уилл перевидал столько людей из такого количества стран, сколько за всю свою жизнь не встречал. Его поражало их желание пожать ему руку, посидеть рядом с ним за столом - просто для того, чтобы перекусить или выпить глоток вина.

Началось все сразу после его спасения и столкновения с Миралл'марой. На следующее утро в башню Вильвана к нему явился портной короля Августа и снял с него мерки. Уилл даже не представлял, что его можно обмерить в стольких местах. К вечеру того же дня у него уже был прекрасно сидевший на нем костюм, правда, к нему требовалось еще привыкнуть. Все новое, все по фигуре... Уиллу чувствовал себя в нем как в тюремной камере. Ну а самый главный его недостаток - в нем ничего не украдешь.
Второй костюм портной сшил с припусками, в расчете на то, что Уилл подрастет, и вор почувствовал некоторое облегчение. Новый статус Уилла давал ему доступ к местной аристократии. Его наперебой приглашали в поместья, в которые он раньше только мечтал забраться. Посещая дома, Уилл приглядывался, куда удобнее войти и как выйти, оставшись при этом незамеченным. Роскошь поражала его воображение. Мало того что люди эти обладали фантастическими произведениями искусства, чужеземными сокровищами и антиквариатом, у них даже кошки и собаки питались, одевались и жили гораздо лучше наипервейшего богача Низины.
В силу врожденной неприязни к богачам Уилла так и подмывало что-нибудь у них стянуть, и поделом: нельзя быть такими богатыми! «Раз уж они смотрят на меня как на того самого Норрингто-на, который спасет и их жизни, и их состояние, - рассуждал Уилл, - то они просто обязаны поделиться со мной своим богатством. Ведь если не я, они останутся ни с чем, поэтому только справедливо было бы кое-чем поступиться».
На поверку оказалось, что Уиллу даже и не надо было их в этом убеждать: все происходило совершенно добровольно. Его заваливали подарками. Вместе с приглашением на бал ему присылали костюм, сшитый по его фигуре. Коробочки с чаем, бутылки с вином, редкие благовония, экзотические продукты. Некоторые люди дарили ему кольца с родовым гербом Норрингтонов. Другие присылали ему вещи, которые - как они заверяли - получили когда-то от его отца, деда или от других членов его семьи. Уилл больше всего благоволил тем, кто попросту посылал ему в знак уважения деньги.
Соревнование с генералом из Джераны ему не понравилось. Тот прибыл пять дней назад, и поток подарков истощился, хотя приглашения на вечера и обеды поступали по-прежнему. Хотя Уиллу и нравилось всеобщее внимание, все же в приезде генерала, который он рассматривал как бочку дегтя, имелась и ложка меда: самые скучные и надутые люди разговаривали теперь на приемах с Адрогансом, а не с Уиллом. И только по этой причине Уилл не стянул изумрудное кольцо с руки Адроганса, когда они обменивались рукопожатием. Уилл был уверен, что сделал бы это в мгновение ока, и генерал бы уж точно ничего не заметил.
Все эти приглашения, однако, бледнели в сравнении с тем, которое ему прислали от короля Скрейнвуда и делегации от Ориозы. Что до самого имения короля, то оно было не самым большим среди тех, что он уже посетил, однако архитектурное решение здания было выполнено с учетом особенностей людей, носивших маски. Слугам, как людям низкого происхождения, масок не полагалось, тем более что все они были из Ислина. В доме имелись как открытые для всех помещения, так и комнаты со строго ограниченным доступом. Занавески и ширмы скрывали от глаз посетителей то, что видеть им было не положено. Даже коридоры на этой половине дома были освещены не так ярко, как в других местах, и сгустившиеся здесь тени полностью скрывали обитателей комнат, которые, кстати, вовсе не были уверены в том, что за ними не установлена слежка.
Уиллу и раньше приходилось видеть людей в масках, поэтому и воспринимал он их не как экзотику, а просто как нечто необычное. Население Низины называло их скрытниками. Людям казалось странным, что скрытники носят маски, не совершая при этом бесчестных поступков, поскольку у них самих, наоборот, маской прикрывали преступную деятельность.
Уиллу, разумеется, было известно, что традиция носить маску возникла в прошлом, когда аристократы намеревались выйти из Эстонской империи. Несмотря на то что маски они надели по той же причине, по которой их носили их в Низине, между ворами и жителями Ориозы не было ни одной точки соприкосновения. Не раз бывало, что какой-нибудь вор надевал маску Ориозы, чтобы что-нибудь украсть, и исчезал потом бесследно, либо (как рассказывали в Низине) такого умника находили потом с содранным лицом и маской, приколоченной к черепу шестидюймовыми гвоздями.
Уилл вздрогнул при этом воспоминании и оглядел длинную узкую комнату, в которой его попросили подождать. От пола до потолка - полки, за исключением торцевых стен: там двойные двери вели в кладовые. Темное дерево придавало комнате вид пещеры.
В половине полок сделаны были прорези для хранения свитков, другие полки были отведены книгам. Книги стояли вплотную друг к другу, некоторые переплетенные в кожу тома лежали поверх других книг.
Вор покачал головой. Если только за всеми этими томами не спрятаны ценности, красть здесь абсолютно нечего. Видимо, владелец дома считал, что книги собирать выгодно, но в Низине люди делали себе состояние на драгоценных камнях, а здесь вес толстенных томов явно превышал их стоимость. Мебель недурна, но уж больно здоровая, даже Дрени одному такую тяжесть не поднять.
В противоположном конце комнаты открылись со щелчком двери. Уилл повернулся и отпрыгнул, оглушенный громом фанфар. Резолют не удержался от улыбки, однако тут же принял серьезный вид. На воркэльфе была черная маска. Уилл назвал бы ее кружевной, но Резолют с таким определением ни за что бы не согласился; он в лучшем случае допустил бы, что она прозрачная. Сейчас, однако, не время было спорить, и Уилл придержал язык.
Резолют не хотел идти на эту церемонию. Прямо он не высказывался, однако от всех приглашений постоянно увиливал. Ворон ходил каждый раз, но всегда держался на заднем плане. Уилл не знал, что произошло между ними, но Ворон сообщил Уиллу, что в этот раз на прием к королю Ориозы его будет сопровождать Резолют.
Воркэльф кивнул Уиллу и тут же отошел в сторону. За библиотекой шла небольшая комната, а за ней - зал, раскинувшийся по обе стороны от дверей. Возможно, подумал Уилл, такой же длины, что и весь дом. Высокий сводчатый потолок украшали цветные фрески, посвященные истории Ориозы. Справа, в конце зала, сидели на галерее музыканты.
К тронному возвышению вел изумрудно-зеленый ковер. На красной его кайме вытканы были переплетенные друг с другом драконы. Одежда большинства гостей, столпившихся возле трона и стоявших по обе стороны от ковра, была выдержана в той же цветовой гамме: зеленые костюмы с красной оторочкой, но только у одного из них был изображен на груди вздыбленный красный дракон.
Зеленая маска на короле Скрейнвуде закрывала его лицо, начиная от белой шевелюры и до кончика носа. Крылья маски спускались к челюсти. На виду оставались только рот и подбородок, да и то, когда он широко улыбался, углы губ уходили под маску. Король хлопнул в ладоши, и на правой его руке ярко сверкнуло кольцо с сапфиром. Приветливо улыбнулся, раскинул руки, после чего кивнул и поманил к себе Уилла.
- Уилберфорс Норрингтон, подойди ко мне. Встань перед своим народом.
Уилл, в присланном ему по такому случаю темно-зеленом костюме, с красными манжетами на пиджаке и красными лампасами на брюках, пошел к королю. Все смотрели на него в прорези масок. У большинства были гостевые маски, такие же как у Резолюта; у нескольких человек маски были похожи на маску короля, но у некоторых имелись настоящие ориозские. Уилл заметил полковника Хокинса из Крепости Дракона, узнав того по серебряной пластинке на лице. Несколько человек показались ему знакомыми, и Уилл предположил, что, должно быть, встречал их на других приемах.
Странно: он единственный в зале, на ком нет маски. Граждане Ориозы прилагали большие усилия к тому, чтобы никто не увидел их без маски, и старались эту свою традицию сохранить.
Чем ближе Уилл подходил к трону, тем муторнее становилось у него на душе: он догадался, что всю эту церемонию Скрейнвуд устроил в его честь. И дело не в том, что он хочет принять меня в свою страну, он хочет присоседиться к моей славе. Уилл с удовольствием развернулся бы сейчас и убежал отсюда назло королю, но тогда он больше не получит приглашений. И я останусь один на один с выслеживающим меня сулланкири.
Юный вор остановился напротив возвышения, и король Скрейнвуд ему улыбнулся. Издали улыбка показалась ему приветливой, но, подойдя поближе, он разглядел, что светло-карие глаза источают холод. Король перевел взгляд на толпу.
- Мы рады, что, собравшись здесь, вы станете свидетелями знаменательного события. Те из вас, кто является нашими гостями, возможно, не знакомы с ритуалом вручения маски. Редко кто из посторонних при этом присутствует. Обычно мы совершаем этот обряд в день летнего равноденствия, когда человеку, получающему маску, исполняется восемнадцать лет. Уилберфорс, насколько нам известно, пока еще не достиг этого возрастного рубежа, но никто из здесь присутствующих не может оспорить тот факт, что, несмотря на юный возраст, он взвалил на свои плечи груз, который и взрослому человеку не так-то легко снести.
Скрейнвуд возложил левую руку на голову Уилла, и тому ничего не оставалось, как смотреть прямо перед собой, то есть на живот короля.
- Вы все знаете о Норрингтонах, и многие из вас считают их монстрами, но ведь так было не всегда. Четверть века назад они были здесь, отец и сын. Они возглавили войско, уничтожившее Темных Наемников Кайтрин. В Крепости Дракона они перебили хребет ее армии. Если бы они не служили миру верой и правдой, все мы сейчас грелись бы в брюхе у темериксов.
Я хорошо знал отца Уилберфорса. Первая маска, которую получает юноша, белого цвета. Это - лунная маска. В течение месяца молодой человек может исследовать мир и решить, чего он хочет добиться, став взрослым. Босли Норрингтон решил стать героем, он и был героем и совершил много подвигов, прежде чем заслужил маску жизни.
Голос Скрейнвуда зазвучал словно издалека. Рука, лежавшая на голове Уилла, дрогнула, и у Уилла тоже побежали по спине мурашки. Вору хотелось дать стрекача, и он убежал бы, если бы не скосил глаза в сторону и не увидел человека, стоявшего чуть позади короля. Он был похож на Скрейнвуда, и на голове у него была небольшая корона. Уилл решил, что он - один из сыновей короля.
Его мертвый взгляд удержал Уилла от побега. Многочисленные светильники не могли оживить его глаза, более темные, чем у Скрейнвуда. Легкая сутулость и небольшое брюшко свидетельствовали о том, что дух человека сломлен. Уилл живо вообразил, что Скрейнвуд сделает с ним то же самое, если захочет.
Пусть только попробует! Ноздри Уилла раздулись, но кулаки он не сжал и ничем другим своего гнева не выдал. Даже дрожь унял, чтобы король не порадовался, приняв его возмущение за страх.
- Первую взрослую свою маску Босли Норрингтон получил из моих рук - маску урожая. И в то же самое время лорд Кенвик время вручил маску предателю. Мы все теперь знаем, к чему привела трагическая цепь событий. После того как сулланкири, бывший лорд Норрингтон, убил мою мать, Босли явился ко мне, попросив благословить его на отмщение. Я уговаривал его подождать, но, преисполненный праведным гневом, он пустился в путь. Босли верил в пророчество, согласно которому Кайтрин падет от руки Норрингтона.
Юный вор вздрогнул. Песни рассказывали о злосчастной судьбе его отца. Когда Уилл слушал их, то всегда думал, что Ли Норрингтон - олух, и даже сейчас, узнав, что Босли - его отец, мнения своего он не изменил. Только дурак мог пойти войной на Кайтрин. Уилл проглотил комок в горле. Хотя яблоко от яблони недалеко падает.
- Мы все верим в это пророчество. Вот он, Норрингтон, тот, кто исполнит пророчество. Сейчас он стоит перед нами с открытым лицом. Всю свою жизнь он провел в Ислине и маски не носил. Нам известно, кем он был, но мы сумели понять его правдивую натуру.

Предыдущая страница 19 Следующая страница


Крепость Дракона 20

Скрейнвуд отпустил голову Уилла, повернулся и поманил к себе принца. Тот подал отцу узкую маску из зеленой кожи с прорезями для глаз. Одна прорезь имела в углу, ближе к носу, треугольную выемку. У принца была такая же выемка. У короля выемки имелись на обоих глазах.
Скрейнвуд поднял маску, чтобы все могли ее разглядеть.
- Это - его первая взрослая маска. Маски рассказывают о событиях, происшедших в жизни человека. Вот этот разрез на правом глазу означает, что мать его умерла. Цвет маски зеленый, потому что это - наш цвет. А сейчас я поставлю на нее свою печать, и это будет означать, что Норрингтон - человек, преданный королю Ориозы.
Король щелкнул пальцами, и сын достал висевший на поясе кошелек. Вынул из него перстень и подал отцу. Король надел его на средний палец. Затем одними губами произнес какое-то слово, и печатка покраснела, хотя Уилл и не почувствовал, что от перстня исходит тепло. Скрейнвуд прижал кольцо к центру маски, чуть повыше прорезей. Над кожей поднялось легкое дымное облачко с горьковатым запахом, и на маске отпечатался красный дракон.
Скрейнвуд вернул перстень сыну и сделал знак Уиллу, чтобы тот обратился лицом к аудитории. Он послушно повернулся и почувствовал прикованные к себе взгляды. Уилл покраснел, и прохладная поначалу маска быстро согрелась от вспыхнувших жаром щек. Король крепко завязал тесемки, прищемив ему при этом волосы, но Уилл стерпел - не вскрикнул.
- Мы рады представить вам лорда Уилберфорса Норрингто-на из Ориозы. Пусть же то, кем он был, будет предано забвению, а то, кем он станет, войдет в песни и легенды. - Король зааплодировал первым, и Уилл покраснел еще пуще. Скрейнвуд опустил руки ему на плечи, а аплодисменты звучали еще несколько минут.
- У нас принято делать подарок человеку, получающему взрослую маску. Что, Уилберфорс, тебе хотелось бы от нас получить?
Вор, потупившись, на мгновение задумался, а потом склонил голову набок.
- Я бы хотел, милорд, в знак дружбы пожать вам руку. - Уилл повернулся и протянул королю руку. Публика изумленно вздохнула, а потом устроила овацию.
Скрейнвуд чуть помедлил - было ясно, что такого ответа он не ожидал, - и обменялся с вором рукопожатием. Уилл положил левую свою руку на правую руку короля, а король прихлопнул ее своей левой. Уилл широко улыбнулся, король - тоже. Они последний раз тряхнули друг другу руки и на этом завершили рукопожатие.
Затем Уилл поднялся на возвышение и подал руку принцу. Молодой человек поколебался, но все же протянул руку Уиллу. Вор споткнулся и упал на принца, а потом потряс его руку и извинился.
- Прошу прощения. Мне еще надо научиться носить маску.
- Научишься, Норрингтон. - В голосе принца Уилл заметил отвращение, смешанное со смирением. Уилл ему явно не нравился, но похоже, что даже на выражение гнева сил у него не было.
Уилл вскинул голову, но голоса не повысил:
- Не так просто быть сыновьями наших отцов, верно?
Глаза принца расширились, но тут же потухли.
- Есть вещи, которым ты никогда не научишься, мальчик.
Вор спустился с возвышения и начал принимать поздравления.
Многие и в самом деле были рады, во всяком случае улыбки и слова их казались искренними, другие в прорези масок бросали на него злобные взгляды, а руку пожимали нехотя. Уилл решил, что они либо ревнуют, либо боятся, причем те, кто не скрывал своей злобы, были все из Ориозы.
Последний подошедший к нему человек подал Уиллу левую руку (на правой, металлической, у него была кожаная перчатка).
- Я - Саллит Хокинс из Крепости Дракона.
Уилл ему улыбнулся:
- Я видел вас и вашу жену во время представления барона Дракона.
- Они оба с удовольствием пришли бы сюда и пожелали тебе удачи, но сейчас они пересматривают планы наших дальнейших действий, ведь споры об этом разгорелись нешуточные. - Металлическая пластинка на лице Саллита зашелестела, когда он улыбнулся. - Мне надо быстрее к ним вернуться, я просто не мог не прийти. Знаешь, я верю тому, что написано в пророчестве: тому, что Хокинс будет рядом с тобой, когда ты уничтожишь Кайтрин.
Уилл заморгал:
- А я и не знал этого.
- Вы правы, полковник, - сказал выросший словно из-под земли Резолют, - хотя ученые и философы до сих пор спорят относительно толкования эльфийского текста.
- Я могу это понять. - Механоид кивнул. - Отца вашего я толком не знал, но мне известно, что мой отец преданно служил вашему деду. Вы, я думаю, слышали, что Хокинсы всегда служили Норрингтонам; и я хочу, чтобы вы знали: если вам понадобится помощь - какая угодно, - Хокинс всегда вам поможет.
Уилл почувствовал, как по телу у него пробежала дрожь. В голосе механоида звучали и искренность, и убеждение, и желание исполнить свой долг - как по отношению к Уиллу, так и ко всему миру. Причем цена для него значения не имела. Человек, позволивший превратить себя в механоида, добровольно возложил на себя обязательства, и Уилл не был уверен, достоин ли он такой преданности.
- Спасибо, полковник, большое спасибо, - очень серьезно сказал Уилл. - Кайтрин будет не до сна, стоит ей узнать, что Хокинс и Норрингтон выступили против нее единым фронтом.
Хокинс кивнул Резолюту, повернулся на своей металлической ноге и, хромая, отошел от них. Уилл поднял глаза на воркэльфа:
- Это правда - то, что он сказал?
Резолют кивнул:
- В пророчестве много чего есть, и то, что он сказал, верно.
- Но имею ли я право принять его помощь?
Серебристые глаза воркэльфа холодно блеснули.
- Имеешь, хотя союза Норрингтона и Хокинса окажется недостаточно. Действия хороших солдат, таких как он, должны быть эффективными, но вот будут ли они востребованы?
Уилл нахмурился:
- Что вы хотите сказать?
- Я имею в виду Совет Королей, мальчик. Это он всем распоряжается. - И Резолют продолжил яростным шепотом: - Вот уже более ста лет Кайтрин владеет моей родиной, но не потому, что мир бессилен ее освободить, а потому, что мировые лидеры не могут решить, кому это освобождение доверить. На этих собраниях Каварра натравливают на Адроганса, да и все остальные разыгрывают свои маленькие игры. Если они позабудут о цели, сотня тысяч Хокинсов вместе с сотней тысяч Норрингтонов ничего не добьется.
- Но... но ведь это - полная бессмыслица.
- Так оно и есть, мальчик. - Воркэльф вздохнул и похлопал Уилла по плечу. - Но с точки зрения политика выиграет тот народ, которого Кайтрин сожрет последним. Эти люди на все готовы. Знай это и берегись.

ГЛАВА 41

Ногтем большого пальца король Скрейнвуд выковырял грязь из-под другого ногтя. Покатал темный шарик между большим и указательным пальцем и бросил на пол. Осмотрел ногти еще раз и кивнул камергеру, графу Кэботу Маршаму.
- Старая ведьма ждала достаточно, приведи ее.
Маршам низко поклонился. При этом его движении разноцветные ленточки, свисавшие с маски, разлетелись в разные стороны.
- Как будет угодно милорду.
Низенький человек скрылся за занавеской. Маршам оказал королю однажды услугу и, несмотря на то что по складу характера был интриганом, постоянно доказывал свою полезность. Маршам умел взращивать нечистоплотных союзников, и сегодняшнюю встречу тоже устроил камергер.
Скрейнвуд отложил бы ее, но Маршам убедил его в том, что это очень важно. У короля раскалывалась голова: его мучило похмелье. Накануне он слишком часто провозглашал тосты в честь Ориозы и Норрингтона. А тут еще его сын-растяпа потерял перстень с королевской печатью. Скрейнвуда не так разозлила сама потеря (сын часто забывал, что куда кладет), но то, что, заметив пропажу в полночь, Линчмер начал поиски лишь на следующее утро, после того как проснулся.
С тех пор как утонула его мать, этот мальчишка никогда не был хоть на что-то годен. Король покачал головой. Хвала богам, что он у меня не первенец.
То, что король и сам потерял кольцо, добавило масла в огонь. Материальной ценности кольцо не имело, ценным делало его магическое заклинание. Правда, можно было отыскать с помощью чародея. Но лучше бы оно сейчас было при нем. Однако гостьи своей король не слишком боялся, так что с временным отсутствием кольца можно было смириться.
Скрейнвуд улыбнулся, когда полог раздвинулся и Маршам ввел старую женщину в библиотеку. Камергер подвел гостью к большому кожаному креслу и налил ей вина. Она упреждающе подняла старческую, покрытую темными пятнами руку и взглянула на Скрейнвуда.
- Благодарю за то, что захотели меня принять, ваше величество.
Скрейнвуд наклонил голову:
- Ваша просьба о встрече, великая герцогиня, - большая для меня честь. Вы, как я полагаю, пришли поговорить со мной о вашем племяннике?
Старуха опустила на плечи капюшон плаща, обнажив при этом белые волосы, собранные на затылке. Встретившись с ледяным ее взглядом, Скрейнвуд внутренне содрогнулся. Герцогиня перевела взгляд на Маршама.
- Мои слова предназначены только для ваших ушей, ваше величество.
Скрейнвуд посмотрел на камергера:
- Оставьте нас, Маршам. Пойдите к сыну и помогите ему в поисках.
Маршам снова склонился в низком поклоне и удалился. Если бы Скрейнвуд не дал ему поручения, Маршам непременно встал бы за занавеской и подслушал бы разговор. Так как Скрейнвуд не знал, чего хочет Татьяна, то лучше и камергеру не слышать ее речей, до тех пор пока король сам не решит, что ему можно, а что - нельзя.
Скрейнвуд поднялся и сел напротив герцогини.
- Он ушел. О чем вы хотите поговорить?
Хрупкая старая женщина утонула в массивном кресле.
- Может, сначала глоток вина, ваше величество?
Скрейнвуд раздул ноздри, но все же поднялся и налил рубиновый напиток в хрустальный бокал. Несмотря на то что королю самому страшно хотелось выпить, он налил только гостье, а сам уселся обратно.
- А вы со мной разве не выпьете?
- Вы, должно быть, знаете, великая герцогиня: вино помогает говорить, но мешает слушать.
- Совершенно справедливо, ваше величество. К тому же оно редко помогает думать, а вам сейчас это необходимо. - Она отпила глоток и улыбнулась. - Очень хорошее вино.
- Если мне понравится то, что вы сообщите, сегодня же получите бочонок такого вина.
Старуха прищурила холодные голубые глаза.
- Я приму ваш подарок, хотя то, что я вам сейчас скажу, обеспечит вам продолжительную власть, и так дешево вы не отделаетесь.
В какую игру ты играешь?
- Два бочонка каждый год, пока я на троне, а вы - живы.
- Это уже лучше. - Татьяна поставила бокал на стол рядом с графином и подалась вперед. - Из наших собраний я вынесла такое впечатление, что вы с бароном Дракона придерживаетесь одних убеждений.
- Я бы не сказал, что мы единодушны, но у нас много есть общего. Он женат на моей сестре. Мой старший сын командует гарнизоном Крепости Дракона в отсутствие Каварра. - Скрейнвуд широко раскрыл глаза, чтобы она разглядела их в прорези маски. - Я, конечно, предпочел бы, чтобы он поделился с нами секретом драгонели, но он все еще медлит. Не знаю, прав ли он, утверждая, что, обладай мы этим секретом, мы тотчас же вступили бы в войну друг с другом? Впрочем, вполне возможно.
Гостья сцепила руки и сложила их на коленях.
- Я думала, что вы более проницательны, ваше величество.
- Выпейте еще, великая герцогиня, тогда, возможно, вы будете выражаться яснее. - Скрейнвуд потер висок. - У меня нет ни времени, ни настроения разгадывать ваши намеки.
- Тогда я скажу прямо, король Скрейнвуд. Предложение, которые вы мне сделали относительно двух бочонков вина в год, пока я жива, а вы на троне, слишком заманчиво, так что постараюсь как можно дольше не умирать.
Скрейнвуд не сомневался, что ядовитые старушонки вроде Татьяны живут долго, хотя и сам хотел всласть нацарствоваться.
- Вы думаете, что меня свергнут с трона и поставят на мое место Каварра? Не иначе, вино вам ударило в голову, если вы решили, что он метит на мое место.
- Нет, ваше величество. В такую чепуху я не верю. Ваш трон не нужен ни ему, ни детям, рожденным от вашей сестры, хотя они и могут на него претендовать. Нет, Каварр хочет посадить на него вашего сына Эрлстоука. Он его усиленно обучает, и Ориоза только выиграет от его восшествия на трон. Как и весь мир.
- Вы, кажется, забываетесь.
- Нет, ваше величество, это вы забылись, - прошипела Татьяна. - Неужели вы думаете, что никто не видит, что Ориоза стала плацдармом для армии Кайтрин? Каварр видит в Ориозе врага, готового ударить ему в спину, и поэтому хочет принять меры. Армия, напавшая на Порасену, здесь, на границе с Альцидой, вышла из Ориозы. Мы все об этом знаем. В то время как урЗрети помалкивают о своих делах, из Ориозы просочились слухи о том, что авроланы воюют с урЗрети в Бокагуле. Ориоза, находящаяся под вашим руководством, является гниющей раной, угрожающей разлить свой яд по всему миру.
- Вы знаете, что я отслеживаю силы Кайтрин, веду им счет и делюсь с другими своей информацией, - фыркнул Скрейнвуд. - Ее нашествия сведены к минимуму, к тому же наша армия в этих столкновениях становится только сильнее. Вот хотя бы ваша принцесса Алексия. Кровь на ее мече - это кровь авроланов.
- Справедливо и разумно. - Старуха сложила пальцы домиком. - Правда, однако, в том, что если Совет решит дело в пользу Каварра и не поддержит просьбу Адроганса дать ему войска, то армии соберутся и пройдут через Ориозу. Вы, должно быть, понимаете, что они отыграются на ваших людях, накажут их за шашни с Кайтрин.
Скрейнвуд напрягся, уставившись на ее хищные руки. Королю представилось, что они сжимают голову его матери. Он ощутил ее горячую кровь, стекающую по его пальцам. Он видел губы, силившиеся что-то ему сказать, но отделенная от тела голова не могла даже ничего прошептать. Последние десять секунд жизни матери вытянулись в его памяти в целую жизнь.
Старуха продолжила замогильным шепотом:
- Чего проще Каварру послать вашего сына в Мередо, чтобы он возглавил армию. Он свергнет вас с престола; возможно, дело обойдется без крови. Он заставит вас и Линчмера уехать на отдаленную ферму. Ну а затем направит свои войска на те отряды Кайтрин, что нашли у вас приют, и выгонит их прочь. Кайтрин после этого вас уничтожит, причем самым зверским образом, а Эрлстоук с превеликим удовольствием позволит ей это сделать, тем более что вину за смерть своей матери он возлагает только на вас.
- В этом Эрлстоук должен винить Каварра, это он во всем виноват. Он не должен был позволять ей выйти в море в такую погоду.
Татьяна медленно покачала головой:
- Некоторые думают, что он вам в этом поспособствовал. Ваша жена приехала с визитом к его жене. Вы свою жену не любили, все тому были свидетелями, а она не любила вас. Вы сами выбросили ее за борт, или она спрыгнула по своей воле?
Светло-карие глаза короля прищурились.
- Что бы вы там ни думали, великая герцогиня, официальная версия рассказ о том, что моя жена утонула после того, как перевернулась лодка, абсолютно правдива. Если бы я хотел ее смерти, то устроил бы это позднее. Она умерла, прежде чем мои мальчики получили лунные маски, так что хотя бы ради этого события я продлил бы ее жизнь.
- Так что же, вы позволите сбросить себя с трона за преступление, которого не совершали?
- Этого я не допущу. - Скрейнвуд выдвинул вперед подбородок. - Вы хотите, чтобы я поддержал Адроганса и его кампанию в Окраннел? Вы же знаете, он не сможет настроить народ против Кайтрин, если освободит страну.
- Дальнейшая судьба Окраннела - мое дело. Алексия - не единственный человек, которого обучили воевать. У нас много специалистов, и наша страна будет Кайтрин не по зубам.
Король постучал пальцем по губам.
- Вы ставите принцессу Алексию в зависимое положение от генерала? А откуда вы знаете, что, взяв Окраннел, Адроганс не присоединит его к Джеране?
Старуха рассмеялась:
- Алексия уничтожит его, если он это сделает.
- Может, и Джерану она возьмет, когда настанет удобный момент?
- Если это и будет, то уже после моей смерти, да и вашей тоже, король Скрейнвуд. - Герцогиня опять потянулась к бокалу. - На свой страх и риск вы позволите армии пройти по вашей земле.
- Выходит, свободу своему народу я добуду в обмен на возвращение вашей земли?
- Это главный пункт договора, ваше величество. Сражаться с Кайтрин в Окраннеле - означает воевать на ее территории, ведь землю нашу она так и так опустошила. С какой стати мы станем пускать ее в места, которые она пока не разорила? Так что получается: поддерживая освободителя Адроганса, мы одновременно спасаем другие народы.
Высказавшись в пользу предложенного Каварром плана, мы вынудим Кайтрин атаковать Крепость Дракона, но тогда она займет новые территории. Нам известно, что отрядам авроланов неоднократно удавалось проходить мимо крепости. Кайтрин может решиться на осаду, и ее отряды нас там запрут, в то время как другая, большая часть ее войска, спокойно пойдет на юг. Потому-то нам и остается единственный выход - напасть на неприятельские части в Окраннеле: в этом случае мы перережем путь ее войску. Скрейнвуд кивнул с задумчивым видом:
- Весьма логично. А солдаты Джераны не подумали, как население отнесется к тому, что через их землю пойдет чужая армия?
- Адроганс хочет славы, чтобы добиться королевы и трона. И она, кстати, к его желанию относится благосклонно.
- Это другое дело, - кивнул Скрейнвуд.
- Еще один момент, ваше величество. - Тонкие губы Татьяны изогнулись в кошачьей улыбке. - Наши страны могли бы вступить в более тесные отношения. Как вы смотрите на возможное замужество Алексии?
Уж не меня ли она наметила в женихи? Нет, мне она Алексию не отдаст.
- Вы полагаете, что Эрлстоук обретет трон Окраннела, а Линчмеру достанется Ориоза?
- Вы еще долго проживете, а к тому времени подрастет достойный наследник, сын Линчмера.
- Что ж, над этим стоит подумать, великая герцогиня. - Король Скрейнвуд улыбнулся, подошел к столу и налил себе вина. - Теперь и я с вами выпью. Разделю с вами вино и наше общее будущее. За ваше здоровье!
- За ваше и за наше!

ГЛАВА 42

Король Август поднял в знак протеста ладони.
- Вы не так меня поняли, друг мой. Вашу стратегию я полностью поддерживаю.
Дотан Каварр прищурил серо-голубые глаза:
- Прошу прощения. Может, я вас не расслышал, но разве на Совете вы не упрашивали меня поделиться со всеми секретом драгонели?
Август оглянулся на двустворчатые двери, которые вели из сада в комнату заседаний. Взяв барона под локоть, он увел его в глубину сада и понизил голос:
- Я предлагал не совсем то, что советовали вам сделать другие члены Совета. Я предложил задействовать в этом деле механоидов. Пусть они управляют этим оружием на благо всех наших народов. Они будут держать язык за зубами и не воспользуются драгонелями для нападения на соседей.
Каварр громко вздохнул:
- Психика механоидов, несмотря на то что созданы они из металла и плоти при помощи магии, ничем не отличается от человеческой. Им двойственны такие же страсти и желания, их тоже можно подкупить. А то, что они лояльны по отношению ко мне и защищают крепость, происходит из-за того, что у них есть цель в жизни. Они охраняют свои старые дома от исходящей с севера угрозы, доходя при этом до такого самопожертвования, которое нам с вами трудно вообразить.
Но ничто человеческое им не чуждо, и если механоидов пошлют в Ислин, в Мередо или в Лакаслин, я не поручусь, что они устоят перед соблазном. Им наобещают с три короба, обратят в свою веру, и секрет драгонели будет раскрыт. Вместо того чтобы приберечь оружие для уничтожения Кайтрин, люди направят его друг на друга.
Король Альциды печально покачал головой:
- Понимаю, это риск, но Совет поддержит Адроганса, если вы не пожелаете обдумать мое предложение. И войско, в котором вы так нуждаетесь, перейдет к нему. Окраннел превратится в огромное поле боя. Я хорошо представляю, сколько крови впитает в себя эта земля. Она превратится в чудовищную рану, засасывающую воинов год за годом.
- Вот именно! - Глаза Каварра дико блеснули, и Август подумал (уже не в первый раз), что барон слегка безумен. - Кайтрин будет вести войну до бесконечности. Джерана отказала мне в войске, так же поступят и другие страны. Королева Карус заключит торговые сделки и союзы, в соответствии с которыми в Джерану и Окраннел будут посланы другие войска. И что самое страшное - они будут требовать от меня драгонели, словно это оружие поможет одержать им победу в войне.
Август покачал головой. Окраннел - горная страна, эффективность драгонели здесь незначительная. Машины для метания трудно транспортировать, необходимы к тому же специальные поставки, чтобы заставить их функционировать. Для захвата небольшого форта нужны лишь осадные орудия. Драгонель в этом случае бесполезна, если только не воспользоваться ею как тараном.
- Мы этого не допустим, Каварр, - простонал Август, так как боль пронзила ему виски. - Не забудьте, брат мой, нас не так мало и мы выступим против этого сплоченным строем.
Замешательство Каварра подсказало Августу, что выделенное им слово было понято правильно. Оба они являлись членами Древнейшего Тайного Братства Рыцарей Феникса. Рыцари взволнованно обсуждали, как будут развиваться события, если план Адроганса одобрят. Хотя кое-кто полагал, что у Адроганса есть шанс нанести серьезный урон силам Кайтрин, все согласились, что у обороны в Окраннеле имеется серьезное преимущество перед нападением. Народ послужит Кайтрин так же, как в свое время Крепость Дракона послужила югу, тратя время, средства и собственные жизни на то, чтобы освободиться. Учитывая бедственное положение населения, держать войско в хорошей форме для отражения последующих атак авроланов было делом почти немыслимым.
Все Рыцари понимали причину, по которой Каварр не хотел открыть секрет драгонели, однако влияния на своих лидеров они оказать не сумели. Один лишь факт - небольшие группы авроланов просачивались мимо заслонов Крепости Дракона - подрывал доверие людей. Они уже не видели в крепости мощного щита, которым она когда-то была. Опасаясь худшего развития событий, мировые лидеры видели выход в развязывании войны против Кайтрин.
- Даже если бы я согласился с вашим планом, - сказал Каварр, - и даже если бы командиры отрядов механоидов решились бы присоединиться к нам, секрет все равно вышел бы наружу. Более того, заказ на поставку драгонелей потребовал бы времени либо истощил бы оборонительный резерв крепости. Подумайте об этом, ваше величество. Меня заставят действовать поспешно, а это ослабит Крепость Дракона, и мир не сможет защитить себя перед нашествием Кайтрин.
- А сейчас Крепость Дракона устоит перед ее атакой?
Каварр нахмурился:
- Если бы не устояла, Кайтрин давно бы ее захватила. А вот если меня лишат средств защиты, все будет кончено.
- Тогда вам нужно предложить им компромисс. - Август ткнул пальцем за спину, в сторону комнаты заседаний. - Вы слышали Скрейнвуда. Он пришел к мысли, что если развязать войну в Окраннеле, Кайтрин вынуждена будет оттянуть войска назад и укрепить Призрачные Границы и Окраннел.
- Он идиот. В Окраннеле и Призрачных Границах у Кайтрин очень сильные командиры. Адроганс одержал несколько сомнительных побед. Численный перевес был на его стороне. В Окраннеле он потерпит поражение, ему там устроят западню. Все, похоже, забыли, что Эдамис Вилкасо - сейчас она называет себя Маларкекс - прекрасно знает, как следует использовать кавалерию. Если слухи о том, что в районе Призрачных Границ обитают огромные темериксы и всадники-вилейны, верны хотя бы отчасти, тот, кто рассчитывает на победу Адроганса в Окраннеле, так же глуп, как и Скрейнвуд.
- Там таких, как он, целая комната.
- Знаю. - Снежный Лис взглянул на Августа и вздохнул. - Кайтрин прекрасно разыграла партию. Ударив по Альциде, она доказала, что ни один народ не сможет чувствовать себя в безопасности. Скрейнвуд, а вслед за ним и другие лелеют надежду на то, что Кайтрин можно отвлечь, но они жалкие слепцы: не понимают настоящей ее цели. Ей нужно собрать фрагменты Короны Дракона и уничтожить южные земли. Отвлекающие маневры лишь отдаляют то, что неизбежно.
Август не мог не согласиться. Чтобы покончить с угрозой своей стране, целесообразнее всего было бы ворваться в Ориозу, сбросить с трона Скрейнвуда и очистить Ориозу от авроланов. Однако тут возникала проблема: такие действия разрушит окончательно уничтожат доверие южных народов. Они решат, что Август за любое несогласие с его действиями захватит их земли. Воцарится хаос, и тогда Кайтрин им уж точно не одолеть. Король потер лицо:
- Что вы станете делать, если они проголосуют за план Адроганса?
- То же, что делал всегда. Буду защищать три фрагмента Короны Дракона.
- Так вы полагаете, что никакого компромисса быть не может? Может, скажете им, что подумаете насчет драгонелей?
Каварр покачал головой:
- Нет. Они сразу поймут, что я говорю неправду. Знаете, Август, я не считаю себя слепым или невежественным человеком в той политике, последствия которой мы все наблюдаем. Тем не менее стоит мне начать врать членам Совета Королей, как они тут же станут сомневаться во всем, что я скажу после, и уже не поверят в правдивость слов, которые я произнес ранее. Они посчитают, что ради собственной своей выгоды я многократно преувеличил степень угрозы, а в результате откажут мне в помощи и не дадут мне ни войска, ни вооружения.
- Проклятье! - Август поднял кулак ко рту, но заставил себя разжать пальцы и сделал вид, что разглаживает усы. - Если я выйду из альянса, то разрушу союз, противостоящий Кайтрин. Народы поддержат вас или Адроганса или, что еще хуже, заключат с Кайтрин сепаратный мир. Мне придется поддержать Адроганса, если все выскажутся в его пользу, и я поддержу выработанное нами решение, каким бы оно ни оказалось. Я также поддержу вас, и я уверен, что смогу повлиять на некоторых людей, и они присоединятся ко мне. Нализерро не нравится то, что сулланкири называет его страну своим домом. Себция, Мурозо и Виарка тоже выступят в вашу поддержку, так как вы являетесь передней линией их обороны. Думаю, что мы сможем повлиять и на Вильван.
- Нет уж, увольте меня от чародеев. Они разгневаны: их дети убиты, а люди им больше не доверяют. Пусть уж лучше работают с маленькими группами Окраннела, а не. со мной. Ну а я займусь созданием новых механоидов. - Каварр прищурил глаза. - Мы еще кое-что можем сделать, правда, это будет непросто.
- И что же именно?
- Нам в Окраннеле нужен Норрингтон.
Август нахмурился:
- Что-то я не пойму хода ваших мыслей.
- Норрингтон - это единственная настоящая угроза для Кайтрин. Убьет он ее или нет - вопрос спорный, но в пророчестве сказано, что он освободит Воркеллин. Кайтрин поставила управлять островом крокэльфа - сулланкири Уинфеллиса. Этакого извращенного эльфа, которому поручено стать надсмотрщиком извращенной ею страны эльфов. Так вот, пока Норрингтон не со мной, он угрожает установленному Кайтрин порядку вещей.
- А если он будет в Крепости Дракона?
- Кайтрин сделает вывод, что ради атаки на остров войска я не выведу. А вот Адроганс на такой безрассудный поступок способен, тем более если его армия застрянет в Окраннеле. Долго, однако, такое положение не продлится: наступит зима, и Кайтрин получит фору, так как войска ее приучены к холоду и хорошо действуют в это время года.
Король кивнул:
- Крепость Дракона с фрагментами Короны и Норрингтоном станет для нее в десять раз более привлекательной.
- Единственное, что работает против Кайтрин, - вздохнул Снежный Лис, - это ее нетерпеливость. Она убила молодых чародеев и лишила нас нового поколения. Если бы она выждала, ослабила бы свои атаки, то власть в мире перешла бы к тем, кто не помнит ужасов прошедшей войны. Внутреннее давление разорвало бы хрупкие союзы, а старые соперники подняли бы головы. Беженцы Окраннела повторили бы судьбу воркэльфов, ожесточились бы, но никто из них не стал бы рисковать собственной жизнью ради освобождения своей земли.
Август рассмеялся:
- Она сама загнала себя в ловушку, когда много лет назад послала с Хокинсов свое предупреждение. Она пообещала, что сегодняшние дети никогда не станут взрослыми. И исполнила это обещание в отношении детей Вильвана и сирот Низины. Если у нее и дальше так пойдет, то спустя поколение Кайтрин приберет все к своим рукам.
- Такой возможности мы ей не предоставим. - Каварр передернул плечами и кивнул в сторону зала заседаний. - Я потребую всего, о чем только смогу вспомнить, включая Норрингтона. Возможно, что так мы получим то, в чем нуждаемся. Если не...
Август покачал головой.
- Мы получим все, что нам понадобится, клянусь Кедином! Я очень надеюсь на это.

ГЛАВА 43

Он отворил дверь. В высокие узкие окна заглядывало утреннее солнце, и стало быть, комната выходила на восток. Уилл в очередной раз удивился: странная все-таки эта башня Вильвана! Ведь если он дважды повернул налево, то помещение, куда он сейчас вошел, должно находиться на той же стороне, что и его комната, окна которой выходили на запад.
При других обстоятельствах он бы поломал над этим голову, но сейчас было не до того. Кроме Ворона, Квика, Резолюта и Дрени в комнате, в которую его пригласили, находились еще трое. Единственная женщина о чем-то тихо беседовала с Вороном. Седые волосы свидетельствовали о преклонных годах. Уилл узнал ее: это - Орла, военный магистр, она была ? ними в походе на сулланкири. «А это, судя по всему, - панк», - подумал Уилл, взглянув на огромную неуклюжую фигуру. Дикарь и Дрени с любопытством разглядывали друг друга, а Квик летал под потолком.
Увидев третьего человека, Уилл забеспокоился. Он предполагал, что высокий зеленоглазый юноша тотчас его узнает. Ведь это тот, которого по подначке Паршивого Джека и Гарроу избивали подростки. И тут же улыбнулся. Я в маске, потому он меня не узнает. Уилл кивнул ему и подошел к Ворону.
- Я здесь.
Ворон приветливо улыбнулся:
- Вижу, что здесь. Это - магистр Орла, ты с ней уже знаком. Ей поручили охранять тебя от сулланкири. А это - ее ученик, адепт Керриган Риз. Панка зовут Ломбо, он их сопровождает.
- Приятно снова встретить вас, лорд Норрингтон, - кивнула Орла.
В словах ее было столько уважения, что Уиллу стало неловко.
Керриган подошел к ним, чтобы представиться.
Уилл нахмурился. Он же, в конце концов, тот самый Норрингтон, который спасет мир, потому Орла и смотрит на него с уважением. Но, как он себя ни уговаривал, ему было неловко и даже стыдно, может впервые в жизни. Все ждали от него геройства, и несколько раз он действовал довольно смело, а вот Керригану не помог. И дело даже не в том, что он боялся быть побитым. Он просто решил, что его это не касается, потому и ушел. С другой стороны, если я поступил так в простой ситуации, то как буду действовать, когда понадобится быть Норрингтоном?
Адепт протянул Уиллу руку:
- Я - Керриган Риз.
Уилл кивнул:
- Да, мы уже вроде встречались.
Керриган наморщил лоб:
- Что-то не припомню.
Панк на четвереньках подскочил к ним, обнюхал Уилла, чем привел его еще в большее замешательство, и кивнул.
- Ночь охоты.
- Я не... - Керриган сильно покраснел.
Уилл медленно поднял маску и, словно со стороны, услышал собственные слова:
- Я не помог тебе, когда на тебя напала банда Гарроу.
Адепт сузил зеленые глаза, скулы у него заходили.

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

- Я же тогда звал тебя на помощь...
Ломбо фыркнул и стукнул Уилла по груди.
- Керриган стал охотником. Ломбо видел.
Уилл закашлялся и пошатнулся. Подросток был уверен: Керриган не заметил, каким огнем сверкнули черные глаза панка, но Уилл-то все видел. Если я когда-нибудь обижу Керригана, Ломбо вырвет у меня из груди сердце. Уилл потер грудь и кивнул дикарю. Тот ответил ему таким же кивком.
Железная рука Резолюта взяла Уилла за шиворот.
- Что ты такое сделал?
- Вернее, чего не сделал, - покачал головой Уилл. Если бы я держал рот на замке, только мы с Ломбо знали бы об этом, а мы поняли бы друг друга. - Там, в Низине, банда била Керригана. Он попросил меня о помощи, а я не вступился.
Воркэльф развернул Уилла и, взяв его за плечи, сильно потряс.
- Как ты мог...
Уилл вывернулся:
- У меня в это время были другие дела. Я убегал от всего, что произошло со мной после встречи с вами, и он тоже был частью этого.
Острые как бритва серебряные полумесяцы холодно уставились на него.
- Твоя задача...
- Да знаю я о своей задаче, - окрысился вор, - не волнуйтесь, но в тот момент я еще не был этим вашим Норрингтоном. Я был просто самим собой и был уверен, что никакой я не Норрингтон. И послушайте, я же во всем признался. Керриган, прошу прощения за то, что тогда за тебя не вступился.
- Ладно, все нормально, - пожал плечами адепт.
- Нет, не нормально, - воркэльф скрестил на груди руки. - Не думаю, мальчик, что ты сознаешь опасность нынешней ситуации. Совет Королей объявил свое решение. Они поддерживают генерала Адроганса в его намерении освободить Окраннел.
Уилл сдвинул брови:
- И что из этого следует?
Ворон, взмахнув рукой, пригласил всех за стол. Когда все расселись (Квик пристроился на спинке стула Уилла, а панк уселся в дальнем углу), Ворон приступил к объяснению:
- Все очень просто, Уилл, мы отправляемся в Окраннел.
Юноша нахмурился:
- Но я думал, что мы поедем в Крепость Дракона, оттуда - на север, а там убьем Кайтрин, и дело с концом.
Ворон, Орла и даже Резолют усмехнулись, и Ворон продолжил:
- Было бы неплохо, если бы все пошло по твоему сценарию. Кстати, четверть века назад и мы так думали, но ничего путного из этого не вышло.
- А почему это все так решили? - Уилл возмущенно фыркнул. - В Крепости Дракона есть Хокинс, и даже Резолют сказал, что он мне понадобится, когда мы пойдем убивать Кайтрин.
Ворон кивнул:
- Мне рассказывали, что барон Дракона выдвигал этот аргумент. Он долго и громко спорил. Говорил, что тебя необходимо привезти в Крепость Дракона, но генерал Адроганс заявил, что возьмет тебя с собой.
- Когда я в следующий раз пожму ему руку, его кольцо станет моим.
- Обсуждение закончилось, когда Скрейнвуд выступил на стороне генерала, - прорычал Резолют. - Так что, если тебе не терпится кому-то отомстить, отомсти ему.
Уилл хмыкнул:
- Уже отомстил.
Ворон вскинул бровь:
- Что?
Уилл широко улыбнулся, сунул руку в кошелек, висевший на поясе.
- Король вел себя как идиот. Он мне не понравился, и когда мы пожали друг другу руки, я снял с него кольцо. - Он вынул сапфировый перстень и с гордостью его продемонстрировал.
Орла прикрыла лицо рукой, а Ворон покачал головой.
- Но Резолют только что сказал... я просто ускорил события.
Ворон взял у него кольцо и положил на стол.
- Резолют, друг мой, я прошу у тебя прощения. Все это время, со дня нашей встречи с Уиллом, я считал, что ты обращаешься с ним излишне жестоко. Я надеялся, что характером он пошел в отца.
- Ты ни в чем не виноват, Ворон. - Воркэльф повернулся к подростку. - А теперь выкладывай другую добычу.
- О чем вы говорите? - Уилл смотрел на него честными глазами. - Король сам напросился.
Голос Резолюта звучал так сурово, что казалось, что в комнате стало холодно:
- Не виляй, мальчик. Я видел, как ты упал на принца. Не думаешь ли, что я поверил в твою неловкость? Или, может, решил, что сможешь одурачить меня, прикидываясь простачком?
Уилл колебался. Если он по-прежнему будет уверять, что споткнулся случайно, Резолют его немедленно обыщет. Если же он предъявит сейчас другое кольцо, то самое, которым король поставил печать на его маску, Резолют вынужден будет признать, что проморгал воровство. Накажут его в любом случае, так что пусть и воркэльф немного сбавит спеси.
Вор полез в кошелек и положил на стол второе кольцо.
- Оно магическое.
Керриган потянулся было к кольцам, но Уилл быстро хлопнул его по руке. Послышался хруст.
- Ох! - Уилл потряс рукой и подул на костяшки. - Принц тоже вел себя глупо.
- Возможно, Уилл, что ты прав. Если бы Линчмер был коровой, то умер бы с голоду, потому что ему и в голову не пришло бы пощипать траву, - сказал Ворон. - Но это не дает тебе права совершать кражу, тем более что это кольцо является официальной королевской печатью. Ты не знаешь короля Скрейнвуда. Он же параноик и может посчитать, что пропажа кольца - это заговор против него, и в результате разрешит Кайтрин ввести в Ориозу дополнительные войска. Он также может нанести удар по союзникам, заподозрив их в том, что они хотят свергнуть его с трона.
- Понятно, - Уилл громко вздохнул. - Я могу пробраться к нему в дом и положить оба кольца, так что никто не увидит. Раз уж Резолют в тот вечер ничего не заметил, то, значит, и никто не заметил.
Орла положила руку Ворону на плечо.
- Полагаю, что Уиллу не следует возвращать кольца самому. Если хотите, это сделаю я. Я скажу, что как только мы услыхали о пропаже, тут же начали поиски и обнаружили кольца. От подробностей я уклонюсь. Скрейнвуд не будет знать, как мы это сделали и где именно их нашли.
- Неплохая идея, - одобрил Ворон.
Руки Керригана окружила голубая аура. В левой ладони он держал кольцо короля, а в правой - печатку, горевшую красным огнем.
- Маги поработали с обоими кольцами, - объявил он.
Адепт положил кольцо на стол и протянул пухлую руку к маске.
Уилла. Перед глазами вора вспыхнула голубая искра. Керриган убрал руку и удовлетворенно кивнул.
- Кольцо оставило на маске метку, и с ее помощью легко проверить подлинность исходящих от короля приказов.
Квик затрещал крыльями и несколько раз пролетел от кольца к маске.
- Да, так и есть.
Керриган взял кольцо с сапфиром.
- Здесь применили интересное заклинание. Кольцо начинает работать, когда этого хочет его обладатель. С его помощью он может обнаружить злоумышленника в радиусе двенадцати футов.
- Лучше бы ему им не пользоваться, - засмеялся Резолют, - а то его уничтожат.
Адепт нахмурился:
- Заклинание имеет узкую направленность. Кольцо предупреждает владельца лишь о врагах, происходящих из семейства Норрингтонов.
- Должно быть, Скрейнвуд сделал его после смерти матери, иначе, получив предупреждение, он убежал бы от сулланкири. - Темные глаза Ворона потемнели еще больше. - Почему же он не получил предупреждения в тот момент, когда Уилл крал у него кольцо?
Орла взяла кольцо у Керригана и накрыла его ладонями. Сквозь пальцы пробился голубой свет. Она задумалась на мгновение и кивнула.
- На этот вопрос может быть много разных ответов. Во-первых, Уилл, возможно, и не Норрингтон.
Резолют это предположение решительно отмел.
- Он - Норрингтон. В этом нет ни малейшего сомнения.
Ломбо поскреб когтем в уголке глаза.
- Вор крадет. Ненависти нет.
Орла согласно кивнула:
- На склонность Уилла к воровству не влияет его душевное состояние. Произнося заклинание, маг вкладывал в него свое собственное понимание враждебности, а воровство Уилла на такую высокую ступень никогда не поднималось. В конце концов, совершая кражу, он не собирался причинить вред королю, а просто хотел обогатиться. Над этим надо бы еще подумать, но подозреваю, что дело обстояло именно так.
Уилл нахмурился:
- Может, оно у него в тот момент просто не работало.
- Неплохая мысль, - одобрила Орла.
- Это на такой-то встрече, где приветствовали Норрингтона? - хрипло рассмеялся воркэльф. - Оно у него, без сомнения работало. Если Кайтрин хотела вселить ужас в сердца мировых лидеров, то она должна была бы совершить нападение и уничтожить их единственную надежду.
Дрени поднял руку:
- Мы с вами оказались в любопытной ситуации. Если Скрейнвуд решил, что кражу кольца совершил Уилл и посчитал это враждебной акцией, то он должен думать, что Уилл - не Норрингтон, и тогда можно понять, почему он хочет послать Уилла в Окраннел.
Уилл наморщил лоб. Если Скрейнвуд не знает, что кольцо украл я, то, стало быть, полагает, что я - Норрингтон, а если знает, то думает, что я не Норрингтон? С другой стороны, если король считает, что в воровстве моем враждебных намерений не было, то может думать, что я - тот самый Норрингтон. А если кольцо в тот момент не работало, то... Уилл потер пальцами виски.
Ворон призвал всех к вниманию.
- Интересная мысль, но думаю, что самые простые ответы - всегда самые лучшие. Первое: король не знает, что Уилл украл кольцо. Скрейнвуд - человек мелочный и мстительный, но в то же время изобретательный. Знай он об этом, пригласил бы Уилла и предложил бы ему поехать в Крепость Дракона, посулив много денег за то, чтобы он украл там взрывчатый порошок для драгонелей. Существует, однако, более важная причина, по которой он не посылает Уилла в Крепость Дракона. Путь туда лежит через Ориозу. А у Кайтрин в Ориозе войска, так что Уилл там подвергнется наибольшей опасности. Если в Ориозе он будет убит, другие народы из мести разорвут страну Скрейнвуда на части.
Ворон обратился к Орле:
- Будьте добры, верните Скрейнвуду кольца. Вы можете даже модифицировать то, что с сапфиром, чтобы расширить круг злоумышленников .
- Тогда при атаке авроланов Скрейнвуду будет гарантирована жизнь, - улыбнулся Дрени. - А что, если на трон Ориозы сядет кто-то другой? Может, все мы от этого только выиграем?
- Скрейнвуд - человек ненадежный и к тому же интриган, но, пока жив, для Кайтрин он представляет проблему, как, впрочем, и для нас. Если же он умрет, часть ее войска может поддержать Линчмера, другие отряды - Эрлстоука или даже Райгопу. Ориоза погибнет, а остальные народы разбегутся. Хорошего в этом мало.
- А если Скрейнвуд примет сторону Кайтрин и они вместе пойдут против нас? Тогда кольцо лишит нас возможности его убить.
Прежде чем Ворон ответил на вопрос Дрени, Резолют стукнул по столу костяшками пальцев и взглянул на Орлу.
- Заклинание кольца направлено против Норрингтонов, стало быть, в кольце есть что-то от одного из представителей этого рода.
- Волос. Возможно, взятый от сына, - согласилась чародейка.
- Но то, что положено, можно ведь и вынуть? - спросил воркэльф.
Орла призадумалась:
- Ваше знание магии делает вам честь, Резолют.
- Я польщен, магистр. - И с этими словами он вырвал у себя волосок. - Когда будете работать с кольцом, сделайте так, чтобы оно меня не узнало.
Уилл широко раскрыл глаза, когда Резолют протянул волосок Керригану.
Ворон взял воркэльфа за запястье.
- Ты охотник и воин, но ведь ты же не убийца, Резолют?
- Будучи человеком, ты пожелал увидеть землю воркэльфов свободной. Я просто хочу быть уверен в том, что, когда настанет время возвращать долги, на моем пути будет одним препятствием меньше.

ГЛАВА 44

Алекс и Пери прогуливались по саду крепости Грипс. При свете дня сад выглядел совершенно по-другому. Искусственный ландшафт Окраннела казался Алекс настоящим, и она живо представила себе, как будет выглядеть страна после освобождения.
Во рту тем не менее сохранился горький привкус вина. Преподнесенный Вороном урок не прошел для нее даром: при обсуждении предстоящих военных действий она оказалась в меньшинстве. С согласия деда (озвученного Татьяной) Алексию включили в группу советников, сопровождающих Адроганса. К участию в военной кампании привлекли и Каро. Вместе с кавалерией генерал должен был по морю прибыть в Окраннел и до приезда Адроганса взять командование на себя. Волки Алекс номинально подчинялись Каро.
Войско Окраннела состояло из кавалерии и пехоты. Среди королевской тяжелой кавалерии было немало аристократов, в то время как в пехоте служили в основном крестьяне. Нерегулярная пехота была необстрелянной, а потому считалась ненадежной, хотя в желании солдат освободить родную землю никто не сомневался. Им отводили роль разведчиков и резервистов и в сражениях, которыми прославился Адроганс, использовать их не собирались.
Пери подпрыгнула и уселась на один из камней, представлявших Сварскую башню.
- Твой дед очень доволен. Ты примешь участие в освобождении Окраннела. Возглавив свой народ, ты выступишь против Кайтрин.
Алекс нахмурилась:
- Уж не хочешь ли ты сказать, что дареное мясо вкуснее того, что добудешь сам?
- Нет, конечно, но сможешь ли ты убить зверя, на которого пойдет охотиться Адроганс? - Пери склонила голову набок. - По правде говоря, сестренка, я уверена, что сможешь, и без труда. Только вот войска тебе не дадут. Эту битву выиграл он, а стало быть, ему и предстоит вступить в дальнейшую схватку.
Алекс привалилась к камню, который привезли из Сварской Резолют и Ворон.
- В том-то и проблема, Пери. Я могла бы освободить Окраннел с меньшим количеством бойцов, чем он. Адроганс всегда требует себе гораздо больше солдат, чем нужно. Перестраховщик! С огромной дубиной идет на маленького зайчика.
- Со стороны именно так и кажется, принцесса, но что, если зайчик не такой уж и маленький?
Алекс повернулась, а Пери соскочила с камня. Король Август ласково улыбнулся:
- Я понимаю твое недовольство, Алекс, и не сомневаюсь в том, что меньшими силами ты добилась бы большего, но мои коллеги вот уже два десятка лет слушают истории о подвигах Адроганса. Я, бывало, и сам принимал в этом участие. На мой взгляд, рассказы о тебе намного занимательнее; однако факт остается фактом: ты возглавляла лишь небольшие отряды. К твоим победам я отношусь с должным почтением, но говорить об этом много не могу: меня сочтут пристрастным.
- Ваше величество, - сказала Алекс, - ни в коем случае не думайте, что я вас в чем-то виню. Все, что вы говорите, совершенно справедливо, я с этим согласна. А вот с чем я не могу примириться, так это с тем, что Адроганс не бережет ни людей, ни ресурсы. Продовольствия, которого он затребовал, хватит еще на одну такую же армию. Я не спорю: сильные и хорошо накормленные солдаты - это очень важно, тем не менее огромный продовольственный обоз является соблазнительной целью для противника. Положение усугубляют трудности передвижения в горной местности. Ваш поход неопровержимо доказал это. Получается, что, чтобы сохранить припасы, надо будет оттянуть для их защиты большое количество людей, и когда придет время сражаться, солдат окажется недостаточно.
Король развел руками:
- Я с тобой совершенно согласен. Если бы это зависело от меня, я поставил бы тебя во главе кампании, но это, к сожалению, невозможно. Единственное, что тебе остается, - это изучать действия Адроганса.
- Я давно уже все изучила. - Алекс громко вздохнула и скрестила на груди руки. - Я прочитала все его отчеты о сражениях и поняла, как он расточителен. Если бы не огромная численность его войск и не везение, никто бы знать о нем ничего не знал. Глупые враги не могут прославить генералов. Победы, которые Адроганс одержал, могли быть добыты с минимальными потерями. Самое неприятное - это то, что перед ним открывались другие возможности, а Адроганс от них с пренебрежением отвернулся, а иначе так и просто не заметил. Все это я увидела в его отчетах.
Лицо короля стало суровым.
- Не стану спорить с тобой и на этот раз. То, что ты все это заметила, хорошо. Значит, ты сможешь ему кое-что подсказать.
- Сомневаюсь, что он станет меня слушать, - фыркнула Алекс.
- Он выслушает генерала Каро, а Каро прислушается к тебе. Я ему, кстати сказать, уже отдал такое распоряжение, объяснив, что твои советы всегда отличались здравым смыслом. - Август покачал головой. - На Совете мы все вместе составили план действий, однако оптимальным его не назовешь. Никто из членов Совета не приложил достаточных усилий, все постарались подстраховаться на случай неудачи. Говорили, что они якобы не верят в желание Кайтрин выкрасть фрагменты Короны Дракона. Я сравнил бы это все с рычанием в темноте в надежде напугать невидимого волка. Если волк действительно там находится, то вы погибнете в любом случае, а если - нет, то и без рычания останетесь живы. Так и в этом случае: все понимают, что, если Кайтрин соберет фрагменты, им конец, потому-то и отказываются рассматривать этот вариант.
- Самое главное, что нам удалось сделать, - это выделить Адрогансу войска для освобождения Окраннела и дать войско Каварру для укрепления обороноспособности Крепости Дракона. Ты же получишь войско для похода на авроланов.
Пери заморгала большими янтарными глазами:
- А как насчет освобождения Воркеллина?
Август улыбнулся:
- Я мог бы сделать это твоей главной задачей, Алексия. Но тогда эльфы возразят и скажут, что обойдутся собственными силами.
Алексия заметила логику в словах Августа.
- То есть если бы мы предложили эльфам свою помощь, то они попросили бы другие войска поддержать нас, лишь бы не подпустить нас к Воркеллину, верно?
Король пожал плечами:
- Такой вариант не исключается, хотя я сделал бы по-другому: намекнул бы, что помощи от эльфов мы не ждем, потому что у нас есть гиркимы.
Пери вздыбила перья:
- И вы позволите, чтобы эльфы диктовали нам и не допустили бы нас к участию в кампании?
Август поднял руки:
- Успокойся, Перрин, я с глубоким уважением отношусь к твоему народу. Мы устроим так, что и вы, и они примут участие в операции. И не только вы, но и урЗрети, так что с такими тремя народами...
Гирким испустила радостный крик и захохотала.
- Все будет хорошо.
Алекс улыбнулась, несмотря на зарождающийся в глубине души гнев.
- Держите это в уме, вы оба, потому что, возможно, всем нам придется его поднапрячь. Меня, ваше величество, беспокоит другая составляющая кампании. Я имею в виду командира частей противника: сейчас ее, кажется, зовут Маларкекс?
Король кивнул головой:
- Да, раньше ее звали Эдамис Вилкасо из Нализерро. Она могла бы быть тобой, или ты - ею. В качестве командира кавалерийского эскадрона она одерживала победы, действуя не числом, а умением. В условиях ландшафта Окраннела, как ты совершенно справедливо заметила, это дает сулланкири преимущество. Она была очень умна и, поняв значение драгонели, украла ее у Кайтрин. Ходят слухи (Адроганс, правда, им не верит), что она даже всадников своих вооружила драконеттами. Наших лучников считают самыми искусными, однако залп из таких драконетт разрывает людей в клочья.
- Беспокоит меня больше всего то, что Маларкекс отстранили как раз за тактику. - Алекс наморщила лоб. - И не потому, что меня отстранили за то же самое. Я придумаю сотню других способов, с помощью которых перехитрю противника. Но если и она способна хотя бы на десять подобных идей, битва за Окраннел будет жестокой.
Август утвердительно кивнул головой:
- Алекс, я помню свои сражения в Окраннеле. Кампания была названа победоносной, но ведь ты прочитала все отчеты и можешь судить, как было на самом деле. Да, мы прорвались через Призрачные Границы, и нам удалось вывести людей из Окраннела. Однако, если бы я на самом деле одержал тогда великую победу, тебе не понадобилось бы идти сейчас в этот поход.
- По крайней мере, вы это понимаете. - Она покачала головой. - В плане слишком много неясного. Все согласились с тем, что Окраннел мы освободим, но как мы будем это делать, непонятно. Кампанию рассматривают скорее как игру. Но ведь это только оловянные солдатики не проливают кровь.
- Будь осторожна, принцесса, - сказал Август. - Может, Адроганс и не просчитывает все, как это делаешь ты, а может, просто не хочет делиться с тобой своим замыслом. Тебе это надо выяснить.
Алекс прищурилась:
- Ваше величество, простите меня. Со своими эмоциями я справляюсь плохо. Вижу-то я много, а вот возможности высказать собственное мнение у меня нет. Все, что я смогла узнать об Адрогансе, я выяснила из его отчетов. Составляя план кампании в Окранелле, он исходит исходя из его традиционного административного деления на шесть герцогств. Это, с одной стороны, и неплохо, но следует учитывать, что несколько герцогств - это политические образования, представляющие ценность только находящихся в эмиграции лидеров. В герцогстве Свойн Лэйкс находится огромное озеро, в которое впадают реки, делящие весь этот район на две части. С военной точки зрения, это две разные территории, поэтому разделить армию пополам - значит подписать себе смертный приговор. А с учетом окружающей герцогство низины получается уже четыре региона. Даже герцогство Крозт можно разделить на две части. К тому же я не слыхала, чтобы Кайтрин восстановила Радуйский мост, и вполне может статься, что северная часть полуострова на самом деле - самый настоящий остров. Увидев, что Август улыбается, Алекс рассердилась:
- Что? В чем дело?
- Давненько не слышал я лекции по географии Окраннела, тем более что лектор - человек, который и в стране-то не был. Не сердись, это просто наблюдение, а не упрек. То, что ты говоришь, соответствует действительности, и Каро знает это. Потому-то так важно, чтобы ты там была.
Пери вдруг громко рассмеялась. Алекс повернулась к ней:
- Может, я что-то упустила, сестренка?
Гирким погладила себя по груди:
- Да, причину, по которой нас посылают в Окраннел.
- Я не... - Алекс замолчала. - Ох...
Август кивнул и положил руки на плечи Алекс.
- Верно. Ты все понимаешь. Если Адроганс этого не поймет, то будет освобожден от поста командующего. И не я один буду рад, если ты его заменишь.

ГЛАВА 45

Поднявшись на первый холм к западу от Ислина, Алекс развернула лошадь и оглянулась на колонну, длинной змеей выползавшую из столицы Альциды. Генерал Адроганс оказался настолько любезен, что позволил ее Волкам возглавить войско. Заметив на балконе немощную фигурку старца, Алекс помахала деду рукой.
Сильными своими стенами и высокими башнями город бросал вызов дождю. Нипочем им были и серое небо, и ливень. А вот всадникам было хуже, и яркие их знамена безвольно обвисли. Дождь струился по темным кожаным плащам и сапогам солдат; лошади, встряхивая головой, неожиданно окатывали их душем. Грязь летела из-под копыт, облепляя голенища.
Сердце Алекс после выезда из города переполняли смешанные чувства. Да и как иначе? Земляки (поколение, изгнанное из родной страны) приветствовали ее, и ее Волков, и королевский эскадрон тяжелой кавалерии. Дети, смеясь, бежали по улицам, шлепали по лужам, размахивали маленькими черно-золотыми флажками. Люди, похоже, не сомневались, что кампания закончится полным успехом: авроланов вышвырнут из родной страны, а сами они вернутся в оставленные ими дома, сохранившиеся в воспоминаниях или в рассказах, услышанных от старших, чистыми и нетронутыми.
Алекс остановилась, глядя, как проходит колонна. Наконец расстояние заглушило приветственные выкрики, а холодный дождь охладил гордые лица. Все было очень просто: кампания им предстояла непростая. Западные страны должны были послать войска через Джерану к нагорью Жуск, что на юго-востоке Окраннела. Маленький треугольный участок этот никому еще не удавалось покорить. До нашествия авроланов нагорье всегда отличалось своей независимостью и требовало автономии. Королю Окраннела часто приходилось посылать в этот район карательные экспедиции с целью усмирения бунтовщиков, но до места добиралась едва ли четвертая часть войска.
Более половины войска, отправлявшегося из Альциды, составляла пехота, включая королевскую гвардию. Войску этому, как, впрочем, и некоторым войскам из Нализерро, Хелурки и отрядам эмигрантов из Окраннела, понадобится два месяца, чтобы преодолеть пятьсот миль, отделяющих Ислин от Окраннела, а следовательно, в нагорье Жуск они придут в начале Снежного месяца. Там они и останутся до весны.
Кавалерию Каро, часть пехоты, продовольствие и вооружение собирались переправить в Окраннел по морю. Кавалерия должна была прибыть приблизительно в то же время, что и последние отряды пехоты. Алекс против этого возражала: она хотела, чтобы большая часть кавалерии прибыла раньше, чтобы успеть спланировать операцию; но генерал Джераны с ней не согласился. Он не упомянул при этом о своей нелюбви к морским путешествиям, но Алекс это и так уже было известно.
В этом генерал, кстати, был не одинок. Таготча, вейрун Лунного моря, был их врагом еще с прошлой кампании против Кайтрин. Поначалу воины пытались его обмануть, а потом, в Сварской, они его подкупили. Алекс смутно припомнила рассказы о том, как король Скрейнвуд будто бы бросил морскому божеству в качестве взятки свое обручальное кольцо. Именно поэтому, как заверяли рассказчики, Таготча и забрал впоследствии его жену.
Похоже, что урок, преподнесенный когда-то Скрейнвудом, пошел всем впрок. Солдаты в обмен на жизнь предлагали вейруну золото, вино, живых животных (которые тут же становились мертвыми) и прочие ценности. Во время бури они просили божество о снисхождении. Алекс слышала бесчисленные рассказы о вейрунах лесов и полей, гор и ручьев. Божества эти помогали заблудшим и невинным и вознаграждали честных и благородных. Все знали, что Таготча капризен и жаден, поэтому старались ублаготворить его золотом, и тогда он на время смягчался.
То ли из-за нежелания опускаться до взяток, то ли из-за неодолимого страха перед морскими путешествиями Адроганс вместе с тысячей мужчин и женщин пустился в путь верхом (у каждого всадника было по три лошади). Вместо того чтобы брать с собой длиннющий армейский обоз, фураж и продукты были припрятали в условленных местах вдоль всего пути следования. Раз в три дня бойцы пополняли запасы и пересаживались на свежих лошадей.
Даже Алекс вынуждена была признать, что эту часть программы Адроганс спланировал хорошо, хотя по-прежнему считала запросы его сильно завышенными. Возможно, таким образом он просто боролся с задержками в пути и воровством, обычным спутником таких операций. Так или иначе, того, что генерал заказал, хватило бы еще на половину такого же войска.
В этом полной мере проявился противоречивый характер Ад-роганса. Он предоставлял своим людям все, что нужно было для войны, но вместе с тем совершенно не жалел их. В своих маневрах Адроганс ставил силу на второе после скорости место, что было весьма спорным даже в более благоприятные времена. Бесспорно, при обороне Джераны от нашествия авроланов ему сопутствовал успех, однако, судя по его же отчетам, победы доставались ему за счет везения, а не в результате верно разработанной стратегии.
Если счастье отвернется от него раньше, чем кончатся запасы, Адроганс пропал.
Алекс вздрогнула и оглянулась на колонну. Еще один парадокс: ее Волки и отряд легионеров были единственными легкими кавалеристами в войске. То, что им отвели роль разведчиков, было разумно. Три отряда тяжелой кавалерии были удачно размещены на пути следования: если разведчики обнаружат врага за следующим холмом или поворотом, они в любой момент смогут перегруппироваться и нанести удар. Маги Вильвана ехали вместе с ними и находились в середине колонны, там, где им было безопасней всего или где они сами могли причинить наименьший вред (это уже зависело от взгляда окружающих на чародеев).
Алекс и сама произвела бы точно такую же расстановку сил, если бы ее мнением кто-нибудь заинтересовался. И то, что Адроганс с ней не посоветовался, ничуть ее не удивило. Удивило Алекс то, что генерал в этом случае интуитивно выбрал правильную тактику, хотя в боях, которые он провел, интуицией и не пахло.
Алекс сдвинула брови и, развернув Вэлора, двинулась вслед за своими Красными беретами. Случайно рядом с ней оказался Ворон. Он приветливо ей кивнул. По капюшону его стекала дождевая вода, и одна капля повисла на кончике носа. Он сдунул ее и улыбнулся Алекс.
- У ваших Волков появились попутчики.
- Да, Черные и Серебряные. А мне дали еще и группу телохранителей. - Отряд Волков усилили, теперь он насчитывал сто пятьдесят солдат, да плюс к тому им дали в помощь еще два отряда. Алекс командовала теперь группой из двухсот двадцати человек, включая офицеров. Вряд ли этого было достаточно для боевого генерала, но и само звание, и воинское соединение достались ей от короля Августа, поэтому вопросов ни у кого не возникало.
Алекс снова оглянулась на колонну.
- А вы разве не должны быть там, с Норрингтоном?
- Называйте его лучше Уилл. - Ворон небрежно пожал плечами. - Я предпочитаю быть рядом с разведчиками. Я ведь все-таки не тяжелый кавалерист, к тому же не привык, чтобы меня защищали. Но если вы возражаете против моего присутствия...
Алекс уже начала качать головой, но на мгновение задумалась. В нормальной обстановке ехать рядом с ним она бы не захотела, но сейчас Пери улетела в Гурвиргул, и поговорить ей было не с кем. Кузен Миша был в отряде королевской гвардии, и ее ранг и положение не давали ей возможности общаться с ним, не вызвав гнев его командира.
- Да нет, что вы. - Алекс увидела во главе колонны Резолюта. - Думаю, члены вашей группы плевать хотели на то, куда Адроганс или я захотим вас поставить.
Ворон засмеялся:
- Ну, не совсем так. Некоторые послушаются, и я буду среди них.
Она подняла брови:
- Вы не производите впечатления послушного человека, Ворон.
- Я слушаюсь тех, чье мнение я уважаю.
- Понимаю. - Девушка могла бы принять его слова за лесть, если бы не прозвучавшая в них искренность. Алекс внимательно на него посмотрела. - А вы уже составили мнение о нашем военачальнике?
- Да, и даже не одно, ваше высочество.

Предыдущая страница 21 Следующая страница


Крепость Дракона 22

- Зовите меня Алекс.
- Ни за что, даже и не просите. - Из глубины большого капюшона на нее смотрели серьезные глаза. - Я очень хорошо знаю свое место. Нет, подождите. Я хочу сказать не то, что вы, должно быть, подумали. Ваше желание установить со мной дружеские отношения я ценю чрезвычайно высоко. А что до прежнего нашего разговора, то на поле боя я с удовольствием выпил бы с вами из одной кружки и посчитал бы себя счастливчиком. Дело не в низком моем происхождении, исключающем фамильярность. Все гораздо больше: сейчас у нас с вами общие цели, но в той же самой войне может настать момент, когда цели эти разойдутся. То, что я вынужден буду сделать, может вызвать гнев генерала Адроганса, или короля Августа, или других людей, которые потребуются вам для освобождения Окраннела. Так что лучше будет нам сохранять официальные отношения.
Алекс нахмурилась:
- Я выросла среди гиркимов. У меня разве только крыльев нет и пуха, да есть манеры, заимствованные у учителей, но во всем остальном я гирким. Они обходятся без всяких этих условностей, так что мне здесь приходится трудно.
- Так было и со мной, - согласился Ворон, - пока события не заставили меня приглядеться к окружающим. Но я так ни к кому и не привязался.
- Я вас понимаю, Ворон, но хочу вам кое-что сказать.
- Пожалуйста, принцесса.
- Вы предположили, что цель моя - освобождение Окраннела. Это верно, но лишь отчасти. Моя цель - сохранить его свободным, а для этого нужно одно - уничтожить Кайтрин. Так что цели наши связаны более тесно, чем вы могли подумать.
Ворон сжал губы и кивнул.
- Вы правы, ваше высочество, благодарю за то, что поправили меня.
- Ошибки вы, судя по всему, допускаете редко. - Она улыбнулась ему. - Итак, вы сказали, что о генерале Адрогансе у вас имеется не одно, а несколько мнений.
Ворон оглянулся на кавалеристов Джераны. Темно-коричневые кожаные плащи; белая приготовившаяся к прыжку пантера на левой стороне груди. Копья дерзко смотрят в небо, словно угрожая проткнуть тучи, посылающие на них дождь. Всадники окружили Адроганса лесом копий.
- На приеме я решил, что он ведет себя вызывающе, впрочем, такой вывод сделать было нетрудно. Потом я имел возможность посмотреть на его людей, не на офицеров - нет, на солдат. Они у него все прекрасно подготовлены. Заботливо ухаживают за лошадьми. Нельзя сказать, чтобы они вовсе не пили, однако меру свою знают: я не слышал глупого бахвальства или ругани. Когда я попытался их спровоцировать, то получил в ответ суровые взгляды, но кулаки свои они попридержали.
- Выходит, и вы заметили определенный парадокс.
- Трудность в том, чтобы определить, какое из этих впечатлений верное. Если Адроганс - командир, умеющий воспитать людей, то этим можно объяснить его победы. Если же он некомпетентен и несдержан, то, возможно, все дело в его подчиненных: гордость заставляет их сделать то, чего не в состоянии добиться командир.
- Если верно второе ваше предположение, то вряд ли оно гарантирует успех нашей кампании.
- Это еще не самое худшее, о чем следует беспокоиться. - Ворон подался вперед и передернул плечами, чтобы размять спину. - Гиркимы будут нам очень полезны, но эльфийская инфантерия, которую доставят морем из Локеллина, сотрудничать с ними откажется. Пехота из Нализерро постарается как-то оправдать себя, ведь сулланкири, возглавляющий авроланов, - их земляк. Гвардия Окраннела и волонтеры тоже мечтают о героических поступках, и в целом управлять такой разнородной армией окажется очень трудно.
Алекс согласилась.
- Теперь самое главное - узнать, какая сила будет нам противостоять. Информация, которой мы располагаем, очень неясная, к тому же устаревшая, так что неизвестно, занимается ли сейчас Кайтрин укреплением страны или хочет разделить нас на части, а затем уже направить на нас войска, чтобы перебить нас поодиночке.
- Может, и так, хотя вряд ли.
- Почему?
Ворон пожал плечами:
- Последнее, чего она хочет, - это объединить против себя весь мир. Люди почувствуют вкус крови и решат, что Кайтрин уязвима. Контратаку ее они воспримут как признак отчаяния. Ей нужно переломить нам хребет в Окраннеле и сокрушить Крепость Дракона. Если ей это удастся, то желание людей сопротивляться ей испарится. Тогда Кайтрин сможет заключить с разными народами договоры о ненападении, после чего преспокойно их сожрет.
Алекс пальцем сбросила с носа дождевую каплю.
- Вы много думали о ее мотивах.
- У меня было для этого много времени. Четверть века назад Кайтрин предупредила нас, что вернется. Зачем? - Он вздохнул. - Чтобы мы ударились в панику, насторожились, а потом устали и забыли бы, как следует воевать, да и вообще зачем это нужно. Она придет, и мы перепугаемся, а в таком состоянии начинать сражение не следует.
- Вы полагаете, правильно начинать сражение под началом Адроганса?
- Не знаю. По крайней мере, у него большой военный опыт. - Ворон улыбнулся. - Возможно, у генерала имеются свои причины, по которым он вступил в борьбу с Кайтрин. Хорошо уже то, что он знает, как это надо делать.

ГЛАВА 46

Второй поход на запад Уиллу нравился куда больше, чем первый. Резолют большого скопления людей не любил и потому своим присутствием не слишком ему докучал, тем более что Уилл предпочитал ехать с конногвардейцами или с королевскими всадниками. Выходцы из Саварры, сильно напоминавшие Дрени цветом кожи и сложением, хотя и не такие крупные, утрачивали свою суровость, когда Уилл ехал рядом. Похоже, им нравилось, что в их рядах едет тот самый Норрингтон, а работу, которую воркэльф все-таки подбрасывал Уиллу, они рассматривали как часть солдатской службы.
Кроме воркэльфа Уилла беспокоили еще двое участников предстоящей кампании. Во-первых - Ломбо. Хотя панк и считал, что при нападении банды на Керригана Уилл повел себя правильно, он до сих пор внимательно следил за Норрингтоном. И дело было не столько в том, что он неотступно следовал за подростком, а в том, что, присев на корточки, изучал его следы, трогал их пальцем и даже обнюхивал.
Уилл понимал, что Ломбо рассматривает его как угрозу. Вор замечал, что панк поступает так же и в отношении некоторых других людей (а может, он только делал вид? ), однако бывало это не так часто. Раздражало его также и то, что Ломбо сделался добровольным телохранителем Керригана. Ну что такое Керриган в сравнении с тем самым Норрингтоном? А ведь Уиллу никто не прислуживал.
Вор пожал плечами. Может, и хорошо, что дикарь заботится о Керригане парень этот совершенно беспомощный. Уилл мог сделать сотни вещей, о которых Керриган и понятия не имел. В то же время подросток понимал, что и сам лишь недавно научился всему этому от Резолюта. Мелкие стычки между Орлой и Ломбо относительно того, как вести себя с Керриганом, проливали Уиллу бальзам на душу.
Квик и Дрени, похоже, переносили путешествие хорошо. Богатырю Дрени и лошадь дали богатырскую. Большую часть времени он проводил с отрядами тяжелой кавалерии. Командир легионеров Матрейв имел в составе своего легиона тяжелых кавалеристов, он и предложил Дрени поступить к нему на службу. Когда войско делало привал и устраивали состязания, Дрени неизменно оказывался самым сильным.
Всеобщим любимцем сделался и Квик, но по совершенно другим причинам. Зеленый Спринт порхал повсюду, постоянно изумляясь чему-нибудь совершенно обыкновенному. Солдаты быстро смекнули, что такую невинность можно обратить в свою пользу. Когда они проезжали мимо фруктового сада, кто-нибудь подбивал Квика на спор: они ставили перо, что, ему, дескать, не удастся сорвать яблоко с верхушки дерева. Квик тут же заключал пари, доставал яблоко и получал взамен перо, пуговицу или другой подобный хлам, который предлагали ему солдаты.
Частенько Квик возвращался с прогулки в поле с приставшим к голове лютиком. Он вроде бы и не замечал, что украсил себя таким образом, но когда на это обращали внимание другие, лихо заламывал цветок набок и, взвиваясь в воздух, совершал немыслимые спирали.
Каждый раз, когда Уилл смотрел на него, он не мог удержаться от улыбки, а часто и от смеха. Даже мрачный Резолют светлел в его присутствии. Когда Квик зарабатывал свои призы, он приносил их Уиллу, чтобы тот оценил их, а потом взял на хранение.
- Квик доверяет тебе, Уилл. У тебя ничего не пропадет.
Искреннее заявление вызывало смех: кому же не известно, что Уилл - профессиональный вор? И все же надувавшие Квика солдаты, глядя на безоглядное доверие его к Уиллу, постепенно меняли свое отношение к подростку, и с каждым днем пути все меньше и меньше людей, устраиваясь на ночлег, смотрели на него с подозрением.
Да разве принятые ими меры предосторожности остановили бы меня, если бы мне вздумалось что-нибудь у них украсть? Уилл улыбнулся. Они знали свое дело, а он знал свое. Уилл не понимал еще, откуда к нему пришло знание, как уничтожить Кайтрин, но решил, что со временем разберется.
На второй день пути, ближе к ночи, колонна подошла к Стеллину. Решено было разбить лагерь на заброшенном фермерском поле, к северу от города. Уилл вместе с Вороном собрался было устраивать на ночлег лошадей, когда к нему подъехал всадник из Джераны. Человек спешился и бросил Уиллу поводья своей лошади.
- Генерал Адроганс едет в город. Он хочет, чтобы ты сопровождал его, Уилл Норрингтон.
Уилл посмотрел на Ворона. Тот кивнул и встал на ноги. Всадник махнул рукой:
- Генерал хочет, чтобы Норрингтон ехал один. Охрана у него будет.
Ворон прищурился:
- Очень хорошо.
Всадник помог Уиллу сесть в седло и показал рукой на поджидавшего его в окружении уланов генерала. Уилл пришпорил большого гнедого мерина, а тот так сильно взбрыкнул, что чуть не выбил подростка из седла. Уланы расступились при его приближении и рассредоточились по дороге так, чтобы не слышать их разговора их с генералом.
Командующий кивнул Уиллу в знак приветствия:
- Ты хорошо переносишь путешествие.
Уилл пожал плечами:
- Мне что! Лошади везут.
- Верно. - Генерал улыбался, но Уилл знал, что улыбка эта - дань вежливости. - Ты в этом городе уже бывал?
- Да, месяц назад. Там были Ворон, Резолют и принцесса. Смотреть там особо нечего.
- И тем не менее придется посмотреть. - Серые глаза генерала сощурились. - Скажи мне, Уилл, а что обо мне говорят?
Этот небрежно заданный вопрос поразил Уилла.
- Не могу вам сказать, сэр.
Ноздри генерала раздулись, а глаза широко раскрылись.
- Что?
Уилл вскинул подбородок:
- Вы хотите знать, что о вас говорят другие люди, вот их и спросите. Я не трепло, которое продает друзей.
Несколько минут они ехали в молчании, потом на губах Адроганса появилось подобие улыбки.
- Значит, я могу не бояться, что ты передашь другим мои слова?
- Вы мне не друг.
Адроганс широко улыбнулся, повернулся в седле и внимательно посмотрел на Уилла.
- В этом ты прав, однако я - твой союзник. У нас общий враг, и мы доставим Кайтрин неприятности.
- Я хочу ее убить, - кивнул Уилл.
- Цель замечательная. Только сделать это нам придется вместе. Союз, который нам нужен, может быть образован только на основе взаимного доверия. - Он снова прищурился. - Только скажи мне, почему я должен, полагаясь на одно лишь происхождение, доверять мелкому воришке?
- А почему только на основании того, что вам постоянно везет, я должен доверять заносчивому и эгоистичному генералу?
Адроганс рассмеялся:
- Вот, значит, что думают обо мне твои друзья.
Щеки Уилла вспыхнули.
- Вы меня поймали. О каком же доверии тогда можно говорить?
- Нет, ты не прав. - Лицо генерала стало непроницаемым, хотя говорил он очень эмоционально. - Ты - человек лояльный, но немного политически незрелый и, похоже, слишком импульсивный. Тебе не откажешь в характере и в том, что ты способен инстинктивно ответить ударом на удар. Возможно, после определенной тренировки ты добьешься замечательных успехов.
Дело в том, Уилл, что ради нашего общего успеха я обязан тебе доверять. И я верю в то, что доверять тебе можно, остается лишь выяснить, до каких пределов это доверие может доходить.
- До каких пределов? - возмутился вор.
- Достаточно знать, что ты можешь выступить в более важной роли, нежели приманка. Ты достаточно умен, чтобы понять: тебе отвели именно такую роль. Мы начали военную кампанию. Красть здесь нечего. Ты нечто вроде знамени для тех, кому хочется верить в то, что Кайтрин возможно победить, и одновременно - средство, которое, поможет ее отвлечь.
- Для того чтобы понять это, не нужно быть Великим магистром Вильвана, - презрительно бросил Уилл.
- Прекрасно. - Адроганс провел рукой по подбородку. - Тебе придется понять, Уилл, что этой кампании я придаю чрезвычайно важное значение. Я знаю, с какой надеждой смотрит на нее всякий, кто в ней участвует. Я проведу ее так, как сам считаю нужным, потому и ты, и твои друзья почувствуют, что советами вашими я пренебрегаю. Если я увижу, что ты или они могут оказаться мне полезны, то обращусь к вам. Если нет - вы останетесь в резерве, и никакие мольбы не помогут.
- Стало быть, наша работа будет заключаться в ничегонеделании, пока вы не сочтете нужным что-нибудь нам предложить?
- Да.
- А что, если мы не согласимся с тем, что вы будете делать?
Адроганс поднял подбородок и провел по шее затянутой в перчатку рукой.
- Командование операцией на меня возложили не без причины. Знаю, у меня полно хулителей и меня есть за что критиковать. Но, как ни странно, несмотря на все критические замечания, я одерживаю победы, И это никому не опровергнуть.
Уилл нахмурился. Они в это время поднялись на холм и посмотрели сверху на Стеллин.
- А что, если то, что о вас говорят, правда? Что, если вам указывают на недостатки, из-за которых можно проиграть войну? И уже следующая наша битва может обернуться поражением?
- Я знаю это куда лучше тебя, Уилл, и принимаю все меры предосторожности, чтобы этого не произошло. - Генерал посмотрел на него и кивнул в сторону города. - Пора, горожане должны увидеть своих освободителей.
Адроганс пришпорил коня, и мерин Уилла охотно последовал за ним. Из «Кролика и Клетки» вышла небольшая толпа. Уилл узнал Квинтуса, стоявшего впереди.
Генерал остановился прямо перед ним, так что Квинтус даже слегка попятился.
- Я - генерал Марк Адроганс из Джераны. Вы, я полагаю, обо мне слышали и сейчас трепещете от страха. Времени на разговоры у нас немного. Так что заканчивайте побыстрее с изъявлениями преданности. Перейдем сразу к делу.
Квинтус потупился:
- Вы оказали нам честь, милорд.
- Ну разумеется, - процедил Адроганс и наморщил нос. - Думаю, вы еще больше обрадуетесь: ведь я привез с собой Норрингтона, вашего земляка и спасителя мира.
Люди разинули рты и низко поклонились Уиллу. Он было удивился тому, что никто его не признал, а потом вспомнил, что на нем маска. Вряд ли они догадаются, что видят его не первый раз. Если только...
Он посмотрел по сторонам, отыскивая взглядом Сефи, но ее не было видно. А спросить нельзя: они его тогда сразу узнают, а этого он ни в коем случае не хотел. Почему не хотел, он и сам как следует не понимал. Возможно, потому, что увидел в глазах людей искру надежды. Если они узнают, кто я на самом деле, искра эта погаснет.
Адроганс громко хлопнул в ладоши:
- Да, да, вы, без сомнения, взволнованы. Это заметно. Вы должны кое-что сделать. Во-первых, держаться подальше от Норрингтона. Продукты у нас есть, хотя и не в достаточном количестве. Могу ли я в вашем чудном заведении обзавестись тремя бочонками бренди? Две тысячи людей испытывают жажду.
Владелец таверны вытер руки о грязный передник.
- Так много бренди у меня нет, милорд. Я готов нагрузить вам телегу бочонками с элем, а лично для вас найдется бренди.
- Отлично. - Адроганс кивнул своему солдату, и он швырнул Квинтусу толстый кожаный кошелек с золотыми монетами, которые звякнули, когда он их поймал. - Кроме того, мне нужно пятьдесят голов скота. Пригоните их к завтрашнему утру в Нормонт. Заплатим, разумеется, золотом. Распределите этот скот среди людей по справедливости, чтобы никто от этого не разбогател и никто не обеднел. Можете бросить жребий, если хотите. Те продукты, что мы оставим в Нормонте, должны быть отправлены на городские склады и дожидаться там нашего возвращения, однако вполне вероятно, что они пригодятся вам самим зимой.
Уилл увидел полдюжины молодых людей с дорожными мешками. У каждого из них за плечом висели лук и колчан со стрелами. Были они на вид чуть старше его, и глаза у них горели нетерпеливым огнем. Было очевидно: им не терпится вступить в войско.
Адроганс тоже все это заметил.
- Прекрасно, вижу, что в Стеллине имеется народное ополчение. Вам оно необходимо. Охраняйте же свой город хорошо, парни! Ваше присутствие позволяет мне не оставлять в городе своих солдат. Мне одной заботой меньше, а Кайтрин - одной тревогой больше.
Уилл, слушая Адроганса, почувствовал, как у него бегут по коже мурашки. Хотя заносчивость и высокомерие, которые он заметил у генерала, никуда не делись, он заметил у него теперь и другие черты характера. Всего несколько слов, и фермерские сыновья, которые, казалось, должны были упасть духом из-за крушения своих надежд, почувствовали, что, оставаясь в городе, они оказали неоценимую услугу генералу. Армия, таким образом, не допустила в свои ряды нетренированных, неумелых юнцов, они, однако, в случае чего, будут оборонять свой город с утроенной энергией.
На дороге с Уиллом разговаривал умный, проницательный аналитик, сейчас же Адроганс показал себя в новом свете. Два человека в одном, отличающиеся друг от друга как небо от земли, уживаются в одном. Адроганс манипулировал горожанами Стеллина с умением шулера, облапошивающего свою жертву. Жители Стеллина будут вспоминать потом о смелом бесшабашном человеке, возглавившем войско, чтобы уничтожить Кайтрин. Да им еще покажется, что армия была в два раза больше, чем на самом деле.
Адроганс взглянул на Уилла:
- Отправляемся, лорд Норрингтон, наша работа здесь сделана. От всей души благодарю вас, жители Стеллина, и желаю вам безопасного будущего.
Адроганс развернул лошадь, и вся компания двинулась назад, в Нормонт. Уилл чуть придержал лошадь, не желая ехать рядом с генералом и продолжать разговор. Если он захочет, тоже поедет медленнее.
Уилл снова вздрогнул. Он восхищался умением Адроганса манипулировать людьми, однако это наводило на размышления. А что, если он манипулирует всеми нами? Вор быстро прокрутил в уме открывшиеся ему стороны характера генерала: манипулятор, заносчивый собеседник, некомпетентный военачальник, хотя и весьма умный человек. Он не знал, чему здесь можно верить, и покачал головой: все эти противоречивые качества нашли себе пристанище в одном человеке.
Возможно, мы с ним в чем-то похожи. Никто не видит во мне Норрингтона, пока не придет решительный момент. Уилл посмотрел на широкую спину Адроганса. Будем надеяться, что настоящий Адроганс заявит о себе, когда настанет время.

ГЛАВА 47

Умом Керриган понимал: настанет же когда-нибудь в его жизни момент, когда ему снова станет тепло и сухо, а живот будет набит, но сердце шептало, что до этого дня не ближе, чем до Вильвана и его комнаты в башне. В горах Гирвиргула всадники сильно промокли под ледяным дождем. Все утверждали, что в такое время года это - совершенно небывалое явление, и каждый понимал, что и здесь не обошлось без магии; непонятно только, почему никто из магов Вильвана ничего с этим не сделал.
Военные маги словно не замечали шепот и выразительные взгляды солдат. Керриган же изо всех сил старался объяснить, что управлять погодой они умеют не больше, чем, скажем, солдаты - варить пиво или водить корабль. В ответ на его объяснения хотя бы один солдат обязательно заявлял, что он умеет либо варить пиво, либо управлять кораблем, и аналогии адепта тут же рушились.
Керриган скоро понял, что раздражает солдат. Им страшно не нравился его храп, и они говорили, что такой громкий звук может выдать их врагу. Высказывание это было совершенно абсурдным: бивачные костры были видны издалека. Маг разочаровался в солдатах. То, что им не нравился его храп, вообще-то можно было понять, но логические рассуждения друзей ему не прибавляли. Узколобые солдаты предпочитали предрассудки и предубеждения возможности думать.
Иногда Керриган завидовал их ограниченности, потому что она позволяла им радоваться самым простым и банальным вещам. Они, например, рады были, что могут есть сколько душе угодно, а Керриган просто ненавидел солонущую сушеную говядину и печень, твердую, словно камень. Более вкусную еду, такую как местные фрукты и овощи, делили между всеми поровну. Чего только не предлагал Керриган сприту в обмен на то, чтобы тот принес ему что-нибудь вкусненькое, однако порывы его не находили отклика у крылатого создания.
Даже Квик не хотел иметь с ним дело. Военные маги уважительно относились к Орле. Все они были моложе ее, и, постоянно стараясь не отстать от них, Орла сильно уставала, выплескивая свое раздражение на адепта. Во время остановок она требовала, чтобы он выполнял разные мелкие поручения, которые Ломбо счастлив был бы исполнить. Керриган понимал бессмысленность подобных поручений и исполнял их медленно и с явным недовольством.
Орла приказала ему заниматься с военными магами, но очень скоро уроки эти закончились, вызвав недовольство обеих сторон. Он способен был нейтрализовать любые заклинания, которые они на него направляли. Потом Керриган сам атаковал их заклинаниями. Военные маги заранее знали о нападении и принимали все меры к обороне, однако атака его оказывалась такой сильной, что оборона их тут же разрушалась. В результате маги у него ничему не научились, а сам Керриган не узнал от них ничего нового, поэтому и прекратил занятия.
Ломбо старался составить ему компанию, но панк в этой операции бы так же неуместен, как и Керриган. Дикарь то и дело удалялся от колонны и пропадал иногда несколько часов, а потом возвращался с каким-нибудь цветком или корнем дерева или еще с какой-нибудь диковиной, которые ненадолго отвлекали Керригана. К сожалению, Ломбо очень редко приносил адепту какую-нибудь еду.
Самым неприятным для Керригана был приказ Орлы не использовать магию для облегчения своего положения. Для него было бы детской забавой отправить бурдюк к ручью, находившемуся от них в четверти мили, но Орла и слышать об этом не хотела. Керриган торговался: говорил, что он может обеспечить водой и других людей, хоть всю экспедицию, но она наотрез ему отказывала, заставляя идти его к ручью своими ногами и набирать там воду. Он считал это бессмысленным, хотя и замечал дружелюбные кивки солдат по пути к ручью и обратно.
Лошадь Керригана вышагивала по узкой горной дороге. Серое небо, туман, мокрый камень и еще более мокрые солдаты - вот и все, что можно было увидеть. Стены каньона поднимались до самых туч, а мгла, спускаясь, облизывала штандарты хищными языками. Все это наскучило Керригану, и он закрыл глаза.
В животе забурчало, и Керриган потер его рукой. Плащ, надетый поверх робы, от холода не защищал. Адепт содрогнулся, шмыгнул носом и, вытащив руку из-под плаща, обтер нос рукавом. Мокрая шерсть пахла совершенно отвратительно, но когда Керриган гадливо дернул носом, у него начался насморк.
Лошадь вдруг остановилась. Адепт услышал, как едущий впереди него всадник изумленно охнул. Скривившись, Керриган открыл глаза. Поморгал, чтобы лучше видеть, и тоже изумился.
Горная дорога делала поворот, обходила небольшую возвышенность и серпантином шла вниз, в западном направлении. С правой стороны от нее отходила другая дорога, которая через какой-нибудь десяток ярдов ныряла под огромную арку. Две мужские фигуры, выточенные из камня, грозно смотрели вперед и вниз, прямо на приближавшихся к ним всадников. Обе фигуры распустили крылья, и те, что были обращены друг к другу, образовывали арку, а наружные указывали на восток и запад.
Всадник, выведший Керригана из задумчивости, снова поехал, а Керриган двинулся за ним. Он знал легенду о гиркимах. Кирун взял в плен принца эльфов вместе со свитой, а потом, пользуясь магией, заставил его слюбиться с арафти, мифической женщиной-птицей. В результате появились первые гиркимы. Они уже случались друг с другом, но эльфы смотрели на них как на дикарей и насильников. Они не хотели иметь с ними ничего общего, и тогда урЗрети по каким-то только им известным причинам создали для гиркимов Гирвиргул.
Пока Керриган не увидел своими глазами арку, он никогда над этим особо не задумывался. УрЗрети создали в горах крепости... Керриган знал это так же твердо, как то, что в неделе десять дней, а в месяце три недели. Но, увидев арку, он поразился: какие же надо было приложить усилия, чтобы создать это из ничего! Он припомнил, что многие предполагали, будто бы урЗрети создали Гирвиргул из чувства неприязни к эльфам, но сейчас он не мог с этим согласиться: одна эта арка подсказала ему, что руководило урЗрети нечто большее.
Арка поднималась на огромную высоту, и у Керригана мелькнула мысль, что ни к чему было строить такую громадину. Он смотрел наверх, следя глазами за маленькими ручьями, стекавшими вниз, и вдруг улыбнулся: арка ведь была сделана для крылатых людей, так что удивляться надо было тому, что внизу проложили дорогу для всадников, а вовсе не высоте этого сооружения.
Дорога по-прежнему вела в горы. Они сделали еще несколько кругов; в подставках, прикрепленных к стенам чуть выше уровня глаз, танцевало пламя факелов, но мглы оно не разгоняло. Тени и золотой свет словно дразнили путников, не давая им как следует разглядеть фрески. Те, что были написаны на нижней части стены, выглядели вполне идиллически: фигуры гиркимов - порхающие в воздухе, или собирающие фрукты, или охотящиеся. Наверху изображений было больше, но там не было света, и это натолкнуло адепта на догадку: должно быть, в темноте гиркимы видят лучше людей.
Он потянулся было рукой к глазам, собираясь произнести заклинание, которое дало бы ему возможность увидеть то, что видели они, однако передумал. И как ни странно, вовсе не из-за Орлы. Керриган удержался, потому что после того, как он увидел арку, в ней не стало ни жизни, ни загадки; она превратилась в обычный предмет. Используя магию, он наверняка узнает тайну, но с ним произойдет то же превращение, сделав это, он и страну сделал бы таким же голым фактом. Узнав слишком много, я убью Гирвиргул, а этого я вовсе не хочу делать.
Юноша удивился собственным рассуждениям. Всю свою жизнь он старался понять. Тем поразительно было то, что сейчас он добровольно отказывался разобраться в чем-то, однако в глубине души адепт понимал, что принял правильное решение.
Дорога выпрямилась, и они въехали в огромное помещение конусообразной формы, залитое светом. Сюда бы полностью поместилась башня Великого магистра. В стенах - темные арки, а в центре помещения - пылающий костер. Если каждая такая арка ведет в дом...
В Гирвиргуле было не столько жителей, сколько в Ислине, но несколько тысяч их там наверняка насчитывалось. Л значит, гиркимов куда больше, чем я до сих пор предполагал.
Пламя взвилось до самых небес. Керриган посмотрел на пляску огня и улыбнулся; но тут огонь вдруг внезапно погас, и он оказался в темноте. Когда юноша снова прозрел, он увидел, что Орла, стоя рядом с Уиллом Норрингтоном и другими, машет ему рукой. Он пустил лошадь в их сторону и увидел, что Ломбо прыгает рядом с ним.
Керриган неуклюже спешился и на всякий случай встал рядом с лошадью, чтобы схватиться за нее, если вдруг ноги не выдержат.
- Магистр, это невероятно.
Она согласилась, нагнув седую голову.
- Согласно. Я и понятия об этом не имела.
Керриган обратил внимание на загадочный тон.
- А вы знали, что мы сюда направляемся?
Орла помотала головой, и в этот момент к ним подошел Ворон.
- Никто не знал. Мы знали лишь, что поедем через Гирвиргул, потому что объезжать горы - значит истратить несколько лишних дней. Я вместе с принцессой Алексией ехал впереди, когда нас нагнала Перрин. Она, вообще-то говоря, прилетела сюда собрать Военных Ястребов, чтобы они присоединились к нашему войску. Когда девушка рассказала им о том, что произошло в Ислине, а также о присутствии в нашем войске генерала Адроганса и Норрингтона, Аусаи Тириго распорядился, чтобы колонна прибыла сюда - отдохнуть и как следует подкрепиться.
Живот Керригана громко откликнулся на последние слова. Орла с упреком взглянула на воспитанника и отвернулась.
- А вы когда-нибудь бывали здесь, Ворон?
Он покачал головой:
- Нет, никогда. УрЗрети хорошо спрятали это место. Если бы Тириго не пожелал, чтобы мы нашли его, мы бы так и продолжили путь, не зная, что находится рядом. Принцесса Алексия здесь выросла, но до ее приезда сюда лет сто здесь не ступала нога человека. С тех пор здесь побывало всего несколько человек, и это были ее учителя.
Ворон торопливо прибавил:
- А знаю я это только потому, что присутствовал при том, как Пери объявила принцессе о приглашении, ну а по дороге она меня и посвятила в эти детали.
Уилл улыбнулся и немного напыжился.
- Мы все-таки не простая компания. Потому и неудивительно, что они решили нас пригласить.
Ворон рассмеялся:
- Я вам еще не все сказал. Тириго пригласил нас не для того, чтобы чествовать. Чествовать они будут принцессу, а мы просто будем при этом присутствовать. Они ею очень гордятся и хотят, чтобы никто в этом не сомневался.

ГЛАВА 48

Въехав под высокие своды, Алекс бросила поводья капитану Агитэру и спрыгнула с седла. Сняла плащ, швырнула его одному из юнцов, что скорчились в темном углу. К нему кинулись другие гиркимы и устроили потасовку. Краем глаза Алекс увидела, как один, торжествуя победу, схватил плащ. Такая сцена ее ничуть не удивила.
Она громко рассмеялась и вскрикнула, подражая победоносному кличу гиркима. Ее не беспокоило, как отнесутся к такому поведению Волки; гораздо хуже, если она уронит себя в глазах гиркимов. Если бы она была сейчас одна, то совершенно забыла бы о человечьем декоруме: скинула бы одежонку и вернулась в лоно семьи. Не имея такой возможности, Алекс стянула перчатки, сняла сапоги и поднялась на высоченную каменную ступеньку.
Все тело горело: она отвыкла от этого упражнения, однако девушка тут же улыбнулась. В Гирвиргуле Алекс не была вот уже два года и скучала по нему, но до какой степени ей его не хватало, она поняла, лишь когда въехала в каменный вестибюль. Тут-то она и ощутила, какая боль сидела все это время в сердце. Такое множество вещей заполняло мое время и отвлекало внимание, но ни одна из них не могла заменить мне дома, по которому я тосковала.
Алекс пробежала по узкому выступу к большому круглому отверстию и нырнула в него, издав приветственный клич, после чего, застыв на пороге, счастливо улыбнулась поджидавшему ее квинтету гиркимов.
Перрин стояла между матерью - Ланлитгри и отцом - Прейкнозери. Она, как и ее брат Октрас, унаследовала черты родителей, происходивших из касты Когтя: темно-коричневый пух на спине, коричневый с белыми пятнами - на груди и темный пушок затейливого рисунка вокруг глаз и на щеках. Будучи мужчиной, Октрас был крупнее Пери, но не менее красив.
Алекс была совершенно уверена в том, что пятого гиркима в этой группе она до сих пор не видала. Женщина с угольно-черным оперением, за исключением плеч и частично крыльев, где оно было ярко-красного цвета. Такая окраска и стройное, изящное тело говорили сами за себя: она из касты Быстрокрылых. Глядя, как бережно прижимает ее к себе Октрас, Алекс тотчас поняла, что старейшины Когтей сокрушаются о том, что в следующем поколении потеряют воинов.
Алекс бросилась им навстречу, и ее чуть не задушили в объятиях. Теплый пух щекотал ее лицо и руки.
- Как же давно я не была дома. - Она еще что-то хотела сказать, но к горлу подкатил комок. И девушка отстранилась, чтобы утереть слезы. Прейкнозери помогал ей: спрятав когти, он провел большим пальцем по ее щеке. Она взяла его руку, прижала к своей щеке, а потом повернула и поцеловала ладонь.
Старший гирким улыбнулся:
- В этом гнезде для тебя всегда найдется местечко, Алексия.
- Спасибо.
Октрас погладил Алекс по плечу, а другой рукой подтолкнул к ней Быстрокрылую.
- Сестра, это - Сеграи, она будет моей женой.
Быстрокрылая застенчиво улыбнулась и протянула руку Алекс. Принцесса осторожно обняла Сеграи и взяла ее за руку. Первоначальная скованность тут же исчезла. Сеграи быстро поцеловала Алекс в шею, и они отстранились друг от друга.
- Рада познакомиться с тобой, Сеграи. Октрасу явно повезло.
Сеграи кивнула и прижалась к жениху.
Сильные руки взяли Алекс за плечи и повернули к себе. Ланлитгри отступила на шаг, внимательно осмотрела ее янтарными глазами.
- Выглядишь ты хорошо, ничего не скажешь.
- Да, мама, я хорошо себя чувствую. - Алекс улыбнулась. - Особенно сейчас, когда вы оказали мне честь своим приглашением.
- Да я бы тебя похитила, если бы они не согласились тебя пригласить, - вскричала Пери.
Прейкнозери покачал головой:
- Это она придумала, после чего между Султанами и Мудрецами разгорелся спор. Перрин рассказала им о твоих подвигах.
- Она рассказала о Норрингтоне, и о сулланкири, и о драконе! - Темные глаза Сеграи широко раскрылись. - А рассказывала она совершенно замечательно.
Алекс кивнула.
- Если уж тебя хвалит представитель Быстрокрылых, сестра, то я в этом не сомневаюсь.
Пери горделиво улыбнулась:
- Меня даже сам Тириго пригласил, чтобы я и ему рассказала. А потом он закончил дебаты и сказал, что пожалует тебе титул Крыла.
Принцесса заморгала:
- Но...
Прейкнозери положил руку ей на плечо:
- Понимаю, трудно принять такой титул, когда у тебя нет крыльев.
Алекс подняла руки:
- Нет нет, не в том дело. Просто я ничего не сделала для того, чтобы удостоиться такого титула. Вот ты действительно по праву получил титул Железное Крыло и не раз подтвердил, что действительно его заслужил. А то, что сделала я, ничего не значит.
- Нет, дочка, то, что ты сделала, наполнило наши сердца гордостью. - Прейкнозери прижал трехпалую руку к груди. - Я - Коготь, а не Быстрокрылый и не Султан, но даже я понимаю, что ты и твой успех значат для нас. То, что рождению нашему мы обязаны Кируну, пятнало нашу репутацию. Когда твой отец доверил тебя нам и когда Август убедил остальных, в том, что тебя следует здесь оставить, то на нас стали смотреть по-другому. Я имею в виду, разумеется, не эльфов, а людей. Август послал к тебе лучших учителей, мы этого сделать не могли. То, что они у нас увидели, изменило мнение людей о нас.
- Ну а я-то ничего не сделала, я просто была здесь и видела то же, что и приходившие сюда люди.
- Вот это наши Мудрецы и обсуждали, - улыбнулся Железное Крыло. - Ты можешь говорить, что ничего не сделала. Ты забыла обо всем, что сделала, пока росла у нас. Мы ведь не люди. И детей наших воспитываем не так, как они. А ты здесь выжила. И расцвела. Некоторые ведь думали, что ты кукушонок, подброшенный к нам в гнездо, с тем чтобы погубить наших детей. Ты доказала всем, что они не правы. Ты заслужила свой титул, хотя у тебя и нет крыльев. Вся твоя жизнь это подтверждает.

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

Алекс снова начала протестовать, но Пери схватила ее за плечи.
- Сестра, не кипятись и не спорь. Все, решено. Будем готовить тебя к церемонии.
- Гм... сестренка, у меня с собой только дорожная одежда, а понятие о моде здесь в корне отличается от общепринятого.
Пери подмигнула:
- Вот почему Сеграи и предложила нам помочь.
- Я сочту это за честь, принцесса.
Алекс чуть поколебалась и кивнула:
- Ты сделаешь так, чтобы я выразила гиркимам должное уважение?
- Все сделаю: и живые крылья, и мертвые, и те, что еще в яйце, - им будет чем гордиться.
- Хорошо. - Алекс взглянула на Пери. - Но что подумают Волки?
- А нам что за дело? Они для нас никто, всего лишь прохожие. - Пери обняла Алекс за плечи и повела ее к отверстию в стене, ведущему к спальне. - Ты - одна из нас, а остальное не важно.
Уилл улыбнулся: в отведенной им комнатушке он мог выпрямиться в полный рост, а вот Ворон этого не мог. Радовался он, разумеется, не тому, что Ворон испытывает неудобство, а тому, что сам он не должен постоянно помнить о том, что может невзначай стукнуться головой о потолок. Гирким, черная женщина с красными крыльями, привела их маленькую компанию в коридор, опоясывающий главную площадку по периметру. От коридора этого отходили другие - поменьше, с темными дырами, прорубленными в стенах. Отверстия эти были такими низкими, что даже Уиллу при входе пришлось наклонить голову. За каждым таким отверстием находилась маленькая комната цилиндрической формы с вырубленными из камня кроватями и маленькими нишами в стенах, служившими в качестве полок. В нескольких нишах стояли зажженные лампы.
Уилл молчал, пока женщина-гирким не ушла. Она была не выше Уилла, и крылья ее еще не полностью сформировались. А то, что она женщина, это он сам решил, потому что сложение ее было очень изящное, хотя ни груди, ни других выпуклостей он у нее не приметил. Уилл решил, что она еще не достигла половой зрелости и что крылья и все другое у нее со временем разовьются.
Ворон издал стон, вытянувшись на соломенном матрасе, покрывавшем каменное ложе.
- Сухо и даже чуть мягче, чем вчера на голой земле. Годится.
- Вы собираетесь спать?
- А у тебя есть какие-нибудь возражения?
- Я хочу пойти на экскурсию. - Уилл неопределенно махнул рукой в том направлении, где, как он полагал, был костер. - Вы заметили, как у них тут все устроено? Они выдолбили огромную гору. А гиркимы, вы обратили на них внимание? Среди них есть такие, которые похожи на ястребов, а та, что привела нас сюда, напоминает ворона. Там, наверное, и другие есть...
- Уилл, разве ты не понял, что мы не можем ходить, где вздумается?
- А почему бы и нет? Это же просто. Я не видел, чтобы у них были расставлены часовые. - Он переплел пальцы. - Вскарабкаться по декоративным колоннам - плевое дело...
Ворон приподнялся на локте и прищурился.
- Должен сделать тебе два заявления. Во-первых, принимая во внимание прежнюю твою карьеру, я догадываюсь, что ты, должно быть, не подумал о том, что если людям хочется, чтобы ты осмотрел их владения, то они сами пригласят тебя и устроят экскурсию.
Уилл наморщил нос:
- Это я понимаю, но, может, они просто забыли.
- Оставайся при своем мнении. Второе и более важное заявление. Ты - тот самый Норрингтон. Гиркимы - наши союзники. Они хотят нам помочь. То, что они нас к себе пригласили, - событие экстраординарное. Поэтому, коль уж мы стали их гостями, вести себя должны безупречно.
- Ладно, но может, вы говорите это потому, что вы уже старик? Ворон перекатился на спину и громко рассмеялся.
- Ох, ох, Уилл! - Он долго смеялся, а потом вытер глаза. - Ну и насмешил же ты меня!
- А я и не собирался.
- Тем более получилось смешно. - Ворон посмотрел на него. - Бывают моменты, когда мне кажется, что ты понимаешь серьезность ситуации, но иногда, ну вот как сейчас, ты совершенно об этом забываешь.
- Я ничего не забыл. - Уилл уселся на кровать. - Просто временами бывает скучно.
- Как во время сражения на Вильване.
- Нет, там было здорово. - Вор улыбнулся, но тут же вздрогнул. - И в то же время ужасно.
- Так обычно и бывает, Уилл. Ты наверняка слышал много разных песен, описывающих ту или иную кампанию, но все они описывают лишь волнующие или трагические моменты. Если потом сложат песню о нынешней нашей операции, то о визите к гиркимам, возможно, и упомянут, но уж точно позабудут о промокших под дождем лагерях и о грязных дорогах, в которых вязнут копыта лошадей.
Ворон улыбнулся:
- Ну а я собираюсь спать. Когда мы понадобимся, за нами придут, а мы к тому моменту должны отдохнуть.
- Лично я спать не намерен.
- Тогда, если уж тебе так не терпится побегать, надень хотя бы сухие носки. Твои чавкающие сапоги слышны за милю.
Уилл поворчал, но все же стянул сапоги, а потом и носки. Отжал их и сунул в одну из ниш. Покопался в переметной сумке, нашел сухие носки, надел их, а потом решил прилечь на минутку. Он не стал стонать, как Ворон, но спина его болела.
Уилл пошевелил немного плечами и закрыл глаза. Он полежит совсем капельку, вот только спина перестанет болеть. Он подумал, что, должно быть, много чего интересного скрывается в темных закоулках верхних этажей. Но прежде чем фантазия расцветила корыстолюбивые замыслы Уилла, темнота окутала его, точно одеялом, и он крепко уснул.
О том, сколько он проспал, Уиллу мог догадаться лишь по тому, как он проголодался. Маленькая коричневая девочка-гирким пришла за ним и Вороном и монотонным глухим голосом объявила, что их ждут. на пир. Каждому она вручила кусок прозрачной шелковой материи. Тканью этой можно было воспользоваться либо в качестве набедренной повязки, либо как шарфом. Девочка сказала, что вернется, как только они будут готовы.
Юный вор взглянул на Ворона:
- Я уже научился одеваться по случаю приемов, но понятия не имею, что делать с этим.
Ворон улыбнулся.
- Я тоже боюсь, что это не мой размер. - Он снял оленью тунику, и на поросшей седыми волосами груди Уилл заметил у него три параллельных шрама, тянувшихся от ключицы к бедру. На теле были и другие шрамы, но не такие длинные и не такие старые.
- Гиркимы не придают особого значения одежде, поэтому им все равно, оденемся мы или нет.
- Так вы, наверное, наденете ее как набедренную повязку? Ворон покачал головой и повязал серебристую ткань как шарф, протянув его от правого плеча к левому бедру. Он завязал концы и заткнул их за пояс.
- Не думаю, что замерзну возле костра, к тому же и еда будет горячая. Стоит рискнуть.
Уилл поднял брови, а потом сложил свою ткань, обернул ее вокруг головы над маской, как повязку, и аккуратно завязал, оставив длинные концы болтаться по спине.
- Вы, стало быть, не будете прятать ваши шрамы? Думаю, что те три длинных достались вам от руки гиркима.
Ворон нахмурился и покачал головой:
- Мне казалось, что ты и раньше их видел. Нет, это был не гирким.
- А кто же тогда? - не отставал Уилл. - Темерикс?
Ворон кивнул:
- Давно это было. Темерикс, прежде чем позавтракать, решил поиграть со своей едой.
- Не помню, чтобы слышал такую песню о Вороне Кедина.
- Ее и не существует. Да ладно, все это пустые разговоры. Твоя повязка смотрится неплохо. - Ворон подмигнул Уиллу, поднялся и, нагнув голову, приготовился последовать за проводником. - Я просто уверен, что пир покажется тебе куда более интересным, чем наши с тобой беседы.
Уилл хотел придать себе небрежный вид, но сделать это рядом с гиркимами оказалось невозможным. Похоже, что возле костра собралось все население Гирвиргула и вся армия. Внешнее кольцо присутствующих расселось на каменных галереях, окружавших центральную площадку. Все здесь, как показалось Уиллу, были совсем юными, с неразвитыми крыльями и рассаживались, приблизительно сообразуясь с цветом своего оперения.
Тех, что сидели внизу, рассадили по определенной схеме. Гостей разделили на группы и отвели им семь рядов: в первом ряду сидел один человек, во втором - два, в третьем - три и так далее вплоть до седьмого ряда. Оставшиеся двое из такой группы (обычно это были старший офицер и самый лучший солдат) садились среди почетных гостей. Гостевые треугольники острым углом указывали на костер, а гиркимы, занимавшие промежуточное положение, образовывали такие же треугольники, только их острый угол смотрел в противоположную от костра сторону. Треугольники эти дважды опоясывали весь огромный зал. Третий круг состоял исключительно из гиркимов.
Шелковые ткани вручили только почетным гостям. Каждый распорядился подарком в зависимости от своего вкуса и умения. Резолют явился в набедренной повязке и выглядел, как всегда, великолепно. Мускулы под кожей так и играли, и каждый мог вволю налюбоваться татуировкой. Гиркимы приводили гостей в восхищение своим ярким оперением, а Резолют, ничуть им не уступая, воздействовал на зрителей по-своему.
Керриган тоже уважил обычаи гиркимов, но на него лучше было не смотреть. Дрени - другое дело. Он, как и Ворон, явился в шарфе. Еще несколько человек повязали ткань на голову или руку. Вот и Орла обернула шелк вокруг руки, только концы ткани у нее не болтались: она заплела их в косу и, пропустив по рукаву, привязала к запястью. Квик, опоясав себе талию, отпустил концы на волю, и они летели за ним, как серебряное облачко. Шейный платок Ломбо, завязанный в виде большого разлапистого банта, выглядел нелепо. Уилл, однако, удержался от критического замечания.
Когда же в зале появилась Алексия, все почувствовали себя посрамленными. На ней было сразу три повязки: серебристая, золотая и черная. Шелковая черная не просвечивала, и она надела ее как набедренную повязку, концы которой свешивались до колен. Золотая, тоже непрозрачная, обвивала шею, а потом, перекрещиваясь, закрывала грудь и завязывалась узлом на спине. Повязанная на талии серебряная лента, удерживая на месте набедренную повязку, заканчивалась свободно свисавшими с левого бедра концами.
Когда появилась Алекс, сначала воцарилось молчание, а потом все разом зашептались. Уилл решил, что красота ее не поддается описанию. Она и всегда-то была хороша собой и не раз приходила в грешные его сны, но сегодняшний наряд принцессы его совершенно потряс, ведь военный костюм не открывал всей ее прелести. Но еще больше, чем физическая красота, поразила его её царственная осанка, плавная походка, которой она шла к Тириго. Уилл и раньше отмечал грациозность Алекс, наблюдая за ней на приемах, но сейчас это ее природное свойство проявилось особенно ярко. Здесь, дома, среди вырастивших ее людей она чувствовала себя свободно и непринужденно, что делало ее совершенно неотразимой.
Присущее Алекс благородство вознесло ее в глазах Уилла на высокий пьедестал. Думая о людях, он всегда соотносил их с придуманной им самим легендой об Уилле Ловчиле. И сейчас, когда он смотрел на нее, идущую к почетному месту рядом с лидером гиркимов, Уилл понял, что перед ним - героиня особого песенного цикла. Так же как Ворон Кедина и Азур Паук, о которых пели в Низине, Алекс войдет в героический песенный цикл. И если в одной из сложенных о ней песен упомянут и Уилла Ловчилу, то ему будет отведена там роль дурака. В этом он не сомневался.
Уилл тихонько засмеялся. А если о ней станут петь в сложенных обо мне песнях, то я тоже предстану дураком. Волей случая он вознесся на место, где мог стать героем, но Алекс свое положение заслужила по праву, ее вырастило несколько поколений. Он знал, что, несмотря ни на какие пророчества и предсказания, она принесет миру куда большую пользу, чем он. И хотя Уилл чувствовал, что мечта его частично умирает, он дал обет - сделать все от него зависящее для ее успеха.
Алексию усадили на почетное место - по правую руку от Тириго. Слева от вождя сидела его жена Тирогия, а рядом с ней - Адроганс. Генерал Джераны тоже явился в набедренной повязке. Адроганс был не такой мускулистый, как Резолют, да и шрамов у него насчитывалось поменьше, чем у Ворона, а татуировки Уилл и вовсе не приметил, однако тело его не было рыхлым, как у Керригана. Даже будучи обнаженным, Адроганс сохранял чувство собственного достоинства.
Зато Тириго затмил всех. На нем была серебряная набедренная повязка с черной и золотой оторочкой. Вождь сделал жест рукой, приглашая гостей садиться, распустив при этом по сторонам немыслимой красоты крылья. Зеленое оперение, вздыбившись на холке, окружило его голову блестящим ореолом. Сверкающие синие перья покрыли все тело, заметен был лишь черный блестящий пух на лице и груди. Глаза Тириго остановились на аудитории. Восторженные вздохи сменились почтительной тишиной.
- Уважаемые гости, столь радостного дня в Гирвиргуле никогда еще не было. Сердца наши переполняет гордость. Похожее чувство мы испытали, когда Алексию привезли к нам младенцем.
Сейчас она - прославленный генерал, и мы смотрим на нее с восхищением. Вы начали кампанию, целью которой является уничтожение Кайтрин. Знайте, что мы поддерживаем ваше решение от всего сердца. Тот пир, который мы сегодня для вас устраиваем, - лишь слабое выражение нашей признательности и пожелание успеха вашей великой миссии.
Сказав это, вождь сложил крылья и сел, потом кивнул чернокрылому гиркиму. Тот хлопнул в ладоши, и в зале началось движение.
Юные гиркимы пошли по рядам. Они раздали всем миски, не уступающие по размеру тазикам для мытья, которые Уиллу доводилось видеть в спальнях богачей. Следом двинулись другие юнцы, с тележками на колесиках. Они накладывали в миски рис и разную еду - горячую и холодную. Если в раздаче еды и был какой-то порядок, то Уилл понять его не смог. Он просто поворачивал миску, и ему на свободное место укладывали новую порцию.
Большую часть жизни Уилл питался огрызками и объедками, заплесневевшим сыром и сильно разбавленным бульоном, ворованными фруктами и овощами, а и иногда и тем, что находил в куче отбросов. В последнее время, бывая на различных приемах, он сильно расширил свои познания в области гастрономии, однако не был готов к сладкой, пряной и острой пище, которую впервые здесь попробовал.
Всем подали для еды маленькие деревянные лопаточки, по форме напоминавшие ложку, но более плоские и очень гибкие. В центре миски лежала небольшая горка риса. Полагалось взять его немного на лопаточку, туда же положить мясо в соусе, а другой лопаточкой прихлопнуть, так чтобы получилась небольшая котлетка, ну а потом уже отправлять в рот. Иногда язык ощущал неожиданную сладость, в другой раз во рту все загоралось, даже лицо вспыхивало огнем. По привычке Уилл сделал первый глоток жадно, но пряная пища вызвала у него насморк, и дальше он ел уже медленнее и осмотрительнее.
На лбу выступила испарина, а по затылку заструился пот. Уилл глянул на Ворона и заметил, что тот тоже потеет. Резолют лепил свои маленькие котлетки уверенно и точно. Им обоим, судя по всему, угощение очень нравилось, и, судя по тому, что исчезло из мисок в первую очередь, Уилл увидел, что гастрономические предпочтения объединяют его скорее с Резолютом, нежели с Вороном.
Через некоторое время Тириго сделал жест рукой, и слуги удалились. Из-под высоких сводов послышались тихие звуки флейт и рожков. Уилл вместе со всеми посмотрел наверх и заметил, что под самым потолком мелькают пернатые фигуры.
Потом, сверху вниз, начало разворачиваться длинное черное знамя. По всей его длине золотом были написаны буквы. Уилл, по своей неграмотности, прочитать ничего не мог, тем более что очень скоро внимание его переключилось на спустившихся из темноты гиркимов. Все они были черные, только плечи и крылья красного цвета. Они начали исполнять сложный воздушный танец. Одни стремительно летели к земле, а другие в это время кружились в хороводе, едва не касаясь друг друга кончиками крыльев. Гиркимы, играя, старались ухватить друг друга за распущенные концы золотой набедренной повязки; они образовывали группы, камнем летели вниз и тут же опять взмывали, работая мощными крыльями.
Звуки цимбал сопровождали необычный балет. Движения воздушных акробатов то замедлялись, то становились неистовыми; классические танцы превращались в языческие пляски. Уилл не мог оторвать от них глаз, завидуя их свободе движений. Гортанные крики гиркимов во время пауз являлись как бы продолжением музыки, в них звучало упоение танцем, и с лица юного вора не сходила восторженная улыбка.
Через несколько минут гиркимы закружились так стремительно и так низко, что от ветра, который они подняли, у Уилла растрепались волосы и взлетели в воздух концы его головной повязки. Потом гиркимы сузили круг, опустились на землю, поклонились и окружили костер черно-красным ожерельем. Груди их вздымались, но головы артисты опустили, и лиц не было видно.
Люди неистово зааплодировали, а гиркимы приветствовали их обычными своими гортанными криками. Радостная какофония заполнила зал до краев. Аплодисментам не было конца. Уилл не жалел ладоней и свистел как можно громче. Никогда еще не приходилось ему видеть такого представления, и он не надеялся, что когда-нибудь это повторится.
Тириго встал. В темных глазах его отражалось золотое пламя костра. Зал успокоился не сразу. Вождь улыбнулся, вздыбил оперение на холке и поклонился танцорам.
- Красота вашего представления лучше, чем любые слова и награды, выражает чувства, которые мы испытываем к нашей дочери. - Он хлопнул в ладоши, давая понять танцорам, что они могут подняться и выйти из зала.
Как только они удалились, Тириго попросил Алекс подняться:
- У нас есть традиция: награждать лучших среди нас титулом Крыла. Мы рассадили вас в форме треугольника, обычно мы так и летаем, а тот, кто летит впереди, является нашим проводником. Такая позиция в стае - самая трудная, но не только потому, что она накладывает на летящего впереди обязанности лидера, но и потому, что требует от него физической силы. Тех, кто летит следом, поддерживает ветер, который создает вожак стаи.
К Крыльям у нас относятся с большим почетом. Тот, кто заменил Алексии отца, принес ее сюда из Окраннела, и ему присвоили титул Железного Крыла. Воспитанная под его крылом, сделалась лидером и наша Алексия. Теперь вместе с вами она вернется в Окраннел и исполнит миссию, к которой готовилась. В ознаменование всего, что она сделала и что еще сделает для нас и для всего мира, мы провозглашаем ее Золотым Крылом.
К вождю приблизилась маленькая девушка-гирким с накрытым салфеткой подносом. Тириго взял золотую цепочку с висящим на ней амулетом в виде золотого пера и надел ее на опущенную голову Алекс. Перо легло чуть ниже горла, на грудную клетку. Тириго высвободил ее волосы сзади из-под цепочки и поклонился девушке.
Алексия проглотила комок в горле и улыбнулась. Дотронулась рукой до амулета и закрыла на мгновение глаза. Когда она открыла их снова, то услышала гром аплодисментов и гортанные крики гиркимов. Алекс улыбнулась шире и окинула взглядом всю аудиторию.
- Благодарю тебя, Аусаи Тириго, и вас, гиркимы. Я была вашим птенцом, у которого так и не выросли крылья. Вы могли бы пожалеть меня или оскорбить, но вы не сделали ни того, ни другого. Все вы приняли миссию, которую поручил мой отец Железному Крылу. - Она широко раскинула руки. - Хотя вы не видите на мне перьев, но я научилась у вас мужеству, чести, решительности и благородству. Может, кто-то из вас скажет, что это моя кровь сделала меня бриллиантом, но без вас и ваших усилий я была бы тусклой и никто бы меня не заметил.
- Получить титул Золотого Крыла - это... - Она на мгновение замолчала и потупилась. - Это - наша общая мечта, и все же я не считаю себя достойной. Оказанное вами доверие послужит мне залогом, и я постараюсь его оправдать. Каковы бы ни были мои успехи, все должны знать: без вас я бы ничего не добилась.
Глаза Алекс приняли строгое выражение, когда она посмотрела на людей.
- А вы, мои товарищи, вы теперь сами увидели, из какого гордого и красивого гнезда я вышла. Все мы с вами получим второе рождение в Гирвиргуле. Мы отправляемся теперь на мою родину и вместе постараемся снова сделать его нашим домом.

ГЛАВА 49

Может, все дело было в ее воображении, но Алекс почувствовала, как екнуло сердце, стоило ей переехать через границу Джераны и Окраннела. Некогда высокий гранитный обелиск был сейчас частично разбит и покрыт трещинами. Она смотрела с лошади на демаркационную линию, разделявшую два народа. Алекс не испытывала гнев, потому что камень был разбит задолго до того, как авроланы вторглись в Окраннел.
Приятно снова оказаться на родине. Когда в прошлое свое путешествие она приехала сюда за пророческим сном, то внимательно прислушивалась, не заговорит ли в ней голос крови. Другие люди, являвшиеся сюда с той же целью, рассказывали, что с ними это происходило. У Алекс тогда ничего в душе не дрогнуло, и она была разочарована. Сейчас она тоже не слишком волновалась из-за того, что кровь спокойно течет в жилах. Романтика возвращения не имеет ничего общего с действительностью.
Расслабляться, однако, Алекс себе не позволила, но не потому, что здесь стояло войско авроланов. Прибрежная дорога провела армию мимо портового города Джераны - Уриза и вывела на плато Жуск. Здесь жил народ, хотя и не слишком развитый, но непокорный. Адроганс объяснил, почему он решил устроить на этом плато свой штаб. Он сказал, что жители Жуска ненавидят авроланов еще больше, чем воинов Джераны, потому-то и согласились оказать им поддержку.
Жуск давно был головной болью для обоих королевств. Сами по себе горные племена угрозы не представляли, хотя иногда какая-нибудь банда из местных жителей и совершала набеги на Уриз, Свойнскую низину или даже на полуостров Крозт. Тогда в эти места направлялись карательные отряды. Они либо захватывали кого-нибудь в плен, либо сжигали деревни, но поросшее лесом плато не давало возможности устроить генеральное сражение и окончательно подавить мятежный Жуск. К счастью, здесь существовала сложная клановая систему, и местные жители сражались друг с другом, потому у них и не оставалось времени на частые вылазки в остальной мир.
Обелиск, кстати, был разрушен Жуском: жители нагорья не забыли, что в стародавние времена часть их плато незаконно перешла к Джеране. Хотя Адроганс и поклялся Алекс, что он считает жителей нагорья союзниками, нельзя было пренебрегать возможной опасностью. Ее беспокоила не собственная безопасность, а то, что Жуск в нужный момент перестанет оказывать им поддержку. Если Адроганс решил им доверять, то и я, пока это будет необходимо, не стану ему мешать.
Путешествие из Гирвиргула в Окраннел заняло двенадцать дней, однако и не было особенно трудным, да и шли они с хорошей скоростью. У них имелись Военные Ястребы, летавшие в разведку на далекие расстояния, а стало быть, возможность засады исключалась. В Джеране, в середине пути, нескольких гиркимов послали в Лакаслин с сообщением к королеве Карус. Алекс поразило, что для выполнения одного и того же задания Адроганс послал множество курьеров, наказав им непременно привезти с собой подтверждение о доставке сообщения; это позволило ему по их возвращении точно знать, кому и когда было передано сообщение.
Удивило Алекс и то, что вместо арканслаты генерал воспользовался услугами крылатых посланцев. Спросив его об этом, она ожидала услышать какую-нибудь отговорку, но Адроганс ответил вполне серьезно:
- Послания, которые я пишу своей рукой и запечатываю, ограничивают число людей, которые могут их прочесть. Арканслату при желании может прочесть любой маг. Арканслатами следует пользоваться, когда скорость передачи сообщения жизненно необходима, но совсем другое дело - сохранить переписку в тайне.
Послания королеве содержали щекотливую информацию. По дороге на север колонна встретила батальон тяжелой инфантерии из Гурола. Они передвигались быстрым шагом и намерены были идти и дальше весь день, хотя план операции этого не требовал. Вечером они остановились на ночлег и все вместе слушали у костра баллады о героических событиях прошлого.
Колонна прибыла на базу Адроганса, и Каро немедленно передал бразды правления генералу Джераны. Войско расположилось в долине. В центральной части лагеря стояли глиняные домики с соломенной крышей, очевидно построенные жителями Жуска. Сгруппировавшись по национальностям, вокруг них расположились войска, прибывшие морем из Ислина, Хелурки, Альциды, Джераны, Нализерро, Валиции и Локелина. Кавалеристы тут же примкнули к своим соотечественникам, так что у каждого народа был свой лагерь. Выходцы из Вильвана, Саварры, гиркимы и наемники - все они отметили свою территорию вешками. Гиркимы облюбовали себе холм с северо-восточной стороны: им там и взлетать было удобно, и от эльфов отделяло значительное расстояние.
Сначала Алекс заглянула к Волкам, потом подошла с генералом Каро к казарме Адроганса. Третья часть длинного строения, сразу же за входной дверью, заставлена была матрасами и багажом. И жилище, и убранство дома разрушали представление об Адрогансе как о человеке избалованном. Отсутствие претенциозности удивило Алекс.
Стены казармы увешаны картами, на огромном столе - макет Окраннела. На смоделированном ландшафте - деревянные кубики, выкрашенные в цвета, определяющие войсковую принадлежность. Алекс молча удивилась тому, что штаб их, принимая во внимание масштаб карты, расположен на макете на двадцать миль севернее настоящей их позиции. Уж не подозревает ли Адроганс, что среди нас есть шпион?
Кроме Адроганса, Каро и еще полдюжины военных из Джераны (они в этот момент прикладывали кронциркули к картам и сверяли расстояния с моделью) в казарме находились еще два человека. Маленький, тощий мужчина, загорелый и грязный, улыбнулся им щербатым ртом. Жиденькие длинные волосы спускались на плечи. Бусы и кости болтались у него повсюду - на шее, в ушах, прикрепленные к коже маленькими металлическими кольцами. Похоже, это были шаманские талисманы. Набедренная повязка, которую удерживал плетеный кожаный ремень, была единственной его одеждой.
Женщина являла собой резкий контраст незнакомцу. Такая же белокурая, как Алекс, только глаза - цвета лазурного неба. Одета в светлые кожаные брюки, мокасины и тунику, оригинально отороченную кожей. Алекс знала о своей родине достаточно, чтобы понять, что эта женщина - уроженка Гурола. Жаль только, что она не может определить по этим кожаным узелкам, из какого города незнакомка и к какому клану она принадлежит.
Адроганс улыбнулся:
- Генерала Турлуса Каро вы уже знаете. Это Пфас из Жуска, а это - Бил мот Цуво. Позвольте представить вас принцессе Окраннела - Алексии.
Шаман из Жуска осклабил щербатый рот еще сильнее и сказал что-то неразборчивое.
Воительница Гурола опустилась на колено, склонив голову. Светлые волосы упали на лицо.
- Великая честь быть представленной вам, ваше величество.
- Для меня не меньшая честь познакомиться с представителем клана Цуво, - поклонилась Алекс. - Способность ваших кланов выдержать нашествие авроланов вошла в легенду, а то, что вы сумели добраться сюда, пройдя через занятые врагом земли, говорит о мужестве, которым отличаются ваши соплеменники.
- Спросите, кто их сюда привел, вы, Сварская, - возмущенно фыркнул Пфас.
Принцесса искоса на него взглянула: название столицы прозвучало в его устах как ругательство.
- Прошу прощения, Пфас, но проводники мне давно известны. Этот клан не только не нашел бы сюда дорогу, но и не смог бы здесь остаться, если бы не терпимость жителей Жуска. Да и меня здесь бы тоже не было. Еще давно, будучи младенцем, я спала в этих лесах на руках Прейкнозери, Железного Крыла. Без вашего благословения ни он, ни я ни за что не выбрались бы из Окраннела.
- Вы были здесь и, стало быть, сумели уйти из Окраннела, - хихикнул маленький шаман.
- Упущение со стороны врага, как мы оба с вами понимаем.
Пфас подергал украшенную изображением шамана костяную серьгу.
- Разумные речи из уст Сварской - хороший знак.
Адроганс придвинулся к макету:
- Будем надеяться, что таких знаков у нас будет еще немало, поэтому прошу перейти к делу.
Бил поднялась с колена и подошла к Адрогансу. Алекс встала рядом с ней. Адроганс и Каро остановились возле смоделированной на макете южной границы, а Пфас так скорчился возле родного плато, что над краем стола видны были лишь глаза.
Генерал Джераны прищурился:
- Макет представляет нынешнюю позицию в соответствии с имеющейся на данный момент информацией. Наша армия насчитывает приблизительно тысячу семьсот кавалеристов и три тысячи пехотинцев. Задача наша - спуститься с плато и осадить Свойн. В то время когда авроланы захватили город, в нем жило почти двадцать тысяч мужчин, женщин и детей, а также небольшое количество воркэльфов. Мы предполагаем, что сейчас в городе осталось самое большее четверть от первоначальной цифры. В Свойне находится штаб одной из воинских частей Кайтрин - части, усиленной легионом воркэльфов.
Каро поднял глаза:
- Воркэльфы работают на Кайтрин? Не могу в это поверить.
Голова Пфаса подскочила, словно бакен в неспокойном океане.
- Ведьма настраивает их против нас, только ничего у них не получится.
Адроганс согласно кивнул:
- Вполне возможно, что авроланы держат воркэльфов в качестве заложников. Не знаю, сможем ли мы освободить их до начала осады, но с удовольствием рассмотрю план такой операции.
Алекс нахмурилась:
- Проникнуть в занятый врагами город для того, чтобы разыскать людей, которые, может, и не существуют вовсе, и вывести их оттуда в то время, как наша армия готовит осаду города, равносильно самоубийству.
- Означает ли это, что вы отказываетесь, принцесса?
Алекс вскинула голову:
- Что?
Генерал прикрыл глаза:
- Я просто вспомнил о вашем рейде в Ислин. Для меня так и осталось загадкой, как вам и вашей группе удалось пройти в здание незамеченными.
- Возможно, мы бы эту задачу и решили, но сейчас меня интересуют более важные вопросы. - Алекс указала на поставленные в середине низменности Бхайалл, на полпути от Сварской до Свойна, двенадцать деревянных кубиков. - Этот авроланский полк, если я правильно понимаю то, что вы здесь смоделировали, включает в себя тяжелую и легкую инфантерию, а также кавалерию, тоже тяжелую и легкую. Я хочу подробно узнать об их составе.
- В легкой инфантерии под руководством вилейнов служат бормокины. В тяжелой - тоже имеются бормокины и довольно много хогунов. Драконетт ни у кого из них не заметили, однако в тяжелой инфантерии есть и люди. - Адроганс сдвинул брови. - Великаны, неуклюжие и медлительные, но убить их непросто.
- Значит, легенда оказалась правдой, генерал. - Алекс подавила стон. - Отец мой погиб от руки такого великана.
Бил положила руку на плечо Алекс.
- Это был сулланкири, ваше величество. Никто другой не смог бы убить вашего отца.
- Благодарю вас за эти слова, мот Цуво, но считать, что хогуны нам не страшны, и не остерегаться их - глупо. - Алекс посмотрела на Адроганса. - А в кавалерии, наверное, есть темериксы?
- В легкой кавалерии есть. В тяжелой - тоже, там они везут на себе вооруженных людей и бормокинов. Драконетты нигде не обнаружены.
- А сулланкири?
Адроганс указал на Сварскую. Рядом с ее макетом на северном побережье стояла Алекс.
- Маларкекс остается там с двумя полками, пехотным и кавалерийским. Красный флажок здесь, в городе, означает, что имеющаяся у нас информация слишком стара, чтобы быть достоверной. Желтый флажок говорит о том, что информация получена три дня назад, а зеленый, вы видите его в Свойне, обозначает свежие сведения.
- Сообщенные вам воркэльфами, которые ходят в разведку и «умирают» в операции против Жуска?
Адроганс улыбнулся, а Пфас хихикнул:
- Вы очень проницательны, принцесса.
- А вы очень любезны, - вздохнула Алекс. - Освобождение Свойна представляет огромную проблему. Стоящий на дороге полк занимает позицию, которая позволит ему снять осаду города. Земля вокруг Свойна, если верить карте, болотистая, а лето нынче было не таким жарким, чтобы осушить болота. Кавалерии придется здесь нелегко. И протащить осадные орудия - задача не из легких.
Генерал покачал головой:
- Зимой выпало мало осадков, да и летом дождей было немного. Хотя уровень грунтовых вод здесь и высокий, земля довольно твердая, и мы со своей задачей справимся.
- Но в этом случае и противник тоже окажется в выгодном положении. - Алекс в задумчивости прикусила губу. - Если город какое-то время продержится, к нему из Сварской подоспеет подкрепление, и нас запрут в низине. Наше отступление будет сопровождаться кровопролитием.
- Согласен, но как только мы возьмем город, отразить атаку подкрепления будет нетрудно.
- Вы смотрите на эту задачу с излишним оптимизмом. Похоже, верите, что, взяв Свойн, тут же отразите и нападение Маларкекс, она ведь не замедлит явиться сюда из Сварской.
Адроганс отмел ее возражение:
- Город быстро сдастся. Наши разведчики в этом абсолютно уверены. Части Гурола спустятся со своей возвышенности и оттянут авроланов на запад, так что между нами и противной стороной будет, по меньшей мере, две реки. Надо продумать еще много деталей, но я не сомневаюсь в том, что цели своей мы добьемся.
Алекс обратилась к генералу Каро:
- А вы что думаете?
Каро провел рукой по подбородку:
- Рискованно, но осуществимо. Будем смотреть на вещи реально: Свойн - единственный объект, который мы надеемся взять и удерживать до тех пор, пока не настанет зима, а мне не хотелось бы оставаться на этом плато, когда начнет идти снег. Планы ведь можно и изменить в зависимости от расположения вражеских войск, их силы и прочего, но, судя по имеющейся у нас информации, я считаю эти соображения перспективными.
Алекс медленно кивнула головой:
- Понимаю. Ладно, я буду разрабатывать детали предстоящей кампании.
Адроганс покачал головой:
- Вам не стоит этим заниматься.
- Что?
- Этим займутся генерал Каро, его коллеги и я. Мне вы потребуетесь для другой задачи - освобождения заложников. В следующем здании вы увидите подробный план города. Мы постарались ничего не упустить.
Фиалковые глаза гневно вспыхнули.
- Да вы шутите!
- Нисколько. - Он поднял голову и посмотрел ей прямо в глаза. - Освобождение заложников - ключевой момент нашей кампании. У людей появятся надежда и желание сопротивляться. К тому же мы заслужим благодарность воркэльфов, и я не стану возражать, если они захотят присоединиться к нашему войску. И последнее: Пфас говорит, что это необходимо сделать.
Шаман Жуска кивнул в знак согласия. Алекс поморгала:
- Последние ваши слова чрезвычайно любопытны, но мне требуются разъяснения.
- Никаких разъяснений, принцесса, вам не нужно. - Адроганс улыбнулся, чем вызвал ее гнев. - Вы получили задание. Если вы его провалите, провалится и вся наша операция. Никому другому я не могу доверить планирование и исполнение этой миссии.
Алекс нахмурилась:
- Почему вы меня так ненавидите? Генерал сдвинул брови:
- Ненавижу вас? Да я восхищаюсь вашими способностями, принцесса. И поручаю вам это задание, потому что это - единственная задача, которая мне не по силам. Если вы выполните поручение, то освобождение Окраннела станет для нас возможным.

ГЛАВА 50

Уилл завернулся в одеяло, как в плащ, силясь справиться с холодом, пришедшим в лагерь вместе с темнотой. Квик взлетел в воздух, когда Уилл заворочался, а потом, шурша крылышками, вернулся и снова пристроился на плече вора. Уилл улыбнулся, хотя человечек легонько задел крылом его ухо.
- Осторожно, Квик, мне это ухо еще понадобится.
- Для того чтобы слушать похвалы. - Сприт потянул его за ухо. - Уши от этих похвал растут у тебя каждый день и стали большими.
- Это неправда.
- Ложь. Гнусная ложь.
Хотя Квик говорил шутливо и Уилл не почувствовал в его словах и намека на злорадство, подростку стало неприятно. Большинство солдат в лагере видели его в Ислине, и разговоры о том, кто он такой и что будет делать, распространились по лагерю быстрее бубонной чумы. Кавалеристы к этим рассказам прибавили еще и все то, что они видели и слышали по дороге. Уиллу было неясно, что там можно прибавить: ну, ехал, как и все, спал, разговаривал. Но, несмотря ни на что, солдаты ему улыбались и приветливо кивали, хотя еще три месяца назад давали ему затрещины и пинки и гнали домой, в Низину.
Уилл понимал, что они в нем видят освободителя. Согласно пророчеству, он должен покончить с Кайтрин, и это делало их счастливее. Солдаты полагали, что коли он находится в их рядах, то у них имеется перед противником явное преимущество. Поражение Кайтрин теперь предопределено, и оставалась единственная трудная задача - убедить в этом ее саму.
В пожеланиях успеха Уилл заметил одну тонкость: объединяя его с Адрогансом, воины Джераны восхваляли их как непобедимую пару. Солдаты Окраннела связывали его в свою очередь с Алексией. Самыми красноречивыми были жители Гурола.
А вот люди из Жуска Уилла сторонились, что немало его удивляло. Вождь их, Пфас, устроил подростку настоящий экзамен: запускал руки ему в волосы, считал зубы, тянул за руки, рассматривал ладони и ступни. Долго глядел в глаза, когда же Уилл пытался отвести взгляд, хмыкал, тпрукал, сердито кашлял и плевался, бормотал что-то невразумительное.
Соплеменники Пфаса интриговали и вместе с тем пугали Уилла. В то время как Резолют украсил себя магической татуировкой, Пфас имел огромное множество костяных, каменных и металлических амулетов. Точно Уилл бы не сказал, но ему казалось, что талисманы эти время от времени менялись местами или вовсе исчезали, однако последовательности таких изменений или тем более причины, по которой они происходили, Уилл не знал.

Предыдущая страница 23 Следующая страница


Крепость Дракона 24

В Ислине он посмотрел бы на такого старика как на сумасшедшего, но здесь ему довелось почувствовать силу его рук. Стальные пальцы крутили и ощупывали Уилла. Когда старик дергал его за руки или поворачивал, Уилл чуть не падал. Когда же, разозлившись, он попытался отпихнуть шамана, то понял, что ему легче было бы сдвинуть Гирвиргул.
Что-то с этим Пфасом не так. Что именно, Уилл не смог бы определить и был рад, что соплеменники шамана обходят его стороной. Уилл хотел расспросить обо всем этом Резолюта, но воркэльф пребывал в исключительно мрачном настроении с того самого дня, когда Алексия пригласила их с Уиллом обсудить предстоящую кампанию и сражение за Свойн.
Уилл обратился к Квику:
- Ты действительно думаешь, что мне не следует слишком прислушиваться к тому, что обо мне говорят?
- Слушай больше Алексию, вот мой совет. - Квик указал обеими руками на казарму, в которой Алексия обсуждала план предстоящей операции. - Помоги, Уилл, помоги им.
Подросток вздохнул, откинул голову и закрыл глаза.
- Резолют ест меня поедом, и все потому, что ворки работают на Кайтрин. Я понимаю его злость, но я-то тут при чем?
- Ты можешь сделать больше.
Уилл застонал, открыл глаза и пошел в сторону деревни.
- Меня раздражает, что ты всегда оказываешься прав, Квик.
Сприт засмеялся, взлетел, сделал петлю, вернулся и помахал Уиллу.
- Уилл, храбрый Уилл, умный Уилл.
Он полетел к дому и устроил целое представление, силясь раздвинуть перед Уиллом полог над входом в казарму.
Входя, вор наклонил голову и быстро оглядел комнату. Возле стола столпились Алексия, Перрин, Ворон, Бил мот Цуво и Орла. Орла прикрыла рукой зевок. У остальных под глазами обозначились темные круги. В углу, привалившись к стене, тихонько похрапывал Керриган. Напротив Резолют точил саблю. Ломбо и Дрени не было видно, и Уилл даже посмотрел на стропила, не притаился ли панк там.
Заметив его, Ворон кивнул:
- Добро пожаловать.
- Спасибо. - Уилл, тихо ступая, подошел к длинному столу. Он не столько боялся помешать размышлениям Алекс, сколько не хотел дать повода Резолюту к чему-нибудь придраться. Позиции на столе вроде бы не изменились. Полдюжины зданий с флажками указывали на то, что в них содержат заложников, однако все флажки были желтого цвета, а стало быть, информация скоро морально устареет.
- Полностью с тобой согласна, сестра, - задумчиво проговорила Алекс. - Если заложники нарисуют на оконных перемычках какой-нибудь знак или, допустим, вывесят на окне тряпку, то ты вместе с Военными Ястребами сможешь, летая над этим районом, выяснить, где именно они находятся. Я, однако, усматриваю в этом два недостатка: быстрое переселение заложников лишает эту информацию всякой достоверности, и, что еще хуже, может случиться, что эти сигналы кто-нибудь сообщит врагу. Тогда нас заманят в ловушку.
Орла нахмурилась:
- Заклинания могут выявить местоположение заложников при условии, что находящиеся рядом с ними предметы будут тайно вынесены из города. С помощью этих предметов возможно установить связь с заложниками. Но опять же возникает препятствие: использование магии может насторожить авроланов. Они узнают о нашей миссии и внесут в наши заклинания поправки, с помощью которых устроят нам все ту же засаду.
Алекс задумчиво покачала головой:
- Вся наша операция может закончиться засадой. Я согласна с Адрогансом в том, что, освободив заложников, мы будем иметь значительное преимущество, но какой ценой мы за это заплатим? Пфас тоже хочет, чтобы мы это сделали, но лично мне все это очень не нравится.
- Принцесса, - вмешалась Бил, - ваша сдержанность относительно Пфаса мне понятна. Вы знаете, что мы, жители нагорья, недолюбливаем Жуск, но с тех пор как я здесь, я кое-что для себя уяснила. Реального подтверждения своим словам я привести не могу, однако заявляю: Пфас наделен необычайной проницательностью. Полагаю, что землю эту он видит иначе, чем мы, и, возможно, освобождение воркэльфов окажет влияние на вейруна. Мы должны смотреть правде в глаза: пока мы настроены на освобождение воркэльфов, Жуск нас поддерживает. Без этой поддержки наша кампания обречена на провал.
- Это я понимаю, - вздохнула принцесса, - потому-то мы этим и занимаемся. Нам необходимо объединить заложников. Если мы не можем применить магию незаметно для противника, то единственным выходом мне представляется незаметное проникновение на занятую врагом территорию. Это осуществимо?
Уилл почесал затылок.
- А как работает магия, с помощью которой определяют местоположение объекта?
Прежде чем Орла успела ответить, Резолют его одернул:
- Перестань отвлекать их, мальчик. Ты ничего не смыслишь в военной операции. Вот когда мы туда придем и понадобится открыть замки, тут-то ты нам и пригодишься.
Ворон посмотрел на него:
- Ну, что скажешь, Уилл?
Уилл так резко передернул плечами, что Сприт свалился. Квик всеми четырьмя руками зацепился за тунику Уилла и повис на его груди.
- Прошу прощения. - И снова вскарабкался на плечо.
Вор снова пожал плечами, на этот раз осторожно.
- Думаю, Резолют прав. В военном деле я и правда ничего не понимаю. Я ведь просто вор, так что и смотрю на все с точки зрения вора. Допустим, мне понадобилось украсть сто предметов, находящихся в разных местах. Такая задача показалась бы мне чрезвычайно трудной, если не сказать - невыполнимой. Вот я и думаю, что неплохо бы как-нибудь заставить авроланов собрать всех заложников в одном месте. Или пусть их переселят в места, которые вам будут известны.
Орла подняла брови:
- А какое отношение имеет к этому магия?
- Но ведь надо подумать и о том, как попасть в канализационную систему. Подобраться к этим зданиям, как можно ближе и войти в них, верно?
- Мы должны войти туда незаметно, - подтвердила Алексия, - это самое простое решение.
Уилл улыбнулся:
- Ну вот. Во-первых, надо навести авроланов на мысль, что места, в которых они держат заложников, выбраны неудачно. Допустим, я вошел бы в помещение с целью кражи и оставил бы там следы, словно я сбежал, опасаясь, что меня поймают. Если отправить людей в канализационные трубы и воспользоваться магией, которую засекли бы авроланы, то таким путем можно навести их на мысль, что мы решили разведать, где они держат заложников.
Резолют поднялся со стула и подошел к макету Свойна.
- Они узнают, куда мы намерены ударить, и уведут заложников.
- Верно, а Пери или кто-нибудь из Военных Ястребов увидят сверху, куда их уводят. Так мы и узнаем, где они находятся. А так как там всего лишь несколько по-настоящему солидных домов, в которых можно держать пленных, то это сузит границы наших поисков.
Серебряные глаза воркэльфа холодно уставились на подростка.
- Тогда нам остается надеяться на глупость врага, мальчик. Бил согласно кивнула:
- Кроме того, если мы покажем авроланам, что можем прийти по канализационным трубам, они поставят там войска, чтобы схватить нас.
Уилл улыбнулся:
- А как они узнают, что мы идем?
- Какого ответа ты ждешь, мальчик? - возмутился Резолют.
- Я подумал, что для обнаружения магии они отправят в трубы вилейнов, а те пригонят отряды бормокинов, чтобы нас уничтожить.
Ворон недоуменно сдвинул брови:
- Мне казалось, Уилл, что этого мы как раз и должны избежать.
- Да, но я подумал, что магию можно обратить на местных крыс, пусть авроланы их там и обнаружат.
Воркэльф покачал головой:
- Таких заклинаний не существует.
- А мы не можем сделать им татуировку вроде вашей?
- Нет, мальчик, - мотнул головой Резолют. - Татуировку сделать трудно, да и кто этим будет заниматься? Верно я говорю, магистр?
- Нет такого заклинания, - подхватила Орла, - с помощью которого крысы могли бы замести следы магии.
- Прошу прощения, магистр, но это не совсем верно. Такого заклинания пока нет, но я могу его создать. - Керриган зевнул, протер заспанные глаза и сел. - Такое заклинание можно сделать, и в этом нет ничего сложного.
Алексия стремительно к нему повернулась:
- В самом деле? И как? Адепт встал на ноги:
- Это - вариант арканслаты, осуществляемый по закону распространения инфекции. Мы возьмем скалу, отломим от нее большой камень и раздробим его на мелкие обломки. Все камни связаны друг с другом, но связь эту мы еще и усилим с помощью магии, а потом привяжем к крысам магические камешки. Скала останется на месте, а маг пошлет на нее заклинание, которое тут же перейдет на отломанные от нее мелкие камешки. Если большая скала будет светиться в темноте, то и мелкие камешки тоже будут светиться. Вилеины, используя заклинания, обнаружат магический источник. Самое хорошее в такой системе - это то, что разные маги будут использовать разные заклинания, и вилеины подумают, что на них наступает огромная армия захватчиков.
Уилл кивнул и указал на Керригана.
- Именно так. Резолют поднял брови:
- Уж не хочешь ли ты сказать, что понял то, что он сказал?
- Гм... не совсем, но мне показалось, что все должно получиться.
- И получится, - твердо сказал Керриган и сжал челюсти, чтобы они не дрожали.
- Это наверняка получится. - Орла тяжело оперлась на свой жезл. - Главное - незаметно войти в город. Если мы пойдем не по канализационным трубам, нас увидят.
Алексия снова обратилась к макету и задумчиво постучала пальцем по подбородку.
- А может, и не увидят. Люди до сих пор ловят в озере рыбу. Наши люди могут пойти в Свойн под видом горожан.
- Но тогда им придется идти без оружия, - Ворон потер ладонью лицо. - Может, я слишком устал и хочу спать, так что не вижу того, что видите вы, но безоружным людям заложников не освободить.
- Вы правы, Ворон, но наши люди только войдут безоружными. Я хотела бы направить Военных Ястребов в ночные полеты над городом. Они могут, пустив в ход стрелы и копья, сделать жизнь гарнизона невыносимой. Кроме того, они могут сбросить оружие, которое спрячут союзники воркэльфов. Если нам это не удастся, воспользуемся планом Уилла и выберем маршрут, на котором не будет крыс. Если только вилейны не обратят внимания на этот участок и не пошлют туда войска, мы быстро проникнем в город.
- Маршрут мы выберем, сообразуясь с тем, куда авроланы переведут заложников, - согласилась Орла. - На обратном пути выйдем через канализацию, а может быть, с боем прорвемся к порту и захватим корабль.
Когтистым пальцем Пери указала на модель большого корабля в порту:
- Огненные петухи замедлят преследование.
- Хорошая мысль, сестренка, - одобрила Алексия и окинула взглядом собравшихся вокруг стола людей.
- Кто заметил недочеты?
- Недочеты, конечно же, есть, ваше величество. - Ворон положил руку на плечо Алексии. - И подозреваю, что все мы просто не выспались, а потому не можем в данный момент их увидеть.
Воркэльф поставил локти на край стола:
- Вход в город - дело рискованное, а освобождение заложников - тем более. Захватить здание, подавив авроланов, у нас не получится. Выход с боем из города через систему канализации или через улицы кончится тем, что заложников убьют. Нам необходимо быстро их эвакуировать. Если бы у нас была тысяча Военных Ястребов, их можно было переправить воздушным путем, но такой вариант тоже исключается.
- Вы отлично рассуждаете, Резолют, как, впрочем, и Ворон. - Алексия заправила за ухо выбившуюся прядь светлых волос. - Предлагаю сначала поесть, потом - лечь спать, а утром снова собраться. Я уверена: мы сможем решить проблему, на которую нам указал Резолют, и учесть замечания, высказанные остальными участниками совещания.
Она улыбнулась и кивнула Уиллу:
- Благодарю тебя, Уилл, за твою проницательность. Ты прав, это не столько военная задача, сколько воровская. Мы украдем заложников из Свойна, пока еще не знаю - как, но начало положено.
Уилл так и просиял и продолжал улыбаться в течение всего вечера, несмотря на сердитые взгляды Резолюта и поддразнивания Квика. Он улыбался перед самым отходом ко сну и улыбался во сне. Не потому, что ему привиделась Алексия, но потому, что во сне к нему пришло решение проблемы Резолюта. Когда Уилл проснулся, он постарался припомнить свой сон. Уилл Ловчила, король Низины, знал: его план сработает.

ГЛАВА 51

Алексия сочла план Уилла по эвакуации заложников весьма любопытным. Ей было приятно заметить удивление в глазах Адроганса, когда вор изложил его, однако генерал согласился с ним что-то уж слишком быстро, и это насторожило Алекс. Хитроумный план требовал материальной поддержки, которой, как она думала, экспедиция не располагала. Разработка этих деталей, однако, была поручена Бил мот Цуво. Адроганс нашел для Алекс другую работу.
Генерал Джераны объявил о своем намерении - немедленно идти в наступление на Свойн.
- Ваши Волки вместе с людьми из Жуска пойдут в разведке. Мне нужно знать, что ждет нас впереди. Вы будете наблюдать, используя при этом небольшие силы. Узнайте все, что можно, о Свойне и силах авроланов. Это очень важно.
Адроганс позволил ей взять в свой отряд Резолюта, Ворона, Дрени, Пери и двух Военных Ястребов. Он сказал, что отряжает Норрингтона на совместную с Бил работу по освобождению заложников. При этом оба понимали, что глупо рисковать жизнью Уилла в разведке. Присутствие его в рядах основного войска поднимало дух армии.
В разведывательном отряде было менее трехсот солдат. Представители Жуска ехали на пони, приученных к передвижению по горной местности. В глубоких долинах густая растительность закрывала солнце. В высоких водопадах играли радуги. На красоты эти аборигены особого внимания не обращали, зато они зорко смотрели, как далеко продвинулись авроланы на их территорию, указывали места, на которых устраивались лагеря, и отмечали другие признаки вторжения.
До Свойна можно будет доехать верхом за четыре дня, в то время как пехоте придется потратить на то же расстояние почти неделю. Алекс страшно было представить, каким трудным сделает их продвижение обоз, и была рада, что проблему эту взял на себя Адроганс. Он снова затребовал вполовину больше того, что нужно, и даже если в пути пропадет много продовольствия, все равно армия, подойдя к Свойну, останется вполне жизнеспособной.
Разведывательный отряд шел медленно и осторожно, а это означало, что основную армию они не опередят и авроланам не удастся незаметно проскользнуть между ними и устроить засаду. Разведчики выясняли обстановку, гиркимы доставляли подробные отчеты Адрогансу, а тот обдумывал представленные ему сведения и запрашивал дополнительную информацию по тому или иному интересующему его вопросу.
Минули три дня. Когда отряд вошел в предгорье, отделявшее плато от спуска в Свойнскую низменность, разведчики принесли сообщение: на железном руднике наблюдается оживление. Под присмотром бормокинов, вилейнов и по меньшей мере одного воркэльфа, обращенные в рабство люди достают из шахты руду, грузят ее на телеги, запряженные мулами, и увозят в Свойн. Городские кузнецы переплавляют руду в железо и сталь.
Посоветовавшись с Агитэром, Вороном и Резолютом, Алекс решила захватить рудник и освободить пленных.
Они увидели полдюжины старых скрипучих телег. Каждую телегу тащили шесть мулов и нагружали двое рабов. Во главе колонны ехал воркэльф, темноволосый и синеглазый, с татуировкой на руках. Двое бормокинов с пиками шли позади и еще двое - с обеих сторон обоза.
В то время как Пери вела наблюдение сверху, двенадцать жителей Жуска, вместе с Резолютом, Вороном, Алекс и Пфасом быстро шли по тропе, проторенной параллельно дороге. У жускцев и Ворона были луки, у Резолюта - сабли, а у Алекс - меч. Пфас оружия при себе не имел. Алекс боялась, что шаман пойдет медленно и всех задержит, однако тот проявил неожиданную живость и стойкость. Все запыхались. Возле холма вражеский обоз приостановился. Тяжелые телеги надо было доставить на вершину.
К месту, где собирались устроить засаду, они пришли раньше обоза. Алекс разделила жускцев, послав шестерых вместе с Вороном к дальней стороне обоза. Оба отряда лучников расставили так, чтобы выстрелами своими они случайно не поразили друг друга (лучники должны были стрелять под углом к тропе). Алекс, Резолют и Пфас остались возле подножия холма. У Резолюта, очевидно, имелись свои соображения насчет того, как поступить с изменником-воркэльфом.
Потянулось ожидание. Резолют стоял слева от Алекс, и так как глаза воркэльфа не имели зрачков, она не могла понять, на что он смотрит. Ей подумалось, что разглядывает он не то, что находится перед ними, а выплывшую из далеких воспоминаний картину. Резолют казался странно спокойным, и это перед самым сражением! Алекс вздрогнула: она считала Резолюта самым опасным существом на свете.
Пфас, скрестив ноги, сидел на земле, перебирая траву и цветы, и был похож на заигравшегося ребенка. Он поднимал спутанные мокрые коричневые листья и следил за хлопотливыми муравьями. Неторопливые его движения и мурлыканье под нос ни в коем случае не выдали бы врагу, что на него готовится засада. Алекс и не подозревала, что в шамане может сохраниться детская невинность. Бывали, правда, мгновения, когда мурлыканье прекращалось, улыбка исчезала, а глаза смотрели в неведомое пространство, и тогда Алекс казалось, что шаман с Резолютом видят одну и ту же картину, впрочем, может и разные. В Пфасе тогда проглядывало что-то мрачное и злое, и уж с образом невинного ребенка это никак не вязалось.
Алекс смотрела на тропу: солнечный свет пятнами ложился на листья и землю, ветерок шевелил ветви деревьев. Прагматичная часть ее ума подмечала, что ветер дует с долин, так что запах не выдаст ее войско противнику, в то время как вторая половина, романтичная, радовалась легким поцелуям ветра, охлаждавшего лицо и шею. Потом прагматизм снова взял верх: она вынула меч из ножен и проверила, все ли кинжалы на месте.
На мгновение Алекс задумалась: чем-то сейчас занят Ворон? Наверняка уже вставил стрелу в лук. Она представила себе, как он снимает с него сейчас черный лакированный футляр и обнажает серебряную древесину. Только эльфы делали такие серебряные луки, но такого, как у Ворона, она ни у кого не видала. Эльфы, должно быть, считали его достойным такого оружия; и то, что в Ислине Ворон всегда держал оружие в футляре, словно бы скрывая его от посторонних глаз, возбуждало у Алекс любопытство.
Пфас резко вскинул голову, выведя ее из задумчивости. Резолют потянулся и встал на колено. Телеги остановились у подножия холма, а рабы, обслуживавшие вторую телегу, начали отвязывать мулов, чтобы они объединенными усилиями могли втащить первую телегу на вершину холма. Бормокины столпились позади, а воркэльф на черном своем жеребце поднялся до середины холма и повернулся в седле, чтобы посмотреть, как идут дела. Кроме меча, висевшего на бедре, у воркэльфа имелся и большой лук из серебряного дерева, который он положил на плечи коня, а возле правого колена висел колчан со стрелами.
Резолют выскользнул из своего укрытия и рявкнул несколько слов на эльфийском наречии.
Лошадь воркэльфа развернулась. Он схватил лук, вставил стрелу, натянул тетиву и выстрелил в мгновение ока. Так как, согласно установке, его должны были взять живым, никто из лучников в него не выстрелил. Но даже если бы и выстрелил, никто не смог бы опередить воркэльфа.
Алекс взглянула на Резолюта, уверенная в том, что увидит в его груди дрожащую стрелу. Он стоял, напряженный, с широко раскрытыми глазами, но тем не менее невредимый. Она увидела, как стрела, медленно вращаясь в воздухе, зависла в ярде от его груди. Выглянув из-за деревьев, Алекс заметила вытянутую вперед дрожащую руку Пфаса.
Запели стрелы, взвыли бормокины. Ворон громко свистнул, и это означало, что все бормокины уничтожены. Все это, однако, отошло на второй план, когда Резолют поднял правую руку и взял повисшую в воздухе стрелу. Он взглянул на нее и швырнул стрелу через плечо.
Изменник-воркэльф, одетый, как и Резолют, в кожаную одежду без рукавов, сказал что-то по-эльфийски и сунул лук в седельную сумку. Затем соскочил с седла, вытащил саблю и поманил к себе Резолюта.
Резолют приблизился к нему, сжимая сабли в обеих руках. Окошко в листве закрылось, и Алекс обогнула деревья и вышла вперед. Пфас, слегка запыхавшись, последовал за ней. Лицо его покрылось испариной, рот открылся в беззвучном смехе.
Резолют был выше противника, и преимущество ему давал не только белый гребень на голове. Он был во всех отношениях крупнее своего соперника, однако того, похоже, это не беспокоило. Приняв боевую стойку, он немного еще поманил к себе рукой Резолюта, после чего перешел в стремительную атаку.
Резолют уклонился от выпада противника и, развернув правую саблю так, что она легла ему на предплечье, поднял ее и отразил удар. Продолжая двигаться вперед, Резолют вскинул левый локоть и ударил им в лицо воркэльфу.
Противник покачнулся, и тут Резолют стал действовать правой рукой. В этот момент он легко мог раскроить воркэльфу горло, но вместо этого ударил того кулаком по лицу.
Воркэльф, шатаясь, отступил на два шага, а Резолют одним прыжком преодолел разделявшее их расстояние и пнул противника со всего маха ногой в живот, отчего тот упал на колени и, выронив меч, изрыгнул на землю последнюю свою еду. Испуганная лошадь бросилась в сторону.
Резолют ухватил воркэльфа за черные волосы и откинул ему голову. По его подбородку, смешавшись с рвотными массами, текла из носа кровь. Воркэльфа вырвало еще раз, и он ткнулся лицом в собственную блевотину.
Алекс вышла из укрытия, сначала посмотрела на лежавшую на земле стрелу, потом - на Резолюта. Лицо его было искажено гневом. Таким же гневом наполнены были и его слова. Она не знала, что сказал Резолют, да это ей было и ни к чему. Поверженный воркэльф обхватил себя руками, все тело его сотрясали рыдания.
- Он говорит, что его зовут - Банаусик, - возмущенно фыркнул Резолют. - Я просто уверен: он взял себе это имя, когда стал работать на Кайтрин. Тогда у него оставался еще хоть какой-то стыд.
- Резолют! - окликнул его Ворон и остановился рядом с Банаусиком.
Воркэльф дотянулся до своего меча. Алекс показалось, что он хочет им заколоться, однако пленный этого не сделал.
Вместо этого он положил лезвие себе на ладонь и протянул меч Резолюту.
Резолют снова фыркнул и выбил ногой меч из его руки.
- Зачем мне меч, который не может отбить удар сабли? Даже имя Банаусик слишком для тебя хорошо. Тебя лучше бы назвать Презренным, Жалким или Ничтожным.
Презрительный тон Резолюта заставил его противника поднять голову.
- Думаю, сейчас наиболее уместно назвать меня Обреченным.
- Даже не надейся на скорую смерть, - покачал головой Резолют. - Хочешь оказаться мне полезным? Сколько всего авроланов работает на руднике?
- Шестнадцать. Четыре вилейна, восемь бормокинов, двое людей-наблюдателей и еще двое стукачей среди рабов. - Воркэльф оглянулся на дорогу. - Рыжий возница - тоже стукач.
- А по какой причине должен я тебе верить?
Синие глаза Банаусика вспыхнули.
- Ты меня одолел, и я предложил тебе свой меч.
- Это Кайтрин тебя одолела. Ей ты и отдал свой меч.
Ноздри эльфа раздулись.
- Даю тебе слово чести. Моя семья...
- Твоя семья погибла. Все наши семьи погибли. Если бы у тебя была честь, я бы тебя здесь не встретил.
- Я сделал это, чтобы остаться в живых. - Банаусик вздохнул и словно бы стал меньше ростом. - Я знал, что этот день настанет. Я многое видел, и тебе надо об этом знать.
Резолют прищурился:
- Так говори.
- Я скажу тебе многое, но не все. Я сообщу тебе то, что нужно знать для захвата Свойна. Но остальное... Если я это тебе скажу, она узнает и убьет меня.
- Жалкий лепет, - вымолвил Резолют. - За такие слова тебя следовало бы убить.
- Не делай этого, если ты хочешь освободить Воркеллин. - Воркэльф обтер рот и размазал при этом кровь по щеке. - Пусть отныне и до самой смерти меня зовут Ничтожным, если ты этого хочешь. Это не важно. Главное - возьми Свойн. Убей Маларкекс. Как только она умрет, я скажу тебе все, что знаю. Ты будешь доволен.
- Может, объяснишь как следует? Воркэльф плюнул кровью.
- После падения Окраннела меня взяли домой, в Воркеллин. Я видел, как Кайтрин создавала одного из сулланкири. Мне известно, что еще она хотела сделать и почему у нее это не вышло. Я не знаю, как ее остановить, но знаю, как можно поправить многое из того, что она сделала.
Он постучал тонким пальцем по голове:
- Это все здесь. Если ты убьешь меня, то Воркеллин будет потерян навсегда.

ГЛАВА 52

Керриган решил завести дневник: если он сразу не сойдет с ума, то сможет запечатлеть там некоторые здравые мысли. На идею эту его натолкнуло случайное замечание Резолюта, высказавшегося по поводу рифмовок Уилла:
- Если это лучшее, что ты можешь придумать, менестрели ни разу не вспомнят о твоих подвигах.
Адепт даже самому себе не признался, что слова Резолюта страшно его тогда возмутили: то есть как это? Об Уилле будут слагать песни, а о нем позабудут? В ту же минуту Керриган вспомнил великую «Историю Вильвана», уделявшую внимание знаменитым магам. Историки просто обязаны написать большую главу, посвященную его приключениям. Как-никак ему удалось избежать участи невинно убиенных детей; к тому же он придумал новый метод лечения, с помощью которого спас панка; он посетил Гирвиргул. Только этих событий хватило бы на небольшой приключенческий роман, а ведь впереди у него еще новые славные дела: осада Свойна, спасение заложников - поистине, история получится героическая.
Пусть Уилл сочиняет свои стишки и песенки, а он, Керриган, будет работать над собственным жизнеописанием. Не подумайте, что адепт не умел сочинять стихи. Просто он полагал, что песни менестрелей - удовольствие для безграмотных людей. Цивилизованные же люди способны писать, а письменное свидетельство не подвержено изменениям, его не надо механически заучивать и приспосабливать к вкусам публики.
Песни Уилла будут развлечением; я же создам историю.
Трудность состояла в том, что для отображения истории требовались как минимум карандаш и бумага. Это тебе не песенки сочинять! Еды и вооружения Адроганс припас вволю, а на канцелярские товары не расщедрился и расход их строго контролировал. У генерала, как считал Керриган, была едва ли не мания: он все боялся, что с помощью магии кто-нибудь заколдует весь запас бумаги. Адроганс полагал, что враги смогут прочесть его приказы и переписку с королевой Лакаслина. Из-за этой его параноидальных наклонностей вся бумага хранилась под замком.
Отсутствие бумаги приводило Керригана в отчаяние, из-за этого он стал даже плохо спать. Как-то ночью, бродя во время бессонницы по лагерю, он наткнулся на трех королевских гвардейцев из Джераны. Один из них держал в руке лист бумаги и силился прочесть, что там было написано, но, судя по тому как он крутил туда-сюда бумагу, было ясно, что задача эта для него непосильная.
Высокий гвардеец хлопнул грамотея по плечу:
- Ты уверен в том, что моя Флора родила ребенка от булочника?
Грамотей пожал плечами:
- Да тут вроде так написано, Фоссиус.
Керриган застенчиво улыбнулся:
- Если хотите, я вам прочту.
Троица подозрительно на него уставилась, а потом Фоссиус подтолкнул грамотея в спину.
- Пусть прочитает.
Адепт взял листок и начал читать, хотя рукописный шрифт совершенно не был похож на тот, которым писали на Вильване, и разобрать его было не так-то просто.
- Ага, все понятно, Фоссиус, твоя Флора кормит грудью сына булочника. Жена булочника родила двойню; и тут написано, что она - маленькая хрупкая женщина.
Фоссиус гордо улыбнулся:
- Все верно, жена булочника - пигалица, ну а моя Флора ей поможет, ведь нашу девчонку пора отнимать от груди. Так что, Пириус, напрасно ты меня расстроил.
Керриган закончил читать. Письмо написано было соседом, кроме местных сплетен в нем содержались также новости для каждого из троих гвардейцев. Все они очень хотели ответить на письмо, и Керриган согласился им помочь при условии, что они дадут ему чистой бумаги. По лагерю быстро разошлась молва, и солдаты стали приносить ему клочки бумаги, или кожи, или даже материи, на которой можно было писать.
Несмотря на то что лагерь готовился в поход и укладывал вещи, дело Керригана процветало. Когда Уилл заметил, что он бы на его месте брал за работу серебро, а не бумагу, Керриган уверился в том, что поступает правильно. «Неспроста, - размышлял он, - Уиллу хочется, чтобы я брал деньги: он же сам их и украдет». Адепт складывал все свои бумажные клочки в кожаную папку, которую подарил ему офицер из Хелурки за то, что Керриган написал ему историю его Стального легиона. Папку эту маг отдал на хранение Ломбо.
Керриган даже и не подозревал, как много он сделал, пока однажды за ним не явились два конногвардейца из Джераны. Они взяли его под руки и быстро отвели к казарме Адроганса. Отворили дверь, оставили адепта на пороге и ушли, а юный маг остался стоять, глядя на Адроганса и Орлу, увлеченно обсуждавших что-то перед большой картой Окраннела.
Орла кивнула, и Адроганс повернулся и прищурил глаза. Сильный его голос заполнил помещение.
- Неужели это правда, адепт Риз, что ты хочешь создать для меня дополнительные трудности?
- Нет, сэр, что вы.
- Однако это уже произошло. - Адроганс медленно покачал головой. - Ты написал столько корреспонденции, что гиркиму будет ее не донести.
- Я не... я хочу сказать...
Генерал поднял руку:
- Говорить будешь, когда я этого захочу. Понял?
Керриган открыл было рот, но спохватился и лишь кивнул головой.
- Вы правы, магистр, ему надо все объяснить. - Адроганс снова прищурил карие глаза. - Дело не в весе корреспонденции, адепт Риз, дело в содержании. Орла уверила меня, что ты и понятия не имеешь, как обстоит дело, поэтому постараюсь объяснить все в нескольких словах. Прежде чем отправить написанные тобой послания, мои сотрудники внимательно их читают, чтобы выяснить, не содержат ли они информацию, которая может заинтересовать противника. Отчеты, которые я направляю в Лакаслин, а также и приказы зашифрованы, и враг, даже если вдруг перехватит курьера, прочесть их не сумеет. А вот в письмах могут встретиться примечательные подробности. Допустим, солдат назвал какую-нибудь гору Орлиным гнездом, потому что ее очертания вызвали у него такую ассоциацию. Враг тотчас догадается, что наш лагерь находится поблизости от такого места. Понимаешь?
- Да, сэр. В следующих письмах я постараюсь не допускать таких сравнений.
- А вдруг случайно допустишь? - Генерал улыбнулся. - Я даже составлю для тебя специальный список. Когда люди пишут домой, не обязательно писать правду, самое главное - подать о себе весточку. А что до врага (если ты не веришь тому, что в Лакаслине есть враги, то ты еще наивнее, чем я полагал), то в такой дезинформации противника я даже заинтересован.
- Но ведь это будет обманом и наших людей тоже.
- Да, но такая ложь сохранит кому-то жизнь, а вот правда - убьет. - Адроганс опять улыбнулся. - Я слышал, ты скопил много клочков бумаги и используешь даже оборотную сторону писем?
- Да. Я собираюсь записать на них нашу историю.
- Историю? Интересно. - Генерал провел рукой по подбородку. - Я дам тебе журнал для твоей истории, адепт Риз. Дам чернила, перья, все, что тебе понадобится, но потребую кое-что взамен. Это хорошо, что ты скопил клочки бумаги, ты будешь писать на них письма, выдуманные тобою солдатские письма.
Адроганс подошел к карте и показал на предгорье, отделявшее центральную низину от полуострова Крозт.
- Тут у нас трехтысячная армия. Солдаты жалуются на скудное питание, утомительные марш-броски и на мой безумный план направить гарнизон Сварской на юг, чтобы освободить Свойн, в то время как они нанесут удар на север, чтобы освободить Сварскую. Ты знаком с переживаниями солдат, которым писал письма. Можешь ты сочинить некую мифическую корреспонденцию?
Керриган нахмурился:
- Написать-то я могу, но не понимаю, зачем это нужно.
Генерал переглянулся с Орлой.
- В том, что касается магии, он великолепен, но вы его, судя по всему, больше ничему не научили?
Она покачала головой:

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

- В мои задачи входило также и расширить его житейские познания, но ему еще очень многому нужно учиться.
Адроганс поманил к себе Керригана и показал ему на карте Свойн.
- Мы собираемся взять этот город. Войск у нас достаточно, но нам требуется время для того, чтобы построить осадные башни, ну и прочее необходимое для этой операции. Строительного материла в лесах достаточно, и потому все, что нам нужно, - это время. Проблема состоит в том, что Маларкекс сможет за это время пригнать сюда из Сварской подкрепление, и мы вынуждены будем отступить.
Армия у нас большая, и потери неизбежны. На днях мы потеряли одного солдата: его укусила змея. Мы воспользовались магией и сохранили его тело. Я намерен одеть это тело в форму курьера и поместить сюда. Тут его обнаружат разведчики Маларкекс. Они прочитают письма и поверят в то, что в горах у нас есть армия, продвигающаяся к Сварской. Жускцы создают там сейчас видимость покинутых лагерей. Мы их, конечно, долго дурачить не сможем, но этого времени нам хватит на подготовку осады.
Керриган улыбнулся:
- Военная хитрость.
- С помощью чернил и бумаги ты увеличишь мою армию вдвое.
Адепт кивнул:
- Я это сделаю.
- Но об этом должны знать только мы трое.
- Да, сэр. Это я понимаю.
- Хорошо, очень хорошо. Орла уверила меня в том, что ты обладаешь большим магическим талантом, но даже она не знает, что ты одарен и другими талантами. - Адроганс похлопал его по плечу. - И вот еще что, адепт Риз, эта история, которую ты будешь писать...
- Да, генерал?
- Ничего не пропускай. Думаю, что твои наблюдения будут очень близки к истине.
Керригану каким-то образом удалось сфальсифицировать все эти письма, и он сам себе чрезвычайно удивился. Он теперь был не просто адепт, а уже писец, историк, и контрразведчик, а это, разумеется, гораздо лучше, чем просто шпион. Работал юноша усердно, чтобы успеть все сделать, прежде чем армия двинется в поход, и даже после того, как они выехали, Керриган написал парочку писем. И хорошо сделал: письмо, написанное солдатом в трясущейся по дороге повозке, выглядело достовернее.
В пути он над историей не работал. Керриган чувствовал, что упоминать о фальшивках в журнале не следует, и потому в туманных выражениях написал лишь о том, что помогал солдатам писать письма. Если когда-нибудь ему будет позволено изложить все целиком, он дополнит эти записи, чтобы последующим поколениям стали известны все детали.
Желание записать все открыто и честно заставило его внимательно приглядываться к окружающему его миру. Иногда он наблюдал страшные вещи - например, на руднике Керриган видел распятых на двух крестах людей, казненных за шпионаж. Он записал их имена и обратил внимание на другие подробности. В разговоре с возницами адепт услышал от одного из них о том, что стрела воркэльфа остановилась в воздухе перед Резолютом. В рассказ этот адепт не поверил: невозможно произнести заклинание в долю мгновения. На одну только подготовку потребуется много времени.
Он хотел было спросить об этом Резолюта, но тут же передумал, представив себе злобную реакцию Резолюта.
Способности Керригана к наблюдению подверглись суровой проверке, когда армия вышла из покрытых лесами гор к озеру Вриин и к Свойну. В озеро впадали три реки. Свое начало они брали в горах, на границе с Джераной. А из озера вытекала только одна, широкая и неторопливая река Свойн. Слившись по пути с рекой Свар, она устремлялась к Лунному морю.
Город охватывал и защищал от наземных нашествий полумесяц высоких стен с еще более высокими башнями. Построили его на каменистом плато, и к главным воротам поднималась серпантином дорога. Издалека Керриган, хотя и неотчетливо видел часть города. На какое-то мгновение он пожалел, что находится сейчас не в Ислине: тамошние воздушные гондолы дали бы ему возможность как следует все разглядеть.
На территории вокруг города - и это бросалось в глаза - занимались когда-то сельским хозяйством. Участки, ровные и обработанные, были отделены от соседних камнями либо стенами. Зерновые колосились лишь на нескольких полях, и когда армия приблизилась к городу, рабы вышли на поля, чтобы собрать хоть какой-то урожай. Орла объяснила, что они не хотели ничего оставлять захватчикам, а то, что собрать не удастся, они непременно сожгут.
Если Адроганса это и обеспокоило, виду он не подал. Часть войска он оставил в лесу и наказал им валить деревья для возведения осадных башен, катапульт, щитов и таранов. Остальное войско развернул вокруг города, чтобы отрезать его от земли. Блокировать порт было невозможно, а стало быть, и голода в городе не будет.
- Или мы возьмем его, прежде чем пойдет снег, или отступим, - объяснила Орла. - Судя по тому какая земля тут сейчас, весной здесь будет болото, а зимой - снегу по колено.
Всадники стояли позади инфантерии, за исключением кавалеристов, которые либо были в разведке, либо охраняли солдат, валивших лес. В любой момент они могли вступить в бой с вышедшими из города отрядами и в то же время готовы были отразить удар подкрепления, доведись тому прийти из Сварской. А напасть противники могли, скорее всего, спустившись вниз по реке Свойн. Тем не менее Адроганс направил разведчиков в горы, чтобы сулланкири не застала их врасплох.
Керриган прилежно записывал все подробности. По его мнению, генерал все держал под контролем. Как только поднимут осадные орудия, С войн падет, и он станет первым историком, описавшим победу кампании по освобождению Окраннела.

ГЛАВА 53

Правой рукой удерживая стрелу за оперение, Алексия постукивала ею по левой ладони. Как ни парадоксально, но генерал Джераны по-прежнему удивлял ее. Король Август сказал ей в Ислине, что она может занять место Адроганса, как только он окажется в дураках, и сплошь и рядом Алекс и в самом деле считала его действия дурацкими. Но внезапно он вдруг сделал что-то такое, что заставляло ее ненадолго переменить о нем свое мнение.
Увидев, как Адроганс расположил для осады войско, Алексия воспрянула было духом. Генерал заслонил Свойн от наступления наземных отрядов, однако он растянул свою армию, выставив на обоих берегах реки солдат, чтобы не допустить подкрепления с севера. Алексия поставила бы их дальше на север, на горную дорогу, однако вынуждена была согласиться с тем, что нынешняя их позиция остановит любое вражеское продвижение и даст кавалерии возможность ударить по авроланам с флангов.
Адроганс остроумно смешал отряды. Тяжелая инфантерия стояла в центре осадной линии, а легкие пехотинцы занимали в ней фланговые позиции. Батальон из Гурола - Каменное Сердце - поставили на дороге, и Алексия знала: они продержатся до тех пор, пока к ним не подоспеет кавалерия. Кавалерию разделили на четыре части. Волки и всадники Окраннела встали с северной стороны. Они первыми должны были отразить атаку подкрепления. Всадников Саварры и конногвардейцев Альциды поставили в центре, при этом два отряда должны были охранять обоз, а конники Джераны заняли южную позицию, недалеко от штаба.
В лесу валили деревья, готовились к сборке метательных машин. Когда все было закончено, выполнявшие эту работу солдаты соединились с пехотинцами и продвинулись вперед. Расстояние в триста ярдов до крепостных стен Свойна посчитали оптимальным.
Адроганс задействовал Военных Ястребов (Алексия тоже бы сделала это на его месте). Как только авроланы стали обстреливать наземные силы, Военные Ястребы забросали их огненными петухами. Неограниченное использование этих снарядов могло вызвать бы в Свойне пожар, а этого ни та ни другая сторона не хотели, поэтому авроланы очень скоро стрельбу прекратили. Решили, должно быть, приберечь боеприпасы до конца сражения.
Адроганс составил план освобождения заложников, и внедрение первой группы на территорию противника прошло успешно. Колдуны Свойна, заметив, что в их канализационной системе поработали маги Вильвана, активизировали свою деятельность. Керриган и другие чародеи наделяли магической энергией камни и другие метательные снаряды. Даже приказ убрать из города и окрестностей крыс не казался странным, тем более что, если верить слухам, жускцы варили их и делали мазь, которая делала кожу их толще.
Глядя на жускцев, Алекс задавалась еще одним вопросом, на который Адроганс не хотел ей отвечать. Жускские нестроевики - Алексия считала, что слово «воины» к ним не подходит, - ходили, где хотели, а когда им задавали вопросы, либо отмалчивались, либо отвечали на них выборочно. Были они по большей части немолоды и, кроме ножа и дубинки, оружия при себе не имели.
О жускских племенах Алексия была наслышана давно и знала, что в молодые годы ее деда они сопротивлялись давлению Сварской. Даже в изгнании эмигранты из Окраннела пугали жускцами маленьких детей. Алекс вспомнила, как Миша во время их похода за пророческими снами боялся с ними повстречаться. «Лучше тысяча бормокинов, чем один жуск», - говорил он ей тогда хриплым шепотом.
Алекс и вовсе не приняла бы их в расчет, если бы во время нападения на рудник жускцы не проявили себя меткими стрелками. Особенно обеспокоила ее способность Пфаса останавливать в полете стрелу. Он обладал силой, которой она не понимала, а волновало ее то, что Адроганс на эту силу, похоже, и рассчитывал.
Алекс попросила Орлу объяснить ей то, чему она стала свидетелем, но военный маг Вильвана ответить ей не сумела.
- Заклинание делает кольчугу крепче обыкновенного, и тогда стрела не может вонзиться в тело, но то, что описываете вы... не понимаю, как это у него получилось.
Из Резолюта Алекс и слова не вытянула, а Ворон просто пожал плечами, когда она его об этом спросила.
Пфас лишь хихикнул и отошел в сторону, когда Алекс потребовала от него объяснений.
Еще одно распоряжение Адроганса вызвало у нее полное недоумение. Он приказал солдатам копать окопы. В этом не было бы ничего странного, если бы не здешняя почва: стоило углубиться в землю хотя бы на один фут, и вода начинала выплывать из ямы. Да и копать Адроганс приказал в разных местах, не соблюдая никакого порядка. Посмотрев сверху на все эти ямы, Пери только руками развела. Твердая до сих пор почва превратилась в трясину.
Но даже и это можно было бы еще стерпеть, если бы не донесения разведчиков из северных гор, ставшие последней каплей. Они доложили, что видели два войска авроланов. В одном, по их расчетам, было два пехотных батальона и один - из легкой и тяжелой кавалерии. Это войско двигалось по побережью. Другое войско состояло из двух пехотных батальонов и кавалерийского смешанного отряда. Это соединение двигалось на юг, через горы, так что скоро должно было достигнуть северо-восточного фланга.
Во главе этой силы шла Маларкекс.
Авроланы разбили лагерь в лесистых горах, в миле от позиции Алекс. Они выслали вперед разведку и установили у кромки леса штандарты. На одном полотнище она заметила изображение девяти черепов. Этот легион был задействован при осаде Сварской, других штандартов Алекс не знала. Когда всадники Окраннела услышали о штандарте с черепами, то тут же вызвались подъехать туда и привезти знамя.
Алекс приказала им оставаться на месте, а сама пошла к генералу Адрогансу. Вдруг на плечо ей легла чья-то рука. Алекс раздраженно ее скинула и повернулась, чтобы отчитать ее обладателя. Она предполагала, что это был Миша, который собирался уговорить ее изменить свое решение и позволить им захватить штандарт: никто другой просто не осмелился бы до нее дотронуться. К своему удивлению, она увидела, что это был Ворон. Он заметил яростный блеск ее глаз.
- Простите меня, ваше высочество, но вы, похоже, не услышали, что я вас прежде окликнул. Еще раз прошу прощения. Вижу - вы не в духе, поговорим в другой раз.
Заметив разочарование в его карих глазах, Алекс смягчилась.
- Нет, Ворон, не уходите, пожалуйста. Я просто задумалась. Я иду сейчас к генералу. Возможно, и к лучшему, что я вас встретила: умерю свой гнев.
- Вы на него сердиты?
- Все вроде бы находится под контролем, хаоса нет, - вздохнула Алекс. - Вы и сами видите, что в лагере поддерживается порядок, и все же Адроганс заставляет людей делать вещи, которые не имеют смысла. - Она махнула рукой на север. - Окопы превратились в пруды. Рядом с нами противник устроил лагерь, а мы стоим на месте, вместо того чтобы предотвратить атаку. Я должна понимать, что происходит, а он мне ничего не объясняет, поэтому я и злюсь.
- Все так. Адроганса трудно понять.
- Но мы обязаны его понимать, - возразила Алекс. - Вы меня не для этого искали?
Ворон одарил ее сатанинской улыбкой:
- Я слышал, что вы запретили людям забрать штандарт противника.
Алекс даже рот открыла:
- И не просите, Ворон. И вы туда же, от вас я меньше всего ждала такой глупой затеи.
Он пожал плечами:
- Я четверть столетия провел рядом с Резолютом, и кража вражеского штандарта добавила бы блеску прежним нашим подвигам.
- Но, как вы, должно быть, и сами понимаете, штандарты эти - западня.
- Конечно, - улыбнулся Ворон, и шрам натянулся на его щеке. - Резолют говорил с военными магами, и они сказали, что штандарты эти излучают колдовскую энергию. Тот, кто дотронется до них, умрет.
- Чего же вы в таком случае хотите от меня?
- Я просто хотел увериться в том, что ваш приказ запрещает кражу штандарта, и ничего больше. Хотя формально мы и не под вашим началом, но будем подчиняться вашим приказам и распоряжениям.
- Может, вы хотите погибнуть?
- Нет, ваше высочество. - Голос Ворона смягчился. - Тогда вам придется иметь дело с Уиллом, Адрогансом и злобным Резолютом. Я вам такого не желаю.
- Хорошо. - Какое-то мгновение она колебалась: ей хотелось запретить Ворону сделать то, что он задумал. Она знала, что может взять с него слово, и он подчинится. В то же время она верила в его благоразумие. Алекс знала, что на глупый поступок он не пойдет. Ворон в этом отношении не похож на ее кузена и на многих других: он не станет делать что-то только потому, что объявил об этом во всеуслышание. Если бы задуманное невозможно было осуществить, если бы чья-то жизнь подвергалась опасности, он бы и сам от него отказался.
- Я не хочу знать, что вы собираетесь делать, - улыбнулась Алексия. - Но прежде разыщите Пери. Она сообщит вам пароль нашего соединения, если он вам понадобится.
- Благодарю за доверие, - подмигнул ей Ворон. - Мы его оправдаем.
- Знаю. Да пребудет с вами Арелиюс.
- Возьмите его с собой, он вам пригодится для разговора с Адрогансом.
- Вы не верите в богов?
- У меня есть Резолют, - улыбнулся он, - который и исполняет для меня эти функции.
Ворон повернулся, махнул ей рукой и исчез за дымом лагерных костров. Алекс посмотрела ему вслед и улыбнулась, потому что не сомневалась в том, что он вернется. Он вернется, и ему будет что рассказать. И мне почему-то кажется, что это будет единственная приятная новость, которую я услышу сегодня.
Генерал Марк Адроганс поднял голову от карты и кивнул принцессе Алексии:
- Добрый день, ваше величество. Я слышал о вашем распоряжении, одобряю его и благодарю вас за то, что вы его отдали. Что-нибудь еще?
Огонь, вспыхнувший в фиалковых глазах, ничуть его не удивил.
- Мне многое нужно сказать вам, генерал Адроганс. - Она глянула на Пфаса и остальных сидевших в палатке. - Я хотела бы поговорить с вами наедине.
- Говорите, ваше величество.
- Боюсь вас смутить.
- Сомневаюсь в том, что вам это удастся. - Он сложил на груди руки. - Прошу не тратить зря мое время.
Она медленно подняла подбородок и постаралась унять гнев. Хорошо еще, ваше величество, что вы умеете управлять собой. Адроганс выжидательно поднял брови.
- Генерал Адроганс, вам, должно быть, известно, что пять батальонов противника готовятся ударить нам в тыл. Однако вы не сдвинули войско с места и не отдали на этот счет никаких приказов. Моим Волкам и Королевским всадникам придется отражать главный удар. Мы против этого не возражаем, но ведь мы - кавалерия, и без поддержки пехоты мы не сможем остановить Маларкекс.
- Это - проблема, согласен с вами, но я ее решу.
- Каким образом?
- Хороший вопрос. Вы должны поверить в то, что я с этим справлюсь. Советую подготовить ваши отряды, потому что завтра вам предстоит сражение. Вы будете главной силой, которая позволит нам сокрушить наступление авроланов.
- Как я могу поверить вам, генерал? - Алекс подошла к карте и ткнула в нее пальцем. - Два батальона, которые идут по берегу озера, выступят против батальона Гурола. Если пришлют дополнительные отряды из Свойна, то те, подойдя с тыла, возьмут Каменные Сердца в окружение, а потом потеснят волонтеров Окраннела и сомнут нам фланг. Маларкекс, выдвинув вперед свое войско, помешает нам атаковать ее с флангов. Если нам удастся контратака, она отступит в горы, и мы окажемся в проигрыше. Самое худшее, если она пришлет дополнительные силы в Свойн.
- Поздравляю вас с таким анализом, ваше величество, - задумчиво кивнул головой Адроганс. - Подозреваю, что Маларкекс смотрит на ситуацию точно так же. Вы забыли еще напомнить мне, что ваша линия наступления превратится в болото, в то время как войску, которое будет атаковать Каменные Сердца, дорога открыта.
Раздув ноздри, Алексия искоса на него взглянула.
- Не надо меня высмеивать, генерал. Вы просите доверять вам, считать, что вы держите ситуацию под контролем, но не разъясняете своих поступков. Какое же после этого может быть доверие? Вы ведь знаете, что я достаточно компетентный командир.
- Я так понимаю, что меня вы таковым не считаете?
- У меня на этот счет имеются противоречивые данные, генерал, как за, так и против.
- Понимаю. - Он прищурил глаза. - Кое-что понимаю, генерал. Я прекрасно знаю, кто вы такая, как и чему вас учили. Меня восхищают ваши аналитические способности. Вы превосходный стратег. С небольшими силами вы сделали то, что я бы счел невозможным. Изучая ваши отчеты, я многому у вас научился. Да-да, не удивляйтесь. Я о вас читал.
- А я читала о вас, - Алекс вздернула подбородок.
- И вы нашли в моей тактике недостатки?
- Да.
- Может, у меня и были недостатки, а может...
- Что, генерал?
- Может, недостатки были в самих отчетах? - Адроганс заговорил жестко. - Прошу не принять это за критику, принцесса, но пока вас учили, и учили очень хорошо, я был здесь и боролся с авроланами. То, что я узнал за все это время, дало мне понимание их тактики, и вот этим-то опытом я и намерен воспользоваться. Маларкекс пока еще не удостаивала меня своим вниманием, и потому завтра будет знаменательный день. День, к которому я готовился несколько десятилетий.
- Я признаю за вами этот опыт, - сказала Алекс.
- Хорошо. Узнал я и другую вещь, а именно: союзников можно лишиться в любой момент. Мне, например, известно, что в Лакаслине есть силы, которым я не по нраву, которые смотрят на меня как на угрозу. Они будут счастливы, если я здесь погибну. Не сомневаюсь я и в существовании каналов, по которым мои планы могут передать Кайтрин. Я не прошу вас доверять мне. Я этого требую. А если вам кажется, что я вам не доверяю, то это неправда. Я просто боюсь предательства.
- Доверие - это не река, которая течет в одном направлении, генерал Адроганс.
- В моей армии это так, принцесса. Должно быть так. Скажу лишь, что не в моих интересах предавать вас. Я ничего не выгадаю, если вас убьют. Я хочу, чтобы Окраннел перешел в ваши руки, хотя бы потому, что тогда он станет для моей страны буфером против авроланов. Купцы Джераны спят и видят то время, когда его освободят и они смогут получать прибыли, помогая его отстраивать. Половина знати Окраннела, будучи в изгнании, переженилась на дочерях купцов Джераны, и отцы их щедро меня вознаградят, когда я верну вашу нацию к жизни.
Поверьте мне, принцесса, я с глубоким уважением отношусь и к вам, и к вашим талантам. И я поставил ваше соединение на эту позицию не для того, чтобы потерять ваших солдат, но для того, чтобы дать вам шанс первыми ударить и первыми пустить кровь врагов, лишивших вас родины. Ваши солдаты великолепны. Я могу на них положиться, они - наконечник копья, которым я намерен поразить войско авроланов.
- Спасибо, - кивнула Алексия.
- Итак, ваше величество, я не могу, да и не стану вам сообщать то, что и знать вам незачем. Зато я доверяю вам уничтожение Маларкекс. Как вы это будете делать, решайте сами.
- Мне это не нравится, - нахмурилась Алекс.
- Вполне допускаю, что вам это не нравится, это своего рода пробел в вашем обучении. Из вас хотели сделать великого воина и сделали, однако не научили вас исполнять приказы. И хотя учителем вашим я не являюсь, примите от меня этот урок.
- Если урок не пойдет на пользу, вы за него ответите, - заявила Алексия.
- Если все пойдет наперекосяк, то наши ошибки мы обдумаем в могилах, - вздохнул Адроганс. - А сейчас слушайте мой приказ: сегодняшей ночью костров не зажигать.
Алексия раздраженно наморщила лоб:
- Маларкекс не требуется пересчитывать костры, чтобы узнать, сколько нас здесь собралось. Ей наверняка уже передали информацию из города, да и времени у них было полно, чтобы ее проверить.
- Доверяйте мне, ваше величество, прошу вас. Она прищурилась, а потом кивнула:
- Мы должны быть готовы к рассвету?
- Не раньше, чем она пойдет в атаку. Пусть солдаты позавтракают. Полагаю, что сражение начнется часов в десять.
- Мы будем готовы.
- Хорошо, ваше величество. Я на вас рассчитываю.
Алекс отсалютовала ему, и Адроганс тоже ответил ей по-военному. Когда она вышла из палатки, генерал посмотрел на хихикавшего шамана:
- Что такое?
- Если вы завтра потерпите неудачу, приобретете в ее лице смертельного врага.
- Если я потерплю неудачу, то умру. - Генерал укоризненно покачал головой. - Все готово?
- Да. Мы свою половину договора выполним.
- А я - свою. - Адроганс сделал глубокий вдох и выдох. - Кайтрин нас, похоже, недооценивает, так что мы должны сделать все, что в наших силах. Да услышат меня боги, мы сделаем это.

ГЛАВА 54

Рассвет, казалось, никогда не наступит. Если бы не высокая влажность, ночь была бы не такой уж и холодной. Костры под запретом, и чаю не попить, и горячей пищи, не исключено, что последней в жизни, тоже не проглотить. Возможно, солдаты и возроптали бы, но по лагерю пронесся слух: сделано это, мол, для того, чтобы Кайтрин за ними не шпионила. Возмущение тут же улеглось.
Ночь в целом прошла спокойно, за исключением двух моментов, которые не прояснились, пока первые лучи солнца не пробили предрассветную тьму. В середине ночи отряды Алексии слышали шум, доносившийся оттуда, где стояли вражеские штандарты. Никто ничего не видел, но все невольно поворачивали головы и смотрели в том направлении. Алекс чуть было не попросила военного мага Вильвана помочь ей увидеть, что происходит, но тут же одумалась, потому что заклинания мага могли перехватить авроланские вилейны, и это повредило бы Ворону, Резолюту и их помощникам.
Хотя она и знала, что ничего не увидит, но то и дело бросала взгляды в ту сторону; и вот за два часа до рассвета дождалась: ночное небо расколола яркая вспышка, серебряная, как глаза Резолюта, и Алекс увидела черные силуэты расставленных кружком штандартов. В середине круга поднялся вдруг еще один штандарт, вполовину ниже остальных. На древке его вместо полотнища извивался бормокин. Серебряная молния играючи прошила и его, и других бормокинов, которые пытались стащить своего товарища на землю.
Посыпались дождем зеленые и красные искры. Авроланы угодили в собственную западню. Штандарты нанесли удар по тем, кто их заколдовал. Ночь поглотила страшные крики и визг. В зловещей тишине желтые языки пламени пожирали останки бормокинов и сломанные древки.
Событие это согрело людей лучше, чем не съеденный ими горячий обед. Ворон и Резолют незаметно проскользнули мимо врага, вслед за ними вернулся и Дрени. На всех троих черные плащи, лица вымазаны сажей. Они делали вид, словно не совершили ничего особенного. Никто не пострадал, если не считать ссадин и царапин, которые они заработали, продираясь сквозь кусты.
Алекс улыбнулась Ворону:
- На той стороне вроде был переполох?
- В самом деле? - улыбнулся он в ответ. - Мы совершали вечерний моцион - разминали старые кости перед сражением. - Ворон подмигнул.
Она ему тоже подмигнула.
- Какие неосторожные эти авроланы! Попали в собственную ловушку.
Резолют обтер тряпкой лицо.
- Авроланы не такие умные, как это может показаться. Предупредите генерала Адроганса, чтобы люди с запада и востока не подходили к штандартам ближе чем на сотню ярдов. Кто-то поставил там отравленные металлические ежи. Возможно, сапогам они будут и нипочем, а вот толстым лапам бормокинов достанется.
- Будет исполнено, спасибо. - Алексия взглянула на Дрени. - Так ничего и не расскажете?
- То, что сделано, важнее того, кто это сделал, ваше величество. - Дрени широко улыбнулся. - Герои появятся завтра. А сегодня была всего лишь шутка.
- Но первая кровь за нами, - возразила Алекс. - Благодарю вас.
- Не стоит благодарности, - улыбнулся Ворон. - Дрени прав, все только начинается.
Алекс натянуто улыбнулась в ответ и пошла смотреть, как готовятся к предстоящему сражению. Это был второй момент, нарушавший ночную тишину. Адроганс разбил пехоту на шесть групп. Каменные Сердца занимали у него прежнюю позицию, а вторую группу он поставил так, чтобы она прикрывала восточный фланг батальона. Следующее соединение, состоявшее из добровольцев Окраннела и полка Королевской тяжелой гвардии, генерал разделил на четыре части. Добровольцы, представлявшие собой батальон легкой инфантерии, заполнили промежуток между гвардией и отрядом, стоявшим на западе. Гвардию Адроганс разделил на три отряда. Вытянувшись в линию, они должны были прикрывать кавалерию Алексии.
Развертывание происходило в темноте. Жускские разведчики расставляли отряды на определенные Адрогансом позиции. Дисциплинированные воины Альциды четко следовали приказу главнокомандующего. Первые солнечные лучи, пробившись на поле, осветили застывших в строю гвардейцев. С круглыми щитами и длинными пиками, в синих мундирах поверх кольчуг, выглядели они весьма внушительно.
Перед выходом на позиции воины съели сухой паек и напились воды, понимая, что до конца дня (а может, и до конца жизни) есть им теперь не придется. Большая часть солдат, как показалось Алекс, была в хорошем настроении, но некоторые нервничали, кое-кто провожал ее мрачным взглядом. Многие солдаты кинжалами выкапывали в земле ямки, засовывали в них немного еды или монетку, надеясь тем самым умилостивить вейруна. Алекс подозревала, что делали они это не для того, чтобы остаться в живых, а для того, чтобы душа их впоследствии не была привязана к этому месту.
Солнце поднялось высоко, и из леса вышли поредевшие отряды авроланов. Штандартов своих, которые все еще дымились, они лишились, но им тем не менее удалось собраться. Стоило какому-нибудь бормокину оказаться вблизи поверженных знамен, как он начинал вопить что есть мочи; некоторые прыгали на одной ноге, но чаще всего падали и умирали в страшных корчах.
Войско у Альциды было больше, чем у противника, однако в рядах авроланов шли хогуны, или ледяные гиганты. Все у них было белое - и глаза, и кожа, и волосы. Бороды они носили длинные, а волосы заплетали в косы и перевязывали черными лентами. Широкие ступни позволяли им ходить по снегу не проваливаясь. Глянув на них, Алексия подумала: уж не для них ли Адроганс нарыл на поле пруды? Ее кавалеристам такое поле, разумеется, доставляло много хлопот, но ледяным великанам придется еще хуже. Большинство хогунов были вооружены дубинками, но у двоих она заметила огромные обоюдоострые топоры, а еще один держал в руке металлическую булаву, и Алекс показалось, что раньше она была языком огромного колокола.
Насколько безобразной и оборванной была авроланская пехота, настолько ярко и впечатляюще выглядела кавалерия. Ехали они правильными рядами, солнечные лучи играли на наконечниках их длинных копей. Справа и слева от тяжелой кавалерии ехали отряды легкой кавалерии численностью в триста единиц, а именно: темериксов с оседлавшими их вилейнами или бормокинами.
Алекс и раньше видела темериксов, правда, живых - редко, а уж оседланных - никогда. От носа до кончика жесткого хвоста их прикрывала броня из кожи, утыканная металлическими заклепками. Обтягивала она темериксов как влитая, так что видно было, как шевелятся их мышцы. Мощные трехпалые ноги напоминали своим строением птичьи лапы. Средний палец имел огромный серповидный коготь, предназначенный для вспарывания добычи. Янтарные глаза на узких мордах смотрели прямо перед собой, во рту сверкали острые зубы. Темериксы и без ездоков представляли собой страшную силу, а потому уничтожение всадников не уменьшало исходящей от них угрозы.
Ехавший посередине отряд тяжелой кавалерии был еще великолепнее, потому что передвигался на огромных темериксах. В отличие от меньших своих собратьев, имевших белое оперение, эти темериксы потрясали воображение блестящим радужным плюмажем, отражавшимся, словно в зеркале, в кожаной, тоже разноцветной их броне. У некоторых из-под кожаных капюшонов торчали цветные гребни, а из-под защищавших морду масок свешивались ленты. Алекс невольно подумала, что Кайтрин, нарядив таким образом своих чудовищ, хотела высмеять жителей Ориозы.
Ехали на огромных темериксах в основном бормокины, но встретилось и несколько людей. Защищала их стальная броня, копья заканчивались ужасными трезубцами, которыми вполне можно было пробить латы и разорвать тело. Всадники покачивались вверх-вниз, и мощные ноги темериксов быстро несли их вперед.
Вела их за собой Маларкекс. Во рту у Алекс пересохло, как только она ее увидела. Темерикс, на котором ехала сулланкири, был покрыт угольно-черным оперением, позолоченным утренним солнцем. В отличие от других животных, глаза которых были янтарными, золотыми и даже карими, темерикс Маларкекс поражал желто-оранжевыми глазами, горящими, словно раскаленный уголь. Из глазных впадин валил дым, и Алекс не могла понять, видит ли темерикс хоть что-нибудь. Но, несмотря на все эти чудеса, темерикс бледно выглядел на фоне своей хозяйки.
То, что Маларкекс - женщина, Алекс было известно, потому что она знала, кем та была раньше. Ныне в бывшей Эдамис Вилкасо не было никаких признаков пола. Плащ ее, казалось, пылал, как у сулланкири, которого Алекс видела в Порасене, однако сохранял свой черный цвет. Огонь проскакивал вокруг подола и исчезал. Глаза, смотревшие из-под стального шлема, были такими же серебристо-стальными, как и ее кривая сабля. Клинок казался не менее волшебным, чем его владелица, потому что солнце от него не отражалось. Напротив, он блистал бледно-зеленым огнем, по-змеиному изгибавшемуся по всей его длине.
К Алекс подъехал посыльный от конногвардейцев Джераны:
- Примите благодарность Адроганса, генерал. Он благодарит вас за предупреждение относительно штандартов. Выслушайте его приказ: по сигналу гвардия продвинется вперед на триста ярдов и остановится. Когда прозвучит следующий сигнал, справа и слева откроются бреши, и королевские всадники пойдут налево, а Волки - направо. Вместе с течением вы двинетесь, как могучая река и затопите противника. Приказ понятен?
Алекс подтвердила.
- Просто и немного романтично. Я поняла приказ. - И расписалась на карточке, которую протянул ей курьер. Потом она передала сообщение командирам королевских всадников и гвардейцев. Они отправились на свои места и прислали к ней гонцов, чтобы Алекс знала: приказ все слышали и поняли.
К Алексии подъехал Ворон:
- Генерал разрешает вам сразиться с Маларкекс?
Алексия кивнула и оглянулась на палатку Адроганса. Из дыры в потолке поднимался дым, а жускские разведчики несли туда ведра с водой.
- Похоже, он намерен принять горячую ванну, пока мы тут воюем. Меня беспокоит лишь то, что в результате атаки королевские всадники оттеснят авроланов на восток, и тогда они зайдут к нам в тыл.
- Да, но зато они не сольются с войсками, идущими по берегу озера. - Ворон повернулся в седле и указал на второй кавалерийский отряд. - Генерал Каро и конники Саварры могут передвигаться довольно свободно, хоть на запад, хоть на восток, так что считайте их нашим резервом.
- Не стану спорить, - вздохнула Алексия. - Я знаю, что мне многое не говорят. Остается надеяться, что генерал Адроганс знает, что делает.
- И вы надеетесь?
Алекс нахмурилась, припомнив предыдущую свою встречу с главнокомандующим.
- Приходится. А вы?
Ворон кивнул и положил руку на рукоятку меча.
- И мне тоже приходится. Мало у кого из нас есть возможность убить сулланкири. Я надеюсь, что Адроганс позволит мне к ней приблизиться и сделать это. Эдамис всегда была смелой и изобретательной, уж она-то знает, как следует вести сражение. Надеюсь, что Адроганс найдет способ ее обезвредить.
- Я разделяю вашу надежду, Ворон. Я хочу остановить ее и переломить им хребет. - Алексия выдернула саблю, заслышав сигнал. - Поезжайте со мной, и мы вместе добьемся того, чего хотим.
Уилл злился, что его оставили вместе с обозом. Он слышал, как запели трубы, подавая сигнал к началу сражения. Ворон терпеливо объяснил ему, почему он не может принять участия в битве. Хотя никто не сомневался в боевых способностях Уилла, опыта у него не было. Для победы в бою необходимы дисциплина и тренировка. Отсутствие у Уилла того и другого означало, что его тут же убьют.
Как горько ему ни было, Уилл вынужден был с этим согласиться. На Вильване он был слишком усталым и растерянным, чтобы разобраться в собственных чувствах. Сейчас же, наблюдая, как собираются в бой Ворон и Резолют, он вдруг понял, что они вполне могут погибнуть. От одной этой мысли у Уилла сжалось горло и навернулись на глаза слезы.
Такие чувства были для него в новинку. В доме Маркуса у него были свои привязанности, но дети там никогда не оказывались перед лицом смертельной опасности. Правда, случалось, что некоторые из них умирали, а другие исчезали, но это происходило неожиданно и воспринималось как нечто уже свершившееся и непреложное. Маркус обычно обращал эти происшествия в показательный урок, то есть бил всех подряд, чтобы до каждого дошло, как плохо быть дураком.
Уилл не хотел, чтобы друзья его погибли, и еще больше он не хотел видеть, как они погибают, но тем не менее, заслышав зов трубы, вышел из относительно безопасной зоны и вскарабкался на холм, где находилась палатка Адроганса. Конногвардейцы, стоявшие там для того, чтобы отгонять народ, улыбнулись, завидев его; Уилл прокрался наверх и спрятался в тени командирского шатра.
Он увидел, как гвардейцы Альциды двинулись вперед по сравнительно ровной местности. Земля поднималась в северном направлении, но не настолько, чтобы у авроланов было ощутимое преимущество. Движение войск напоминало яркую ткань, которую ласкал легкий ветерок. Это происходило, когда люди опускались в небольшие долины, а потом, поднимаясь, оказывались на другой стороне.
Сверкание длинных копей частично разрушало эту иллюзию. На некоторых копьях развевались флажки, в то время как идущие в первых рядах воины уже опустили свои копья, направив их на врага. Первые три ряда с копьями наперевес казались нерушимой стеной, которую вражеской кавалерии было не преодолеть.
Вслед за пехотой с копьями и пиками двигалась кавалерия. Мрачные черные плащи королевских всадников делали этот отряд еще более грозным. Хотя они пока еще не получили боевое крещение, желание освободить свою землю зажигало сердца всех мужчин и женщин, закованных в стальные доспехи. На лошадях тоже была броня с шипами. У некоторых с седел свешивались знамена.
С правой стороны ехали Волки Альциды. На синих их плащах от правого плеча к левому бедру шла золотая полоса. Они выглядели не менее красочно, чем огромные темериксы, к которым они скакали.
Пройдя триста ярдов, инфантерия остановилась. Прозвучала команда, и выдвинулись вперед копья, ощерившиеся самодельными шипами, готовыми растерзать плоть противника. Грянул древний военный клич Альциды, так что у Уилла мурашки по спине побежали:
Прольем же кровь за дом родной,
За короля, семью, народ!
Гордостью наполнилось его сердце, а растянувшиеся в улыбке губы почувствовали прикосновение маски. Как бы Ориоза ни заявляла на меня свои права, я всей душой с Альцидой.
Загремели барабаны, и авроланы двинулись вперед. Уилл невольно сравнил их с волком, прячущим до поры до времени зубы.
Противник подходил все ближе и ближе. Впереди шли хогуны с оружием, способным пробить огромные бреши в рядах Альциды. Удар дубины - и копья полетят на землю, а люди столкнутся друг с другом, и начнется паника.
Движутся только фланги. Они что-то замышляют.
Уилл сдвинул брови, стараясь разгадать маневр авроланов. Усилия его ни к чему не привели - частично потому, что у него не было опыта, а частично потому, что Уилла отвлекали звуки, доносившиеся до него из шатра главнокомандующего. Кроме непонятных слов, которые произносили жускцы, Уилл слышал вздохи и стоны, скрип и щелчки. Он не знал, что это, чувствуя лишь, что происходит там не то, что нужно; и это в тот момент, когда Адроганс должен был разобраться в тактике авроланов!
Не раздумывая, юный вор проскользнул в шатер и, когда глаза его привыкли к темноте, в ужасе замер.
Посреди палатки была вырыта яма, наполненная водой, а над ней возвышался привязанный к кресту обнаженный окровавленный Адроганс. В грудь, живот, бедра и руки его были вбиты железные гвозди. Палатку заполнял дым и запах горелой плоти. Один жуск держал в клещах раскаленный гвоздь, а другой оттопырил кожу на левом плече Адроганса. Пробормотав какое-то проклятие, состоящее из одних свистящих звуков, жуск вбил в тело гвоздь, в то время как третий жуск подвесил на тонкой бечевке к этому гвоздю груз.
Не успел Уилл поднять тревогу, как старый шаман обернулся. Он указал на него пальцем и сжал руку в кулак. Уиллу показалось, что ему перекрыли воздух, в глазах потемнело.
Он не почувствовал, как упал на землю.

ГЛАВА 55

Марк Адроганс едва заметил, как с приходом Уилла в палатку заглянул луч света, едва услышал его сдавленный стон и звук от падения на землю. Боль, пронзавшая тело генерала, не позволяла ему отвлекаться на что бы то ни было. Раскаленное докрасна железо терзало его плоть, судорожно дергались руки и ноги. Грудь Адроганса готова была разорваться, поскольку он из последних сил удерживал в ней крик, а в короткие паузы генерал хрипло шептал:

Предыдущая страница 25 Следующая страница


Крепость Дракона 26

- Еще, еще.
Он крепко сжимал челюсти, когда ловкие жускцы, защипнув ему кожу, протыкали ее раскаленным железом. На гвозди они вешали талисманы, которые натягивали нервы и посылали боль во все его израненное, покрывшееся потом тело. Над струйками крови поднимался жертвенный дым, запах горелого мяса усугублял страдания генерала.
Он открыл было рот, чтобы потребовать новых мучений, но тело запротестовало, и он закашлялся. Пфас произнес какое-то слово, которого Адроганс не понял, но веревки на его талии и запястьях распались, боль в плечах на мгновение утихла, и он повалился вперед вместе с крестом. В потное окровавленное тело впились занозы.
В свободном падении генерал не ощущал ничего, кроме боли и охватившего его тело воздуха, но уже через мгновение он оказался в воде. Она приняла его в жадные свои объятия, охладила сидящие в нем гвозди, погасила телесный жар, притупила боль, поддержала усталые руки, и генерал бессильно закачался на поверхности, не чувствуя собственного тела.
Адроганс открыл глаза и ощутил полное свое единение с водой. Сквозь нее, сквозь влагу земли он получил способность видеть и слышать, ощущать и улавливать запахи. Он почувствовал себя в гуще сражения. Увидел, как пошла вперед пехота авроланов. Адроганс чувствовал, что бежит по поросшим мехом телам. Когти темерикса рвали его плоть, били по телу лошадиные копыта.
Кровь хлестала из ран.
В одно мгновение он почувствовал и увидел бешеный водоворот битвы. Словно резкий звук волынки, звучали в ушах стоны раненых и предсмертные хрипы, вырвавшиеся из пронзенной копьем груди. Генерал чувствовал теплый поток крови, слышал тяжелое падение упавшего с лошади тела. Ощущал, как дрожит земля под вонзившимся в нее копьем. Слышал скрежет когтей раненого темерикса и барахтанье под его тушей сломавшего себе ноги седока. Видел воина с мечом в руке, который, издав грозный клич, ругнулся добить того, и другого. Глазам Адроганса предстал пестрый ковер битвы.
Ковер. Смутно, тем, что еще сохранилось в нем от человека, он почувствовал неуместность такого сравнения. Слово это предполагало красоту и искусство, а то, что предстало перед его глазами, заключало в себе боль и смерть, кровь и разорванные тела. Сны закончились, сейчас начнутся кошмары. Подобно мечу, вспарывающему плоть, осознание этого пронзило генералу мозг и душу, нанеся неизлечимые раны.
Адроганс сузил свои впечатления, пытаясь приспособить их к человеческим пропорциям. Поднявшись над полем вместе с утренним туманом, он увидел, как авроланы ударили по левому флангу. Хогуны взмахнули дубинами и поразили нескольких копьеносцев, но на их место тут же заступили другие и отбили на некоторое время атаку ледяных гигантов. Дубины, подобно маятнику, сделали обратный ход и пошли крушить копья, но, как бы то ни было, хогуны свое продвижение замедлили, словно пехотинцы предстали перед ними в виде железного дикобраза с копьями-иглами.
Через открытый центр вошла кавалерия авроланов. Огромные темериксы с легкостью перепрыгнули через передние ряды копьеносцев и, тяжело опустившись на землю, втоптали людей в грязь. Когти разрывали кольчугу, вонзались в тело, ломали позвоночники, оставляли людей без лица и без конечностей. Если даже какому-нибудь копьеносцу удавалось поддеть прыгавшего темерикса, то, падая на него, он своим весом превращал человека в лепешку.
Маларкекс вошла в войско Альциды, словно злобная учительница, наказывающая детей кнутом. О ней Адроганс ничего не смог выведать, он ощущал только ее злобу и ярость, а в черном ее темериксе было что-то дьявольское. Чудовище это было уже мертво, когда в него вдохнули магическую силу и поставили ей на службу. В груди у него не было сердца, легких у темерикса тоже не было; одна лишь черная, злобная сила управляла его конечностями и ускоряла реакцию.
Меч Маларкекс собирал вокруг кровавую жатву, и Адроганс ничего не мог поделать, хотя и знал об этом заранее. Не ему суждено было ее уничтожить, но она была частью сражения. Ключом была вся битва, и все, через что генерал прошел, было положено на алтарь победы.
Адроганс развел пальцы, чтобы вернуть им ощущения, почувствовал, как между ними льется вода, и постарался слиться с реальностью. Душа протестовала, боясь погибели, но он пересилил себя.
Я должен это сделать.
Он кивнул, зверски ощерился и сжал кулаки.
Высоко взметнулись над полем два гейзера, два фонтана с коричневой водой. Один из них унес за собой часть авроланских пехотинцев, другой сшиб с ног хогуна. Затем гейзеры испарились, оставив после себя радугу в небе, а на земле - болото, ставшее западней для центра авроланов.
Пропела труба, и это означало, что настал черед Алекс и ее Волков. Левый фланг и центр Альциды, занятые сражением, в этот момент маневрировать не могли и потому дорогу им не открыли. Вперед их пропустил правый фланг, и, к изумлению Алекс, болотистая прежде земля затвердела и даже растрескалась, словно ее высушила многолетняя засуха. Алекс подняла меч и пришпорила Вэлора, увлекая за собой Волков. Они пошли в атаку на тяжелую кавалерию авроланов, намереваясь ударить по ним с фланга.
Алекс понятия не имела, отчего и каким образом меняется поле боя. В том, что без магии здесь не обошлось, она не сомневалась и потому решила, что противник немедленно применит ответные меры. Маленькое озеро, приостановившее авроланов, скоро высохнет, ну да ладно, с этим разберемся позднее. Главное, что сейчас под копытами ее лошади сухая земля, а это значит, что атака наберет скорость и силу.
Несколько больших темериксов развернулись в их сторону, хотя сейчас особого значения это не имело. Волки могли набрать преимущество за счет скорости и мощи. Несколько чудовищ попятились, сбросив при этом своих седоков, которых тут же смяли лошадиные копыта. Попятившиеся передние ряды не дали возможности другим тяжелым кавалеристам ни для маневра, ни для обороны. По обе стороны от Алекс уланы протыкали мечами чудовищ и их наездников.
Один легион Волков ударил по тяжелой кавалерии, а другой передвинулся направо, обошел авроланов, отрезанных от них болотом, и ударил в левый фланг пехоты. Приподнявшись на стременах, Агитэр вел их за собой, размахивая мечом и отдавая приказания.
Красные Береты вгрызлись в левый фланг авроланов, словно раковые клетки.
Отряд королевской гвардии выдвинулся вперед с намерением запутать противника и защитить легион Агитэра с тыла. Хотя это и спасло соотечественников Алекс, проход королевским всадникам Окраннела был ограничен. Напрашивалось сравнение: там, где можно было действовать мечом, приходилось работать кончиком кинжала.
Издав рык, в котором слышался рев северного ветра и визг раненой кошки, Маларкекс развернула своего темерикса и прыгнула на Волков. Когти чудовища распороли бок лошади, разодрали кольчугу, словно паутину и оторвали всаднику ногу. Сабля сулланкири завертелась над головой и разрубила бы всадника пополам, если бы Ворон не парировал удар.
Темерикс быстро повернулся и, словно серпом, ударил хвостом по ногам лошади Ворона. Ноги треснули, словно мокрые ветки, лошадь подкинуло в воздух. Ворон соскочил с седла подальше от лошади, но неудачно: он сильно ударился при этом плечом, и хотя вскочил на ноги, сзади его лягнула другая оставшаяся без седока лошадь. Ворон потерял сознание и ткнулся лицом в грязь.
Сулланкири повернула своего темерикса и наклонилась, чтобы распороть поверженного Ворона. Однако темерикс дернулся в сторону. Это подоспевший к нему Ломбо ударил его плечом в левый бок. Маларкекс, похожая на ворох горящего тряпья, слетела с седла. Темерикс обернулся, чтобы ухватить панка, но Ломбо с быстротой молнии свернул ему шею.
Алекс развернула Вэлора и двинулась на поднимавшуюся с земли сулланкири. Она успела увернуться от меча и ударила Вэлора, распоров лошади брюхо. Алекс соскочила с седла и удержалась на ногах. Авроланская воительница двинулась на принцессу, над лезвием ее меча поднимался кровавый туман. Она сделала выпад, но Алекс парировала удар и, выставив локоть в металлических наручах, ударила Маларкекс в лицо.
Локоть ее прошел сквозь голову сулланкири. Алексии показалось, будто она сунула руку в ледяную реку. Алекс пошатнулась, но тут же вернулась в исходное положение, потому что Маларкекс снова пошла на нее. Сулланкири словно бы вывернулась наизнанку, потому что ее бледное, искаженное яростью лицо внезапно появилось там, где был прикрытый капюшоном затылок.
И снова Алекс парировала удар ударом, но ничего не добилась: лишь черная холодная мгла окутала ее меч. Алекс отступила от нее на шаг, сообразив, что открылась, но сулланкири не воспользовалась преимуществом. Она, словно подгоняемая ветром туча, двинулась к лежавшему на земле Ворону, и Алекс поспешила к нему на помощь.
Снова и снова обменивались они ударами. Каждый удар Алекс заканчивался выбросом холодного облака. Лезвие ее меча покрылось инеем, и пальцы стали неметь, но она продолжала борьбу и двигалась. Она видела, что владеет мечом лучше, чем сулланкири, однако большого значения это не имело: ранить Маларкекс ей все равно не удавалось. Любой из ударов Алекс уложил бы обычного противника, и в голову ее закралась мысль: уж не погибнет ли она от руки сулланкири, как ее отец?
Маларкекс сделала ложный выпад и зашла с правой стороны. Алекс подняла меч, чтобы блокировать удар, но в этот раз сулланкири ударила необыкновенно сильно. Алекс отступила, чувствуя, что следующий удар вспорет кольчугу, но тут ноги ее споткнулись обо что-то и она упала на спину.
Удар сулланкири просвистел мимо.
Алекс откатилась в сторону и вдруг почувствовала левой рукой рукоятку меча. Она встала, взявшись обеими руками за рукоятку. На прямом лезвии меча сверкал опаловым блеском камень треугольной формы. Алекс легко отразила низкий удар Маларкекс, отвела ее меч в сторону, пошла вперед и взмахнула Цамоком.
Маларкекс вскрикнула, и укрывавшая ее мгла соскочила на землю, превратившись в чернильную лужу. Она тем не менее ударила снова, стараясь попасть Алекс в бедро, но Цамок парировал удар и вонзился сулланкири в правый бок. Сулланкири покачнулась и пролилась на землю темным потоком. Лишь пятно да сабля остались на том месте, где она только что стояла.
Алекс посмотрела на клинок с мерцающим камнем. Воистину волшебный меч!
Вокруг нее кипела битва: клацали зубами темериксы, вскрикивали люди, вопили бормокины. Алекс стояла подле заляпанного грязью и кровью Ворона. Несколько бормокинов пошли на нее, однако им пришлось продираться сквозь стену копей и пик, где их встречала запачканная кровью лапа панка. Тяжеленные удары обратили в крошево кости не одного бормокина, и все же Ломбо предпочитал темериксов: он набрасывался на них и давил им кулаками черепа.
Позади нее труба позвала за собой инфантерию Альциды. С севера ей откликнулись другие трубы, и это удивило Алекс, однако разгадывать загадку было некогда: ядро авроланской армии выбралось из высохшего болота, и теперь Алекс готовилась продать свою жизнь подороже. Трубы снова взревели, и нарастающий гром копыт заглушил бой авроланских барабанов.
Вылетевшие с севера три легиона легкой кавалерии Джераны вломились авроланам в тыл. Маленькие озера, отделявшие королевскую гвардию Альциды от авроланов, высохли, но с северо-востока шла на подмогу пехота Джераны. Левый фланг авроланов попятился, сминая собственный центр.
Слева от Алексии пошли в атаку всадники Окраннела, объехав гвардейцев, они ударили по правому флангу авроланов с запада. Вместе с легионом Агитэра кавалеристы взяли противника в клещи. Падали на землю пронзенные копьями хогуны, пики пронзали им бедра, а сабли отсекали голени.
Бормокины обезумели и бежали кто куда, некоторые случайно оказывались рядом с Алекс. Цамок быстро делал свое дело, а подоспевший Резолют сильно облегчил ей работу. Огромный темерикс, который в другое время ужаснул бы ее, взлетел, подброшенный гейзером. Свалившись на землю, он жалобно замяукал и зашипел, и Алекс одном ударом его обезглавила.
Резолют поймал за поводья оставшуюся без седока лошадь и кивнул Алекс:
- Садитесь, генерал.
- Спасибо, не надо.
- Садитесь, садитесь, - настойчиво сказал Резолют. - Я присмотрю за Вороном. А вы присмотрите за ним потом, когда вернете Цамок. Давайте же, генерал, время дорого.
Алекс кивнула и вскочила в седло. Как только она подняла меч, войско Альциды издало воинственный клич, который тут же подхватили королевские всадники, а вслед за ними и вся их огромная армия. Гвардия сомкнула свои ряды и устремилась вперед, круша авроланов.
Сидя на лошади, Алекс окинула взглядом поле и поняла, что произошло. Адроганс каким-то образом, неизвестно откуда вызвал на поле батальон легкой кавалерии и полк тяжело вооруженной пехоты. Все они были из Джераны и, должно быть, скрывались в горах. Туман, поднимавшийся над водой на поле, не давал авроланам увидеть, что с тыла и с фланга их подстерегает опасность. Осознание опасности пришло слишком поздно.
Теперь все для Алекс стало обретать смысл. Избыток продовольствия не был экстравагантностью со стороны Адроганса: он действительно кормил еще одну армию. То, что это армия существует, он от нее скрывал, он скрывал это ото всех, потому что боялся предательства. Да, может, он и отчеты о своих сражениях умышленно искажал, делая вид, что одерживал победы не с помощью умения и хитрости, а только благодаря удаче. Может, подумала Алекс, и написаны-то они были только для того, чтобы обмануть Кайтрин.
Я не уверена в том, что мне надо извиниться перед Адрогансом, но доверять я ему теперь буду больше.
Пехота Джераны и Альциды, объединившись, двинулись на запад. Королевские всадники и легкая кавалерия Джераны поскакали впереди, вгрызаясь во фланги авроланов, которые к тому времени уже вышли на дорогу, но были остановлены Каменными Сердцами. Легионы авроланов начали отступать, но Каменные Сердца преградили им путь. Авроланам удалось прорваться, но подоспевшая кавалерия уничтожила их, прежде чем они скрылись в горах.

ГЛАВА 56

Алекс увидела обнаженного по пояс Ворона. Тот сидел в тени палатки магов Вильвана. Он поднял левую руку в знак приветствия, и она с удовлетворением заметила, что новых ран на его теле нет. Правое плечо Ворона оставалось в тени, и Алекс была даже рада, что слабый вечерний свет не дал ей его толком разглядеть. Ворон прижимал к груди руку, частично скрывая три шрама, и это ничуть ее не удивило.
- Ну, как вы себя чувствуете? - Алекс сдвинула брови.
Ворон улыбнулся и указал на стоявший рядом с ним стул:
- Пожалуйста, садитесь ваше величество. Не знаю, как и благодарить вас за то, что, рискуя своей жизнью, вы защитили меня. Резолют рассказал мне, что вы сделали. И Ломбо... вы его очень поразили.
- А он - меня, - рассмеялась Алекс. - Он до того ловко расправлялся с бормокинами и темериксами... вы бы не поверили.
- Вы знаете, он вам сочувствует, - усмехнулся Ворон, - переживает, что не дал вам как следует развернуться. Считает, что поступил как эгоист.
- Благодаря ему я осталась в живых, - улыбнулась Алекс. - Так как вы себя чувствуете?
Ворон пожал левым плечом.
- Когда вы отъехали, Ломбо принес меня сюда. Керриган хотел излечить меня с помощью магии, но я сказал, что другие пострадали больше. У меня всего лишь шишки на голове да синяки. Пусть лучше поможет другим, а я скоро буду здоров.
- В таком случае, почему вы до сих пор здесь?
Он указал пальцем на палатку:
- Там Уилл. Он был с Адрогансом, видел битву и потерял сознание. Сейчас спит. Он пришел в себя, но не помнит, что с ним случилось, и это ставит нас в одинаковое положение. Я тоже ничего не помню с тех пор, как разговаривал с вами в последний раз.
- Вы были здесь с Резолютом и Дрени. Как они себя чувствуют?
- Очень хорошо. У Резолюта несколько царапин. У Дрени на правом бедре - след от лапы темерикса, но добраться до кожи тому не удалось: Дрени успел его убить. - Ворон мотнул головой в сторону поля. - Они сейчас там, помогают раненым, приканчивают бормокинов. Резолюту раздолье: наберет сабель, смастерит из них боевые звезды. Маги Вильвана ищут людей, готовых стать механоидами. Если бы не вы, меня тоже превратили бы в механоида.
Алекс похлопала его по колену:
- Вы ведь тоже спасли мне жизнь. Когда сулланкири меня обезоружила, я была на волосок от гибели, но споткнулась о вас, и ее удар прошел мимо.
- Совершенно случайно, уверяю вас, ваше величество.
- И совершенно случайно вы оставили для меня это, - Алекс вынула из ножен Цамок. - Ваш меч ее прикончил, понимаете?
- Дом строит плотник, а не топор.
- Знаете, Ворон, мне кажется, мы тратим время попусту, обмениваясь любезностями. Вы знали, что Маларкекс надо убить, и я с этим согласилась. Сначала вы ее остановили, а потом - я. Мы оба ее остановили. Мы убили сулланкири.
Ворон поморщился:
- Осторожно, не произносите такие слова громко, ваше величество. Босли Норрингтон сейчас сулланкири. Таррант Хокинс погиб от его руки. Я не желаю вам такого будущего.
- А себе?
- Себе - тоже. - Ворон взял из ее рук меч и оперся на него, встав со стула. - Нет, ваше величество, сидите. Я просто положу Цамок рядом со своими вещами и принесу нам вина. Вы как-то сказали, что выпьете вместе со мной вина на поле боя. Я знаю, что у них есть вино. Я мигом вернусь.
Она кивнула и посмотрела ему вслед. Седые волосы и борода, напряженная - из-за ранений - походка... она легко могла представить его ухаживающим за своей двоюродной бабушкой. Вспомнив о Татьяне, Алексия вздрогнула: великая герцогиня была настолько холодной, что даже Маларкекс по сравнению с ней показалась бы пылающим углем.
Алекс откинулась на спинку походного стула, заскрипела деревянная рама, зашуршала парусина. В тело вливалось тепло, растворявшее боль мелких ранений. Усталость, однако, не проходила. Она на мгновение закрыла глаза и вдруг почувствовала какой-то толчок.
Хотя Алекс знала, что глаза ее закрыты, она видела и лагерь, и пустой стул Ворона. Но сейчас перед ней стоял Черный Дракон. Огонь осветил его чешую и руку, которую он поднял в приветствии.
- Прости, дочка, за неожиданное появление. Я ненадолго. Ты должна пойти к Адрогансу. Пираты Вруоны явились в Лакаслин.
Азур Паук украл фрагменты Короны Дракона и уничтожил арканслату, с помощью которой столица общается с Маллином. Неизвестно, когда была совершена кража, так что, возможно, фрагменты уже на острове.
- Я скажу ему, - кивнула Алекс. - Мы пошлем туда войско. Черный Дракон покачал головой:
- Ты не можешь сказать ему, дочка, ведь то, что я тебе сообщил, не должно слететь с твоих губ. Ты должна найти способ, с помощью которого он сам об этом узнает. Я верю, ты это сделаешь. Иди к нему немедленно.
Алекс села прямо, сжав руками подлокотники. Поморгала, думая, что увидит перед собой Черного Дракона, но на его месте стоял Ворон. Вид у него был встревоженный.
- Я не хотел напугать вас, ваше величество.
- Да нет, пустяки. Мы должны пойти к Адрогансу. Ворон повесил бурдюк с вином на левое плечо и немедленно двинулся к холму. Палатка Адроганса слабо светилась, словно фантастический гриб.
- Я его сегодня не видел, правда специально и не разыскивал. Около палатки выставлена охрана конногвардейцев.
- Не важно.
- А в чем дело? - нахмурился Ворон.
Алекс открыла было рот, чтобы ответить (ведь Черный Дракон сказал ей, что Ворону она может доверять), но слова улетучились сами собой.
- Я не могу сказать, но это не терпит отлагательства. Вы должны доверять мне.
- Доверяю всем сердцем, ваше величество.
Они подошли к кордону, окружившему подножие холма. Всадник попытался остановить Алекс, встав перед ней и сказав, что проход запрещен, но она увернулась и обошла его. Когда часовой схватил ее за руку, принцесса высвободилась и тыльной стороной руки нанесла ему удар, сшибивший его с лошади.
На полпути к палатке ее остановил сержант конногвардейцев.
- Ваше величество, при всем моем уважении...
Алексия вскинула голову, и в словах ее зазвенела ярость:
- Если вы испытываете ко мне уважение, сержант, не останавливайте меня. Отойдите, не то генерал Адроганс узнает о вашем поведении.
- Я выполняю его приказ, ваше вели... генерал.
Ворон шагнул налево, но сержант ухватил его за правую руку, отчего тот невольно вскрикнул от боли, и сержант отпустил его, позволив Алекс прошмыгнуть мимо. Она добралась до вершины холма, когда сержант, запыхавшись, догнал ее. Вход в палатку ей преградил Пфас.
Вождь жускцев медленно покачал головой:
- Его не надо тревожить.
Алекс понизила голос, но гнев ее не стих.
- Если бы то, что мне нужно сказать, не имело большого значения, то я подождала бы до утра. Отойдите.
Маленькая коричневая рожица Пфаса сморщилась, глаза спрятались в складках сморщенной кожи.
- Уходите, Сварская.
- Пфас, - послышался спокойный голос Адроганса. - Пусть она войдет.
Шаман встал в сторону и быстро загородил дорогу Ворону. Алекс посмотрела на него, но Ворон покачал головой:
- Идите. Я подожду.
Алекс подняла полог и увидела, что Адроганс с трудом поднимается с постели. На нем была набедренная повязка по обычаю жускцев. К распухшей коже, как и у Пфаса, пристегнуты талисманы. Но их гораздо больше, да и сами они больше.
Адроганс посмотрел на Алекс из-под полуприкрытых век.
- Моя мать, как вы знаете, родом из Окраннела. Она была дочерью купца и должна была по уговору выйти за купца из Маллина. Она ехала к жениху по дороге вдоль озера, и жускцы ее похитили. Затем солдаты Джераны ее освободили. Во главе отряда стоял младший брат жениха. Один из воинов, мой отец, влюбился в нее, и потому брачный союз она заключила с ним. Я родился через девять месяцев.
Адроганс медленно подошел к столу и, налив в два кубка вина, кивнул головой, приглашая выпить.
- И только когда я привел войско на территорию жускцев, я узнал, кто я такой на самом деле. Оказалось, что я - наполовину жуск. Пфас тотчас определил это. Благодаря ему я был здесь принят, именно поэтому в течение многих лет жускцы разрешали мне сюда приходить. Несмотря на то что они признали во мне свою кровь (я скрывал это, чтобы ваш дед от меня не отвернулся), полностью в свое общество они меня не приняли.
Алекс отхлебнула вина, даже не почувствовав его вкуса. Ей надо было передать ему свое сообщение, но спокойное признание Адроганса опередило ее слова. Поэтому она просто ему кивнула.
- Так вот откуда талисманы.
- Жускцы - народ примитивный. Богов и вейруна они признают, но предпочитают иметь дело со стихиями. Называют они их - урюн. Вода, воздух, огонь и другие природные явления. Все это представляет для них одну сущность. Известно, что у реки может быть один вейрун, у озера - другой, но обладают они одной и той же сущностью - урюн. Ими можно манипулировать и держать их под контролем.
Адроганс махнул в сторону двери:
- Вы не понимаете, как Пфас остановил стрелу, которая непременно вонзилась бы в сердце Резолюта? У него был союзник - урюн воздуха. После обряда посвящения Пфаса сбросили со скалы. Если бы обряда не было, он непременно бы разбился, но при помощи урюна воздух стал твердым, и это его спасло. Таким же путем он остановил стрелу.
- А вы связаны с водой? Вы создали гейзеры, болото и озеро? Туман - тоже ваша работа?
Адроганс улыбнулся.
- Когда к обряду посвящения приходишь в зрелые годы, то и сам имеешь запас силы, мудрости, философии, и урюн ищет тебя, как и ты его. - Он прикоснулся к талисману, приколотому к левой стороне груди. - Вода стремилась ко мне так же, как и я к ней. То же самое и огонь, потому шпильки эти были раскалены. Земля тоже ко мне тянулась, поэтому шпильки были металлическими. То же и с деревом: оно запустило мне в спину занозы, а вода успокоила жжение. Но самым главным моим урюном был урюн боли. Находясь здесь, я мог видеть сквозь воду, ощущать сквозь землю. Одновременно я видел и слышал, чувствовал вкус и обонял - и все это через боль.
Боль - это жестокая любовница, но мой роман с ней будет долгим и страстным. Я долго откладывал обряд посвящения, а когда устанавливаешь связи впервые, получаешь наибольшее могущество. Я не жалею о том, что сделал это именно здесь и сейчас.
- И я тоже, - очень серьезно заявила Алекс - Генерал, может, слова мои покажутся вам безумными, но вы должны с помощью арканслаты связаться с королевой Карус.
Адроганс прикрыл глаза:
- Но с какой стати...
- Доверьтесь мне, генерал, доверьтесь. Вы заслужили мое доверие, когда пустили в бой спрятанное вами войско. Мне кажется, что и я заслужила ваше доверие, убив сулланкири. Вот и сейчас я прошу вас поверить мне. Свяжитесь с Карус немедленно. Это жизненно необходимо.
Генерал Джераны чуть поколебался, а потом снял поднос с графином и кубками и поставил его на землю. Сдвинул столешницу и вынул из углубления магическое устройство связи. Через мгновение на арканслате загорелись написанные мелким шрифтом слова.
Со своего места Алекс не могла их прочесть, да ей это было и ни к чему. Адроганс напрягся, и тут же плечи его обвисли. Когда слова погасли, он повернулся и посмотрел на принцессу.
- Как вам стало об этом известно?
Алекс покачала головой:
- Я заслужила ваше доверие тем, что предупредила вас. А как узнала, - не важно. Считайте, что увидела это во сне.
Адроганс бросил арканслату на койку, в смятое одеяло.
- Фрагмент Короны Дракона находится на Вруоне. Вионна затеяла большую игру, а Азур Паук ей помогает. Если она отдаст этот фрагмент Кайтрин... - Он замолчал.
- Мы должны ее остановить. - Алекс сделала паузу. - Мы не можем сейчас бросить против нее армию, потому что у нас недостаточно кораблей для атаки Вруоны.
- Согласен. Если мы пойдем на это, то повторим печальный опыт пиратов на Вильване. Если двинем армию, Кайтрин тотчас об этом узнает и поймет, в чем дело. Может, ее агенты в Лакаслине уже все знают. Я попрошу королеву распространить слух о том, что воровство совершено было для отвода глаз, чтобы спрятать фрагмент в таком месте, о котором никто не знает, откуда его невозможно украсть. Тогда к рассказам о шпионах и пиратах отнесутся с недоверием.
- В этом случае мы не сможем немедленно действовать, генерал, а Кайтрин тут же отправится за фрагментом. Вионна скажет ей об этом незамедлительно. Нам нужно что-то предпринять.
- Этим займетесь вы, принцесса, - кивнул Адроганс. - Вместе с вашими друзьями.
- С моими друзьями?
- Вороном, Резолютом и прочими.
- Но ведь мы сейчас готовимся к освобождению заложников в Свойне.
- Знаю, но если Кайтрин захватит фрагмент Короны Дракона, это уже не будет иметь значения. Операция, которую вы проведете, будет точно такой же, как и освобождение заложников. Внедрение на территорию противника, обнаружение, захват и эвакуация.
- Нет, нет и нет, - с жаром возразила Алекс. - Это вовсе не одно и то же. Вруону мы не знаем, в Порт Голде мы не бывали. К тому же там полно пиратов...
- Не так много, как месяц назад.
- Нет, это невозможно. Мы этого места совсем не знаем... - Но прежде чем она продолжила, снаружи послышались крики. Алекс повернулась к входу. В палатку ввалился Ломбо с двумя повисшими на нем конногвардейцами, безуспешно пытавшимися его остановить. Вслед за ним вошли Пфас и Ворон.
Один из стражников, сержант, с которым она говорила, соскочил с Ломбо и обратился к Адрогансу:
- Прошу прощения, сэр, но...
- Понимаю. Можете быть свободны.
Когда оба солдата вышли, в палатку влетел Сприт и уселся Ломбо на плечо. Панк кивнул и взглянул на Алексию:
- Порт Голд. Ломбо знает. Украсть легко.
- Вот видите, генерал, как оптимистично он настроен.
Алексия вздохнула:
- Я знаю, что некоторые панки были пиратами, а ты, случайно, не был?
Ломбо стукнул себя кулаком в грудь так, что Квик свалился с плеча.
- Ломбо - лучший пират. Попадает в Порт Голд легко.
Адроганс выгнул бровь:
- Легко?
Панк энергично кивнул:
- Пираты не подозревают Ломбо.
- Почему это?
Ломбо оскалил огромные зубы:
- Они думают, Ломбо мертв.

ГЛАВА 57

Керриган поерзал на стуле. Путешествие с плато Жуск было нетрудным - они двигались под гору - и заняло неделю, а до джеранского порта Уриз они доехали за три дня. И дни эти показались Керригану очень долгими. Они ехали верхом, не щадя себя, а останавливаясь на ночлег, не зажигали костров, но не из опасения быть замеченными и не из-за отсутствия дров, а из-за недостатка времени. В двух жускских деревнях путники сменили лошадей, поели горячей еды, а потом тут же отправились в путь, так что даже Ломбо чуть не падал от усталости.
Незадолго до рассвета прибыли в порт. Ломбо повел их сразу в гавань, и они быстро сняли дорожную одежду и нарядились в яркие костюмы, чтобы никто их не узнал. Алексия и Резолют покрасили волосы: она - в черный цвет, а Резолют - в голубой.
Керриган всю свою жизнь носил робы, и потому сапоги, панталоны и просторные рубашки с яркими вставками в рукавах очень его смущали. Адепту очень не хотелось повязывать на голову платок, но он немного успокоился, когда увидел, как хорошо этот платок смотрится на Дрени. Кстати, они были похожи друг на друга, и их вполне можно было принять за братьев.
Вместе с Дрени и Орлой Керриган сидел в маленькой прибрежной таверне с низкими потолками и неярким освещением. На Орле была одежда, которую носили жены рыбаков. В таком платье можно было в любой момент подоткнуть подол и приняться за работу на судне. На Дрени была такая же рубашка, как на Керригане, однако брюкам он предпочел мужскую юбку-килт, тем более что многие рыбаки здесь так одевались.
Алексия и Ломбо ушли, чтобы договориться о лодке, которая должна была доставить их на Вруону. Ворон, Резолют и Уилл их охраняли. Квик и Перрин за пиратов сойти никак не могли - таких здесь просто не водилось - а потому держались в стороне, но всегда были готовы помочь или передать при случае какое-нибудь сообщение. Путешествовать они собирались либо на мачте, либо в трюме.
Все остальные вполне сошли за пиратов, даже маленький Уилл. Его, правда сначала, по причине роста брать не хотели, но потом учли то обстоятельство, что он может поговорить с Азуром Пауком и упросить того вернуть фрагмент Короны Дракона. В благоприятный исход дела никто, включая самого Уилла, не верил, и все же такой возможностью решили не пренебрегать. В конце концов, если Азур Паук на это не согласится, Уилл и сам может украсть фрагмент.
Керриган был рад тому, что сидит сейчас на стуле, а не в седле. Морское путешествие его тоже не привлекало: при воспоминании о последней поездке его бросало в пот. Самым неприятным для него обстоятельством стал запрет на ведение журнала. Во время пути адепт не имел возможности делать записи, а в порту, как предупредила его Орла, на такое занятие посмотрят с величайшим подозрением. Он не хотел в это верить, однако заметил, что сама она волшебный жезл с собой не взяла: не хватает еще, чтобы ее приняли за чародейку.
С этими неприятными моментами Керригану пришлось смириться ради того, чтобы быть похожим на моряка, однако недавнее сражение с сулланкири не давало ему покоя. Он много видел, и увиденное переполняло его до краев. Юноше не терпелось обсудить это с другими, но в пути сил на это ни у кого не оставалось. А теперь, в обличье моряка, вести такие разговоры было совершенно неуместно. Да и еще неизвестно, захочется ли вообще кому-нибудь говорить со мной на эту тему.
Если учитывать морское сражение, битва за Свойн была не первой, которая прошла на его глазах, но сражение двух армий Керриган увидал впервые. Исторические сведения, почерпнутые им из книг, отличались бесстрастностью и тенденциозностью. Там отмечались ошибки, сделанные тем или иным полководцем, приводился список потерь и тому подобное. Будучи знакомым с этим, Керриган думал, что готов к битве за Свойн.
Однако он обнаружил, что в действительности невозможно оставаться бесстрастным, когда вокруг тебя кричат люди и как дети просят о помощи или смерти. При эльфийском батальоне лучников было два мага. Керриган и эти двое были единственными чародеями, способными помочь людям, однако случались такие раны, излечить которые не представлялось возможным. Маги могли добиться того, чтобы человек, потерявший руку или ногу, гениталии или половину лица, мог остаться в живых, однако сохранение жизни не всегда было для этих людей благом.
Несколько людей, с которыми Керриган работал, просили его написать для них письма, и он заверял, что напишет. Запомнил он, однако, не тех, кто просил, а тех, кто уже не в силах был просить. Они умерли прежде, чем письма их дошли до дома.
Кровавая бойня, грязная, израненная атаками и контратаками земля, снаряды, вошедшие в кости так глубоко, что вынуть их оттуда уже не представлялось возможным, - все это перевернуло его представления о войне. Огромное количество тел, страшные раны на руках и ногах, смертельные удары по голове и груди... короче, это была самая настоящая резня. Человек, которому отсекали ногу, отбивал удары руками, пока силы его не иссякали. Множественные раны головы и груди (каждая из которых была смертельной) говорили о ярости нападающих.
Однако Керриган не спешил вынести обвинительный приговор войне. Философские споры об ужасах войны всегда заканчивались двумя заключениями. Первое: война - это зло. Второе: бывают времена, когда война становится неизбежной, потому что кому-то очень хочется, чтобы ему подчинились. Защита свободы злом не является.
Существование Керригана на Вильване было простым и мирным и, несмотря на трудности, даже идиллическим. Морская катастрофа или побои в Ислине можно было рассматривать как отклонение от нормы или происки злых людей. Все это не разрушало его оптимистического взгляда на мир. Свойн, однако, показал ему, что даже хорошие люди способны на жестокость.
А я? Он не мог отрицать, что убил пиратов на корабле, но он ведь только ответил на их жестокость. Если бы я остановился и подумал, что я делаю с людьми... Керриган покачал головой и посмотрел на Орлу. Она атаковала пиратов открыто, но жестокой от этого не стала.
Смог бы я это сделать? Смог бы я убить осознанно? Керриган вздрогнул. Действительно ли я хочу знать ответ на этот вопрос?
Уилл не знал толком, счастлив он или нет, и это его раздражало. Он крался по темным улицам Уриза, направляясь в таверну «Сломанный Киль». Ломбо и Алексия наняли маленькое суденышко, предназначенное для рыбной ловли, на котором обычно перевозили контрабанду.
Уиллу нравилось, что он сейчас не в армии, а в городе. Лагерная жизнь ему не подходила, тем более что все теперь знали, кто он такой. Профессия его предполагала анонимность, а потому даже самое благодушное проявление внимания было ему неприятно.
А уж то, что всем стало известно об его обмороке во время битвы при Свойне, выводило парня из себя. Уилл помнил лишь, как он поднимался на холм к палатке Адроганса, а это означало, что из памяти его испарилось что-то очень важное. Когда юноша очнулся, ему сказали, что битву они выиграли, что сам он не пострадал, однако ребра его болели так, словно бы он боролся с Ломбо.
Уилл был уверен в том, что обморок таких последствий не дает.
Единственное, о чем он жалел, покидая лагерь, - это о том, что он не может принять участие в освобождении заложников. У Адроганса в армии имелось несколько человек с криминальным прошлым. По правде говоря, таких людей обычно бывает в армиях куда больше, но в окраннельской кампании принимали участие лишь элитные части, преступным элементам места там не было. Те же, что все-таки нашлись, включая Уилла, приписаны были к разным отрядам. Их и призвали принять участие в освобождении заложников, потому что они могли открыть замки или кандалы и сделать еще что-нибудь в том же роде.
Уилла самого удивляло, что его прельщали не награда и не приключения, он прекрасно знал, что приключений здесь ждать не приходится. Он чувствовал на себе ответственность за освобождение заложников, и это было самым поразительным.
Ответственность Уиллу представлялась в виде огрызающейся дворняжки. Всю свою жизнь он отвечал только за себя. Пророчество взвалило на него куда большую ответственность, хотя он слабо себе ее представлял. Сосредоточившись, Уилл мог еще представить себе Кайтрин как будущего своего врага, но это сужало зону его ответственности. А вот заложники каким-то образом эту зону расширили, но как это произошло, он и сам не заметил.
Пока Уилл собирался принять участие в этой миссии, он был уверен в собственной неуязвимости и знал, что операция закончится успехом. Теперь же он в этом сомневался, и ему представлялось, что заложники будут либо ранены, либо убиты. Он чувствовал себя виновным в каждой капли пролитой ими крови. Потому что, если бы я был там, они все были бы спасены.
Сознание говорило Уиллу, что это все чепуха, однако с сердцем своим он ничего поделать не мог. И вот это его больше всего поражало. В прошлом он спокойно устранился бы от всякой ответственности - так же как тогда в Ислине я бросил Керригана. Он хотел помочь заложникам, но не мог этого сделать - это разъедало ему душу и не давало покоя.
Не исключено, что Уилл рехнулся бы на этой почве, если бы не новое задание. Несмотря на пророчество и полученные уроки, он по сути мало что знал о Короне Дракона и ее фрагментах. Уилл понимал, что негоже выпускать фрагмент из рук ответственных за него людей, а еще хуже, если фрагмент этот попадет к Кайтрин. Он своими глазами видел в Ислине, что может сделать дракон под ее влиянием.
Уилл не спорил: они должны вернуть фрагмент, а это означало, что он должен его выкрасть. Выходит, что он должен пойти против Азура Паука. От одной только мысли об этом мороз подирал его по коже. Об Азуре Пауке слагали песни от моря и до моря. Его прославляли и как бойца, искусно владеющего холодным оружием, и как любовника, и как непревзойденного вора. Уилл всегда мечтал стать королем Низины и превзойти его, однако кража у кумира в его планы не входила.

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

Уилл чуть голову себе не сломал, стараясь вспомнить подробности рассказов Маркуса об Азуре Пауке. Он все хотел найти какую-нибудь его слабость. Единственное, что он смог вспомнить, было презрительное замечание Маркуса о том, что Паук надолго у себя добычу не оставляет, потому что, как только азарт заканчивается, он теряет к ней всякий интерес. Уилл хотел это как-то использовать, но знал по собственному опыту: рассчитывать на глупость противника не следует.
Вор вошел в «Сломанный Киль» и протиснулся между столиками к друзьям. Керриган больше был похож на клоуна, чем на моряка. Дрени и Орла выглядели как положено. Они собирались уходить и допивали эль, Керриган же к пиву не притронулся. Потому Уилл осушил его кружку, после чего кивнул:
- Прилив начнется через час. Отбываем на «Пумилио».
Дрени положил руки на плечи Керригану и повел его впереди себя через толпу.
- Все в порядке?
- Да.
- Хорошо.
- Пока хорошо. - Уилл пошел следом и вздохнул. - Надеюсь, что и дальше у нас будет нормально.
Стоя на пристани, Алексия беспокойно повела плечами: без привычной тяжести кольчуги ей было не по себе, и девушка постаралась утешиться тем, что в легкой одежде она сможет действовать быстрее, так что недостаток защиты уравновесится достоинством нападения.
Еще ее беспокоил клинок, висевший на поясе. Саблю свою она нашла, но после поединка с Маларкекс металлическое лезвие совершенно затупилось. Адроганс настоял на том, что поскольку Алекс убила сулланкири, то она и заслужила право на ее оружие. Кроме того, что оружие это являлось наградой за доблесть, у него имелось еще одно преимущество: оно обладало магическими свойствами. Алекс могла воспользоваться им против другого сулланкири.
Мысль о том, что ей придется иметь дело с другими чудовищами, холодком отзывалась в сердце Алекс. Ворон предупредил ее, что не следует ожидать от клинка чудес, случись ей сразиться с Кайтрин: оружие, которое воительница сама создала, вреда ей причинить не может. Он, впрочем, согласился с Резолютом, утверждавшим, что в сражении с другими монстрами оружие Маларкекс окажется в высшей степени эффективным.
Алексия испытала оружие в единоборствах с Вороном. Так как это была сабля, то для фехтования она не слишком годилась, однако Алекс заметила ее несомненные достоинства, позволяющие наносить быстрые и сильные удары. Удалось ей обнаружить и некоторые недостатки нового оружия, но все же она старалась сдерживать себя, несмотря на то что Ворон был умелым фехтовальщиком.
Самым неприятным оказались собственные ощущения во время поединка. Алекс чувствовала себя независимой от оружия. Наступал момент, когда теплое ее отношение к Ворону вдруг исчезало. Она смотрела на него как на объект. Видела мышцы, которые ей необходимо порвать, органы, которые она собиралась насадить на клинок, как на шампур, кости, которые ей надо раздробить. Клинок отлично знал анатомию, и владелец его вел себя при этом так, словно бы решал арифметические примеры или определял положение звезд.
Больше всего Алекс ужасало то, что в душе ей хотелось такой отстраненности. Она знала, что войну можно свести к числам и позициям, углам, векторам и временным расчетам. Количественные факторы, имевшие отношение к качественным элементам, таким как мораль и традиция, представлялись несущественными, и ими можно было пренебречь. Война как наука исключала боль и страдание. Наука эта не интересовалась побудительными мотивами сражений, а списки потерь становились просто статистическими выкладками, необходимыми для последующих военных кампаний.
Алексия одернула себя: Кайтрин выгодно иметь такого впавшего в уныние противника. Если бы Алексия проигрывала сражение, то отступила бы, чтобы сохранить людей для следующей битвы; а Маларкекс так никогда бы не сделала: она вцепилась бы в противника мертвой хваткой, в то время как у них большие потери повлекли бы за собой потерю боевого духа. Именно на это Кайтрин и рассчитывала.
Однако Кайтрин не предусмотрела того, что такие люди, как Адроганс, жертвуя собой, способны остановить ее. На усилия отдельных бойцов Кайтрин смотрела как на нечто несущественное, потому что даже самая успешная кампания зависела от поставок с юга. Голосование в каком-нибудь отдаленном совете может свести все успешные действия Адроганса к нулю. Стараниями его была одержана победа, но политические игры могут не позволить довести до конца начатую операцию.
Алексия желала Адрогансу успеха, она вовсе не хотела, чтобы он, или ее кузен, или еще кто-то участвующий в этой кампании погиб. Больше всего она опасалась за судьбу людей из отряда Бил мот Цуво, хотя и надеялась на них. Заложники будут освобождены, во всяком случае большинство из них.
Хотя Алекс и желала Адрогансу успеха, но успеха не полного. Она почти не сомневалась в том, что им удастся пробраться в Порт Голд. Уверена она была и в том, что они найдут фрагмент Короны Дракона и даже в душе надеялась на то, что им удастся его выкрасть. А вот выбраться с острова с фрагментом - затея маловероятная, а уж тем более тут не обойтись без потерь. В то же время допустить, чтобы фрагмент попал в руки Кайтрин, никак нельзя. Следовало рискнуть, чтобы забрать его обратно; возможно, придется заплатить жизнью Норрингтона. До чего же им повезло, что он был квалифицированным вором.
Алекс подняла глаза и увидела, как Уилл, а вслед за ним и трое остальных вышли из таверны. Вынырнули из тени Резолют с Вороном. Над ними незаметно полетели Пери и Квик и спрятались в трюме маленького судна. Мы вдесятером готовы украсть один из наиболее ценных фрагментов с острова, кишащего кровожадными пиратами. Кто из нас прольет кровь? Кто погибнет?
Алекс постаралась улыбнуться:
- Сюда, друзья мои. Добро пожаловать на «Пумилио». Пригните голову, когда будете входить. Судно рассчитано на карликов.
Ворон засмеялся:
- Если там сухо, жаловаться не станем.
- Все правильно, - согласилась она и прислонилась головой к его плечу. - Когда-нибудь мы будем вспоминать об этом, и неудобства путешествия покажутся нам пустяком.

ГЛАВА 58

Марк Адроганс осторожно пошевелил плечами, стараясь распределить вес металлической кольчуги. Под кольчугой у него была кожаная рубашка, но свежие проколы кожи все еще давали себя знать. Боль за прошедшие четыре дня притупилась, однако забывать о себе не позволяла.
Генерал взглянул на Бил. Доспехи на ней были полегче.
- Вы закончили приготовления к освобождению заложников?
- За исключением одной детали, генерал, - кивнула она.
Адроганс перевел взгляд на черноволосую локэльфийку.
- Ах да. Госпожа Гилсаларвин, у меня сложилось впечатление, что мы достигли понимания относительно ваших Черных Перьев и их участия в операции.
Эльфийка наклонила голову:
- Верно, генерал, но вчера наши планы изменились. Нас призывают действовать совместно с животными. Этого мы ни в коем случае не допустим.
Адроганс постарался скрыть свою ярость. Донесшееся из угла хихиканье Пфаса распалило его еще больше. Выросший в Ислине Уилл Норрингтон предложил использовать для эвакуации заложников воздушные шары. Чародеи нагреют камни, и горячий воздух поднимет воздушные шары вместе с заложниками в гондолах. С помощью веревок люди на земле уберут заложников подальше от города, а Черные Перья в это время расстреляют лучников и вилейнов, которые попытаются эти шары сбить. Военные Ястребы гиркимов доставят воздушные шары в безопасное место. Этим их роль в операции и ограничивалась.
В ходе последнего обсуждении плана выявилось несколько изъянов. Не удалось подготовить достаточное количество шаров, однако более серьезной проблемой явилось то, что с помощью колдовства вилейн мог охладить шары, спустить их на землю и убить заложников. В план внесли изменения, в результате которых гиркимы стали играть более значительную роль, и теперь локэльфы отказывались с ними работать.
Генерал скрестил на груди руки, при этом движении зашелестела кольчуга.
- Госпожа Гилсаларвин, я прожил на свете всего несколько десятков лет, а вы - несколько столетий, и поэтому видите события в ретроспективе. Запугивать вас и ваши людей я, разумеется, не стану. Не в моем обычае убивать союзников. Я знаю, что мнения людей значения для вас не имеют, потому что каждый из нас может умереть по вашему желанию.
Вы ставите меня в затруднительное положение, и мне это не нравится. Снова заставляете меня, человека, освобождать воркэльфов. Я опять вынужден делать то, чего не могут сделать эльфы. Вы заставляете меня использовать для этой работы гиркимов. Это - дети, от которых вы отказались более ста лет назад. Вы вручаете их судьбу в руки людей и смотрите на них как на животных.
Эльфийка покачала головой:
- Вы не представляете...
- Я очень хорошо все представляю, госпожа, - Адроганс прищурил глаза. - Вы смотрите на гиркимов как на ублюдков, происшедших от случки эльфов с животными. К арафти вы относитесь так же, как многие люди из Окраннела относятся к жускцам. Моя мать родила меня от жускца, однако меня приняли обе стороны.
Гилсаларвин презрительно фыркнула:
- Жускцы - настоящие люди, так что ваш пример неудачен.
- Но гиркимы - не арафти. Возможно, что они и не эльфы, но уж никак не животные.
Темные глаза эльфийки сверкнули.
- Дискуссия окончена. - Она подняла подбородок. - Вы, без сомнения, уже договорились убить нас за нашу несговорчивость.
Адроганс покачал головой:
- Нет, идите домой.
- Что?
Даже Бил удивилась, услышав такую команду. Генерал развел руки:
- Госпожа, вы не поняли главного. Кайтрин хочет сломить наше единство, чтобы уничтожить всех нас поодиночке. То, что вопреки здравому смыслу вы поддались расовой ненависти, поможет ей это сделать. Ваши условия я не принимаю. Можете уйти. Попрошу только дать мне слово, что вы не станете воевать против нас на стороне Кайтрин.
У эльфийки отвалилась челюсть. Адроганс не знал, была ли она шокирована тем, что он усомнился в ее честности и лояльности, или просто тем, что человек позволил себе разговаривать с ней в таком тоне. Впрочем, ответ на этот вопрос интересовал его мало.
Генерал взглянул на Бил:
- Пфас даст вам лучших своих стрелков. Человек пятьдесят. И еще - особый полк горных стрелков из Нализерро. Пожалуйста, передайте вашим людям, что их самоотверженность вселяет в нас силы. Воркэльфы, которых они спасут, никогда не забудут их мужества.
Бил кивнула, четко отсалютовала Адрогансу и повернулась, чтобы уйти, но эльфийка схватила ее за плечо:
- Подождите! Адроганс поднял брови:
- Хотите на прощание что-то сказать, госпожа?
Черты лица эльфийки заострились.
- То, о чем вы нас просите, немыслимо.
- А когда вы просите моих людей пролить за вас кровь, это нормально?
Гилсаларвин покачала головой:
- Осторожнее, генерал! Вы же знаете, что нас за это разорвут на части.
- А проклятым быть лучше? - Адроганс указал на нее пальцем. - Что вам больше по нраву? Не слышать критики в свой адрес или пострадать пусть даже ради единственного голоса, который выживший соотечественник поднимет в вашу защиту?
Эльфийка дрожала, стараясь отделить чувства от мыслей. Ненависть к гиркимам, глубоко засевшая в эльфах, не поддавалась логике: не могли же гиркимы изменить свою природу. В то же время ненависть была частью их жизни, все равно как смена дня и ночи. Разница состояла лишь в том, что ненависть можно уничтожить, не меняя мирового порядка вещей.
Но ради справедливости и заложников на это пойти придется.
Гилсаларвин поморщилась и расправила плечи.
- Попросите гиркимов летать подальше от нашей зоны.
- Ваши лучники - слишком большие профессионалы: они не спутают гиркимов с бормокинами.
- Генерал, передайте гиркимам, чтобы на наши участки они не залетали.
- Хорошо, - кивнул Адроганс.
Эльфийка наклонила голову:
- Мы будем готовы. Вы по-прежнему хотите выступить в сумерки?
- И вы, и гиркимы прекрасно видите в темноте, поэтому подобная операция возможна. Мы подготовимся сегодня. Со стороны все должно выглядеть так, будто мы выйдем на рассвете, однако выступим мы поздно вечером.
Эльфийка задумчиво кивнула:
- Вы сильно рискуете.
- В это время на озере прилив, и канализация будет затоплена. Мы загоним туда бормокинов. Может, это и не бог весть что, но думаю, поможет. - Адроганс обратился к Бил: - Передайте военным магам: операция по уничтожению крыс начнется в шесть часов вечера. На рассвете мы возьмем Свойн.
Со своего поста Бил видела, как солнечный диск коснулся вершины западных гор. У нее дома солнце закатилось бы через час. Горы отбросили уже тени на долину, длинные их руки дотянулись до противоположного берега озера и пустились вдогонку за стоявшими у причала кораблями. Она смотрела на закат, разделивший на полосы тучи, и не волновалась о том, что закатов в ее жизни, возможно, больше не будет.
На востоке прозвучали трубы, и вокруг Свойна начало стягиваться кольцо блокады. Громоздкие осадные орудия покатились вперед, к поджидавшим их грудам камней. Массивные рычаги метательных машин готовы были швырять в стены огромные валуны. Рядом с ними - баллисты, напоминавшие гигантские арбалеты. Следом за баллистами ползли осадные башни с солдатами. Воинам надлежало вскочить на крепостные стены и сбросить вниз защитников, но это при условии, что, прежде чем они доберутся до линии обороны, башни не разобьют и не сожгут.
В башнях и на стенах города были установлены баллисты и катапульты размером поменьше, которые тут же стали стрелять в нападающих. Болотистая почва возле Свойна мешала защитникам, так как камни не отскакивали от нее, разя противника, а застревали. Но один камень угодил-таки в прорези амбразуры. В воздух взметнулись перепачканные кровью обломки, а потом камень отскочил и убил еще одного солдата.
На восточной стороне, возле ворот, вспыхнул огонь. Свалился со стены охваченный пламенем бормокин. Другие яростно пытались сбить огонь с баллисты, а в небе на радостях сделал кульбит метко сбросивший огненного петуха Военный Ястреб. К нему полетели стрелы, но, не долетев, остановились в воздухе; и он презрительно схватил одну из них и швырнул назад, к бормокинам.
Вспыхнули огненные петухи, и на осадные башни полетели пылающие снаряды. Одна из башен загорелась. Солдаты попрыгали вниз, а военные маги засуетились, пытаясь убрать пламя. Атакующие и защитники обменивались дерзкими выкриками, но когда оказывались рядом друг с другом, смолкали, потому что им было не до того.
Впереди Бил громко загалдели. Метательная машина и две баллисты шли вперед, а осадная башня никак не хотела сдвинуться с места. Люди подкапывали под колесами землю и бранились, другие бегали вокруг с факелами. В общем, порядка не было.
Бормокины заулюлюкали с крепостной стены. Выпущенные эльфами стрелы частично их успокоили, а взрывы огненных петухов полностью очистили некоторые участки стены. Под бой барабанов бормокины пошли по стене к восточным воротам, так как туда со страшным грохотом двигался таран. Тащившие его люди прикрывались щитами, а бормокины, пытаясь не пропустить таран, осыпали их дождем стрел.
Метательная машина встала наконец куда требовалось. Люди закрепили ее на месте, натянули тросы и блоки и опустили длинный рычаг. С другой стороны установили и медленно подняли противовес - наполненный камнями деревянный ящик. Еще один человек закатил в нужную позицию трехсотфунтовый камень и обвязал его канатом. Концы каната прикрепили к рычагу и потянули вытяжной шнур. Противовес упал, рычаг поднялся, и камень скрылся в ночном небе.
Послышался сильный удар: рассыпались и камень, и часть стены, в которую он ударил. Над отверстием слегка закачался зубец. Нескольких бормокинов сшибло с ног, но, похоже, никто из них не пострадал. Для того чтобы разрушить массивные стены, таких ударов понадобится очень много. Метательная машина использовала снаряды разного веса, к тому же она быстро выходила из строя: и дерево в ней трескалось, и веревки трепались, поэтому шанс попасть в одно и то же место сводился к минимуму.
Осада города с юга вряд ли представляла угрозу.
Впрочем, именно так все и было задумано: с этой стороны люди в Свойн врываться не собирались. Наоборот, отсюда надо было выйти.
На стенах один за другим взорвались три огненных петуха, и это был сигнал, которого ждала Бил. Она видела, как бормокины дружно устремились к восточной стене, и слегка улыбнулась. Взглянула на стоявшего рядом с ней мага Вильвана:
- Адепт Джарми, пусть ваши люди приступают. Был дан сигнал. Нельзя терять времени.
Сигнал на востоке привлек внимание Адроганса. Урюн боли позволял ему чувствовать все, что происходит в городе. Он слышал, как мечутся и задыхаются в канализационной системе бормокины, ощущал страх несчастных людей, запертых в городе. Страх этот усиливался в течение последних дней, так как люди боялись, что бормокины устроят резню, а те в свою очередь боялись нападающих.
Адроганс подавил эмоции и сосредоточился на расстановке сил. Сигнал с юга означал, что заложники собраны в назначенном месте. Он представлял, какую битву пришлось выдержать людям из клана Бравонин, чтобы собрать их всех вместе. Генерал содрогнулся, вообразив себе отчаянный плач овдовевших женщин.
Высоко на стенах возле ворот вспыхнули шары зеленого огня, ударившие по тарану. Колдовской огонь взорвал щиты, повалил на землю людей, покоробил металл. Те, кто остался в живых, поднялись на ноги и заняли прежнюю позицию, другие пошли вперед и уже не толкали, а тянули вперед таран. Он подвигался к воротам все ближе.
Баллиста развернулась в ту сторону, откуда выскочили зеленые шары. Стрелы посыпались в обоих направлениях. Некоторые из них перелетали через стены, поражая бормокинов и вилейнов.
Метательные машины продолжали швырять камни: одни ударяли по воротам, другие испытывали прочность башен. Взрывались огненные петухи. Один из зеленых шаров попал в Военного Ястреба. Он стремглав полетел вниз, ударился об землю и сгорел возле крепостной стены.
Адроганс сошел с холма, откуда он наблюдал за началом осады, и вскочил в седло. Взял из рук Пфаса шлем, надел, затянул ремешок под подбородком. К тому моменту как он доехал до своих конногвардейцев, таран добрался до ворот.
Как только ворота сломают, мы ворвемся в город. Он глубоко вздохнул и поехал впереди своего отряда. За воротами будут смерть и боль, а менестрели обратят их потом в доблесть и славу. На долю секунды генерал подумал, превратит ли их подобная трансформация в глупцов или в волшебников, но тут же отогнал от себя посторонние мысли и обратил все свое внимание на войну.

ГЛАВА 59

По пути в Порт Голд Уилл помогал матросам управляться с парусом. Само по себе путешествие оказалось сравнительно быстрым и даже безопасным. Экипаж работу свою знал, хотя и от добровольной помощи не отказывался. Уилл пошел наверх, чтобы отвлечь внимание моряков от мачты, где до наступления рассвета пристроились Пери и Квик. Увидев остров, они оторвались от мачты и полетели к берегу.
Резолют в одежде пирата был не похож на себя, да и действовал он теперь по-другому. По лодке воркэльф ходил уверенно, рубашку с пышными рукавами носил непринужденно и готов был в любую минуту помочь морякам. Ночью голубые его волосы казались черными, и бывали моменты, когда Уилл забывал, кто такой Резолют на самом деле. Особенно когда он начинал сыпать морскими терминами, похожими, насколько мог судить Уилл, на авроланские.
Уилл покачал головой и, спустившись на палубу, пошел к носовой части судна. У Порт Голда (расположенного на северном побережье Вруоны) имелась естественная гавань. С востока ее загораживал мыс, оставляя на западе узкий, но глубокий канал. Моряки говорили, господство Таготча простирается до бухты, а потом власть переходит ее собственному вейруну.
В утренней дымке Порт Голд напоминал колонию выросших под деревом грибов. На самом высоком холме, расположенном к северо-востоку, стояла крепость. К северо-западу от полукруглой гавани холмы постепенно уменьшались в размерах. Крепостной стены возле берега Уилл не приметил, а вершины холмов мешали разглядеть, что находится дальше. В отдалении он заметил поросший деревьями вулкан. Там, стало быть, центральная часть острова. Контрабандисты говорили, что возле мелких гаваней появилось несколько крошечных поселений.
Не считая замка, построенного из серых гранитных блоков, город выглядел весьма убого. Несколько зданий были сделаны из бревен, но рядом с ними стояли глиняные лачуги, которые давно уже не белили. Ближайший к замку дом построен был из корпусов старых лодок.
Как и можно было предположить, самым лучшим и крепким сооружением в городе была гавань. Там находилось с полдюжины больших судов, либо стоявших на якоре, либо привязанных к причалу. Уилл не заметил среди них тех, что принимали участие в осаде Вильвана. Но одно - самое большое и красивое судно, черное, начиная от красной ватерлинии, и белое на баке и юте - он узнал. Это была «Океанская Ведьма» из Вионны.
К Уиллу вразвалку подошел Ломбо, а за ним - Керриган. Панк указал на стоявшее за «Ведьмой» судно чуть поменьше размером, выкрашенное в коричневый, зеленый и белый цвета. Корму украшала белая акула на красном фоне.
- Этот корабль - корабль Ломбо.
Маг поднял бровь:
- «Белая Акула»? Но вчера в Уризе я слышал песню о том, что капитан ее - Тремэйн Рич.
- Он выбросил Ломбо к рыбкам, - фыркнул панк.
Уилл понял лишь, что Рич сделал что-то нехорошее. Пускаться в объяснения панк не стал, а вместо этого уселся на носу как горгулья. Вор подумал, что, если Рич такой же суеверный, как моряки Ислина, возвращение Ломбо будет воспринято им как дурной знак.
Моряки спустили маленькую лодку, она обошла судно, приняла конец и потянула судно к причалу. Прежде чем команда привязала лодку, Ломбо спрыгнул с судна и выскочил на причал к складам и тавернам. Уилл заметил, что панк нырнул в полутемный переулок между двумя зданиями.
Вся их компания очень быстро спустилась на берег и пошла за Уиллом. Даже сейчас, в середине утра, на улицах не заметно было движения, крыс и тех не было видно. Отсутствие крыс возле мусорных куч - в сочетании с несколькими проложенными в грязи тропинками - ясно давало понять, что здесь только что прошел Ломбо. Приближаясь к месту назначения, они ориентировались по шуму, позволявшему определить, где в данный момент находится панк.
Одного моряка он просто выкинул из дверей, и тот валялся перед ними на дороге. Вывески на таверне не было, только выцветшие от времени челюсти огромной акулы. Штукатурка на здании была того же оттенка, за исключением тех мест, где ее украсили урина или зелень, натекшая с проржавевшей крыши.
Они с трудом прорвались сквозь вывалившийся из таверны поток матросов. То, что они увидели внутри, объяснило им, что здесь произошло. Начиная от двери, по прямой линии - перевернутые стулья, опрокинутые столы с переброшенными через них или прячущимися за ними матросами. В углу, возле большого круглого стола,
Ломбо схватил за горло худого рыжего человека, а тот обеими руками ухватился за запястье панка. Ноги человека беспомощно болтались над полом, а лицо приобрело нездоровый пунцовый цвет. Ворон вытянул руку:
- Ломбо, ты его задушишь.
Панк кивнул, а глаза человека сверкнули.
- Душить - нет.
Рука Ломбо один раз дернулась, и голова человека подскочила примерно на три дюйма. Уилл вздрогнул, когда Ломбо отшвырнул человека в сторону. Рыжая голова безвольно мотнулась, и Уиллу невольно пришел на память бормокин, которому Дрени сломал шею.
Ворон поморщился:
- Это и есть незабвенный, ныне покойный капитан Рич?
Двое моряков кивнули, а Ломбо злобно огрызнулся:
- Надо забыть.
Матросы не знали, была ли то констатация факта или приказ. На всякий случай они поднялись и потихоньку стали ставить столы на место. Однорукий бармен очень ловко подхватил большое количество кружек. Несколько человек помогли ему, другие занялись своими ранами. Двое матросов помогли третьему вправить вывихнутое плечо.
Ломбо тоже принял участие в восстановлении порядка: поднял лежавший на полу стол и поставил на место массивный стул. Потом он левой рукой ухватил Рича, усадил того на стул и даже нахлобучил ему на голову шляпу с пером и прихлопнул ее. Со стороны казалось, будто капитан в полном порядке.
Уилл остался в тени, в ближайшем к двери углу. С некоторым удивлением он заметил, что и Орла устроилась точно так же с другой стороны двери. Резолют, Ворон и Алексия заняли стол посреди таверны, а Дрени и Керриган обосновались возле стойки бара.
Ломбо уселся на стул, как на трон, потом ткнул в сторону одного из матросов согнутым когтистым пальцем.
- Иди. Готовь «Акулу» к морю.
Матрос, уродливое лицо которого, судя по всему, чаще целовала сталь, чем женские губы, поколебался немного, а потом кивнул и пошел к дверям. Двое других смотрели ему вслед, и Ломбо отпустил их, небрежно взмахнув рукой. Двое матросов отодвинули стулья к стоявшим возле дальней стены столам, а остальные потянулись к дверям и покинули помещение.
Бармен подошел к столу Ломбо и низко поклонился:
- Чего желает капитан Ломбо?
- Подожди.
«Чего же дожидается Ломбо? » - спросил себя Уилл и очень скоро получил ответ. Не прошло и получаса с момента смерти Рича, как порог таверны перешагнул худощавый человек с кожаными наручами и широким поясом с металлическими заклепками. В высокие сапоги заправлены были широкие панталоны голубого шелка. Однако никому и в голову не пришло посмеяться, очень уж серьезный вид был у мужчины. Голова его была частично выбрита, а отпущенные на затылке длинные черные волосы собраны в косу. Этим он напомнил Уиллу военных магов Вильвана. Так как на пришельце не было рубашки, вытатуированная цветная змея, обвившая торс, была всем хорошо видна. Уилл опустил было палец в мешочек с боевыми звездами, но взгляд, брошенный на него незнакомцем, заставил его усомниться в том, сможет ли он метнуть снаряд незаметно.
Мужчина сжал кулаки:
- Ломбо, тебе не следовало возвращаться. Ты должен был оставаться мертвым. Тебе что же, наскучила компания Таготчи, или ты сам ему надоел?
- Говори, говори, Вил. - Ломбо медленно поднялся со стула и оперся кулаками на стол. - Теперь ты один.
- А ты будешь совсем мертвым. - Мужчина поднял правую руку и начал совершать ею какие-то сложные движения. Керриган изумленно выдохнул. Вил обернулся в его сторону и начал что-то говорить, но в тот же момент золотая вспышка ударила его в правый бок, затем поразила в спину, и он мешком повалился на пол.
Уилл хотел было подойти поближе, но Орла опередила его и жестом отправила Уилла на место.
- Не подходи, мальчик.
Вор замер: не столько от предупреждения Орлы, сколько оттого, что татуировка на теле Вила дрогнула. Она сдвинулась не слишком сильно, но Уиллу и этого было довольно, чтобы утратить любопытство.
Ломбо распорядился, чтобы матросы отволокли Вила к Вионне, а потом снова застыл в ожидании. Владелец таверны принес ему огромную кружку эля и стал готовить угощение для остальных. Уилл сидел за столом с Орлой и был доволен: это куда приятнее, чем видеть перед собой Резолюта.
- А что это за татуировка, Орла? Я такой никогда не видел.
Старушка кивнула и обмакнула в яичный желток хлебную корку.
- Я о ней много слышала, но вот увидела впервые.
- Так что же это такое?
Орла нахмурилась и понизила голос:
- Когда герои пошли сражаться с Кайтрин, с ними был и маг с Вильвана. Его послали работать вместе с твоим дедом, потому что эльфийское предсказание точно не указывало, какой Норрингтон станет спасителем. Не думаю, что дед твой имел представление о том, каким могуществом обладал Хеслин. Хотя, возможно, в Сварской он обратил внимание на то, как Хеслин один, без чьей-либо помощи разрушил оборонительную магию, которая была призвана защищать консульство Вильвана. При этом Хеслин был тяжело ранен, а возможно, что и убит.
Уилл кивнул:
- Он стал одним из сулланкири?
- Верно. И зовут его теперь Нескарту. - Карие глаза ее уставились в пространство. - Если верить слухам, Кайтрин приказала ему создать школу магии, как на Вильване. А люди, такие как Вил, небесталанные, но нетерпеливые, пошли туда, чтобы легким путем обрести магическую силу.
Вор поднял брови:
- Легким путем?
- О да, в твоем голосе, Уилл, я слышу неприкрытое корыстолюбие. - Орла укоризненно покачала головой. - Утолить его помогут не только на Вильване. Ты, как вор, знаешь, что к замку можно подобрать ключ, а можно и разбить его. Разбить - дело нехитрое, а часто и более эффективное, но зато более рискованное. Так же обстоит дело и с магией. Учение Вильвана надежное, но требует большего умения. Маги вроде Вила таким мастерством не обладают.
Взрыв хохота и вспышка света прервали ее объяснения. Карлик с коротенькими ручками и ножками, одетый в пеструю, яркую одежду, пританцовывая, вошел в таверну и запрыгнул на стул. Он наклонил его, так что спинка уперлась в стол Ломбо, и смело прошел по ней на столешницу, словно он был сам Адроганс.
- Капитан Ломбо!
Панк стукнул ладонями по столу, отчего карлик подскочил дюйма на два.
- Пет Нэкер!
Карлик поклонился, прошелся, выкидывая коленца, и подбоченился.
- Ужасная Вионна, королева Вруоны, просит пожаловать к ней. До ее ушей дошло радостное известие о гибели Рича. Она просит тебя и твоих друзей поужинать с ней, когда стемнеет.
- Ломбо согласен. Можешь передать.
Карлик громко рассмеялся и уселся на столе, скрестив ноги.
- Я заранее сказал, что вы придете. Я вас провожу, мне же лучше: не надо будет самому карабкаться. Поболтаем. Я хочу узнать о твоей жизни, пока Вионна ее у тебя не отняла.
Уилл с трудом вышел из ступора. С Ломбо много о чем интересно было бы поговорить, но вытянуть из него два-три слова кряду - задача совершенно непосильная. Нэкер же цеплялся к нему с упорством, удивлявшим Уилла. Вор решил, что недостаток роста восполнялся у карлика неплохим интеллектом.
Карлик прекратил разговоры, когда на улице стало темно. Ломбо посадил Нэкера на руку и возглавил процессию. Они начали подъем по переулкам, пробираясь мимо канав по немощеным улицам. Отсутствие кошек, кур и других животных, кроме разве тощих, скулящих собак, вызвало у Уилла опасения относительно ожидавшего их в крепости ужина.
Ни Пери, ни Квика он не видел, однако не сомневался: они летят над ними в темном ночном небе.
Крепость занимала всю горную вершину. Когда они прошли последний поворот и вступили в длинный туннель, прорезавший толстые стены, Уилл заметил и то, что крепость очень стара, и то, что взять ее очень трудно. Снизу казалось, что башня замка не слишком высокая, однако чем ближе они подходили, тем больше она вырастала. Уилла особенно удивило то, что некоторые этажи здания выстроены прямо в горе. Или ему показалось?
Нет, не показалось. Войдя в цокольное помещение башни, они спустились по высоким ступеням в просторную комнату со сводчатым потолком и поддерживающими его колоннами. Винтовая лестница в стене вела к верхним этажам башни, но подниматься туда Уиллу совершенно не хотелось. Они находились в сокровищнице Вионны. Повсюду золотые слитки, доверху наполненные монетами бочонки, небрежно брошенные на резную мебель рулоны тканей. Оружие штабелями и грудами свалено на полках, а на стенах - несколько криво висящих картин.
Красивая женщина, стоявшая в дальнем углу комнаты возле высокого, похожего на трон стула, жестом пригласила их приблизиться. Возраст ее составлял среднее арифметическое между возрастом Алекс и возрастом Орлы. Густые, распущенные по плечам каштановые волосы полуприкрыты красным платком. Черная шелковая блуза и шелковые панталоны сидят на женщине гораздо лучше, чем на Виле. Улыбнувшись гостям, хозяйка затянутыми в перчатки руками указала им на стулья.
- Ломбо, ты сядешь подле меня, а твои друзья - вокруг нас. - Улыбка ее слегка увяла. - Я, как вы, должно быть, догадались, - Вионна.
Все расселись, два места были пока не заняты. Стул по правую руку от Вионны пустовал недолго: по ступеням спустился высокий стройный молодой человек в бирюзовой тунике с черным орнаментом в виде паутины. Он задержался на нижней ступени и, изобразив искреннее удивление, оглядел присутствующих, а потом кивнул каждому из них.
Когда мужчина взглянул на него, Уилл раскрыл рот, покраснел и отвернулся. Образ Азура Паука, сложившийся в его воображении, слился с действительностью. Не совпадали лишь мелкие детали: волосы, например, были гладкие, а не кудрявые, впрочем, значения это не имело. Легкость и грациозность движений, чуть заметная улыбка, с которой он взглянул на Алексию и Орлу, - все это ясно дало понять Уиллу, почему Маркус так его ненавидел.
Уилл хотел представиться и сказать, что он - один из учеников Маркуса, но слова застряли у него в глотке. Отчасти потому, что мальчик благоговел перед своим кумиром, а отчасти потому, что он еще не был готов к такой встрече. Кроме того, Уилл почувствовал, что Азур Паук специально сделал паузу, остановившись на лестнице.
Он мог бы стать моим героем, но разве так поступил бы настоящий герой? Резолют никогда бы так не сделал, и Ворон, и Алекс, да и никто из его друзей. Открытие это потрясло Уилла и лишило его дара речи.
Не имевший не малейшего представления о мыслях Уилла, Азур Паук подошел к Вионне и поцеловал ее в щеку.
- Прощу простить за опоздание.
Вионна кивнула:
- Это Азур Паук, вы ведь из-за него сюда приехали.
- Ломбо приехал за кораблем. Кораблем Ломбо.
Королева пиратов покачала головой:
- Прости меня, Ломбо, но в совпадения я не верю.
Она сняла со стоявшего перед ней на столе блюда серебряную крышку. На зеленом бархате лежал сапфир величиной с гусиное яйцо. Уилл разбирался в драгоценностях и знал, что даже без золотой оправы темно-синий камень стоил уйму денег.
Вионна взяла его в левую руку, свечи высекли на камне крест.
- Да, это - фрагмент Короны Дракона из Лакаслина. Вы ведь затем и приехали на мой остров. Что ж, возможно, что вы его с собой увезете.
Резолют сузил глаза:
- Назовите цену.
- Цену называть не мне. Цена зависит от вас, моих гостей. - Она кивнула и широко улыбнулась. - Ну что же, теперь все в сборе. Можем начинать.
Уилл увидел, как кто-то вынырнул из густой тени на верхней площадке лестницы. Этот некто был стройный, но невысокий, в плаще с бегущими по нему языками пламени.

Предыдущая страница 27 Следующая страница


Крепость Дракона 28

- Догадаться несложно, тут закон непреложный: Корона Дракона с тем уйдет, кто цену мою своей перебьет. Аукцион будет за мной, прошу, господа, ринемся в бой!

ГЛАВА 60

Столетние ворота Свойна, потемневшие от времени, построены были из усиленных железными пластинками толстых дубовых плашек. Помимо металлических засовов имелись также три дополнительные перекладины, вставленные в массивные металлические кронштейны. При нашествии авроланов ворота не пострадали: горожане, поверив обещаниям атаковавших хорошо с ними обращаться, сами их отворили.
Притащив таран к воротам, люди встали позади и начали его толкать. Сам по себе таран был устройством весьма примитивным: рама на колесах, а на ней - длинное бревно с привязанными к нему тросами. Конец бревна был обит железом с острыми шипами, предназначенными разрушать дерево. Над тараном поставлена была крыша, ощерившаяся к этому моменту великим множеством авроланских стрел и даже в двух местах обгоревшая.
Бревно отвели назад. Веревки, проскользнув между загрубевшими пальцами, достигли конечного своего положения, а потом побежали вперед. Тяжелый удар отозвался громким эхом, словно топор глубоко вошел в ствол дерева. Солдаты тут же потянули бревно назад.
Металлическая головка тяжело ударила в ворота, железные шипы сделали свою работу: обнажили белое дерево и приоткрыли железные засовы. Снова и снова бил таран: не слишком глубоко, однако каждый раз на землю летели щепки. Было видно, что ворота от одной только силы ударов откроются раньше, чем железные зубы удовлетворят свой аппетит.
Защитники предпринимали все, чтобы остановить таран, но выстрелы баллист делали крепостной вал очень опасным местом. Огненные петухи поливали оборонявшихся пламенем, лучники обрушивали на них град стрел. Зажигательные снаряды, которые бросали издали на таран, иногда попадали в солдат, но самому тарану вреда не приносили.
Все ближе и неумолимее ползли вперед осадные башни и метательные машины. Катапульты высоко стреляли камнями, разбивая зубцы крепостной стены. Адроганс знал, что за короткое время стены они не разрушат, да он этого ни в коем случае и не хотел. Разрушенные стены трудно будет потом отремонтировать, а ведь они защищают город от контратак. Генералу нужно было сейчас - и с помощью Арелиюса он этого добьется - пробить брешь в верхней части стены, чтобы защитники не могли противостоять людям на осадных башнях.
Послышались громкий треск и визг металла. Адроганс посмотрел на ворота. Правая створка ворот провисла, соскочив с верхней петли. Еще один удар и еще, ворота сверху отошли еще больше. Люди закричали и сдвинули таран фута на два вправо, сосредоточив свои усилия на правой двери. Каждый удар сотрясал ее все больше. Между перекладинами появились щели.
Следующая петля, завизжав, словно раненый темерикс, уступила мощному напору, и створка ворот осела. Другие петли продержались не более секунды и выскочили из каменной стены. Правая створка рухнула на землю и погребла под собой огромное количество бормокинов.
Солдаты еще раз продвинули таран в открытые ворота. Некоторые защитники попытались улизнуть, но солдаты прикончили их мечами.
Авроланов возле ворот становилось все меньше, а потом они и вовсе рассосались. Адроганс, поняв причину этого, подал сигнал, и труба запела. Солдаты отодвинули таран в сторону и встали возле туннеля. На противоположном его конце выстроилась фаланга бормокинов со щитами и саблями. Перед выходом из туннеля они установили баррикады. Бормокины намеревались запереть солдат в узком проходе, проделать отверстия в полах помещений, находившихся над туннелем, и обрушить на нападающих стрелы и зажигательные снаряды.
К месту, где только что стоял таран, подкатили две маленькие баллисты и выстрелили в туннель. Множестов защитников повалилось на землю, но на их место тут же явились другие. Взрыв огненного петуха позади них кое-кого убил, однако толпу не рассеял.
Адроганс обнажил меч. Эту дыру можно очистить одним-сдинственным способом.
- За мной, конногвардейцы, освобождение Свойна в наших руках!
Бил наблюдала за не жалевшими сил военными магами, действия которых увенчивались успехом. Чародеи разогревали большие камни, а жускцы создавали небольшой ветер, и воздух, поднимавшийся с камней, заполнял шелковые мешки. Мешки эти поднимались, унося вместе с собой веревки, прикрепленные к крепкому тросу. Другой конец троса взял гирким и потянул воздушную линию к Свойну.
Оба троса выходили с вершины осадной башни. Башню эту передвигать никто не собирался; напротив, она была глубоко врыта в землю. Длина каждого троса превышала шестьсот футов, и вес был соответствующий. Воздушные шары облегчали гиркиму задачу: он должен был принести тяжелый канат в город, а там его примут люди Бил.
Черные Перья подлетели к стене, поражая стрелами каждого защитника, осмеливавшегося высунуться. Метательные машины продолжали обстрел стены. Баллисты делали выстрел за выстрелом, находя при этом все меньше и меньше целей, но, найдя, действовали все с большей жестокостью.
Гирким вылетел из города, обрезал веревку первого воздушного шара и полетел дальше. Бил отдала приказ, и ее люди бросились к осадной башне. Они взяли толстый конец троса и стали его тянуть. Сапоги их превратили землю в грязь, но дюйм за дюймом они все натягивали веревку, устраняя ее провисание.
Трос выровнялся. Протрубила труба, и ей ответила другая - та, что была в Свойне, в здании, в котором собрались заложники. Лишь подрагивание каната говорило Бил о том, что происходит, и вот наконец она своими глазами увидела первую фигуру, проскользнувшую над пылающими крепостными стенами. Схватившись за оба конца веревки, воркэльфийка в развевающихся юбках выскользнула навстречу свободе.
Двое мужчин подхватили ее, а третий сорвал с ее руки веревки. Металлическую каретку, сделанную из наручей, снова отправили наверх, а гирким полетел со спасенной женщиной обратно в Свойн.
Бил смеялась и кричала вместе с другими. План, отличавшийся отчаянной смелостью, оправдал себя. Клан Брэвонин собрал заложников в одном здании и укрепил на его крыше веревки. Так как здание было выше, чем стены и башня, каретка пригодилась как нельзя лучше. В ночной темноте один за другим воркэльфы скользили к свободе.
Конногвардейцы Джераны готовились к атаке, а два отряда развернули тем временем катапульты и вставили в них бревна, обмотанные масляными тряпками. Зажгли факелы, и огненные снаряды осветили на мгновение ночное небо. Правда, поваливший вслед за этим густой черный дым заслонил звезды, но искры все же отметили место приземления снарядов. Оба угодили туда, куда и требовалось - в середину туннеля.
Пфас вытянул руку. Поднялся небольшой ветер, раздул пламя, и над горящими тряпками поднялось черное дымное облако. Большая часть его закрыла отверстия, через которые авроланы собирались обстреливать вошедших в туннель солдат, остальной дым распространился по самому туннелю.
Триста всадников Саварры под дымным прикрытием поскакали вперед и выстроились по десять человек в ряд. Первый отряд пришпорил лошадей в ста ярдах от ворот. Пики вынул только первый ряд, так как остальные не могли толком рассмотреть в дыму, кого они колют. Всадники в шлемах с опущенными забралами исчезли в дыму, слышался лишь стук лошадиных копыт.
Вслед за ними вышел новый отряд, а за ним еще один. Первый из трех легионов уже вступил в битву.
Гирким спустился на небольшую высоту и доложил, что всадники проследовали благополучно, но Адроганс уже и сам это знал. Он ощущал шок и физические страдания пронзенных мечами и отброшенных в сторону бормокинов. Он чувствовал, как они задыхаются в дыму, испытывал такую боль, словно бы копье разрывало его собственное тело.
Адроганс пришпорил коня и повел легион вперед, возле ворот он перешел на галоп. Копыта бешено застучали, высекая искры из булыжника. В дыму генерал ничего не видел. Полагаясь лишь на ощущения, он направил коня в центр туннеля. Звон стали и цокот копыт, становились все громче, и вот он уже на улицах Свойна, и глаза его слезятся от дыма.
Адроганс повернул коня налево и помчался по шедшей параллельно стене улице Южного Полумесяца. Сабля поднималась и падала на головы бегущих бормокинов. Умирали они быстро, словно бы с готовностью, а генерал продолжал свой путь.
Через тысячу ярдов на дороге, ведущей на восток, он увидел свою цель. Бормокины запрудили улицу, намереваясь атаковать здание, из которого тянулись над стеной два каната. Приблизившись, Адроганс увидел, что одному из бормокинов удалось набросить на канат веревку и остановить продвижение воркэльфийки к свободе. Она беспомощно висела, а в нее летели камни, а стрела пронзила ей бедро. Пленница застонала, а воркэльфы внутри здания подбадривали ее, убеждая держаться, но ей это не удалось. Она упала прямо в толпу, и авроланы разорвали ее на куски.
Предсмертная агония женщины больно отозвалась в Адрогансе (он словно бы онемел), а лошадь его тем временем ворвалась в толпу. Одного только напора галопирующей лошади хватило, чтобы перебить ребра и позвоночники авроланским чудищам. Адроганс бил мечом справа, а лошадь его наносила копытами удары слева. Он умудрился даже пробить шпорой горло одному из бормокинов. Затем срезал наброшенную бормокинами веревку, не обращая внимания на когтистые лапы, царапающие ему ноги.
Вслед за генералом толпу стали крушить и остальные конногвардейцы. Сверкали мечи. Лошади, становясь на дыбы, наносили смертельные ранения копытами. Один такой удар подкинул бормокина и отшвырнул назад футов на десять, а шлем его вместе со значительной частью черепа улетел еще дальше.
В здании бравонины радостными криками приветствовали конногвардейцев, снявших осаду их дома. На крепостной стене вилейн готовился произнести заклинание, но спину ему навылет пробили две стрелы. Колдун дернулся и свалился вниз.
Бормокины дрогнули и помчались прочь по улицам и переулкам. Адроганс направил за ними вдогонку всадников, а также разведчиков, чтобы те выяснили, не укрылась ли где засада. Разведчики у него были хорошие, но сведения их устарели, и Адроганс, знавший, что на защиту крепостных стен отряжено три четверти войска, был уверен, что в где-то городе находится еще один батальон. Необходимо было разыскать его и уничтожить, прежде чем командир этого батальона рассредоточит солдат и прикажет им поджечь город и уничтожить жителей.
Адроганс быстро спешился и вошел в здание, из которого эвакуировали заложников. Он прошел сквозь толпу воркэльфов, стараясь не обращать внимания на их затравленные лица, и поднялся на крышу. Пока пришлось удовлетвориться тем, что золотой свет на здание не направлен, однако уверенности в том, что так все и останется, у него не было.
Капитан отсалютовал ему:
- Они быстро уходят, генерал. Нескольких заложников мы все же потеряли. Одних достали стрелы, другие были слишком слабы и сами свалились с каната, но все же за одну минуту по каждому канату в среднем переправляются двое.
Адроганс кивнул и подозвал женщину-гиркима, которая, приземлившись, передала воркэльфам каретки.
- Я хочу, чтобы вы полетали над городом. Мне нужно знать, где собирается враг.
Она кивнула и быстро растворилась в ночи. Ожидая ее возвращения, Адроганс смотрел на воркэльфов. Они поднимались на крышу, пристегивались к канатам и отправлялись в путь. Некоторые кричали от ужаса, другие - от восторга, и у окружающих это вызывало улыбки.
Гирким вернулась и указала на центр города.
- Они собираются там, генерал. Если бы у нас было больше огненных петухов...
Адроганс прервал ее:
- Летите на восток. Найдите генерала Каро и скажите ему, что враги сейчас на базарной площади и идут на юг. Пусть прихватит с собой королевских всадников.
Она снова взлетела в ночное небо, а Адроганс спустился на улицу. К Каро с тем же посланием он направил еще двух всадников, а сам во главе своего легиона поскакал к базарной площади. Войска его двигались по улице по пять человек в ряд. Вблизи рынка улицы стали шире, и потому солдаты перестроились: в каждой шеренге теперь насчитывалось десять человек.
Адроганс удивлялся тому, что окна в домах закрыты ставнями. Отсутствие любопытства у горожан его озадачило. Он подумал, что, возможно, большая часть домов пустует, и вздрогнул. Или, что еще хуже, горожане настолько подавлены, что уже больше ни на что не надеются.
Перед площадью он остановил отряд. Там сошлись триста авроланских пехотинцев. Во главе каждого десятка бормокинов стоял вилейн. Имелись и хогуны. Их, похоже, было пятеро. Адроганс подумал, что эти гиганты жили, по всей видимости, в огромном храме Эрлинсакса на западной стороне площади. Открытая арочная дверь храма такая высокая, что им, пожалуй, даже голову при входе не надо было наклонять.
Адроганс выехал вперед:
- Бросайте оружие и знамена!
Заслышав такую команду, бормокины дружно заулюлюкали. Знамена их легиона поднялись еще выше, демонстрируя тем самым вызов и насмешку над противником. Вилейны отдали команды, и ряды сомкнулись. Выдвинулись вперед щиты и пики. Один хогун наклонился и распрямился с огромным гранитным камнем в руке. На какое-то мгновение Адроганс почувствовал чуть ли не уважение к противнику, но впечатление это тут же испарилось, стоило ему вспомнить, как авроланы только что расправились с воркэльфийкой.
И тут с востока на площадь ворвались конногвардейцы Каро и ударили авроланам во фланг. В строю образовалась огромная брешь. Гранитный камень, брошенный хогуном, сбил несколько лошадей и всадников, однако атаки не остановил. Вилейны снова отдали команды, безуспешно стараясь переориентировать отряды.
С севера подключились королевские всадники Окраннела. Они мгновенно отсекли треть батальона авроланов, оттеснили их к храму, а затем окружили и били, пока последний хогун не упал замертво.
Адроганс развернул своих конногвардейцев, им досталось работа вдоль периметра площади: там они подстерегали бегущего в панике противника. Люди Адроганса не могли повлиять на исход битвы, и он не хотел лишать людей Каро приятного ощущения полной победы.
Генерал медленно выдохнул воздух. Может показаться, что сегодня вечером мы одержали здесь победу, и мясник выставил нам не слишком большой счет. Следующий шаг сделает Кайтрин. При этой мысли Адроганс содрогнулся. Цена за победу была невелика, но удержать этот город обойдется куда дороже.

ГЛАВА 61

Уилл смотрел на стоявшее перед Вионной существо. И эта тварь мой отец? Мороз пробежал по коже. Ну ладно, он уже смирился с тем, что он - Норрингтон и, может, даже тот самый Норрингтон, но Уилл до сих пор лелеял детскую мечту о замечательном отце, который когда-нибудь найдет его, и видеть сейчас такого отца ему было тошно.
Уилл покачал головой. Эта тварь уничтожила моего отца. Я отказываюсь быть ее сыном.
Алексия, стоявшая справа от Уилла, повернулась к Вионне. Уилл расценил это как знак доверия, потому что кинжал у нее был заткнут за поясной ремень. Ему ничего не стоило бы выдернуть его и вонзить ей в спину. Если бы я был сыном своего отца...
Принцесса вскинула упрямый подбородок:
- Вы хотите, чтобы мы объявили цену, которую готовы заплатить за этот фрагмент Короны Дракона? Почему вы решили, что мы заплатим? И почему вы доверяете это посреднику?
Вионна откинулась на высокую спинку кресла и задрала на стол обутые в сапоги ноги. Сапфир она держала перед собой, словно хрустальный кубок, поворачивала его в разные стороны и любовалась игрой света.
- Что ж, Алексия, я готова вам поверить, если вы дадите мне слово. Оставайтесь моей гостьей, пока цена не будет объявлена.
Что же касается Кайтрин, то у меня достаточно доказательств того, что она достойно вознаграждает тех, кто ей верно служит. Ворон притворно рассмеялся:
- Вам стоит только взглянуть напротив, и вы увидите ваше вознаграждение.
Сулланкири грациозно наклонил голову. В голубых глазах, как в сапфире, заиграл свет, но через мгновение они снова помертвели.
- Чтобы всем управлять, остальное нужно взять. Выбирай, выбирай, да смотри не проиграй.
Резолют встал против Алексии, между Азуром Пауком и Вороном. Он взглянул на сулланкири:
- Ну, называй свою цену.
- Резолюта слишком знаю, и ему я пожелаю: Резолют, не кипятись и со мной договорись. - Нефри-леш растянул в улыбке губы и заглянул под серебряную крышку, сделанную в форме черепахи. - Будет ставка ей по нраву, заживу тогда на славу.
- Твоя ставка мне по нраву, большое спасибо. - Вионна подняла брови и взглянула на Алексию: - А теперь ваша очередь.
- Он ставит на будущее, которое ему не принадлежит. Завоеванные Кайтрин территории мы отвоюем. Она потерпит поражение.
- А если победа будет за ней? - засмеялась Вионна. - В том-то и фокус. Если я отдам его вам, Алексия, и вашим героическим друзьям, вы никогда им не воспользуетесь. Вы не станете командовать драгунами, а без них победы над Кайтрин вам не одержать. Вы правы, сулланкири ставит на то, чем сам не владеет и чем не владеет его хозяйка, но он это добудет, если отдаст ей этот фрагмент Короны.
Холодная логика слов Вионны заставила Уилла вздрогнуть. Азур Паук слушал ее и кивал. По выражению его лица было заметно, что он ничуть не удивлен. Совершенно очевидно, что все это он уже слышал и согласился с ней еще до того, как совершил кражу. Да и украл-то он, вдохновившись этими рассуждениями.
Фрагмент Короны в руках Кайтрин означал страдания и смерть тысяч людей. Рассказы о бедствиях жителей Свойна, разрушение Порасены, даже появление драконов на Вильване - все это неопровержимо доказывало Уиллу: границы зла даже не определить.
Ворон ответил вместо Алексии. Он указал на сулланкири:
- И что же, вы, как и он, станете жить за счет страданий мира? Он ведь был когда-то человеком, благородным человеком.
Сулланкири поднял глаза от полуобглоданной кости и усмехнулся:
- Бывший друг мне говорит, будто низко я упал. Верно, Ворон, это был сокрушительный удар. Человеком я не стану, должен в том сознаться, но считаю, лучше так, чем всю жизнь скрываться.
Он облизал пальцы, которыми сдирал мясо с костей, и кивнул Вионне:
- Что смогут они предложить, чтоб алчность твою утолить? А не смогут, говорю: ты заканчивай игру. Имя победителя!
До Уилла только сейчас дошло, что Вионна вовсе и не собиралась устраивать аукцион. Нефри-леш явился сюда, чтобы забрать фрагмент. Вионна передаст его сейчас наемнику Кайтрин. Если они уступят, то для их союзников это станет еще большим ударом, чем потеря фрагмента.
Этого он допустить не может.
Не успел он сделать это заключение, как в комнате что-то зажужжало. Краем глаза Уилл увидел зеленое пятно. Это Квик пролетел между расставленными ногами стражников и исчез под столом. И вот он уже на столе. Усиленно работая крылышками, он остановился перед Вионной и выплюнул сеть ей на лицо.
Предводительница пиратов зашипела и схватилась за лицо. Стул ее наклонился и стал падать. Квик выхватил из ее руки камень и полетел назад, однако вес камня оказался для него чрезмерным, и он шлепнулся прямо на тарелку, на которой первоначально лежал сапфир. Азур Паук схватил серебряную черепаху и накрыл ею Сприта.
На этом бы эта короткая драма и закончилась, если бы Уилл не выхватил у Алексии кинжал и не метнул его. Нож был толстым и для метания плохо приспособленным, однако полетел в правильном направлении и попал в сулланкири. Нефри-леш попятился, скорее от удивления, чем от боли: рукоятка кинжала ударила ему в лицо. Он тут же схватился за ножны и вытащил саблю.
Резолют ударил Азура Паука кулаком в грудь и отшвырнул его от стола. Паук упал, но тут же поднялся, выхватил саблю с невероятно узким лезвием и бросился на Резолюта. Воркэльф парировал удар и сделал выпад левой рукой. Азур Паук ловко отступил и отбил удар, повредив при этом лезвие сабли Резолюта.
С Цамоком в руке Ворон обежал Керригана и Орлу и, отразив удар, которым Нефри-леш вознамерился убить военного магистра, всадил меч в ногу сулланкири. Нефри-леш отступил, хотя и недостаточно быстро. Черная кровь заструилась на пол и задымилась.
- Кровь проливаю, пощады прошу, но ты тоже умрешь, твердо скажу. - Создание Кайтрин пошло в атаку, взмахивая саблей, словно ивовым прутом. Первый выпад Ворон парировал, но в следующий раз противник едва не задел ему левый бок. Он попытался увернуться от следующего удара, но налетел на Керригана и уронил толстого юношу на стол. Удар Нефри-леша пришелся Ворону в правое бедро, на котором сабля начертила тонкую красную линию.
- Было ударов три, еще один забери! - прохрипел сулланкири.
Падение Керригана на стол пришлось как нельзя кстати. Ломбо вооружился двумя мешками с золотыми монетами, которые успешно применил против нескольких пиратов. Алексия выхватила меч и вступила в бой с Вионной. Дрени отбивался от двух пиратов тяжелым канделябром. Орла сложила руки и выдала серебряное пламя.
Единственный член пиратской шайки, на которого не обратили внимания, был Нэкер. Он вскочил на стол, в правую руку взял серебряную черепаху, под которой сидел Квик, а в левую - вилку, намереваясь разделать Сприта на части. В этот момент Керриган и свалился на стол. Тяжелый подсвечник упал и повалил карлика. Черепаха отскочила в сторону, а Квик выплюнул паутину в лицо Нэкеру.
- Помоги Квику, быстро!
Уилл обеими руками ухватился за край стола и, приподнявшись, ударил ногами в грудь карлику. Карлик зарычал и свалился возле Резолюта. Воркэльф тем временем теснил Азура Паука двумя своими саблями. Уилл дотянулся, схватил блюдо, на котором лежал Квик, и сунул его под стол Керригану.
Отчаянный крик Сприта подстегнул Уилла. Вскочив на стол, он схватил еще одну серебряную черепаху и швырнул ее в голову Азура Паука. Тот застонал и свалился на пол. Уилл отпихнул ногой легендарного вора и встал, прислонившись спиной к толстой каменной колонне.
У другого конца стола сражались Вионна и Алексия. Длина их мечей была одинаковой, и это давало преимущество высокой Алексии. Удары ее Вионне удавалось парировать лишь в последний момент, и потому она все время отступала, а наткнувшись на открытый шкаф с золотыми монетами, невольно села. Алексия остановилась перед ней.
- Жизнь или смерть.
Нефри-леш пошел на Ворона и запер его в пространстве между столом и стеной. Один удар Ворон парировал, от другого увернулся, и тот пришелся на стол. Следующим ударом сулланкири мог распороть его пополам, но на помощь пришел Резолют: прокатившись по полу на коленях, он отвел удар, который мог бы стать для Ворона смертельным. Нож авролана прошел через его саблю, словно сквозь дым, и в результате Нефри-леш отхватил у него три четверти сабли.
Резолют бросил в Нефри-леша рукоятки сабель. Сулланкири отшвырнул обратно одну из них, но другая стукнула его в грудь. Резолют поднялся на ноги и попятился, но детище Кайтрин все наступало, тесня Резолюта. Следующий удар мог оказаться последним.
Уилл поддел ногой лезвие меча Паука и подкинул его в воздух. Поднявшись, он левой рукой схватил оружие. Мизинец и безымянный палец, прикоснувшись к лезвию, ощутили остроту клинка. Уилл бросил меч Резолюту:
- Ловите!
По комнате летал не только этот меч. Запустив левую руку в мешок, Вионна бросила пригоршню золотых монет в лицо Алексии. Свободной рукой принцесса отбросила часть монет, но другие все-таки ее ударили. Она отстранилась и от них, и от наступающей на нее противницы, а потом наступила каблуком на опрокинутый Вионной стул и упала, ударившись головой о каменный пол. Королева пиратов наклонилась над ней, чтобы прикончить принцессу мечом.
И это наверняка бы произошло, если бы не Ворон. Схватив подсвечник, он ударил им по руке Вионны. На лицо ей пролился горячий воск. Она развернулась, стараясь вырвать подсвечник из рук Ворона. Он же продолжал наступать на противницу и притиснул ее к шкафу с сокровищами. Шкаф свалился, засыпав хозяйку золотым дождем.
Резолют тем временем поймал левой рукой брошенный ему Уиллом меч и легко отвел удар Нефри-леша. Сжав правую руку в кулак, он ударил сулланкири в челюсть. Темное создание попятилось и ударилось об стол. С исказившей лицо дикой усмешкой он парировал следующий выпад Резолюта и зашипел, когда Резолют выбил клинок из его руки. Черная кровь закапала на стол, задымилась, вспыхнула, и огонь побежал по всему столу.
Нефри-леш кивнул эльфу:
- Обрати внимание на знаки прорицания: того, кто родился в огне, - смерть ожидает на костре.
Сулланкири откинул голову и вскочил на стол. Плащ слился с полыхавшим на столе пламенем, и он исчез, а стол все так же горел, распространяя по комнате густой дым.
- Резолют, требуется твоя помощь. - Ворон поставил Алексию на ноги, перебросив ее руку себе через плечо. Принцесса была без сознания. Эльф направился к ним, а Ломбо и Дрени помчались вперед, расшвыривая по сторонам стоявших у них на пути пиратов. Орла пошла за ними, а следом за ней и Керриган. В руке он держал блюдо с Квиком, а тот крепко сжимал сапфир.
Уилл шел как можно быстрее. Он остановился лишь дважды: повесил на шею парочку цепей из золотых монет да прихватил кожаный кошелек, который, судя по весу, был набит драгоценными камнями. Решив идти в арьергарде, он из всего огромного количества оружия, собранного в сокровищнице, выбрал меч, не слишком богато отделанный, но зато очень удобный, и мысленно похвалил себя за это.
Вслед за товарищами Уилл вышел во двор. Охранники не подняли тревогу. Почему это произошло, Уилл понял, когда увидел Пери, склонившуюся над их телами. Гирким указала пальцем на принцессу, бессильно повисшую между Резолютом и Вороном.
- За это поплатятся и другие! - Пери разрубила воздух когтистыми пальцами. - Многие, очень многие!
- Она ударилась головой, Перрин, но жизнь ее вне опасности. Нужно, чтобы ты вынесла отсюда фрагмент Короны Дракона. - Ворон свободной рукой показал на Керригана и сокровище.
Гирким покачала головой:
- Я ее не оставлю.
- Ты должна, Пери. - Ворон заговорил чуть мягче. - Алекс и сама бы тебя об этом попросила. Она доверила бы тебе этот фрагмент, как когда-то ее саму доверили твоему отцу.
- Да, но вспомните, что случилось с другими гиркимами, которые попытались унести фрагмент Короны Дракона. Они все умерли в Сварской.
Резолют кивнул:
- Но ведь они не были дочерьми Прейкиозери Железного Крыла.
Пери вскинула голову:
- Куда я должна его доставить?
- Квик знает куда. - Сприт встал на блюде, поднял сапфир на плечо, но тут же зашатался и прислонился к груди Керригана. - Мы полетим, Перрин. Квик знает куда.
Гирким взяла у него камень и прищурила янтарные глаза.
- Если что-нибудь с ней произойдет...
- С ней будет все в порядке, - твердо сказал Ворон. - Обещаю.
Орла похлопала Перрин по спине:
- Поторопись. Ты не должна терять ни минуты.
Гирким и Сприт поднялись в небеса, облетели башню и устремились в южном направлении. Когда они исчезли за крепостной стеной, Уилл довольно кивнул и взглянул на товарищей.
- А мы как отсюда выберемся?
Ломбо в ответ так взревел, что Уилл заткнул уши. Издали ему ответили такие же голоса.
- Корабль Ломбо.
- Твой корабль? Ничего у вас не выйдет. - Из туннеля вышел Вил, а следом за ним - толпа пиратов. - Орла, твой хозяин обнаружил на мне следы твоей магии. Кстати, он передает тебе привет.
Орла вышла вперед и сказала товарищам:
- Предоставьте его мне.
- Он сказал, что смелости у тебя больше, чем ума. С удовольствием расскажу ему, как ты умерла. - Вил расхохотался и вытащил из-за голенища тонкий прут. - Этот прут я принял из его рук, чтобы воспользоваться им против отродья Вильвана.
Пропустив прут между пальцами, он взмахнул им, целясь в магистра. Орла небрежно отвела зеленую вспышку, и та упала на землю, прожгла гранит и образовала лужу. На поверхности лужи заплясали языки пламени и осветили темные углы двора.
Орла медленно повернулась, выставила вперед левую ногу и подняла левую руку. В сторону Вила, словно пчела на цветок, полетела золотая искра. Затем Орла подняла правую руку, и в туннель посыпался дождь таких же искр.
Искры эти ударились о стены, отлетели, раскололись и ударили по пиратам. Как только первая искра упала на одного из них, он тут же вспыхнул как свечка. Другой попытался отвести от себя искру топором, и топор его тут же расплавился. Пираты завопили и кинулись наутек, в том числе и объятый пламенем человек.
Предназначенная Вилу магическая искра ударила его в грудь, но вытатуированная на теле колдуна змея подняла голову и слизала ее. Вил слегка пошатнулся, окружил себя колдовским племенем и громко расхохотался:
- Слишком примитивно, Орла! Он, впрочем, так и предполагал. Ты пожертвовала собой ради друзей, но я и до них доберусь.
Вил взмахнул прутом, и зеленый огонь ударил ее в живот. Орлу отбросило назад, на Керригана. Она выхватила из рук ученика серебряное блюдо и упала возле его ног.
Керриган в гневе завопил и вскинул обе ладони. На Вила обрушился дождь золотых искр, но колдовское пламя всосало их в себя и разгорелось еще ярче.
- Ученик твой, Орла, - совершенный олух. Он повторяет твои ошибки. Твоя магия не может мне повредить.
- Моя магия не может, - задыхаясь, сказала она, - но твоя...
Орла, превозмогая боль, бросила серебряное блюдо. Оно закрутилось и медленно, но верно полетело вперед, затем набрало скорость, засветилось, поднялось над Вилом, над замком, приняло вертикальное положение и рухнуло вниз, прорвав огненную защиту Вила.
Колдун осознал опасность лишь в последнюю секунду.
Металл разогрелся сначала докрасна, а потом и добела и, ударив по нему, разгладил его, словно мокрую простыню. Расплавившись, он пролился ему на голову и плечи. Человек заорал, а расплавленное серебро влилось ему в глотку и заполнило внутренности. Раздался взрыв. Черный дым окутал его на мгновение, а потом исчез, погасло и пламя. Дымящийся труп Вила лежал в центре двора. Голова свернута набок, безмолвное серебряное горло устремлено к холодным звездам.
Прут Вила упал на камни.
Ломбо взял Орлу на руки.
- Прут, прут, - прошептала она и потеряла сознание.
Уилл подтолкнул Керригана прочь со двора. Он едва удерживался от желания обогнать громко ревущего мага. Еще больше ему хотелось отхлестать того этим самым прутом по толстым ягодицам. Взяв себя в руки, Уилл заткнул прут за пояс и пошел позади с мечом в руке, готовый ударить в любую сколько-нибудь подозрительную тень. Благодаря его усилиям, а возможно и вопреки им, группа благополучно добралась до причала.

ГЛАВА 62

Керриган скрестив ноги сидел на корме «Белой Акулы». Руки его сжимали тонкий шест из эбенового дерева. Он внимательно смотрел на кильватер, чтобы не пропустить погони. Видимость ему ничто не загораживало - ни гакаборт, ни несколько ахтерштевней. Все это было разломано. С тех пор как они покинули гавань Порт Голда, судов они не встречали, но Керриган не позволял себе ослабить бдительность.
За спиной у него работали матросы, скрипели канаты, хлопали паруса и флаги. «Акула» шла на восток. До городской пристани и до старого корабля Ломбо они добрались довольно быстро и без приключений. Перрин и Квик оказались там еще раньше и успели освободить четырех панков, которых в качестве рабов держали в порту закованными в кандалы. После чего как они убили преданных Вилу и Ричу людей, остальная команда с радостью согласилась снова плавать под командованием капитана Ломбо.
Панк принес Орлу в самую большую каюту и уложил на койку. Керриган пошел к ней, надеясь ее излечить, но Орла чуть приподнялась и повелительным жестом отправила его обратно на палубу.
- Останови корабли, адепт, иначе мы все пропали.
На причале царило настроение, близкое к панике. Одни садились на весла, другие поднимали якоря. Ломбо громко начал отдавать команды. Экипаж действовал безупречно: корабль лег на курс и оставил гавань, освещенную заревом горевшей крепости.
Керриган чувствовал, как пылают от стыда его щеки. Ведь он сразу увидел, что заклинания Орлы не могут уничтожить Вила. Зачем же он в таком случае воспользовался тем же самым способом, пусть даже и многократно усиленным? Вил укрыл себя колдовской защитой, и магия его от этого стала лишь сильнее. Да что там говорить, Керриган попросту растерялся: способов много, а Орла вот-вот умрет...
Адепт встрепенулся, надеясь исправить допущенные ошибки. Как только «Акула» вышла в море, он пошел на корму и рассмотрел стоявшие у причала корабли. Заставил себя успокоиться, не замечать царившую вокруг суматоху и настроиться на заклинания, которыми можно уничтожить пиратские корабли. В качестве первой жертвы он выбрал корабль Вионны «Океанская Ведьма». Из воды адепт поднимать его не стал, так как хотел сохранить силы для других судов. Он взялся за мачту и начал расшатывать ее, имитируя бурю на море. Он мотал мачту взад и вперед, а затем, толкнув, проткнул ею киль.
Из отверстий в корпусе и корме ударили фонтаны воды. Матросы бросились врассыпную, попрыгали за борт и поплыли к берегу, заметив, что корабль опасно накренился. Керриган перевел внимание на следующий, второй по величине корабль. Полетел штурвал, сломались мачты, повалились в воду весла. Затем адепт сжал правую руку в кулак и ударил им по ноге. С каждым таким ударом отваливался кусок пирса, и матросы удирали во все лопатки.
Слезы застилали ему глаза, и поэтому последний его удар пришелся на их собственный гакаборт. Ломбо схватил адепта за руку, чтобы в гневе он не разбил их корабль, и держал его так до тех пор, пока ярость Керригана не утихла, унеся с собой и его магическую силу. Тело адепта сотрясали рыдания. Ломбо взял его на руки, отнес в каюту и усадил на стул рядом с Орлой.
Керригану хотелось спать, но позволить себе этого он не мог. Применив магию, занялся выяснением диагноза больной женщины. Он обнаружил сильный ожог, сравнимый с поражением молнией. Керриган и раньше наблюдал такой случай, только тогда от молнии пострадал кролик.
Адепт мог это поправить, но не успел он приступить к работе, как Орла открыла глаза:
- Не надо, Керриган.
Он растерянно заморгал:
- Я хочу вас вылечить.
- Подожди. Проверь еще раз. Там остались следы магии.
Керриган применил способ, предназначенный для обнаружения магии, и нашел остаточные следы. Это его удивило, потому что заклинание молнией не могло оставить следа. Такие следы остаются лишь в случае колдовства.
С помощью особо тонкого способа он прощупал границы колдовства. Этим способом ученые Вильвана пользовались для выяснения природы того или иного заклятия. Вскоре юноша обнаружил сразу два заклятия. Одно - активное - медленно отравляло Орлу, а другое, распустив свои тонкие щупальца, прикрывало первое. Удивило Керригана то, что второе заклятие было настолько маленьким, что он чуть было не пропустил его. Чуть менее одаренный маг наверняка не обратил бы на него внимания.
Керриган задумался. Щит, выставленный Валом, поглотил мое заклинание и усилил за его счет свое собственное. Может, и это, второе заклинание усиливает первое, приближая смерть Орлы? Надо что-то делать, но он не знает, что именно.
Керриган взял в свою ладонь ее руку.
- Орла, вы должны мне помочь. Если не поможете, то умрете.
Орла поморщилась. Лицо у нее бледное и изможденное. Карие глаза лишь слегка приоткрылись.
- Я умру в любом случае. - Грудь ее тяжело вздымалась. - Когда ты в прошлый раз меня лечил... ты тогда много и других болячек исправил, верно?
Керриган кивнул:
- Это было нетрудно. Всего лишь возрастные изменения.
Орла слегка улыбнулась:
- Потому-то я пока и не умерла.
- Что?
- Хеслин знал, кто будет за ним охотиться. - Орла на мгновение замолчала и опустила веки. Тело ее сотрясла еще одна судорога, но она пожала ему руку. - Прут... прочел мою магию, модифицировал заклятие. Хеслин всегда любил точность. Он все рассчитал, чтобы убить меня. Но благодаря тебе я сейчас уже не такая, какой была раньше.
- Я сделаю вас еще более непохожей. Я обнаружил два заклятия. Одно из них отравляет вас. Другое его прикрывает. - Керриган улыбнулся, стараясь вселить в нее надежду. - Все, что мне нужно, - это разделить эти два заклятия, а потом уничтожить первое.
Орла закрыла глаза, но кивнула:
- Но ты не сможешь этого сделать.
- Я должен. Надо только хорошенько подумать.
Она покачала головой, все так же не открывая глаз.
- Керриган, ты к такой работе не подготовлен. Из тебя сделали дубину, а здесь нужен стилет.
- Знаю. Я возьму прут.
- Нет! - Возражение это лишило женщину последних сил, и она закашлялась. - Нет.

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

- Пусть то, что на вас наслало заклинание поможет мне его снять.
- Нет. - Она отняла свою руку. - Иди на палубу. Делай, что следует. Пришли ко мне Резолюта.
Керриган обиделся, вышел из каюты и спустился на несколько ступенек. Пери, Резолют и Ворон стояли возле койки, на которой лежала Алексия. Адепт остановился в дверях и кивнул Резолюту.
- Магистр Орла спрашивала вас, Резолют.
Воркэльф вышел из комнаты, но Керригану все равно было туда не втиснуться, даже если бы он и захотел войти. Он взглянул на Алексию. На голове окровавленный бинт, но цвет лица здоровый и дыхание спокойное. Она выживет.
Резолют высунул голову из каюты Ломбо и позвал Ворона. Тот неохотно поднялся. Одежда его до сих пор была перемазана кровью, как своей, так и Алексии. Он протиснулся мимо Керригана и слегка застонал, задев израненным боком своим толстый живот адепта.
Керриган взял Ворона за руку:
- Я могу вас излечить.
- Не сомневаюсь, сынок, но займись-ка лучше Алексией, - мрачно улыбнулся ему Ворон. - Шрамом больше, шрамом меньше - значения не имеет.
Под настороженным взглядом Перрин Керриган применил к Алексии тот же диагностический прием, что и к Орле. Она сильно ударилась головой, но череп был цел. Адепт с радостью принял боль исцеления на себя, стараясь хоть как-то искупить свою вину перед Орлой.
Затем он вернулся на темную корму. Потрогал изуродованный гакаборт. Глядя в море и думая о своем, адепт с помощью магии выправил дерево. Потом он привел в порядок жезл Орлы и уселся, поглаживая эбеновую палку руками.
Когда взошло солнце и, залив своим оранжевым светом палубу, отбросило на море длинную тень корабля, Керриган почувствовал жжение в глазах. Он и рад был бы уснуть, но не мог себе этого позволить. Орлу спасти он не может, так хоть последнюю ее волю исполнит.
Послышались чьи-то шаги.
- Керриган...
- У меня нет времени заняться вашим боком, Ворон.
- Спасибо, не беспокойся. Резолют мне его зашил, пока мы разговаривали с Орлой. Она хочет с тобой поговорить.
Керриган перекатился на колени.
- Что?
Ворон, усевшись на пол, придержал его рукой.
- Но она попросила, чтобы сначала я с тобой поговорил. О пруте.
- А вам-то что известно о пруте? - фыркнул адепт. Ворон уперся локтями в колени.
- О самом пруте - ничего, зато о Хеслине и Кайтрин - очень многое. Нефри-леш был когда-то Босли Норрингтоном. Во время последнего наступления Кайтрин на юг он завладел волшебным мечом под названием Теммер. Меч этот сделал его непобедимым в бою, а ему тогда, как ты можешь судить сейчас, по прошествии лет, это было необходимо. Без волшебного оружия он не выстоял бы против нас с Резолютом.
Теммер обладал огромным могуществом, но и требовал от своего владельца огромной платы. Медленно и неуклонно оружие это подчиняло себе человека и одновременно разрушало его. Руководствуясь этим примером, Хеслин с помощью прута стал делать себе верных телохранителей. Прут может укротить самого мятежного подчиненного.
Керриган задумчиво кивнул:
- И стать ловушкой для меня?
- Этого-то она и боится.
Адепт оскалился и стукнул кулаком по палубе.
- Если бы я действовал быстрее и был умнее, он никогда не причинил бы ей вреда. - Керриган снова треснул кулаком, а потом повалился ничком на пол и зарыдал.
Ворон схватил его за плечи, поставил на ноги и прислонил к гакаборту.
- Выслушай меня, Керриган, внимательно выслушай. Если ты станешь обвинять себя в том, что случилось с Орлой, и в ее смерти, то перечеркнешь этим ее самопожертвование. Ты видел, как она вышла навстречу Вилу. Ты слышал, что сказал Вил: преданность друзьям обрекла ее на гибель. Она с самого начала знала, на что идет, поэтому, обвиняя себя, ты тем самым принижаешь ее поступок.
Керриган повесил голову:
- Я больше не стану этого делать.
- Хорошо. А теперь посмотри на меня, сынок, посмотри мне прямо в глаза. - Карие глаза Ворона блестели, и шрам на щеке проступил очень отчетливо. - Все мы делаем ошибки. Кто-то делает их больше, кто-то поменьше, но никто от них не застрахован. Я полагаю, ты понимаешь, что за последствия их надо расплачиваться?
- Понимаю, - сказал Керриган и тут же вспомнил, как на него обрушился увесистый мешок с мукой и как его пинали ислинские подростки. - И у меня в жизни было не так уж много ошибок.
- Ты сейчас далеко от Вильвана, Керриган. Здесь за ошибки приходится платить дорогой ценой. Орла тяжело ранена и может умереть, да и все мы можем погибнуть, но Кайтрин не достанется фрагмент Короны Дракона. В Свойне у нее погиб сулланкири, а ее союзники-пираты потеряли большую часть своего флота. Я ни в коем случае не хочу сказать, что жизнь Орлы - подходящая плата за такие небольшие достижения, но она все равно рада тому, что нам всем удалось сделать.
Так вот что я хочу сказать, сынок: все мы учимся на своих ошибках. Должны учиться. Сначала ты понимаешь, что мог бы сделать это лучше, а потом исправляешь ошибку. Мне нужно, чтобы ты это понял. Нам всем это нужно. - Ворон ткнул его в грудь пальцем. - Ты должен сделать это для нас, для Орлы, но - самое главное - для самого себя.
Керриган закрыл глаза и сдвинул брови. В чем-то Ворон был прав, вернее, он был прав почти во всем. Однако Керригана мучил страх потерять Орлу, последнюю свою связь с Вильваном.
Адепт задумчиво кивнул головой и поднял глаза на Ворона.
- Вы сказали, что она хочет меня видеть?
Ворон кивнул и подал Керригану жезл. Он взял его и спустился в каюту Ломбо. Орла шепотом разговаривала со спритом, сидевшим на ее подушке. Квик кивнул и вылетел из каюты.
Керриган придвинул к койке стул, и Орла слабо улыбнулась.
- Ты пришел.
- Да. Я принес вам вот это. - Он положил жезл на кровать, так чтобы пальцы ее соприкоснулись с деревом. - Как новенький.
- Спасибо, - губы ее шевельнулись, но голоса слышно не было. Керриган смочил салфетку и прижал ее к губам Орлы, чтобы она всосала немного воды. Он держал ее так до тех пор, пока больная не кивнула, а потом бросил салфетку в чашку, стоявшую возле ее ног.
- Ворон рассказал мне о пруте.
- Хорошо. Ты должен обещать...
- Обещаю. Я не стану им пользоваться.
- Да. И еще.
- Что?
Орла с полминуты тяжело дышала, а потом кивнула:
- Ты не можешь вернуться на Вильван.
Керриган недоуменно покачал головой:
- Не понимаю.
- Обещай мне.
- Обещаю, но почему?
Орла продолжала, словно бы не слышала его вопроса:
- Поезжай вместе с Вороном. Поезжай вместе с Резолютом. Обещай.
- Обещаю. - Он взял ее за руку. - Только скажите мне почему.
Орла повернулась к нему лицом. Оно было искажено болью, но адепт знал, что боль эта не физическая.
- Все дело в судьбе, Керриган. Судьба Уилла записана в прорицании. Судьба Алексии написана кровью. А твоя судьба - сделана или подделана другими людьми.
- Что? - Он запнулся. - Сделана или подделана - но ведь это совершенно разные вещи!
- Тот, кто сделал ее, не прочь ее подделать. - Она слегка покачала головой. - Но я уверена, что ему это не удалось. Вильван в страхе уничтожит тебя. Этого нельзя допустить.
- Зачем же им меня уничтожать?
- Они ждали от тебя очень многого. И ты мог бы оправдать некоторые их ожидания, но далеко не все. - Улыбка ее увяла. - Мир хочет, чтобы ты был самим собой. Ты очень многое умеешь. Ты сам должен решить, что тебе нужно сделать.
Глаза Орлы закрылись, а дыхание выровнялось, хотя по-прежнему оставалось очень слабым. Керриган, сидя рядом, забылся потихоньку неглубоким тревожным сном. Каждый раз когда юноша просыпался, он смотрел на свою наставницу, надеясь увидеть, что ей лучше. Однако было заметно, что она угасает.
Выйдя из Вруоны, «Акула» взяла курс на восток. Квик полетел вперед и прибыл в Локеллин на четыре часа раньше судна. Он сообщил локэльфам новость, и они отрядили корабль для встречи «Акулы». На корабле этом выехали два лучших целителя Реллаенса. Они разбудили Керригана и, выгнав его из каюты, принялись за работу.
Керриган зевнул и спустился к Алексии. Перрин по-прежнему была рядом с ней и сейчас лежала, завернувшись в одеяло, а Алексия сидела в углу каюты на стуле.
Она улыбнулась Керригану:
- Я очень тебе благодарна, адепт Риз. Сильно же я ударилась головой, раз столько времени не приходила в себя.
Он пожал плечами:
- Я всегда рад помочь.
Из каюты Ломбо донесся крик. В Керригана ударила волна колдовства. В него словно бы вонзилось огненное лезвие, которое парализовало ему ноги и бросило юношу на пол. Адепт затрясся и обхватил себя руками, чтобы унять непроизвольную дрожь.
Алексия соскочила со стула и кинулась к дверям, столкнувшись с Вороном и Резолютом, бежавшими за двумя матросами. Краем глаза Керриган заметил, как матросы выволакивают из каюты одного из локэльфов. Выглядел он совершенно закоченевшим, словно был уже давно мертв. Другой эльф шатаясь вышел из каюты, и Резолют подхватил его и потащил на палубу.
Алексия вернулась к Керригану. К ногам адепта потихоньку возвращалась чувствительность.
- Как ты себя чувствуешь?
- Приподнимите меня. Я хочу ее видеть. - Он постарался приподняться, но Алексия тихонько нажала ему на плечо. - Пожалуйста, мне очень нужно.
- Нет, Керриган. Тебе не следует ее сейчас видеть. Она бы этого не хотела. Пери, помоги мне. - Алексия взяла его за одну руку, гирким - за другую, и они вместе потащили его к все еще теплой постели. Они уложили его на кровать, не обращая внимания на то, как заскрипели, протестуя, ее веревки и каркас. - Оставайся здесь и спи, Керриган. Пусть тебе приснится Орла и твое будущее, какого она для тебя хотела.
Алексия взглянула на Пери:
- Он не должен вставать. Сядь на него, если потребуется. Пери кивнула и засунула Керригана обратно в постель, когда тот сделал слабую попытку встать.
- Оставайся здесь, Керриган. Если мне придется сделать выбор - разочаровать сестру или пустить тебе кровь, - ты знаешь, что я предпочту.
Керриган кивнул и уткнулся в подушки. Тепло постели оказалось чрезвычайно соблазнительным. Одеяло, которым укрыла его Перрин, пахло чем-то экзотическим. Сон скоро овладел им.

ГЛАВА 63

Единственным достоинством ночной атаки было, по мнению Марка Адроганса, то, что темнота скрывала прискорбное состояние Свойна. Причины, по которым никто не смотрел на освободителей из-за закрытых ставнями окон, оказались просты и ужасны. Первая и самая главная причина: в городе осталось слишком мало людей. Вторая: те, кто остался, были совершенно истощены. Третья: жизненный опыт научил их, что на всякий случай лучше спрятаться.
Люди, которых они освободили на руднике, очень давно не были в Свойне и не имели представления о том, что там творится.
Как выяснилось, даже самые несчастные воркэльфы находились сейчас в куда лучшем состоянии, чем любой человек, живший в Свойне. Адроганс предположил, что Кайтрин приказала нормально обращаться с воркэльфами, чтобы настроить людей против них. Однако такая ее политика не оправдалась: воркэльфы помогали людям при первой возможности, так как чувствовали себя обязанными им с тех самых пор, как бежали из своей земли.
В Свойне когда-то жило двадцать пять тысяч человек, что делало его самым большим городом на юге. Очень успешно шла торговля с Джераной, в горах выращивали виноград и производили прекрасное вино, в этих же горах добывали железную руду. И озеро, и фермы поставляли еду в обмен на произведенные на мануфактурах товары. Одним словом, Свойн процветал.
За двадцать пять лет, прошедших со времени авроланского нашествия, население сократилось до пяти тысяч, самыми обеспеченными из которых слыли рыбаки. В озере до сих пор водилась рыба, бывшая главным продуктом питания наряду с водорослями и зерновыми, которые выращивали рабы.
Адроганс проехал по городу и везде видел людей с изнуренными лицами, провалившимися глазами, выглядывающими из отрепьев язвами. Один человек специально расковырял себе струпья так, что из них сочилась кровь, и от помощи, которую предложил ему Адроганс, наотрез отказался.
- Нет, милорд, пусть так и останется. Бормокины не станут есть таких, как я.
Такое заявление бросило генерала в дрожь. В это мгновение он понял, чем был город для авроланов. Они смотрели на него вовсе не как на крупный промышленный и торговый центр. Нет, для них это был большой скотный двор. Здесь они могли выбрать себе людей по вкусу, замучить их, а потом и съесть. Потому все население пребывало в постоянном страхе.
Испуганные взгляды, которые Адроганс на себе ловил, сказали ему больше любых слов. Население шло на самые немыслимые поступки, лишь бы выжить. Ну а сам он что бы стал делать, если бы бормокины явились на его родную улицу в поисках пищи? Стал бы он прятать семью? Без сомнения. Стал бы он выдавать других, чтобы спастись самому? Вряд ли: он надеялся, что Кедин даровал бы ему мужество удержаться от этого. Ну а если бы ему пришлось выбирать между матерью и братом или зятем... какой выбор он сделал бы?
К счастью, генерал Джераны был избавлен от этого. Но он понимал: те, кому пришлось выбирать, получили неизлечимые раны, и подтверждение этому он видел на лицах людей, даже на детских лицах. Адроганс все же был уверен, в Свойне были и свои герои: родители жертвовали собой, чтобы спасти детей; возникали небольшие группы сопротивления, хотя бы и на очень короткое время.
Девиз «Смерть лучше бесчестья» был, как он теперь понимал, слишком прямолинейным, однако генерал по-прежнему считал, что смерть - все-таки лучший выход для тех, кто, после того как король Август удалился в Джерану, похоронил свою надежду.
Из здания, которое конногвардейцы Альциды заняли под свой штаб, вышел генерал Каро.
- Вы не уделите минуту вашего внимания, генерал?
- Я как раз шел поговорить с вами, Турпус. Вы закончили осмотр?
Каро тяжело вздохнул:
- То, что я видел, нельзя назвать запасами продовольствия. Авроланы, вероятно, думали, что если людей не морить голодом, то они непременно поднимут бунт или сбегут. На лодках ограниченный набор сетей. Мы отправили рыбаков в море, чтобы они наловили как можно больше. Рыбу мы закоптим, но одной рыбы мало.
Адроганс кивнул:
- А что, если послать людей в горы? Виноградниками многие годы никто не занимался, но виноград все же растет. Мы видели его, пока шли сюда.
- Это все хорошо, сэр, но послать придется наших людей. Поднять лозу горожанам не под силу; те же, кто в состоянии работать, слишком напуганы: боятся, что бормокины вот-вот вернутся. Если бы не воркэльфы, отсюда вообще никто бы не захотел выйти. Люди здесь превратились в послушное стадо.
Каро покачал головой:
- Я эвакуировал бы их в Джерану, но им не дойти. Не уверен, что они смогут пережить зиму. Не нравится мне это место.
Адроганс почувствовал, как по телу забегали мурашки.
- Сознаюсь, мне и самому здесь постоянно холодно. Но вы правы: увести их отсюда мы не сможем. Думаю, их надо всех поселить в каком-нибудь одном городском районе, чтобы сконцентрировать запасы еды и топлива. Бил со своими людьми сейчас этим и занимается.
Перед генералом Адрогансом на землю опустился гирким с коричневым и белым оперением, сложил крылья и поклонился.
- Генерал, у меня для вас новость.
- Какая, Ланска?
Гирким поднял большие янтарные глаза:
- К северо-востоку отсюда появился всадник с белым флагом. Это авролан.
- Откуда вы знаете? Он что же, бормокин или вилейн?
- Он - человек, генерал, но едет он на огненном коне с крыльями дракона.
Каро и Адроганс переглянулись. Каро улыбнулся:
- Вам хочется с ним побеседовать?
- Неужели вы считаете меня глупцом, желающим побеседовать с сулланкири, который несет белый флаг?
- На вашем месте я тоже бы отказался.
- А на своем?
Каро басисто рассмеялся:
- Я бы побеседовал с ним, прихватив с собой волшебный меч. Но поскольку такого меча у нас нет, предлагаю себя в качестве жалкого его заместителя.
Адроганс кивнул, пожалев, что отдал меч Маларкекс Алексии. Надеюсь, она нашла хорошее ему применение.
- Буду ждать вас у восточных ворот.
Каро отдал ему честь и побежал к конюшне, где стояли лошади Альциды. Адроганс повернулся и кивнул Ланске:
- Благодарю вас, Военный Ястреб, за новость. Пожалуйста, найдите мне Бил мот Цуво и скажите ей, куда отправляемся мы с генералом Каро. Она должна передать об этом Гилсаларвин и другим командирам и подготовиться к обороне города.
Гирким кивнул:
- А Пфас?
- Думаю, он уже поджидает нас у ворот, - улыбнулся Адроганс.
Военный Ястреб взмыл в небеса, а Адроганс пришпорил лошадь и поехал по городу. Свойн он видел только один раз, причем очень давно, еще будучи ребенком. Он показался ему тогда большим и богатым. Особенно запомнился рынок - с его зрелищами, звуками и запахами, особенно запахами. Мама купила мне тогда сладкий имбирь.
Адроганс улыбнулся: хорошо бы сейчас съесть немного имбиря и успокоить желудок. Как он и предполагал, Пфас ожидал его, сидя у ворот в какой-то жалкой повозке с впряженным в нее ослом. До появления Каро они ничего не сказали друг другу. Затем все трое выехали из города на поле боя. Осадные машины давно уже были разобраны на части и сожжены в кострах, но следы от них на поле остались.
Пфас указал на северо-восток. Они увидели всадника на огненной лошади, объезжающего место, где стояли флаги авроланов. Крыльев дракона они у лошади не заметили (может быть, подумал Адроганс, лошадь в любой момент могла украсить себя всем, чем хотела), но обратили внимание на то, что копыта ее не касались земли.
Белый флаг Адроганс увидел. Пфас тоже нацепил на палку белую тряпку. Всадник вроде бы и не смотрел в их сторону, но когда они подняли свое полотнище, он развернул свою лошадь и галопом поскакал в их сторону.
Странно: лошадь земли не касалась, но тем не менее земля за ней покрывалась отметинами лошадиных копыт.
Каро посмотрел на генерала Джераны:
- Вы сильны в истории?
Адроганс кивнул:
- Это, должно быть, Нефри-кеш, бывший когда-то Кенвиком Норрингтоном. Вероятно, Свойн в табели о рангах Кайтрин занимает высокое место, раз она посылает сюда главного своего сулланкири.
- Вероятно, убийство Маларкекс привлекло ее внимание.
- Возможно.
Темный Наемник натянул поводья, и огненный конь его остановился. Животное всхрапнуло, окатив теплой волной Адроганса, но внутренний его озноб от этого прошел. Всадник - огненный плащ его и капюшон сшиты были из шкуры большого темерикса - кивнул им и воткнул древко белого флага в землю. От флага пахнуло жаром.
- Я - Нефри-кеш. Меня прислала Кайтрин. Моя госпожа просит передать вам поздравления по случаю вашей победы и освобождения Свойна. - Глаза сулланкири были похожи на глаза воркэльфа: в них не было зрачков, а цвет их представлял собой смесь белого и голубого, словно бы по зимнему небу плыли тонкие перистые облака. - От себя прибавлю: ваша тактика, генерал Адроганс, произвела на меня большое впечатление. Маларкекс послала часть своего войска, чтобы сразиться с вашей легендарной армией, и погибла.
Адроганс кивнул:
- Благодарю. Так вы прибыли сюда, чтобы обсудить условия сдачи города?
Нефри-кеш на мгновение замолчал. Адроганс заметил, как что-то промелькнуло в его глазах, словно бы он старался понять, в чем заключается юмор. Потом сулланкири просто покачал головой:
- Нет, я явился для того, что не стану мешать эвакуации города.
Адроганс не мог скрыть удивления:
- Это очень любезно с вашей стороны. Но поверить в это невозможно.
- Даю слово.
- Сами понимаете, что верить вам я не могу.
- Понимаю. Обманщик терпеть не может, когда его обманывают. Впрочем, как хотите. И все же я вам обещаю. Ни одного отряда авроланов вы здесь до весны не увидите. Низина Свойна пока ваша. Весной мы снова возьмем город.
Каро нахмурился:
- Прошу меня простить, но это полная бессмыслица. Мы можем укрепить город и непременно это сделаем. Кайтрин, возможно, думает, что мы собираемся пополнить ее кладовую продуктами, но вот только она вряд ли сможет ее открыть.
- Никто из вас глупостью не отличается, - фыркнул сулланкири. - Как полагаете, для чего нам нужен был Свойн? Вы уничтожили три тысячи наших солдат и сулланкири. Потеря сулланкири действительно невосполнима, а что касается солдат... Это - лишь ничтожная часть нашего войска. И что, спрашивается, вы выиграли? Вам теперь придется кормить пять тысяч ртов. Отдавать им свою еду, да еще привезти сюда плотников, каменщиков и купцов, которых, не сомневаюсь, стошнит от здешнего зрелища.
Каждый призадумается, что будет с его семьей, когда мы снова придем в его город. Вы - люди военные и капитулировать не хотите. Но кто покроет расходы купцов? А мелкое дворянство? Как поведут себя другие влиятельные люди, когда им придется делать выбор между смертью и миром? Вы одержали победу, но получили в награду гадючье гнездо. Выиграв у нас, вы невольно послужили нашим интересам.
И снова на Адроганса нахлынули волной неспокойные мысли. На секунду он смежил веки и вздрогнул, но тут же снова открыл глаза и постарался придать голосу твердости.
- И все же мы победили, Нефри-кеш, мы убили сулланкири. И это вселило в сердца людей надежду. Свойн - в наших руках.
- Нет, Марк Адроганс, Свойн не в ваших руках. - Нефри-кеш повел облаченной в перчатку рукой, словно бы обнимая ею город. - Я рассказал о цели, ради которой мы взяли город. И, генерал Каро, ваше сравнение города с кладовой продуктов совершенно верно, хотя и не полно.
- Кладовая с отравленными продуктами, - прошипел Пфас.
- Да, маленький жуск, целью нашей была отрава. Мы отравили души людей, и мы отравили душу города. - Сулланкири поднял руку и, растопырив пальцы, слегка пошевелил ими, словно выискивая что-то эфемерное. Он нашел это, и рука его сжалась в кулак. С силой отведя руку назад, Нефри-кеш вытащил что-то из Свойна.
Адроганс увидел, как город замерцал, как мираж в пустыне. Что-то тонкое и белое выплыло из него и превратилось сначала в прекрасную молодую женщину в ослепительно белом наряде; но потом женщина быстро постарела и потемнела, обрела горб, опустила глаза и шатаясь пошла куда-то, словно телега со сломанным колесом.
- Видите? - прошипел сулланкири. - Это - вейрун Свойна. То, что когда-то было гордым и богатым, пришло в упадок. Так будет с каждым, кто осмелится выступить против Кайтрин. Вы одержали победу, генерал Адроганс, но ничего не выиграли. Вы не сможете исцелить Свойн до весны. Дух города сломлен, жители его - все равно что покойники. И попытки ваши изменить положение вещей ни к чему не приведут.
Нефри-кеш разжал кулак, и вейрун растворился в сером тумане, наплывшем на город. Адроганс не мог удержаться от дрожи, вызванной холодным прикосновением тумана. Кожа Пфаса приобрела зеленоватый оттенок, а Каро страшно побледнел.
Сулланкири развернул лошадь. Удалившись на несколько ярдов, конь расправил крылья дракона, выпустил языки пламени и поднялся в небо. Сулланкири на прощание взмахнул рукой.
- Весной мы снова сразимся с вами, и Окраннел будет нашим. С нетерпением жду этого момента.
Адроганс ничего не сказал, лишь взмахнул в ответ рукой. Молча смотрел он вслед Темному Наемнику. Тот взмыл в небо и направился к Сварской. Адроганс плюнул ему вслед, тронул лошадь, подъехал к белому флагу и пнул его ногой.
- Я тоже с нетерпением жду нового сражения, - прорычал Каро.
- А я нет.
Каро широко раскрыл глаза:
- Почему?
- Неужели вы не понимаете, что он вряд ли потерпит поражение?
Каро провел рукой по седым волосам.
- Верно. И насчет Свойна он прав. Мы ничего не сможем сделать для его спасения.
- Согласен с вами, - кивнул Адроганс. - Нам остается только одно.
- Не понял.
- И это делает вам честь, генерал Каро. - Адроганс оглянулся на город. - Выбор наш прост, но в то же время и труден. Единственное, что мы можем сделать для Свойна, - это сжечь его.

ГЛАВА 64

Забравшись на мачту, Уилл смотрел на корабль локэльфов, когда из каюты капитана послышался страшный вопль. Он слетел вниз, на палубу, как раз к тому моменту, когда Резолют вместе с матросами вытащил локэльфов на воздух. Первый эльф был бледен как смерть, а кожа его вся покрылась струпьями. Он трясся, и кожа его, отслаиваясь, сыпалась на палубу. Губы раздвинулись и обнажили зубы, но на улыбку это похоже не было.
Другой локэльф способен был двигаться, но руки его искривились, почернели и напоминали ветви обгоревшего дерева.
Вор был уверен, что первый локэльф - не жилец, и это его поразило, потому что он не предполагал, что эльфы могут умереть. Второй, судя по всему, испытывал неимоверную боль. Резолют усадил его, и локэльф положил руки на колени, а слезы ручьем текли по его щекам.
Уилл глянул на Ворона.
- А как там Орла?
Ворон лишь покачал головой. Он подал сигнал судну локэльфов.
- Вам нужно взять этих двоих, отвезти их в Реллаенс. Поторопитесь, мы здесь не сможем им помочь.
Шестеро эльфийских матросов перескочили с нижней палубы на бархоут пиратского судна. Первые два замерли, увидев, в каком состоянии находятся чародеи, но офицер вышел вперед и отдал команду на эльфийском языке. Затем задал вопрос, и Резолют ему ответил. Офицер удивился, но Ворон кивнул, подтверждая слова воркэльфа.
Эльфийский офицер и его матросы перенесли своих чародеев на галеру. Уилл воспользовался возможностью рассмотреть судно. Его отличала низкая осадка, и оно напоминало скорее акулу, чем корабль, построенный человеческими руками. Сделано судно было из серебряного дерева. Уилл знал, что дерево это редкое: не зря же маленькая коробочка из него стоила баснословных денег. Сам Уилл в руках его никогда не держал, но видел, как охотно покупают люди эльфийские артефакты. Маркус обращал на это внимание своих подопечных.
На главной палубе эльфийской галеры были места для гребцов, хотя весел на судне не имелось, как и уключин. Между палубной настройкой и ютом - единственная мачта корма корабля, заканчивающаяся в форме конуса. Руля Уилл не заметил, и как двигался корабль, осталось для него загадкой; но тем не менее судно оставляло после себя хорошо очерченный кильватер.
Локэльфы предоставили им своего лоцмана, чтобы корабль беспрепятственно вошел в бухту. Интересно, подумал Уилл, может, земля эльфов так же недоступна для чужаков, как и Гирвиргул, и туда можно попасть только по приглашению? Но тут он вспомнил, что авроланы захватили территорию воркэльфов, которые уж вряд ли стали бы приглашать к себе войско Кайтрин.
Но может, это сделал кто-то другой... Уилл вздрогнул и пошел к Ворону и Резолюту.

Предыдущая страница 29 Следующая страница


Крепость Дракона 30

- Что случилось? Воркэльф нахмурился:
- Чародеи посчитали, что Орла и Керриган мало разбираются в магии. Наставница и адепт кое-что выяснили относительно заклинаний, которые были использованы против нее. Я передал им ее соображения, но меня выставили за дверь. Целители приступили к лечению, не разобравшись в природе магии, и заплатили за это страшную цену.
- Они погибнут?
- Самоуверенности у них точно поубавится, а в остальном... кто знает. - Резолют посмотрел на восток. - Если они и в самом деле лучшие целители Реллаенса, то все может быть.
«Белая Акула» добралась до Реллаенса через несколько часов. Эльфийский лоцман провел судно в гавань через узкий канал. Горные склоны утопали в зелени, морской бриз шевелил сверкавшие под солнцем широкие плоские листья. Гнездившиеся в расщелинах скал птицы вылетели навстречу, закружили над кораблем.
«Белая Акула» обогнула мыс, и путешественникам во всей своей красе явились бухта и уходящая в глубь Локеллина серебряная лента реки. Великолепие ландшафта приковало Уилла к носу корабля. Так много всего было вокруг интересного, что не успевал он сосредоточиться на чем-то одном, как тут же на глаза ему попадалась новая диковина, а затем - другая, и так без конца. Впечатления переполняли его.
Уилл не просто смотрел на берег. Любуясь огромными рощами из серебряных деревьев со сверкавшей под солнцем серебристой листвой, он словно бы прикасался к ним и слышал шелест листьев.
Локеллин казался ему осязаемым, но это было совсем не то ощущение, которое человек испытывает при повышенной влажности воздуха. Напротив, атмосфера была в высшей степени дружелюбной - не любовной, но притягивающей.
Точного определения своим ощущениям Уилл бы дать не сумел, можно было лишь оттолкнуться от противного. Бессчетное число раз в своей жизни он чувствовал себя одиноким и загнанным, угнетенным и напуганным. Он часто думал, что умри он, и этого никто не заметит. Сейчас же, не успел Уилл приехать в Локеллин, как тут же почувствовал: даже после скоротечного знакомства уход его будут здесь оплакивать, по нему будут скучать.
Локеллин мало был похож на город из-за обилия деревьев и других растений. Здания выглядывали из-под полога листвы: там - башня, здесь - угол дома, кое-где заметны были складские помещения. Но даже эти здания увиты были виноградом, а в нишах благоухали цветы.
Да и зданий таких Уилл в Ислине не видел. Каменных построек здесь не было, все из дерева, тем не менее плавность линий совершенно удивительная. Видел он их сейчас издали, и мальчику показалось, что здания собраны из частей деревьев, почти не подвергшихся обработке. Одна башня, похоже, была изготовлена из огромного ствола сплавного дерева, разглаженного морскими волнами. В других местах он заметил, что ветви и стволы соединены друг с другом, как в картинке-загадке. Когда корабль подошел ближе к берегу, Уилл постарался разглядеть, не видно ли где мест соединений, но это ему не удалось. Даже окна и двери казались ему естественными дуплами в стволах деревьев.
Это, однако, вовсе не означало, что деревья не подвергались обработке. Светлая и темная древесина, серебряная, красная и коричневая собраны были вместе и создавали картины и гербы, слова написаны были красивым замысловатым шрифтом. Уилл, естественно, прочитать ничего не мог, но красота букв его очаровала.
От причала отошли две маленькие эльфийские лодки и приняли булини с «Белой Акулы». Матросы (люди и панки) свернули и опустили парус, а эльфы взяли на буксир пиратский корабль и подтащили его к берегу. Прежде чем кто-либо успел спуститься на причал, на корабль явилась эльфийская делегация.
Квик сидел на плече эльфа. У того были белые волосы и длинное лицо с квадратной челюстью.
- Приветствую тебя, капитан Ломбо, и твоих людей, - поклонился эльф, - добро пожаловать в Локеллин! Меня зовут Данерлан, вы оказали нам честь своим прибытием.
Ломбо понюхал воздух:
- Богатая здесь жизнь. Ломбо доволен.
Данерлан широко улыбнулся.
- Добро пожаловать! - Улыбка его увяла, когда из каюты вышел Керриган, а следом за ним - Перрин. Завидев гиркима, остальные эльфы попятились, но Данерлан поднял руку, чтобы они удержались от комментариев.
- Квик, когда ты рассказал нам о Пери и о том, как она помогла отнести фрагмент Короны Дракона, ты не упомянул, что она...
- Женского рода? Квик говорил, что она женского рода.
- Верно, но у нас сложилось впечатление, что она - сприт. - Лицо эльфа выразило обеспокоенность. - Это может вызвать осложнения.
- Почему? - нахмурился Уилл.
Данерлан снисходительно ему улыбнулся:
- Ты - тот самый Норрингтон? Это для меня большая честь.
- Вы не ответили на мой вопрос, - вздохнул Уилл. - Я слышал все эти разговоры о происхождении гиркимов. Знаю: вы думаете, что она - животное, но ведь это не так. Впервые я увидел ее, когда она уничтожила бормокина, который едва не вспорол мне живот. Она участвовала в сражениях и в разведке, она вынесла фрагмент Короны Дракона.
Стройная эльфийка с голубыми глазами и каштановыми волосами подошла к Данерлану:
- Натренированное животное может все это делать. Она просто исполняла приказы.
- Да, но она не хотела нести фрагмент. Она не хотела оставлять Алекс... я имею в виду принцессу Алексию. Принцесса была ранена, а Пери волновалась о ней, но она принесла в жертву личные заботы ради блага мира. - Уилл сдвинул брови. - Ни одно животное так бы не поступило, да и мало кто из людей пошел бы на это.
Эльф поднял брови:
- Интересная точка зрения, Уилл Норрингтон.
Вор сложил руки на груди:
- Прошу заметить: если вы не хотите ее принять, то я тоже откажусь от приглашения. Я не пойду туда, куда закрыт доступ ей.
Эльфы, стоявшие позади Данерлана, выглядели удивленными. Они быстро о чем-то посовещались. Потом эльфийка подошла к Данерлану, и Квик слетел с его плеча, чтобы не мешать беседе. Данерлан что-то ей потихоньку шепнул.
- Ты примешь на себя ответственность за ее действия?
- Конечно.
Данерлан кивнул, лицо его успокоилось.
- Тогда мы разрешим твоей питомице вход в Локеллин.
- Никакая она не питомица! - возмутился Уилл.
- Нет?
- Нет!
- Не спорь с ними, Уилл.
Спокойное возражение Перрин заставило Уилла округлить глаза.
- Нет, Пери, я не позволю им так с тобой обращаться. Гирким улыбнулась:
- Ничего, Уилл, пусть я буду считаться твоей питомицей.
- Но...
Она улыбнулась:
- Это - одна из эльфийских традиций, и мы ее уважаем. - Пери говорила громко и четко. - Когда в дом эльфов приглашают кого-то незнакомого, их опекает член этой семьи. Опекун берет на себя ответственность за поведение гостя. Локэльфы выступают здесь в качестве наших опекунов, и это - большая честь для нас. Тебя, Уилл, попросили стать моим опекуном. Я благодарю тебя за то, что ты принял на себя такую ответственность. Я не разочарую тебя и не поставлю в неудобное положение.
Уилл хотел было возразить, но остановился, так как заметил, какое сильное впечатление произвело на эльфов красноречие Перрин. Эльфы сжались и побледнели. Данерлан странно улыбался. И он, и эльфийка казались заинтригованными и в то же время испуганными.
Вор глянул на Пери:
- Ты уверена?
- Вполне.
- Ладно, если так, то я согласен.
Данерлан хлопнул в ладоши.
- Очень хорошо. - С этими словами он отвернулся и стал представлять хозяев гостям, а Уилл, воспользовавшись этой возможностью, отвел Перрин в сторону.
- Почему ты позволяешь им так с собой обращаться? И нечего мне тут говорить о традициях.
Пери подмигнула ему:
- Все очень просто, Уилл. Мы идем в крепость Дракона. На эльфииской галере мы доберемся туда за пять дней, а может и быстрее. На лошади доедем за месяц, а мне придется очень долго лететь через Сапорцию.
Уилл кивнул:
- А я об этом и не подумал.
- Мы с Золотым Крылом все это обсудили, - пожала плечами Пери. - Я могу смириться с небольшими неудобствами, если, в конце концов это пойдет на пользу делу. К тому же мы развеем некоторые мифы о гиркимах. Так что все к лучшему.
- Верно!
Данерлан подошел наконец к Уиллу, следом за ним приблизилась и эльфийка.
- Уилл Норрингтон, это Трэвин. Ты остановишься у нее.
Уилл глянул в голубые глаза женщины:
- Надеюсь, для моей питомицы и для меня там будет достаточно места?
- Без сомнения. - Она указала на серебристую рощу с северной стороны гавани. - Дворец большой и удобный.

ГЛАВА 65

Уилл проснулся и спросонья вскочил было с кровати, но тут же снова рухнул в мягкую теплую постель, закутался в толстое одеяло.
С тех пор как он выехал из Ислина, такого комфорта у него не было, а начиная со Свойна, он и вовсе спал где придется и урывками. Парень потянулся. Надо же! Ничего нигде не болит.
Он открыл глаза, приподнял голову, посмотрел в угол комнаты. Перрин накануне взяла несколько подушек и две простыни с его большой кровати и соорудила себе небольшое гнездо. Она поставила два стула и на их спинки повесила в качестве ширмы одеяло. Уиллу хватило секунды, чтобы увидеть, что ее одежда - лифчик и набедренная повязка - висят на одном из стульев.
Уилл покраснел и отвернулся. В окно заглянул луч солнца и ударил ему в глаза. Уилл вскрикнул и перекатился на спину. Пери выглянула из своего гнезда, совершенно не стыдясь наготы, и Уилл почувствовал одновременно радость и огорчение оттого, что его ослепило солнце.
- Не пугайся, Пери. Просто солнце ударило мне в глаза. Гирким кивнула и потянулась. Комната овальной формы была просторной, так что она спокойно могла расправить крылья. Темное дерево гладких стен сливалось с цветом ее оперения. В отличие от домов, построенных людьми, стены здесь не были плоскими, а имели натуральный изгиб. В больших нишах стояли шкафы, в нишах поменьше - цветы.
Дверь комнаты открылась, и вошли двое слуг неопределенного возраста (у этих эльфов возраст никогда не разберешь), а за ними - принцесса Трэвин. Слуга держал полотенца и одежду, служанка - поднос с фруктами, сыром и теплым, свежеиспеченным хлебом.
Трэвин улыбнулась ему:
- Доброе утро, Уилл. Надеюсь, ты спал хорошо?
- Очень хорошо.
Она улыбнулась еще шире:
- Отлично. Мы надеялись, что ужин, который мы для тебя приготовили, будет способствовать твоему отдыху.
- Да?
Трэвин начала загибать пальцы:
- Вино, не слишком крепкое; хлеб из муки тонкого помола; суп из разных овощей, не слишком пряный. Рыба, а не мясо, чтобы не воспламенять кровь. Мы надеялись, что для мужчины это в самый раз.
- Ну хорошо, - Уилл притворно улыбнулся, потому что не совсем понял то, что она сказала. После месяца походной еды и той пищи, что сходила за еду на корабле, свежая горячая пища приятно наполнила ему желудок и не помешала уютно свернуться и тут же уснуть на теплой постели.
- И спасибо также за еду, которую вы прислали Перрин. Трэвин не посмотрела в сторону Пери, но кивнула:
- Сейчас ей тоже принесут еду. После того как ты позавтракаешь, искупаешься и оденешься, можешь погулять в саду. Твоя подруга может расправить крылья. После мы пойдем с тобой на королевский совет и обсудим там ваши планы относительно фрагмента Короны Дракона.
Уилл услышал в ее голосе нотки неодобрения. Но он не успел задать вопрос, потому что служанка поставила ему на постель поднос с завтраком и ушла вместе с Трэвин. Слуга подошел к изголовью постели Уилла и дотронулся пальцем до стены. В стене бесшумно отошла панель, и в комнату скользнула деревянная ванна. Сама по себе она наполнилась водой, и по комнате разнесся приятный аромат.
Уилл быстро поел и кинул Пери то, что он принял за яблоко, хотя фрукт этот пах дыней, а кожица имела голубоватый оттенок. Слуга то ли не заметил этого, то ли решил не обращать внимания на странного человека и его отвратительную питомицу.
Позавтракав, Уилл слез с кровати, снял пожалованную ему ночную рубашку и погрузился в ванну, где хорошенько намылился мылом с запахом цветов. Заметив, что слуга стоит рядом со щеткой, готовясь потереть ему спину, Уилл выслал его из комнаты, приказав унести пустую посуду. Ему показалось, что слуга обиделся.
Как только дверь за слугой закрылась, Пери весело рассмеялась:
- Да теперь они о тебе, Уилл, будут несколько лет говорить. Страшно подумать: попросить камердинера исполнить обязанности посудомойки!
- Не думаю, что на это кто-нибудь обратит внимание. Я привел с собой в Локеллин свою питомицу - гиркима. Вот о чем они постоянно будут вспоминать. - Уилл вздрогнул от пришедшей на ум мысли. - Если эльфы так долго живут, означает ли это, что слуги вечно остаются слугами? Пери покачала головой:
- Скорее всего, вчера он еще не был камердинером и завтра уже им не будет.
Уилл помотал головой, разбрызгивая с волос воду.
- Что?
- Эльфы не так жестко разделены на касты, как мы. - Пери села, подняв колени к груди. - Эльфы нас за это особенно не любят. Вот я, например, благодаря своему оперению - Коготь. То есть мое дело - война. Султаны - наши аристократы и лидеру; Мудрые - каста философов. У нас так заведено: ты будешь тем, кем была твоя мать, и этот порядок незыблем.
Он схватил полотенце и обернул его вокруг себя, после чего поднялся. Ванна медленно поглотила воду, деревянный пол выпил лужу вокруг ног. Уилл взял второе полотенце и вытер голову, но мысли о кастовых различиях не давали ему покоя.
- Но, Пери, разве тебе никогда не хотелось заняться чем-нибудь другим?
Она покачала головой:
- Война - это то, что у меня получается лучше всего. Это мой долг. Я не смогла бы исполнять обязанности Быстрокрылых так хорошо, как это делают они, и наоборот. Наше общество стабильно, потому в основе лежит определенная система.
- Ну а если бы ты захотела написать стихотворение, то смогла бы?
- То, что у каждого из нас имеются определенные обязанности, не мешает нам проявлять свои способности и в других областях, - пожала плечами Пери. - Мы вовсе не ограниченные, просто мы сосредоточены на своей главной работе. Ну а все остальное - второстепенно.
Уилл кинул полотенца на пол и начал одеваться. Камердинер вернулся вовремя: он подобрал полотенца и ночную рубашку и вышел из комнаты. Снова появилась служанка и, поставив на гладкий пол маленькую корзинку с фруктами и мясом, подтолкнула ее к Перрин. Служанка вышла, прежде чем гирким принялась за еду, но дверь за собой не прикрыла. Уилл хотел закрыть ее, но тут в комнате появилась Трэвин.
Эльфийка взяла Уилла за плечи и разгладила ему рукава туники.
- Очень хорошо. Портниха будет довольна, что одежда сидит так хорошо.
- Да, неплохо получилось. - Уилл вернулся к кровати, сел на нее и стал натягивать ботинки. Этот предмет гардероба был единственным, который эльфы не унесли и не заменили. Уилл заметил, что обувь была начищена и сверкала как зеркало. Он улыбнулся своим мыслям. Должно быть, в толпе воры обратили бы на него внимание, как на богатого человека, и стянули бы у него что-нибудь.
Трэвин кивнула, словно прочитав его мысли:
- Очень хорошо. Ну а теперь пойдемте в сад.
Перрин поднялась со своего гнезда, одетая как обычно, с двумя яблоками, наколотыми на когти.
- Пойдемте.
Трэвин словно бы и не слыхала ее, но Уилл кивнул:
- Мы готовы.
Эльфийская принцесса взяла Уилла за руку и повела его по коридорам, которые тянулись не по прямой линии, а причудливо изгибались, словно бы их проложили через лес термиты. В многочисленных нишах стояли статуэтки или красивые камни, а прожилки в деревянных стенах, соединяясь, превращались в призрачные фрески. Хотя от всего увиденного у Уилла захватывало дух, он чувствовал, что идут они не по главному коридору, потому что с ними была Пери.
По длинному туннелю они вошли в сад. Землю укрывал мягкий мох, покрытый утренней росой. Над головой колыхались тысячи деревьев, в ветвях которых гнездились сотни разнообразных цветущих растений. У некоторых из них корни и стебли висели прямо в воздухе. Другие, судя по всему, были привиты к деревьям, и стебли их обвивались вокруг стволов. Некоторые растения выращивались в горшках, помещенных в дупла. Обилие красок и ароматов ошеломили Уилла, и он остановился в изумлении уже через два шага. Трэвин осталась весьма довольна произведенным эффектом.
Пери глубоко вдохнула, расправила крылья и взлетела в небо. Трэвин проводила ее глазами. Затем, заметив, что Уилл смотрит на нее, чуть прищурила голубые глаза и широко улыбнулась:
- Дворцовые сады в Реллаенсе знамениты разнообразием растений. У нас собраны здесь все виды, есть даже из Воркеллина.
- Вы специально их выращиваете, чтобы ворки привезли свои растения домой, когда земля их будет свободна?
Трэвин кивнула:
- Когда ты ее освободишь, Уилл Норрингтон.
Уилл улыбнулся и пошел за ней по извилистой дорожке. Он узнал много растений из тех, что показывал ему Резолют. Были и незнакомые: они росли в серебряных и дубовых рощах. В кустарниках у подножия серебряных деревьев зрели фрукты и цвели цветы, похожие на части тела животных. Трэвин объяснила, что из листьев в форме сердца делают эликсир, избавляющий от сердечных болезней, фрукт в форме ноги хорош против грибка: из него изготовляют припарку и прикладывают к пораженному месту.
К дубам привиты были растения, листья и плоды которых имели сходную форму, но они обладали магической силой.
- Вот лист, имеющий форму сердца. Из таких листьев заваривают чай, который привораживает любимого.
Уилл указал на перистый лист:
- А это что?
Трэвин чуть напряглась:
- Это - особое реликтовое растение. Мы выращиваем его только для того, чтобы оно не выродилось, но не используем.
- А что оно может делать?
- Его называют сонным крылом, раньше оно навевало экзотические сны. К тому же, обладая сильным наркотическим действием, сонное крыло внушало оригинальные мысли. Его уже несколько столетий не употребляют. - Трэвин потянула его в сторону от пурпурного с золотым ободком цветка. - Тут есть пруд, возле которого мы можем отдохнуть.
Уиллу стало ясно, что о сонном крыле она говорить не хочет, поэтому сменил тему:
- Я слышал, слуги у вас не всю жизнь находятся в услужении, и это хорошо, потому что живете вы долго, очень долго.
Трэвин расправила юбки и, усевшись, похлопала возле себя по траве.
- Совершенно верно. Твой камердинер сегодня, вполне возможно, пойдет рыбачить в море, а на следующий день будет садовником.
Уилл тоже уселся.
- Но ведь так и запутаться можно. Никто не будет знать, что ему нужно делать.
Она засмеялась:
- Твой Резолют не привязан к своей родине, как мы к Локеллину. Так как мы накрепко связаны с домом, то знаем, каковы наши обязанности и когда их следует исполнять.
Уилл покачал головой:
- Не понимаю. Принцесса слегка улыбнулась:
- Тебе известно, что сприты знают, где они должны быть в определенный момент?
- Да.
- То же самое и у нас, только от нас не требуется такой неукоснительной точности. Наступает момент, когда мы чувствуем, что нужно пойти к тому или иному человеку, чтобы что-то узнать от него, или испытываем потребность научить кого-то. Умения, которые мы приобретаем, мы используем лишь тогда, когда этого требуют обстоятельства. Черные Перья отправились в Окраннел, потому что это выгодно Локеллину. Когда они вернутся, то, возможно, займутся сельским хозяйством, или будут подметать улицы, или делать что-то еще.
- Что, и принцессой кто угодно может стать?
- Нет, только не это. - Она чуть нахмурилась. - Браки с представителями других земель не возбраняются, и каждый эльф связан с землей своего рождения, вне зависимости от того, откуда родом его родители. Что же касается знати, то она привязана только к дому предков. Наша связь с домом крепче, а потому и ответственность глубже и сильнее. Наш путь предсказуем.
Уиллу показалось, что в голосе принцессы прозвучала зависть по отношению к тем, кто пользовался большей свободой.
- Ответственности много, к тому же вы должны управлять страной. Поэтому вы так и ненавидите гиркимов?
Глаза ее изумленно раскрылись:
- Я не испытываю никакой ненависти к твоей... подруге.
- Ха! Да вы даже имени ее произнести не хотите. И не смотрите на нее, если знаете, что кто-то за вами наблюдает. - Он усмехнулся. - Если это не ненависть, то не знаю, как это назвать.
- Это не ненависть, дорогой Уилл. - Голос Трэвин смягчился. - Другие могут ненавидеть гиркимов, но у меня нет ни малейшей ненависти к твоей Перрин. Вот видишь, я произнесла ее имя. Но ты прав. Мне трудно на нее смотреть.
- Вы меня не убедили.
- Это не ненависть, Уилл, я говорю тебе правду. - Эльфийская принцесса торжественно покачала головой. - Гиркимов и воркэльфов связывает общая беда: им навсегда заказано исполнить свое эльфийское предназначение. Они не могут стать частью своей родины. Осознание того, как много дает мне моя связь с Локеллином, наполняет мое сердце горечью, когда я думаю об этих несчастных. Я не могу смотреть на нее, потому что понимаю, кем бы она стала, если бы ее не коснулось авроланское зло. Душе моей этого не снести.
Керриган Риз стоял рядом с деревянными похоронными дрожками. На них лежало закутанное в саван тело Орлы. В маленькое окно ворвался солнечный луч и осветил тело. Орла казалась совсем маленькой, меньше, чем была при жизни.
Пираты сшили ей саван из ярко-красной парусины, и совершенно случайно это оказалось кстати, потому что цвет этот говорил об искусстве в области военной магии. Керриган был уверен, что ни Ломбо, ни его экипаж об этом даже не подозревали, хотя сама Орла наверняка была бы довольна.
А ведь я никогда не видел ее в одежде такого цвета. Адепт подумал о недолгом их знакомстве. Военным заклинаниям Орла его не учила: он знал все, что было известно ей, и даже больше. Она учила его действовать, как это положено воину. Теперь он это понимал и видел, что оказался плохим учеником. Магию он познал настолько, что способен был сделать почти все, Орла же пыталась научить его принимать решения, брать на себя ответственность и действовать.
Керриган оглянулся: в полутемной мрачной комнате кроме него находился еще и эльф.
- Спасибо тебе за то, что позволил мне побыть рядом с ней. Можно начинать.
Арристан неслышно приблизился и встал с другой стороны дрожек. Эльф вытянул над телом ладони.
- Оно по-прежнему здесь. Ломардел и Остелвин поступили глупо, не послушав тебя и магистра Орлу.
Керриган подошел поближе. В руках у него был брусок из магического дуба, который он накануне попросил эльфа для него приготовить. Брусок этот был длиною в фут, шириною в три дюйма и легче, чем он предполагал. Адепт погладил его правой рукой.
- Будьте добры, откройте саван.
Эльф вяло взмахнул рукой, и стежки распустились, а половинки савана разошлись. Гнилостный запах чуть не задушил Керригана. Подавив тошноту, он положил брусок на бледную плоть, прикрыл им рану. Верхняя часть бруска коснулась запястий сложенных крестом на груди рук. Все свое внимание Керриган сосредоточил на животе, стараясь не смотреть на бесстрастное лицо покойной.
Арристан обратил на него карие глаза.
- Ты уверен, что сможешь сделать это?
Керриган медленно наклонил голову. Из разговора с Остелвином он узнал, что оба эльфийских целителя обнаружили двойное заклинание, о котором предупредила их Орла. Они воспользовались магией, чтобы разделить заклинания, но оказалось, что защитное заклинание было всего лишь иллюзией. Причина, по которой Керриган с трудом его обнаружил, состояла в том, что оно втягивало в себя магическую энергию, а когда маги закачали в него дополнительное ее количество, был достигнут предел насыщения. Произошел взрыв, и заклинания обратились против магов.
Когда тело Орлы вынесли из «Белой Акулы», Керриган обнаружил, что из тела вышли еще не все заклинания, и предупредил эльфов об опасности. Керриган обдумал проблему и пришел к решению. Когда он изложил свои соображения, потрясенные его эрудицией эльфы позволили ему попытаться убрать из тела опасные заклинания.
Керригану и в голову не пришло, что, разрешив ему это, эльфы прежде всего старались обезопасить свой народ. Арристан согласился помочь ему, потому что Керриган у него поселился и потому что он и сам занимался колдовством и магией воссоздания, а не целительством. К раненым соплеменникам его по этой причине не пригласили. Целители Локеллина хлопотали вокруг Остелвина и Ломардела, но надежды на выздоровление последнего таяли у них с каждым часом.
Керриган сделал глубокий вдох, а потом медленный выдох. Снова погладил деревянный брусок и приступил к магии. Он использовал то же заклинание, с помощью которого он изготовил Орле новый жезл. Сейчас он медленно изменял форму деревяшки. Магический дуб хорошо поддался чудотворному воздействию. Дерево стало похоже на тягучую массу, позволило себя растягивать и сжимать, обретало новую форму. Керриган изменял природу дерева, вносил в него сущность Орлы.
Керриган не знал, сколько времени ушло у него на то, чтобы дубовая деревяшка превратилась в подобие Орлы, но заметил, что солнечный луч давно уже покинул похоронные дрожки. План он свой осуществил, не применяя прут Вила и даже не прикасаясь к нему, хотя и воспользовался методом колдуна. Адепт рассудил, что если прут позволил Вилу распознать ее заклинания и создать против них защиту, то и он, подобно пруту, сможет определить ее сущность. Как только он это сделает, то наделит ее чертами дубовую модель, и тогда заклинания, оставшиеся в разлагающейся ее плоти, выйдут наружу, приняв деревяшку за Орлу.
Арристан посмотрел на дубовую модель. На животе Орлы лежала маленькая деревянная статуэтка женщины. Ее можно было принять за амулет, который кладут в могилу вместе с покойником.
- Ты уверен в следующем своем шаге? Керриган потер глаза.
- Не совсем, но надеюсь, что у меня получится. - Он снова дотронулся до модели и, используя ее как проводник, осуществил простое диагностическое заклинание. Арристан тем временем произнес другое заклинание, делая модель более восприимчивой к магии. Керриган выманивал колдовскую магию авроланов, создавал впечатление, будто цель ее - Орла - все еще жива. Для этого и предназначалась деревянная модель, вобравшая в себя суть Орлы. Авроланское заклинание медленно пришло в движение. Керриган направил магию в руки Орлы и чуть выпустил ее наружу. Колдовское заклинание Хеслина пошло из ее внутренностей, через мертвую плоть, наверх, следуя за призрачным призывом. Керриган прибавил энергии, и авроланское заклинание ускорило движение.
- Будь осторожен, адепт, очень осторожен. - Эльф вытер со лба пот.
- Я буду осторожен. - Пот заливал Керригану глаза. Его палец погладил модель. Очень медленно, дюйм за дюймом, он выманивал злую энергию. Вот она подошла к левому ее плечу, спустилась по руке, подошла к запястью и ударила в деревянную куклу.
Кукла вздрогнула и открыла рот в беззвучном крике, а потом попыталась укусить Керригана за палец. Во рту у нее, однако, оказалась твердая броня, и тут Арристан уничтожил заклятие, а кукла застыла с выражением ярости на лице. Керриган взял куклу, а эльф, взмахнув рукой, снова с помощью магии мгновенно зашил саван.
Арристан утер лицо рукавом:
- Колдовская сила оставила ее. Она может спать спокойно. Тебе лучше уничтожить эту штуку.
Керриган покачал головой:
- Нет, она больше никому не причинит вреда.
- Откуда ты знаешь? Я отсюда чувствую, что магия в ней работает.
- Да, но у нее сильные ограничения. Она не убила Орлу сразу, потому что я изменил ее природу, когда лечил ей травмы. Убило ее проклятие, выпускавшее токсины. Когда произошел взрыв, оно извергло тот же самый токсин, который убил бы эльфов на месте, будь они людьми. Яд этот настолько сильный, что даже в мертвом теле он продолжал работать и постепенно уничтожил бы его без следа. А теперь заклятие заперто в деревяшке, и разрушать оно уже будет модель.
Эльф нахмурился:
- Из того, что ты говоришь, явствует, что оно все-таки уничтожит дерево. Так зачем нужно это допускать? Лучше уж сразу предать ее огню.
- Все дело во времени. - Керриган посмотрел на модель, а потом на тело Орлы. - Понадобится время для того, чтобы изучить заклинания, посмотреть, как они действуют, и понять, что можно сделать, чтобы зло Кайтрин не распространилось по всему миру.

ГЛАВА 66

В парадной форме Золотых Перьев Алексия чувствовала себя не слишком уверенно. В зал заседаний принцессу привел Данерлан. Несмотря на то что он являлся супругом царствующей королевы и в его жилах текла королевская кровь, Данерлан состоял в отряде локэльфийских Золотых Перьев. На нем тоже была форма: короткий, до талии, золотой жакет с черными, отороченными золотом рукавами, черные брюки и высокие сапоги.
В помещении городского совета оставалось еще много пустых мест. Зал напомнил Алексии выточенную на станке деревянную чашу с поставленными против входа высокими скамьями. Промежуток между скамьями занимало тронное возвышение.
Друзья Алекс были уже на месте, а вот принимавшие их локэльфы пришли не все. Трэвин сидела на троне в качестве представительницы своей матери. Данерлан не был отцом Трэвин. Он стал супругом королевы сто лет назад, после смерти отца локэльфийской принцессы. Арристан и Данерлан еще рассаживались, когда в зал вошли несколько локэльфов и заняли пустующие места.

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

В центре комнаты, напротив скамей, поставили стулья. Алексию посадили в первом ряду рядом с Вороном, на двух соседних стульях сидели Резолют и Уилл, позади них, во втором ряду, - Керриган, Дрени и Квик. Ломбо хотели посадить вместе с ними, но он предпочел сесть на пол, а потому стул его отодвинули в третий ряд, где и пристроилась Перрин.
Трэвин улыбнулась, и, глядя на стройную женщину, Алекс никак не могла поверить в то, что та прожила на свете несколько столетий. Она казалась подростком: нежная кожа, большие голубые глаза, высокий голос - все это создавало иллюзию юности. Да и платье на локэльфийке, пусть и из дорогого красного шелка, было чрезвычайно простого покроя. В таких платьях ходят юные девушки.
- От лица своей матери благодарю всех за то, что почтили нас своим присутствием. Нам предстоит обсудить просьбу принцессы Алексии о том, чтобы мы сопроводили их в Крепость Дракона. Прежде чем перейдем к этому вопросу, выслушайте известие из Свойна, переданное нам Черными Перьями. Прошу прощения за то, что не могу рассказать подробностей: генерал Адроганс их не сообщил.
Алекс улыбнулась. Адроганс в своем репертуаре: связь у него под строгим контролем. Все же ясно самое главное: он жив и не хочет, чтобы люди Кайтрин узнали о диспозиции его войск. Вероятно, он взял город, и это сулит хорошие перспективы на весну.
Трэвин наморщила лоб:
- Он сообщает, что Свойн взят. А после взятия сожжен.
Радостный возглас Уилла умер, не успев родиться.
- Что случилось?
Локэльфийская принцесса покачала головой:
- Не знаем. Воркэльфов спасли почти всех. Черные Перья продолжат службу у Адроганса. О потерях сведений нет, но если судить, сколько запросили продовольствия для Черных Перьев, можно предположить, что для наших воинов все прошло благополучно.
Алекс нахмурилась. В Свойне, без сомнения, случилось что-то ужасное. Но если Кайтрин сожгла город драгонелями, почему она не уничтожила наше войско? А если город сжег Адроганс, что заставило его это сделать? Куда он теперь пойдет, где устроит базу, ведь плато жускцев - не то место, где можно перезимовать.
Она покачала головой. Адроганс знает, что делает. Я должна ему доверять. У меня нет выбора.
Трэвин соединила ладони:
- Принцесса, супруг королевы сообщил ей о вашей просьбе. Вы просили дать вам галеру, чтобы отправиться на ней в Крепость Дракона, а «Белую Акулу» послать на юг в качестве приманки. Королева сочла ваш план разумным. Мы будем всячески вам содействовать. Наши Стальные Перья и легион Железных Лошадей будут вас сопровождать.
- Спасибо, ваше высочество, - улыбнулась Алекс.
- Мы заплатим экипажу «Белой Акулы». Она пойдет на юг под командованием одного из панков, лейтенанта Ломбо. Кайтрин подумает, что они повезут фрагмент Короны Дракона из Лакаслина королю Августу.
- Хорошо. Тогда мы сможем доставить настоящий фрагмент в Крепость Дракона, - кивнула Алекс. - Вашу помощь мы расцениваем чрезвычайно высоко.
Резолют сверкнул на Алексию серебряными глазами:
- Не все так просто, генерал.
Трэвин снисходительно улыбнулась:
- Очень уж вы стремительный, Резолют. Не знаю, может, это неплохо.
Алекс склонила голову набок:
- Что, что-нибудь не так?
Данерлан, взявшись рукой за скамью, приподнял ладонь и, как паук лапами, пошевелил пальцами.
- Мы обеспокоены тем, что вы хотите отвезти лакаслинский фрагмент Короны в Крепость Дракона. Судя по слухам, войска Катрин собираются взять Крепость в осаду, и то обстоятельство, что вы привезете туда фрагмент, подстегнет ее еще больше. Она тотчас поймет, что вы там, и сделает вывод, что и фрагмент тоже там.
Ворон погладил бороду:
- Вы хотите сказать, милорд, что наше присутствие в Крепости вызовет с ее стороны активность. Вы же в случае успеха Кайтрин не хотите дать ей завладеть фрагментом.
Эльф кивнул:
- Совершенно верно, Ворон.
- Тогда зачем туда ехать? - развел руками Ворон. - Нас всего-то несколько человек, не считая отряда поддержки, который вы собираетесь нам дать. Вы полагаете, что Кайтрин посчитает нас серьезной угрозой?
Светловолосая эльфийка постучала по скамье указательным пальцем. Взглянув на ее форму стального цвета и знаки отличия, Алекс предположила, что она командует Стальными Перьями.
- Считать, что угроза нереальна, а победа невозможна, я полагаю неблагоразумным. Одно лишь присутствие Норрингтона может изменить ход сражения.
Резолют отмел это возражение:
- Выражайтесь яснее, госпожа, так как мои товарищи не разбираются в тонких эльфийских намеках. Согласно пророчеству, именно Норрингтон одолеет Кайтрин, а потому необходимо свести их в бою. Любой конфликт, в котором они выйдут друг против друга, приведет к ее поражению. Вы хотите послать туда мальчика, потому что считаете, что без него победы не будет.
Алекс прищурилась:
- Если Резолют прав, мы просто обязаны ее раззадорить. У Кайтрин сейчас есть один фрагмент, и с его помощью она может управлять, по меньшей мере, двумя драконами. В Крепости находятся три фрагмента, а мы привезем туда еще один. Стало быть, у нас их будет четыре.
- Никакой причины везти его туда у вас нет, - возразила Трэвин.
- Неправда, - вздохнула Алексия. - Вионна сказала, что с фрагментом Короны у нас ничего не выйдет и лучше будет, если она отдаст его Кайтрин. Вот я и подумала, что нам надо собрать все фрагменты и использовать их против Кайтрин...
Большинство эльфов встретили ее слова с прохладцей, поэтому Алекс замолчала, а потом сказала:
- Судя по всему, вы с моей идеей не согласны. Данерлан соединил ладони:
- Эта идея обсуждается уже несколько столетий, но ужасы войны, вызванные использованием Короны Дракона, до сих пор не изгладились из памяти участников тех событий. Я сражался против легионов Урулфа, потерял многих друзей и даже родного брата. Дело в том, что ваш план не сработает. Кроме Кайтрин, нескольких эльфов и, возможно, кого-то из урЗрети, такой энергией не сможет управлять ни один маг.
Арристан покачал головой:
- Вы заблуждаетесь, милорд.
Карие глаза Данерлана широко раскрылись.
- Неужели? Кого вы имеете в виду?
Эльфийский маг кивком головы указал на Керригана:
- Присутствующий здесь юный адепт сможет это сделать. Вчера я убедился в огромном его таланте.
Данерлан возмутился:
- Доверить мощь Короны Дракона ребенку? Урулф Кирун был в два раза старше этого мальчика, когда создал Корону, Вспомните, что случилось с ним, что случилось со всем миром... Нет, этого допустить нельзя.
Резолют вскочил на ноги:
- А что, если это - единственный способ уничтожения Кайтрин? Что, если это - единственный способ освободить Воркеллин?
Данерлан раздул ноздри.
- И это называется дискуссия! Один ребенок вступается за другого ребенка.
Ворон взял Резолюта за рукав и силой усадил на место.
- И все же, милорд, это следует обсудить. - Уилл передал фрагмент Керригану. - Я не исключаю того, что Керриган - инструмент, с помощью которого Уиллу удастся одолеть Кайтрин.
Не успел Данерлан ответить, как Трэвин откашлялась и взяла слово:
- Адепт Риз, у тебя было время рассмотреть фрагмент?
- Немного, - кивнул Керриган. - На корабле и вчера мы рассматривали его с магистром Арристаном.
- Ты можешь его использовать?
Адепт растерянно пожал пухлыми плечами:
- Мы обсудили такую возможность. И я сравнил бы это с игрой на скрипке, у которой всего одна струна. Звук извлечь можно, но музыка получится лишь при наличии всех струн.
Данерлан указал рукой на Керригана:
- Аналогия хорошая. Ее можно развить: у Кайтрин есть песни, специально написанные для этого инструмента, у тебя же таких песен нет. Тебе пришлось бы их разучить, причем в короткое время и в авральной обстановке. Мне дали понять, что в такой ситуации ты работать не можешь. Я не ошибаюсь, адепт?
У Керригана заходили желваки и затряслась нижняя губа. Он покачал головой и потупился. Трэвин нахмурилась:
- Милорд, мы выяснили ваше мнение на данный предмет, и вам не следует смущать наших гостей.
Данерлан побледнел.
- Да, ваше высочество. Адепт Риз, прошу прощения. Предложенная стратегия внушает мне опасения, но это не значит, что от исследований нужно отказаться.
Резолют рассмеялся:
- Если это так, милорд, и мы оставим вам лакаслинский фрагмент, то, может, вы покажете Керригану фрагмент Воркеллина, чтобы он попробовал сыграть на двух струнах?
Трэвин покачала головой:
- Нам неизвестно, Резолют, где находится этот фрагмент.
- Вы все время это говорите, но мы-то знаем, что фрагмент у вас.
Принцесса погрозила ему пальцем:
- Может, вы и видели, как его увозили из Воркеллина, Резолют, однако не можете утверждать, что он был сюда доставлен. Да ладно, это давний спор, и к сегодняшнему нашему обсуждению отношения он не имеет. С тем что собранные вместе четыре сегмента Короны помогут одолеть Кайтрин, можно и согласиться (хотя такая возможность крайне маловероятна), а вот если она ими завладеет, последствия будут катастрофическими.
Уилл поднял руку:
- А почему бы нам не создать новую Корону Дракона? - Наступила тишина, и Уилл поторопился объяснить свою мысль: - Она пытается собрать старую корону, но ведь у нас есть Керриган, и Арристан, и другие маги. Разве они не могут придумать что-нибудь получше? В конце концов, в мире ведь не одна скрипка, разве я не прав?
Голос Данерлана прозвучал словно издалека:
- Дело не в скрипке, Норрингтон, дело в струнах. Трэвин озабоченно сдвинула брови.
- Вот в чем вопрос Уилл: хорошо ли создавать такой мощный источник энергии? Урулф Кирун, пока не придумал эту Корону, был прекрасным человеком. Неужели для того, чтобы победить Кайтрин, нам придется создать еще одного монстра? Если поджечь дом, то этим можно защитить его от вора, но станет ли тебе и вору теплее, когда дома не будет?
- Да ладно, - вздохнул Уилл, - уж и предложить нельзя.
- Твое предложение, - улыбнулась Алекс, - может быть, и пригодится. - Она перевела взгляд на Трэвин. - Я поняла, что мы можем рассчитывать на вашу помощь, если отдадим вам лакаслинский фрагмент. Мы можем лишь оставить его вам на хранение, потому что принадлежит он не нам, а Джеране.
Данерлан нетерпеливо мотнул головой:
- Лакаслин потерял его, а вы отобрали его у пиратов. Согласно морскому закону, вы имеете на него право. По этому закону живет большинство стран, включая и Джерану.
- Я имела в виду не юридическую, а моральную сторону вопроса. Джерана до сих пор имеет на него право, а мы действовали лишь как ее представители. Нужно сохранить для нее фрагмент.
- Да, пока Джерана не подготовит для него безопасное место, - согласилась Трэвин. - Ну хорошо, мы с удовольствием проводим вас в Крепость Дракона.
Резолют и Ворон молча ей поклонились. Алекс чуть поколебалась, а потом тоже кивнула:
- Когда отправляемся? Данерлан улыбнулся:
- Прилив наступит после полуночи. Так что если вас это устроит...
- Да, конечно. Большое вам спасибо.
Данерлан сказал Алексии, что подождет ее на улице, и она кивнула в ответ. Дождавшись, пока эльфы выйдут из помещения, она развернула стул и посмотрела на своих друзей.
- Как думаете, мы пришли к правильному решению?
Резолют и Ворон выразили согласие. Уилл с Керриганом пожали плечами, а Квик пожал сразу четырьмя плечами. Дрени улыбнулся и сказал: «Да», а Пери посмотрела на нее с выражением «уж - я-то - тебе - всегда - доверяю».
- Хорошо, я просто хотела удостовериться.
- Вы сами, по-моему, были склонны к отрицательному ответу, - нахмурился Ворон.
- Не совсем так. Послушайте, они хотят, чтобы Уилл был там, потому что, по словам Резолюта, он - ключ к победе над Кайтрин. Надо было бы попросить у них больше войск и всего остального, что может нам понадобиться. - Алекс положила руки на спинку стула и опустила на них подбородок. - Я чуть было не выдвинула условие: чтобы они перестали смотреть на гиркимов как на животных.
- Хорошо, что ты этого не сделала, сестренка, - засмеялась Пери, - потому что тогда и гиркимам пришлось бы забыть о вражде и полюбить эльфов.
Дрени поскреб подбородок:
- А вы думаете, что они пошли бы на это?
- Принцесса не имеет властных полномочий, - покачал головой Ворон, - а споры на эту тему начались задолго до моего рождения. То, что вы колебались, ваше величество, делает вам честь. Вы знали, что ради высшей справедливости желательно было бы принять то или иное решение, но, понимая, что существует такая вещь, как политика, удержались от бессмысленных дебатов.
- Примерно так и было, - горько усмехнулась Алексия. - Хотя, возможно, я просто струсила.
- Главное - не струсить в сражении, ваше величество. - Резолют встал и потянулся. - Я, во всяком случае, клянусь: когда Воркеллин будет освобожден, мы не забудем о роли гиркимов. В нашем доме гиркимы станут желанными и уважаемыми гостями.

ГЛАВА 67

Корабли вышли из Реллаенса в полночь. На ясном небе звезды, вытянувшись в шеренгу, словно бы указывали им путь к цели. Четыре корабля образовали флотилию. На одном корабле плыла Алекс со своими друзьями, на двух других - эльфийские воины, а на четвертом, громоздком судне, похожем на кита, - боевые кони батальона Железных Лошадей. Все четыре корабля двигались со скоростью этого последнего, транспортного судна, но шли тем не менее быстро - не пройдет и пяти дней, как они будут на месте.
Хотя эльфы были любезны и услужливы, Алексия заметила их сдержанность. Она приписала это присутствию на корабле Перрин, хотя и не было никаких признаков - явных или неявных, - которые бы эту ее догадку подтверждали. Обедали они все вместе в одной каюте, там же висели и их гамаки. Солдаты, которые их обслуживали, были вежливы.
Когда обогнули мыс Локеллин и взяли курс на Крепость Дракона, Алекс почувствовала, как в сердце нарастает тревога. Она пыталась не обращать на нее внимания - так смиряешься с дующим в лицо колючим ветром, но не тут-то было: беспокойство ее не отпускало.
Алекс стояла на носу галеры и смотрела на северо-восток. Морская пыль обдавала кожу, солнце за спиной садилось в воду, и мачта отбрасывала длинную тень, похожую на копье. Темное копье. Алексия вздрогнула и обхватила себя руками.
- Вы позволите, ваше величество? - Ворон набросил ей на плечи плащ. - Приближается ночь, становится холодно.
Она запахнула плащ.
- Благодарю, хотя дело не в этом. Дрожу я не от холода.
Ворон кивнул и перегнулся через перила. Ветер, дувший в лицо, отбросил назад его седые волосы.
- Крепость Дракона - место невеселое. С годами она становится все более мрачной.
- Там погиб мой отец.
- Знаю. Я был там. Видел и оплакивал его гибель. - Ворон замолчал и уставился вдаль. В глазах его сверкнули слезы, и Алекс знала, что не ветер тому виной. - Четверть века назад Крепость Дракона определила судьбу мира. Армии Кайтрин нанесен был сильный удар. В этот раз мы обязаны поставить точку.
Алексия оглянулась: на палубе было лишь несколько человек, остальные, по-видимому, находились в каюте.
- Лорд Норрингтон был там с несколькими героями, но все же потерпел поражение. Сейчас у нас есть вы, Резолют, подростки, да я в придачу. Скоро ряды сулланкири пополнятся.
Ворон утер лицо и взглянул на нее:
- Не может быть, чтобы вы так думали. Неужели вы считаете, что станете одним из монстров Кайтрин?
- Нет. - Алексия сдвинула брови. - По крайней мере, я на это надеюсь, но тут же на ум мне приходит Вионна и ее трезвый взгляд на положение вещей. Мы все, желая одержать победу, накладываем тем не менее на свои действия ограничения, а наш противник ничем себя не сдерживает. Когда я думаю о лорде Норрингтоне или о его сыне, о том, с каким праведным гневом и желанием добиться справедливости они вступили в бой, и о том, чем они стали, меня охватывают сомнения. Неужели я - все мы - настолько глупы, что полагаем, будто для победы достаточно чувства справедливости, что желание принести людям мир сможет сохранить наши сердца в неприкосновенности? Кайтрин весело и азартно убила детей, а боль при этом испытали мы. Эта боль иссушает наши сердца.
Алекс указала рукой на северо-восток:
- Я совершенно уверена: мой отец придерживался одних взглядов с лордом Норрингтоном. В поход они пошли вместе. Вместе планировали операцию. А если бы мой отец оказался с ним в последней экспедиции? Тогда и он стал бы одним из сулланкири.
Ворон поднял брови:
- Так вы думаете, что и сами можете стать сулланкири? Алекс кивнула, ощутив холодок в сердце:
- Дело не в том, что сейчас у меня меч Маларкекс. Всю свою жизнь я подчинялась строгой дисциплине и постоянно сражалась. Сначала - чтобы отвоевать себе место среди представителей другой культуры. Потом - чтобы поддержать завоеванную репутацию. Я сражалась за право стать достойной своего отца. - Она улыбнулась. - Здесь, с вами, с Резолютом и со всеми остальными я чувствую свободу, которой не знала раньше. Вы надеетесь на меня как на самих себя. Вы думаете, что вместе мы остановим Кайтрин. Мы сами вершим свои судьбы, и все же мы связаны одной общей целью: остановить ее. Ах, если бы иметь полную свободу... это слово так притягательно.
- Слово-то, верно, притягательное, но не стоит обольщаться, - тихо, но убедительно возразил Ворон. - Вы же знаете: что бы Кайтрин вам ни предложила, она за все потребует плату. Она потребует цену. Если она возьмется снять с вашей души цепи, то тут же наденет на нее новые оковы. Свобода, которой вы так жаждете, - иллюзия до тех пор, пока она жива. Единственный путь к свободе - уничтожить Кайтрин.
Алекс задумчиво склонила голову:
- Полагаю, вы правы, Ворон, а если нет, если я испытаю минутную слабость... Вы ведь способны убить сулланкири. Не дайте же мне...
Ворона словно обухом ударило.
- Вы сами не понимаете, о чем меня просите. Я не могу с вами согласиться, но не потому, что хочу вам такой судьбы. Если я соглашусь, вы потеряете волю к сопротивлению. Вы всегда будете рассчитывать на меня как на самую последнюю надежду.
- Вы, значит, не позволите мне...
Ворон выпрямился и взял ее руки в свои ладони.
- Вы никогда не станете сулланкири, ваше величество. Я в этом совершенно уверен. Кайтрин думает, что может сломить вас, как других, но с вами этого не произойдет. Вот в этом и состоит ваше преимущество. Она вас недооценивает и за это поплатится.
Спустя час после того, как раздался радостный возглас, возвещавший, что на горизонте появилась Крепость Дракона, Керриган, облачившись в пиратскую рубашку, вышел на палубу. Учитывая скорость, с которой они передвигались, можно было предположить, что к крепости они подойдут часа через два. Параллельно их курсу на север двигались две галеры авроланов. Хотя Керриган мало разбирался в морском деле (все его знания были получены лишь во время этого путешествия), он понимал, что авроланы легко могут нагнать их, тем более что западный ветер им в этом поспособствует.
Почему они до сих пор этого не сделали? Недоумевавший Керриган на всякий случай встал на носу судна. Мысленно он перебрал все заклинания, которые может осуществить: вырвать весла, сломать мачту или - еще лучше - разбить штурвал. Хотя он и мог спокойно продырявить корпус корабля, адепт знал, что на борту могут находиться колдуны, которые отразят его атаку.
Знал он и то, что оборону их можно нарушить, однако тут ему на память приходил Вил, как колдун обратил его заклинание себе во благо. Пробить оборону неплохо, если тебе известна ее природа. Гораздо легче атаковать противника новым способом, к которому тот не готов. В этом случае эффективным станет даже минимальное усилие, в то время как доподлинно известная противной стороне атака приведет к катастрофе. Нежелание авроланских судов идти на сближение переключило внимание Керригана на Крепость Дракона, и он с удивлением увидел, что находятся они от нее гораздо ближе, чем он предполагал. Все дело было в утреннем тумане, закрывавшем линию горизонта. Так как башня называлась Башней Короны, Керриган предполагал, что она должна быть высокой, но когда солнце рассеяло туман и проступили детали, он обнаружил, что некогда высокая элегантная крепость за четверть века превратилась в нечто больше всего напоминающее вылезший из-под земли, поросший колючками гранитный отрог.
Эльфийские суда вошли в гавань, а галеры авроланов даже и не попытались их остановить. Если бы они захотели нас остановить, это означало бы, что они нас в чем-то подозревают.
В крепости все было спокойно. Эльфийские моряки вывесили флаги в оговоренном в арканслате порядке (в Реллаенс она поступила еще до отплытия флотилии), потому и в гавань они вошли беспрепятственно, проплыв мимо неуклюжего маленького форта. Из стен форта торчали заостренные шипы; медные жерла драгонелей выглядывали из многочисленных смотровых щелей. Хотя Керриган и не видел их в действии, он знал о драгонелях достаточно, чтобы понять, отчего авроланы не приблизились к крепости.
У шестиугольного форта были толстые крепкие стены, сверху слегка скошенные. Толщина основания мешала врагам их подорвать. Бойниц, как в других крепостях, Керриган здесь не увидел. Наблюдатели расхаживали по низко расположенной галерее, и потенциальный противник мог увидеть только их головы и плечи. Подошедший вплотную к крепости корабль часовые бы не увидели, но он бы и сам не приблизился, если бы в ход пошли драгонели.
Корабль спокойно пристал к причалу. Эльфы сбросили сходни, и Керриган спустился вслед за Ломбо, затем на берег сошла Алексия, а за ней и все остальные. Встретил их высокий человек с каштановыми волосами. В прорези зеленой маски видны были карие глаза. На стального цвета форме с левой стороны груди - эмблема: вздыбленный дракон, справа - корона. Человек этот, судя по маске, из Ориозы, решил Керриган.
Заговорил незнакомец сдержанно, по-видимому стараясь соблюдать этикет. Он обратился к принцессе Алексии:
- Ваше высочество, барон Дракона просит прощения за то, что не мог лично засвидетельствовать вам свое почтение: он сейчас слишком занят. Позднее он введет вас в курс дела. Барон попросил меня показать вам крепость и ответить на все вопросы. Ваши вещи будут доставлены в комнаты. Жить вы будете здесь, в Башне Короны.
- Какая-то она у вас невидная, - заметил Уилл.
Гид их вскинул голову, но изумление его тут же сменилось ухмылкой.
- По ходу экскурсии я вам все объясню. Кстати, зовут меня Эрлсток. Я, как и ты, из Ориозы. А ты, должно быть, тот самый Норрингтон.
Вор кивнул:
- А вы больше, чем ваш брат, похожи на принца.
Эрлсток уже не улыбался.
- Да, мне это не раз говорили. Сюда, пожалуйста. - Он повел их по длинной дамбе, с которой в нескольких местах можно было по крутому спуску попасть в траншею. - Такие траншеи прорыты вокруг крепости в разных местах. Находящиеся в них люди легко защитят прилегающий к траншее участок дамбы и уничтожат вошедший в гавань корабль, доставивший таран и другие осадные орудия. Впрочем, такое событие маловероятно. - Продолжая идти вперед, Эрлсток похлопал рукой по скошенной крепостной стене.
- Таких стен вы наверняка нигде не видели. Проводя эксперименты с драгонелями, барон Дракона убедился, что они очень эффективны при обстреле. Низкие толстые стены отражают снаряды и сводят к минимуму повреждения.
Уилл попытался вскарабкаться на стену, преодолел несколько ярдов и медленно сполз вниз.
- Да, влезть трудновато.
- А будет еще труднее, если облить их кипящим маслом. - Принц показал на металлические шипы. - Хвататься за них бессмысленно. Во-первых, острые, во-вторых, многие пропитаны ядом, в-третьих, часть из них тут же отваливается, да и много других сюрпризов подстерегает противника.
Они дошли до конца дамбы, потом повернули назад и, срезав путь, прошли между двумя маленькими стенами, предназначенными для того, чтобы ослабить атаку противника.
- Стены эти недолго продержатся во время нападения, однако мы успеем перезарядить орудие.
У Керригана на протяжении всей экскурсии бегали по коже мурашки. Эрлсток говорил обо всем просто, и маг впитывал все подробности. Он явственно представлял себе застрявший в траншее таран, видел стекающее по стене горячее масло и сваренных заживо людей. Слышал звук трубы и видел храбрых защитников.
А враг все же врывается в крепость.
Керриган взглянул на жерло драгонели. Отлитая из меди, она так сильно была похожа на оскалившегося волка, что маг невольно отскочил в сторону, наткнулся на Дрени и свалился на колени, будучи уверенным, что сейчас станет легкой добычей хищника.
Эрлсток улыбнулся и похлопал «волка» по голове.
- Пожалуйста, простите меня за этот фокус. У нас сложилась традиция: показывать гостям то, что может увидеть противник.
У некоторых наших драгонелей есть даже имена. Вот это, например, - Громобой. Он был одним из первых, отлитых бароном Дракона. Кайтрин сделала свою драгонель в форме дракона, а Дотан Каварр посчитал, что изображения волков, медведей, котов, змей и темериксов не помешают эффективности этого оружия. К тому же в целях экономии металла мы не гонимся за формой, но на каждой батарее есть как минимум один такой монстр.
Адепт с трудом поднялся на ноги, отряхнул брюки и преодолел вместе со всеми подъем на западную часть крепостной стены. Там они увидели дюжину драгонелей, размещенных примерно в шести футах от верха стены. Жерла их торчали из высоких узких отверстий, причем их можно было развернуть на девяносто градусов. Выстрелы отсюда, в сочетании с теми, что производились из гавани, позволяли прикрывать дамбу с северо-запада.
Эрлсток пригласил их подойти поближе к большому медному цилиндру, установленному на тележке. Команда механоидов, обслуживавшая драгонели, водружала орудия на место с помощью блоков и веревок, затем с помощью рычагов меняла направление цели. Пользуясь такими же рычагами, поднимали и цилиндр и стреляли из него по находившимся внизу кораблям.
- Сейчас перед вами то, что хочет видеть каждый. Драгонели. Мы прописали им особую диету: туго набиваем им в отверстие взрывчатый порошок, а затем устанавливаем снаряд. Обычно это металлические шары: для кораблей используются шары побольше, для экипажей - поменьше. Вообще-то говоря, не важно, какой именно снаряд вы туда кладете: вылетают они со страшной скоростью. И если их не разорвет раньше времени, они летят куда положено и разносят любую цель в клочья.
Эрлсток взял маленький рожок и из узкого его конца насыпал в отверстие драгонеля мелкий черный порошок.
- Порошок бывает трех типов: в виде гравия, песка и пыли. Здесь мы используем пыль. В маленькие отверстия засыпаем мелкие частицы, а в отверстия большего размера большие.
Уилл пригляделся к порошку.
- А что же это такое? И где вы его берете?
Принц Ориозы совершенно искренно расхохотался. Механоиды присоединились к нему.
- Это, Норрингтон, вопрос, ответ на который мечтает получить мой отец, как, впрочем, и любой другой человек с короной на голове. Барон Дракона долго работал над его формулой. Только механоиды знают, как его приготовить: как правильно перемешать, какие пропорции при этом соблюсти. Я этих тонкостей не знаю. Знаю только, какой получается результат.
Эрлсток потянулся было к медленно горевшему запалу, который держал один из механоидов, но вдруг остановился и глянул на Керригана.
- Ты вроде маг?
Тот молча кивнул.
Принц жестом отослал всех подальше от драгонеля и указал на заряженное порошком устройство.
- Тогда будь добр, зажги.
Керриган сосредоточился и поднял палец. Золотая искра влетела в отверстие, и порошок тут же задымился. Секунду спустя, когда принц Эрлсток отпрыгнул в сторону, драгонель громыхнула и выбросила пламя. Орудие по наезженной каменной колее откатилось назад, и прежде чем дым развеялся, механоиды перезарядили устройство и подготовили его к следующему выстрелу.
У Керригана от дыма заслезились глаза, а уши чуть не оглохли от громкого выстрела. Ломбо схватил его сзади за рубашку и оттащил подальше от батареи. Они присоединились к остальной компании, и Керриган увидел, как принц гордо на него посматривает.
Керриган улыбнулся:
- Ну, как я справился?
- Если во время осады мне понадобится взрывник, - торжественно сказал Эрлсток, - я приглашу тебя.
- Вы слишком добры, ваше величество. - Керриган постарался спрятать улыбку.
- Да ладно тебе, - принц махнул рукой. - Давайте продолжим экскурсию.
Керриган, опустив голову, молча пошел вслед за Эрлстоком. За крепостными стенами, на северо-востоке, востоке и юго-востоке, стояли три маленькие крепости, похожие на ту, что охраняла гавань, а между ними - насыпной холм. Эрлсток объяснил, что в холме прорыт туннель, соединяющий все здания друг с другом в одну главную крепость. По туннелю удобно доставлять все, что нужно для обороны. В каждой из трех крепостей имелось по две дюжины драгонелей, готовых в случае проникновения на этот участок неприятеля полить его перекрестным огнем, а также, если понадобится, защитить друг друга.
Затем Эрлсток повел их по городской территории к башне Короны.
- Город наш, - объяснил он, - местные жители называют лабиринтом. К нему надо привыкнуть, но как только вы поймете принцип его устройства, сможете быстро передвигаться. Зато захватчикам придется солоно: они непременно разделятся на части, и мы легко расправимся с ними поодиночке.
Возле высокого арочного входа принц поднял руку к небу.
- Двадцать пять лет назад Башня Короны была в три раза выше, чем сейчас. Как вы, наверное, знаете, фрагменты Короны хранились здесь на самом верху. Там устроена была западня, которая прихлопнула отправившегося туда дракона. Череп того самого дракона вмурован у нас в стену.
На сером фоне стены четко выделялись белые кости. Пустые глазницы смотрели вниз, и Керригану показалось, что в них, подглядывая за ними, кто-то прячется. Череп был почти тридцать футов в длину и двадцать в ширину, а зубы такие огромные, что их обладатель перекусил бы ими человека играючи.

Предыдущая страница 31 Следующая страница


Крепость Дракона 32

Эрлсток продолжил свои объяснения:
- Поскольку драгонели обладают большой разрушительной силой, барон Дракона укоротил башню и значительно ее укрепил. Фрагменты Короны Дракона до сих пор хранятся именно здесь.
Они вошли в башню и стали подниматься по лестнице, лестничные марши заканчивались коридорами, которые вынуждали их менять направление, а потом возвращаться обратно или обходить препятствия. Попасть на верхний этаж башни противнику будет непросто, к тому же в здании постоянно дежурили механоиды. У большинства из них броня была вживлена в кожу и образовывала металлический каркас с торчавшими из него шипами.
Прежде чем войти в помещение с фрагментами Короны, Эрлсток повернулся к Керригану:
- Пожалуйста, не используй здесь магию. В комнате имеются защитные устройства, принцип работы которых мне не известен, а узнать, в чем это принцип состоит, мне в данный момент как-то не хочется.
Керриган кивнул и вошел в комнату вслед за принцем. В круглом помещении не было ни окон, ни украшений, за исключением сгруппированных в центре комнаты трех каменных постаментов. На каждом из них в золотом обрамлении покоился массивный драгоценный камень, похожий на тот, что они добыли на Вруоне. Ближайший к ним, огромный рубин, отбрасывал на пол и стены кровавые пятна. В центре находился желтый сапфир, и свет он излучал приглушенный. В последнем, зеленом камне были голубые вкрапления, и он тоже светился, хотя и не так броско, как рубин.
Эрлсток позволил гостям несколько минут полюбоваться камнями, а потом сложил на груди руки.
- Когда южане думают о Крепости Дракона, то вспоминают они прежде всего мощь драгонелей. Они забывают, что вот эти три камня позволят Кайтрин выпустить наружу силы, по сравнению с которыми драгонели покажутся детской игрушкой.
Вместе с Эрлстоком они спустились на нижний этаж башни. Их приветствовали солдаты, на которых возложили обязанности прислуги. Каждый воин взял с собой одного человека и увел гостя в отведенную тому комнату. Остался один лишь Керриган. Эрлсток улыбнулся:
- Я буду твоим гидом, если ты не возражаешь. Керриган не нашелся что ответить, а просто молча последовал за принцем. Они быстро спустились на несколько этажей и подошли к темной двери. Принц, стукнув в дверь один раз, открыл ее, и они оказались в большой комнате с книжными полками от пола и до потолка. На какое-то мгновение Керригану показалось, что он в своей комнате в Вильване, но иллюзия разрушилась, стоило ему увидеть поднявшегося со стула барона Дракона.
- А, Керриган Риз, очень хорошо, - улыбнулся ему барон. - Я рад, что ты пришел, жаль только, что я не поговорил с тобой еще в Ислине. Я тогда о тебе толком ничего не знал.
Керриган заморгал:
- Милорд?
Дотан Каварр разгладил усы:
- Мне доложили, что у тебя большие способности к магии. Это любопытно, мне нужно тебя кое о чем попросить.
Керриган чуть растерялся под натиском быстрой речи барона, но потом кивнул:- - Пожалуйста, милорд. Если только я смогу быть вам полезным.
- Думаю, что сможешь. - Каварр поманил его за собой от двери. - Сначала мы поговорим, и если я услышу то, что ожидаю услышать, ты сослужишь мне службу. Великую службу, за которую я буду перед тобой в неоплатном долгу.

ГЛАВА 68

Спустя мгновение Алекс поняла, что человек, которого она увидела на площади Кирилла, - Ворон, и ничуть не удивилась. После экскурсии она пришла в отведенную ей комнату и легла в постель. Принцесса собиралась лишь немного вздремнуть, но организму ее, очевидно, понадобился более длительный отдых. Спала она крепко, и ей вообще ничего не приснилось. Проснулась Алекс отдохнувшей и даже подумала: уж не барон ли Дракона с помощью магии изгнал из крепости сны, чтобы Кайтрин не могла в них как-нибудь внедриться?
Оделась Алексия быстро. Пока она спала, слуги принесли одежду, причем даже их пиратскую одежду уже успели вычистить и починить. Она выбрала стандартную серую форму защитников Крепости Дракона. На левой стороне груди там имелась эмблема крылатой лошади, а на правой стороне - корона. Сами эмблемы были вышиты белыми нитками, а их контуры - черными. Что все это означало, она не знала.
Внизу, в столовой, Алекс взяла хлеб и чашку горячего супа. Она отхлебнула глоток и пошла между столами, за которыми сидели люди разных национальностей. Алекс обратила внимание на то, что эмблема у всех механоидов одинаковая: в зубчатом колесе - перекрещенный гаечным ключом меч; правда, цвет ниток, которыми она вышита, указывал на национальную принадлежность. Алекс заметила и то, что держались все механоиды вместе, не смешиваясь с другими солдатами. Правда, она не знала, отчего это происходит: может, механоиды не считали себя больше частью своей нации, а может, соотечественники сами сторонились их, не желая себе подобной судьбы.
Жуя хлеб, Алекс вышла в один из пяти садов, окружавших башню Короны, и направилась на восток - к месту, где был убит ее отец. В его честь здесь устроен был мемориал. Так ей сказали родственники, хотя никто из них этот мемориал не посетил. То, что они ей описали, совершенно не походило на действительность.
Площадь оставлена была без изменений, несмотря на то что всю остальную территорию перестроили. Огненное дыхание дракона расплавило лежавшие возле ворот камни, и подтеки застыли, вытянув каменные языки. Сами ворота немного обвисли, мостовая во дворе была очень неровная. Отсутствовавшие камни заменили новыми, и Алекс не сомневалась: старые камни были разбиты на талисманы, которые солдаты брали с собой в бой на счастье.
К северу от ворот, прямо в стене, перед выбитым в ней кратером высилась гора зажженных свечей. Маленькие кусочки бумаги, ткани, пергамента высовывались из щелей, сделанных в камнях. Вокруг кратера разросся виноград, но само отверстие оставалось открытым. Рядом со свечами стояли различного размера статуэтки, сделанные из разных материалов - от терракоты до бронзы, - и все они изображали ее отца.
У Алекс перехватило дыхание, на глаза навернулись слезы. Когда она шла сюда, она настроилась увидеть большой памятник, огромную статую. Думала, что увидит застывшую в героической позе фигуру, возвышающуюся над площадью. Таким представляли себе ее дед и двоюродная прабабушка. Им бы такое жалкое зрелище страшно не понравилось.
Памятник тронул. Алекс это поняла. Это были подношения, знаки уважения, которые воины каждый день выказывали ее отцу. Он был для них таким же солдатом, человеком, отдавшим жизнь за победу над Кайтрин. Они не хотели возродить его в героической скульптуре. Кратер лучше всего говорил о его мужестве. Люди почитали его мужество и надеялись, что и другие узнают об этом, когда придет время.
Ворон установил свечку и медленно поднялся.
- Доброе утро, ваше величество. Простите мое вторжение.
- Это я вторглась, Ворон, - покачала головой Алекс. - Она подошла к нему и ощутила жар, исходящий от свечей. Я боялась, что здесь поставили что-то безвкусное и показное.
- И это вашему отцу страшно бы не понравилось.
Она кивнула:
- Да, это так, а вот тете Татьяне это пришлось бы по душе. Правда, я не все понимаю. Свечи - это ясно, статуэтки - тоже, а бумажки? Они похожи на молитвы.
- Это и есть молитвы.
- Но ведь мой отец не бог.
Ворон улыбнулся:
- Для тех, кто находился здесь в тот день, появление его было не чем иным, как божественным промыслом. - Он указал на двухфутовую статуэтку, покрытую толстым слоем разноцветного воска. - Эту первую скульптуру - по обычаю Альциды - поставил здесь Король Август. Как дань культу предков. Те, кто этого не понял, приписали его поступку другое значение. Ну да вам ли не знать, какие солдаты суеверные. Многие уверяют, что отец ваш вовсе не погиб, а перешел в другое измерение.
Алекс покачала головой:
- Какая ерунда.
- Тем не менее, ваше величество, - возразил Ворон, - немаловажную роль сыграло здесь и еще одно обстоятельство: сулланкири, убивший вашего отца, обошелся с ним очень свирепо, так что опознать тело не представлялось возможным. После этого и пошли разговоры, что он не умер. Люди, на которых нападали банды авроланов, рассказывали, что спас их человек, по описанию похожий на вашего отца.
- Неужели вы верите таким сказкам?
- Может, это и сказки, но некоторым людям хочется в них верить. Все герои того времени, за исключением барона Дракона и короля Августа, погибли или встали на сторону Кайтрин. Людям нужен герой, который выступил против нее, вот они и выбрали вашего отца.
Алексия, прищурившись, посмотрела на него:
- Уж не вы ли с Резолютом оказывались такими спасителями? Вам, наверное, такие истории были на руку: не станет же Кайтрин тратить время и силы, разыскивая героя, которого на самом деле не существует.
- Мы не делали ничего такого, чего не сделал бы ваш отец, будь он жив. Я просто уверен: в спасении людей он находил большое утешение. Но, прошу вас, не сердитесь. Делая это, мы ничем не запятнали его память.
- Я вас в этом не обвиняю, - нахмурилась Алексия. - Но вы перестали этим заниматься. Почему?
Ворон почесал затылок:
- Мы подумали, что Кайтрин может представить дело так, будто ваш отец перешел к ней и сделался сулланкири. Когда это произошло с Босли Норрингтоном, мы были рады, что вовремя остановились. Кроме того, как только Ли сделался сулланкири, мы начали поиски Норрингтона, о котором сказано в пророчестве. Когда мы убедились, что это не Ли, то такие поиски стали главной нашей целью.
Несмотря на жар свечей, Алексия вздрогнула.
- В детстве мир казался мне устроенным очень просто: Кайтрин убила моего отца, поработила мой народ, и я обязана была все это изменить. Будучи ребенком, я смотрела на это как на замечательное приключение. По мере взросления и получения знаний я поняла, что будет это очень непросто, но надежда все же не исчезала. Я никогда не думала, что и другие пойдут против нее, как, например, вы. Сейчас я понимаю, что все эти усилия необходимы, иначе Кайтрин не остановить. Все мы, кто поднялся на борьбу с ней, должны будем сделать тот же выбор, что сделал мой отец, пойти на жертву или, во всяком случае, быть готовыми к этому.
- Но вы ведь всегда это знали.
- Да, но я не понимала, что есть и другие кроме меня, кто хочет этого. Я считала, что должна пойти на это, исполняя дочерний долг. - Алекс указала на свечи и подношения. - Сейчас я увидела, что существует великое множество путей, ведущих к одной и той же цели. Только объединившись, мы победим.
Не успел Ворон ответить, как с северной стороны до них донесся тревожный голос трубы. К ней тотчас присоединились другие трубы. Ворон взял Алексию за руку, и они помчались через лабиринт. Хотя они то и дело меняли направление, но тем не менее вскоре выбежали на дамбу и поднялись к восточной батарее.
Сверху они увидели, как по насыпному холму между Крепостью Дракона и двумя маленькими фортами по направлению к главным воротам скачут во весь опор два всадника. У одного из них торчала из плеча стрела. Он покачивался в седле, но тем не менее держался. Всадница, взмахнув рукой, очевидно, подала условный сигнал, и механоид, командир батареи, распорядился открыть ворота.
Распахнулись узкие ворота для вылазок, пропустив всадников. Раненый соскочил с седла, а его спутница, пришпорив взмыленную лошадь, поскакала через лабиринт. Алекс посмотрела ей вслед, а потом подняла глаза и увидела, что над башней Короны поднялся на привязи воздушный шар Альциды. Двое наблюдателей в гондоле внимательно смотрели на север.
Алекс, разумеется, догадалась, что прискакавшие всадники - разведчики. Совершенно очевидно, что они приняли бой, но хуже всего было то, что в разведку отправлялись они вдесятером. Судя по всему, требовалось срочно доставить жизненно важную информацию, а бой, в котором они приняли участие, разведчики проиграли.
На воздушном шаре подняли несколько флагов, и они захлопали на ветру. Над Башней Короны тоже появились флаги, очевидно в ответ на поданные с неба сигналы. Ни Алексия, ни Ворон не знали, какую информацию эти флаги несли, но оба прекрасно понимали, что им всем сейчас предстоит.
Худшие их ожидания вовсю подтвердились, не прошло и часа. С севера, через Бореальский проход выступило войско. Впереди двигалась кавалерия: люди-перебежчики - на конях, а бормокины и вилейны - на белых и черных темериксах. Металлические забрала всадников, ехавших на гигантских темериксах, не позволяли рассмотреть их лица. И все же, взглянув на некоторых из них, отличавшихся высоким ростом и особой стройностью, можно было сделать вывод: это - эльфы.
Кавалерия вышла в долину к северу от пруда Дракона, загораживавшего часть стены. Всадники встали так, чтобы оказаться вне пределов досягаемости ядер драгонелей. Вслед за кавалерией двигалась артиллерия Кайтрин. Бригады, составленные из дюжины темериксов, тянули маленькие драгонели, в то время как дриербисты - парами или вчетвером - передвигали более крупные орудия. Дриербисты были такими огромными, что взрослый медведь по сравнению с ними показался бы годовалым щенком, а белый мех на фоне Пустынных Земель делал их совершенно незаметными.
Далее двигались телеги, груженные взрывчатым порошком и снарядами для драгонелей, а вслед за ними - пехота. Алексии до сих пор приходилось иметь дело лишь с нестройными рядами шумного противника, но эти войска соблюдали четкий боевой порядок и двигались в полном молчании. По приведенным в отчетах многочисленным описаниям она узнала их штандарт - выкрашенный в красный цвет расколотый череп быка. Победы в своих набегах добивались они не всегда, но сражались упорно.
За пехотой шел легион, состоявший из огромных людей и бормокинов. На плече они несли незнакомое оружие.
- Ворон, это не драконетты?
Ворон козырьком приставил к глазам руку и кивнул:
- Да, они несут драконетты и треноги, на которые укладывают ствол оружия, после чего стреляют. Перезаряжают и снова стреляют. Когда расстояние превышает пятьдесят ярдов, точность попадания невелика, да и скорострельность намного ниже, чем у лучников.
- Зачем тогда они их используют?
- Стрельба из лука требует усердной тренировки, а из драконетт стрелять не так трудно, - вздохнул Ворон.
- А вы когда-нибудь против них сражались?
- Я старался этого избегать, - улыбнулся он. - Меня из этого оружия ни разу не ранило, но вот Резолюту я помогал извлечь снаряд из другого воркэльфа. Шар сломал ему руку, и с тех пор она у него плохо действует. Маги пробовали помочь, но болезнь оказалась слишком запущена.
- Но неужели Резолют, с его-то магическими способностями, - нахмурилась Алексия, - я думала, что уж он-то...
- Он? Вы думаете, что он может лечить? Нет. - Ворон внимательно смотрел на самые маленькие орудия, которые въезжали на телегах в долину. - Интересно, это что такое? Я таких никогда еще не видел.
Алекс проследила за его взглядом и увидела, как темериксы тащат двухколесные металлические орудия, похожие на лягушку с разинутым ртом. Было очевидно, что они тоже из семейства драгонелей, но точного их предназначения она не знала.
В поле шли легион за легионом, а кавалерия и тяжелая инфантерия заслоняли от замка артиллерию вместе со своими снарядами. Пехота тут же принялась рыть траншеи. Для устройства земляных насыпей пользовалась взрывчатым порошком. За этими насыпями и устанавливали драгонели и все, что имело к ним отношение.
Войска авроланов грянули «ура», и Ворон указал на север.
- Вот и она сама.
Алекс увидела женщину, управлявшую колесницей с впряженными в нее двумя огромными темериксами. Яркий плащ из полупрозрачного шелка надет на легкое небесно-голубое платье, которое уместнее было носить в будуаре, а не на поле боя. Развевались на ветру длинные золотистые локоны, плащ и юбки. Она казалась высокой и сильной. Возраст ее определить было невозможно, хотя Алекс и приписала это на разделявшему их расстоянию.
Она увидела, как Ворон передернул плечами.
- Что такое, Ворон?
- Словно кто-то пробежал по моей могиле. - Она увидела, как на побледневшем его лице ярко выступил красный шрам. - Просто заметил, что она очень похожа на вас. Такие же волосы. Такая же сильная и высокая. Думаю, она специально себя под вас вылепила. Не может быть, чтобы это было случайным совпадением.
- Вылепила?
- Да, - кивнул он. - Как и урЗрети, Кайтрин может придать себе любой облик. В Борагуле она сделала себя похожей на юную королеву урЗрети.
- А сама она кто? УрЗрети?
- Понятия не имею, - пожал плечами Ворон. - Они это отрицают, что неудивительно. Возможно, Керриган знает, какой магией она пользуется, чтобы менять свой облик.
В долину входило все больше и больше отрядов. Крепость Дракона была бы недоступной для любой другой армии, но у авроланов имелись драгонели, причем куда больше, чем у барона. Крепость защищал гарнизон из семи тысяч человек, но у Кайтрин солдат было втрое больше, причем они все прибывали, и казалось, им не будет конца.
Черная тень в форме креста опустилась на поле. Алекс увидела, что направилась она к авроланам. Принцесса повернулась и посмотрела наверх, заслонив от солнца глаза. В небе завис дракон, подобно ястребу, высматривающему добычу. Сверкнув золотой чешуей, он медленно пошел вниз и уселся подле шатра Кайтрин.
- Видите эту рану на бедре, - показал пальцем Ворон. - Это тот самый дракон, которого она посылала в Вильван. Непонятно, почему черный дракон его не убил?
- Не знаю, Ворон, но у меня такое чувство, что этот дракон так легко, как тот, которого мы с вами видели, не погибнет. - Алекс скрестила на груди руки. - А если мы его не убьем, Кайтрин нам не остановить.

ГЛАВА 69

- Странно, что его называют садом, тебе не кажется? Выйдя из задумчивости, Уилл увидел принцессу Ориозы Райгопу, баронессу Дракона. Она стояла в открытой калитке. Уилл попытался выпрямиться, но так как он сидел на перилах маленького моста, такое движение могло опрокинуть его назад. Он схватился за перила и услышал, как они затрещали, хотя и выдержали, так что на высохшее русло реки он не свалился.
Замечание баронессы было совершенно справедливо, и Уилл согласно кивнул в ответ, а она пошла к мосту по вымощенной камнями извилистой дорожке. Несмотря на сгустившиеся сумерки, белые камни хорошо были заметны. Видно было и то, что, кроме кустов, обрамлявших тропинку, и двух-трех деревьев, прижавшихся к стенам, в саду ничего не росло. Большие камни проступали из темноты, словно белые острова в бурном море, а более темная полоса камней в русле реки делила это море ровно пополам.
Райгопа улыбнулась. Уилл подумал, что она - красивая женщина: сильный подбородок, полные губы, прямой нос, остальную часть лица скрывала маска. Сумерки, должно быть, помогали прятать морщины и седые прядки волос. На ней было серое платье с вздыбленным зеленым драконом на левой стороне груди, таким же как и на его рубашке. С правой стороны груди у нее была вышита корона, а у Уилла - меч. Райгопа двигалась легко и плавно. Казалось, что идет она по воде, а не по камням. Усиливало это впечатление то, что она по-девичьи приподнимала подол, словно боялась замочить юбку.
Женщина пристально на него посмотрела, а потом покачала головой.
- Ты мало похож на отца. Кое-что, пожалуй, есть: глаза, подбородок. Глаза светлее, чем у него, а волосы, наоборот, темнее. Он был немного крупнее тебя. Когда он этого хотел, он мог быть совершенно неотразимым.
- Вы хорошо знали моего отца?
Райгопа сцепила перед собой руки и ничего не сказала. В темноте ритмично гремели военные барабаны авроланов. Потом она заговорила:
- Я его знала. Не очень хорошо, так как видела его только на празднике Урожая, но он успел произвести впечатление и на меня, и на моего брата, и даже на мою мать.
Райгопа рассмеялась:
- Если бы все пошло по-другому, я могла бы стать твоей матерью.
Уилл вздрогнул:
- Но вы ведь сказали, что мало его знали. Райгопа кивнула:
- Нас бы с ним поженили, ведь он был героем: он убил трех сулланкири. И превзошел своего отца, однако ранения не позволили ему отправиться вместе с ним в ту роковую экспедицию. Он приехал в Вальсину, чтобы подлечиться. Известие о том, что отец его перешел на службу к Кайтрин, сильно его потрясло. Не успел твой отец оправиться от одного удара, как на него свалился еще один. Моя мать не позволила нам пожениться, как мы на этом ни настаивали.
Уилл нахмурился:
- Не понимаю.
Она снисходительно улыбнулась:
- Я происхожу из королевского рода Ориозы. По сравнению с государственными интересами желания мои ничего не значат. Поскольку посчитали целесообразным связать узами барона Дракона с народами южных территорий, я и стала его невестой. Мне, как и тебе, судьба была предопределена заранее. Со временем я полюбила своего мужа, детей наших я тоже люблю. То, чего я раньше боялась, осталось в прошлом, и я довольна, что жизнь моя сложилась так, а не иначе.
Вор показал на восток:
- Даже сейчас, когда Кайтрин стоит у ворот, угрожая разрушить ваш дом?
Райгопа поднялась на мост и, встав рядом с ним, оперлась спиной о перила.
- Ты знаешь, что Адроганс взял Свойн. Если не ошибаюсь, ты видел, как погибла сулланкири?
- Можно сказать и так. - Уиллу страшно не хотелось признаться в том, что он тогда потерял сознание. - Но поражение в том бою не остановило Кайтрин.
- Верно. - Она махнула рукой в сторону Башни Короны. - Ты видел там череп дракона? Умер-то он на самом деле здесь, в пруду. Погиб в том сражении, когда Кайтрин последний раз пыталась захватить Крепость Дракона. Она заплатила за сражение большую цену, а мы тогда потеряли Окраннел. Та потеря нас не сломила, да и Кайтрин тоже не успокоилась.
Уилл нахмурился:
- Что-то я вас не понимаю.
- Я смотрю на дело просто. Падет Крепость Дракона или нет, но проиграем мы лишь в одном-единственном случае: если прекратим борьбу. А выиграем - только если заставим Кайтрин ее прекратить. Для того чтобы это произошло, надо вырвать из ее армии сердце.
Уилл посмотрел на нее с любопытством.
- Так вы думаете, что она это место не захватит?
- Я не настолько глупа, чтобы быть в этом уверенной, - пожала плечами Райгопа. - Прожила я здесь более двадцати лет и знаю, что взять крепость чрезвычайно трудно. Такая большая кость может застрять у нее в горле и задушить Кайтрин насмерть. Разбить ее нам, возможно, и не удастся, но Адроганс или Август закончат то, что начали мы.
Уилл почесал в затылке.
- Ваш голос намного приятнее, но тоску вы нагоняете не меньшую, чем Резолют.
Баронесса откинула голову и громко рассмеялась:
- Да, здравый смысл и трезвый взгляд на действительность - неплохое противоядие песням менестрелей, но я вовсе не собиралась навевать на тебя меланхолию. Впрочем, я согласна: этот сад может навеять грусть.
- В самом деле? - покачал головой Уилл. - Не знаю, почему вы так решили. Тут, конечно, цветы или, там, фрукты и прочее не растут, но то, как лежат на земле камни... Я почти слышу, как волны разбиваются о большие камни. Когда я на все это смотрю, то ясно представляю себе, что видит гирким, летающий над морем: острова и все такое.
- И сад не кажется тебе мертвым и отталкивающим?
- Может, белый цвет немного ярче, чем следует, но когда смотришь на эти холмики и изгибы... я хочу сказать, что, может, кто-то и видит перед собой белые камни, проложенные по грязи, но я вижу совсем другое. Я хочу сказать: конечно же, я вижу и то, что здесь есть, но я вижу и другое. Вижу в этих камнях жизнь. И это заставляет меня думать.
Райгопа задумчиво кивнула:
- Мне говорили, что твой отец проводил здесь уйму времени. Думал, сочинял стихи. Перед последним сражением он отдыхал здесь душой.
Уилл хлопнул руками по перилам моста:
- Вы хотите сказать, что он мог сидеть прямо здесь, на этом самом месте?
- Не знаю, но вполне возможно. Перила, может, и заменили, но он был в этом самом саду.
Уилл улыбнулся и посмотрел на сад новыми глазами. Вдруг что-то плюхнулось ему на грудь и плечо, и он свалился с моста. Уилл перевернулся в воздухе и приземлился на ноги, но пошатнулся и упал на четвереньки. Он слышал, как над ним, на мосту, Райгопа отбивается от кого-то. Слышал, как трещит материя ее платья.
- Беги, Уилл, беги!
Вор поднялся и увидел две темные фигуры с распущенными крыльями. Они вцепились в Райгопу когтистыми лапами. У фигур этих были человеческие туловища и головы. Рук не было, а ноги - короткие, птичьи, с когтями. Крылья такие же, как у гиркимов. Уилл не знал, кто это такие, но когда один из них повернул к нему свое уродливое лицо и зашипел, то понял, что прилетели они не с дружественными намерениями.
Уилл отвел назад правую руку и выпустил камень, который прихватил, когда упал на землю. Камень попал точно в цель и ударил прямо в лицо того, кто схватил Райгопу за волосы. Чудище зашипело, а потом вздохнуло и, тяжело свалившись на перила, шлепнулось вниз, на каменистое русло.
Второй камень, брошенный Уиллом в голову противнику, не попал, но подросток специально изменил направление удара, чтобы не зацепить Райгопу. Этот камень угодил монстру в левое крыло, возле лопатки, и сломал ему сустав. В руке Райгопы что-то блеснуло. Она вытащила из-за пояса тонкий кинжал и вонзила изогнутое лезвие в грудь чудовища, прямо под ребра. Райгопа повернула кинжал, выворачивая внутренности, и быстро его вынула.
Кровь хлынула на мост, чудище свалилось на землю и задергалось. Уилл нырнул под мост, схватил в обе руки камни потяжелее, а затем выскочил и вышиб камнем монстру мозги. Не успел он разогнуться, как Райгопа схватила его за руку.
- Могут прилететь и другие.
- А кто это?
- Арафти, вторая половина прародителей гиркимов. - Она улыбнулась. - Если останемся в живых, сможем прибавить себе перья на маски. Перья арафти - большая редкость. Кайтрин в прошлую войну их не использовала, но, возможно, теперь решила противопоставить что-то равноценное нашим гиркимам с их огненными петухами.
- А что им здесь понадобилось?
- Должно быть, это разведчики. Кайтрин, скорее всего, приказала убивать любую цель, которая им приглянется, а мы с тобой выглядели совершенно безобидно. Если бы арафти удалось нас убить, представь, как это сломило бы дух остальных людей. Они подумали бы, что даже здесь не могут чувствовать себя в безопасности.
- Пусть Кайтрин теперь оплакивает этих двоих, которых мы убили, - улыбнулся Уилл. - Давайте выдернем себе несколько перьев, а остальное пошлем назад с наилучшими пожеланиями.
- Неплохая идея. - Райгопа подняла сзади длинный подол юбки, пропустила его между ног и засунула за пояс. - Давай-ка побежим к башне.
Уилл поднял еще два камня.
- Пусть только попробуют сунуться!
Райгопа наклонилась и вырвала горстку перьев из мертвых арафти.
- Теперь Кайтрин узнает, что мы остались живы.
Он кивнул и слегка подкинул в руках камни.
- Пошли.
Райгопа, пригнувшись, ловко перепрыгивала с камня на камень. Бежала она быстро и добралась до входа благополучно. Женщина махнула Уиллу рукой.
- Давай быстрее!
Вор выпрыгнул из русла и побежал к дверям так быстро, как только мог. Белые камни оказались ненадежной опорой и замедляли его продвижение. В конце концов Уилл поскользнулся и упал. В ночной темноте послышался свист крыльев. В лицу ему ударили крылья, и шипение подсказало, что он был на волосок от гибели.
Поднявшись на колени, Уилл посмотрел налево, надеясь увидеть арафти. И разглядел темную фигуру с распущенными крыльями, готовую налететь на него. Уилл подготовил камень, но арафти спустилась ниже уровня стены, и он на мгновение потерял ее из виду.
Затем мальчик увидел белую вспышку, услышал отвратительный визг и гортанное победное восклицание. Посыпались дождем белые камни. Это Пери вбила арафти в землю. Она уселась на спину чудовища, распустив крылья, и всадила свои когти ему в перья. Затем схватила арафти за голову и свернула ее на сторону.
Девушка подняла лицо к небу и снова издала пронзительный победный крик.
Уилл вздрогнул:
- Пери, какое счастье, что ты с ним справилась!
Пери оторвалась от мертвого тела и, заслонив крыльями Уилла, привела его к дверям башни. Райгопа уже держала их открытыми, а когда они вошли, закрыла их на засов.
- Ты не ранен, Уилл?
Он потрогал левое плечо. Больно. И удивился: туника порвана, на руке - кровь.
- А я и не почувствовал.
Райгопа оторвала кусок ткани от юбки и вытерла кровь.
- Два пореза, не слишком глубоких. Два стежка их закроют. Уилл кивнул:
- Пери, а как ты узнала что они здесь?
- Квик пошел охотиться на букашек - они здесь очень вкусные - и меня с собой пригласил. Мы оба были на крыше башни, когда их увидели. - Она посмотрела на окровавленные когти рук и облизнула их, после чего сморщилась. - Кисло, но все лучше, чем букашки.
Райгопа взяла левую руку Уилла и прижала ею ткань, наложенную на его рану.
- Нужно немедленно этим заняться, Уилл. Спасибо, Перрин, за то, что спасла нас.
- Какой же смысл держать животное, если оно не может спасти своего хозяина от арафти? - фыркнула Пери.
Райгопа удивленно подняла брови, и Уилл покраснел.
- Пожалуйста, не надо спорить.
- Как хочешь, лорд Норрингтон. - Принцесса Райгопа сочувственно рассмеялась. - Что ж, первую кровь пролили мы с Норрингтоном, и я этому рада. Большой победой это не назовешь, но люди воодушевятся, а это очень важно для грядущего сражения.

ГЛАВА 70

На следующее утро с первыми лучами солнца ворота Крепости Дракона отворились, и оттуда выехала процессия с белым флагом. На трех телегах лежали пять трупов арафти. Сопровождали их верхом Алексия, Ворон и Резолют. Алексия чувствовала себя неловко, так как в Крепости Дракона она не обладала никакими полномочиями. Как она выяснила, черное обрамление эмблемы на ее тунике означало, что на сегодняшний день она относится к нестроевикам.
Относительно собственной безопасности никаких иллюзий у Алекс не было. Барон Дракона попросил сопровождать трупы именно их троих, потому что она убила сулланкири, а Ворон и Резолют способны были сделать то же самое. Ради великой цели они готовы были к самопожертвованию. Если Кайтрин откажется принять нас для переговоров, мы погибнем под градом металла.
Дорога шла под уклон, и крепостные стены с высокими пиками поднимались все выше и выше. Опасность применения драгонелей становилась теперь все более реальной. Зеленый дерн, по которому они сейчас едут, в мгновение ока разорвется на части, его зальет кровь и покроют изуродованные тела.
Подъехав к восточному форту, они остановились. Ворон врыл в землю белый штандарт. Алексия старалась не оглядываться на крепость и на маленькие ворота для вылазок. Барон Дракона предупредил их, что они могут туда уйти, если Кайтрин предпримет попытку убить их. «Однако, - думала Алекс, - заговори батареи авроланов, и вряд ли нам удастся преодолеть и сто ярдов».
Со стороны авроланов послышался гортанный крик. Навстречу им двинулись двое: один из них ехал верхом на огромном темериксе, держа в руке белый флаг. Когда он приблизился, стало заметно, что металлическая его броня подверглась сильной коррозии. Лицо было не лучше: оно усохло настолько, что носа почти не было, остались только два отверстия. Губы тоже отсутствовали, и черные зубы нечем было прикрыть. Злобные глаза затянуты пленкой. Из носа капал на подбородок гной.
Сулланкири, сопровождавшей его, ехать верхом не требовалось. Удлиненные ее конечности напоминали ноги темерикса. Тело покрывали черные перья, за исключением блестящего зеленовато-желтого гребня, такого же цвета небольшого участка на горле и узкого треугольника, идущего от плеча до бедер. Темные глаза оглядели троих парламентариев.
Затем сулланкири урЗрети сложила когтистые руки.
- Моя госпожа рада оказать вам свою милость. Меня зовут Ферксиго, а это - Ганагрей. Когда-то он был Бренсисом Гакосом. Говорю я с вами от лица Кайтрин. Этих двоих я знаю, а вы, должно быть, Алексия из Окраннела?
Алекс содрогнулась. Ей казалось, будто сулланкири мягкими своими словами раздевает ее догола.
- Да, я - Алексия. И прибыли мы сюда не за милостью Кайтрин, а для того, чтобы вернуть тела ваших арафти. Норрингтон убил первого, эльфийские лучники - двух других. Баронесса Дракона и дочь Прейкнозери Железное Крыло расправились еще с двумя. Возможно, хорошенько обдумав это, как и то, что в крепости находится Норрингтон, ваша госпожа предпочтет отступление. Поскольку завтра у баронессы Дракона день рождения, предлагаем вам на один день перемирие.
Ферксиго закрыла большие глаза и медленно покачала головой.
- Ваша доброта излишня, и последующие события подтвердят это. Впрочем, мы желаем баронессе Дракона провести свой день рождения спокойно и со своей стороны постараемся ее не беспокоить.
Принцесса кивнула:
- Поспешность дорого обойдется вашей госпоже.
- Мы простим вам высказывание, которое вы сделали по своему невежеству. - Снова открыв глаза, Ферксиго взглянула на Ворона. - Учтите, что, добровольно сдавшись, вы спасете свои жизни и избавите себя от мучений.
- Если у вас до сих пор сохранилась душа, - фыркнул Ворон, - то вы знаете, какую боль приносит капитуляция. Мы на это никогда не пойдем. Пожалуйста, так и передайте своей госпоже. Никогда.
УрЗрети рассмеялась, а Ганагрей закашлялся, захрипел, и темная жидкость выплыла у него изо рта. Сулланкири улыбнулась, обнажив кривые зубы.

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

- Вы за это еще заплатите.
- Не вам эту плату получать, - прорычал Резолют.
- Если я окажусь в ваших краях, - хрипло рассмеялась она, - то от Ворагула и следа не останется; а то, может, я развлекусь в Окраннеле или в Ориозе. Вы все умрете, но смерть (стоит лишь взглянуть на Ганагрея) ничуть не препятствует поступлению на службу к нашей госпоже.
Приподнявшись на задних ногах, Ферксиго посмотрела на телеги.
- А что до этих трупов, то они нам ни к чему. Я не стану желать вам на прощание всего хорошего, потому что сегодняшний день не принесет вам удачи. Предлагаю задуматься над моими словами, и тогда вы примете правильное решение.
Ферксиго повернулась и рысью понеслась к своим позициям. Оставив на земле белый флаг, Ганагрей, чуть помешкав, последовал за ней. Не успели сулланкири удалиться, как активность противника заметно возросла.
Ворон развернул свою лошадь.
- Опрокиньте телеги и сбросьте тела! Поторопитесь! Следуйте за мной. - Он пустил вперед коня, схватил с первой телеги возницу и усадил его к себе на седло. Алекс усадила к себе второго возницу, а Резолют - третьего, и они галопом поскакали к крепости.
Алекс услышала за своей спиной серию тяжелых ударов, а потом и оглушительные взрывы. Грохот отразился от стен крепости, что-то просвистело у нее над головой. Пригнувшись, принцесса последовала за Вороном в ворота для вылазок. Затем она спешилась и побежала по дамбе к Львиной батарее, чтобы увидеть, что происходит.
Тяжелые удары не прекращались. С небольшим отставанием следовали они за вспышками огня и клубами дыма, вздымавшимися над приземистыми драгонелями. Ворон указал на небо, и она увидела темные точки, летящие высоко в небе. Проследив за одной такой точкой, Алекс увидела, как она упала на землю и взорвалась, разбрасывая по сторонам металлические осколки, некоторые из которых высекали искры из стен крепости. Еще одна точка взорвалась в воздухе, в двадцати пяти футах от земли, разодрала дерн, и он заколебался, словно лужа под тяжелыми каплями дождя.
От телег, лошадей и арафти остались лишь дымящиеся осколки, подергивающиеся куски лошадиного мяса да черные перья, плавно спускающиеся на разодранный дерн.
Маленькие драгонели - Уилл окрестил их швырялками - поливали снарядами восточный форт. Одних солдат сбрасывало со стен воздушной волной, другие получали контузию, третьи падали, разорванные снарядом. В центральном дворе форта взорвалось несколько залетевших туда ядер, но большая часть снарядов отскакивала от стен и взрывалась в поле. Два снаряда упали, не сдетонировав.
Уилл, стоя у парапета рядом с Вороном и Дрени, громко спросил:
- Почему они не отвечают?
Алекс указала на земляные насыпи, заслонявшие «швырялки».
- Они находятся вне зоны действия наших драгонелей. Впрочем, особого значения это не имеет, потому что одними снарядами крепость не возьмешь. Для этого требуются войска, а они окажутся у нас под прицелом.
За линиями авроланов застучали барабаны. С задних рядов в передние начали передавать лестницы. Алекс прикинула расстояние, которое им придется преодолеть. Восемьсот ярдов. Если они побегут, то до крепостных стен доберутся за две минуты.
Однако бежать авроланы не стали. Вместо этого они двинулись вперед в организованном порядке, печатая шаг под грохот барабанов. Медленно, шаг за шагом, бесстрашно, с пением, легион за легионом, они сокращали расстояние, отделявшее их от крепости. Фланги двигались чуть быстрее, с тем чтобы все оказались у стены в одно время.
Семьсот ярдов, шестьсот, пятьсот. Как только рубеж этот был преодолен, с крепостной стены прозвучал первый залп. Крепостные драгонели изрыгнули огонь, и железо раздвинуло тяжелые серые тучи. Металлические шары врезались в формирования противника, полетели тела. Один снаряд угодил в грудь хогуну. Гигант с недоумением посмотрел на кровавую дыру и хлопнулся ничком, подмяв под себя бормокинов.
Вилейны отдали команды, и ряды сомкнулись. Враги продолжали организованное шествие, оставив за спиной усеянное трупами поле. Все вперед и вперед, плотно сомкнув ряды, все ближе и ближе.
К выстрелам подключились и другие форты, поле оказалось под перекрестным огнем. Шипел металл, падали бормокины. Казалось, по полю двигался огромный серп, скашивающий все подряд. Движение тем не менее не останавливалось.
Поле боя заволокло дымом, и Алекс лишь урывками видела то, что происходит. Когда к пальбе подключилась Львиная батарея, стало еще хуже: горький дым попал ей в глаза, и они заслезились. Но ни дым, ни слезы не могли скрыть того, что помешать авроланам подобраться к форту они не смогут: слишком велик численный перевес противника, к тому же и времени на перезарядку драгонелей уходит много. Всех не перестреляешь.
Еще того хуже: авроланы передвигали на поле свои длинные драгонели. Они прицепили их к темериксам и потащили на ближние позиции. Обслуживавший персонал нацеливал орудия и производил выстрелы. Металлические шары ударялись в стены. Таких орудий было несколько дюжин, и все они, слушаясь команды вилейна, били по одной цели.
Большая часть металлических шаров отскакивала от скошенных стен, но каждый из них пробивал небольшое углубление в ранее гладкой поверхности. Некоторые ядра сшибали зубцы стен, и они падали во двор маленького форта. Один шар угодил в драгонель, и она покосилась, убив при этом одного механоида.
Поскольку драгонель вышла из строя, то, стало быть, и давление на противника несколько ослабло. Снова и снова авроланские драгонели били по драгонелям Крепости Дракона. Механоиды перенацелили свои орудия и уничтожили ответным огнем одну-две вражеские драгонели, однако бормокины уже приставляли лестницы к стенам.
Защитники стали бомбардировать их снарядами, но авроланам, похоже, наплевать было на то, что в их формировании появлялись бреши, тем более что на место убитых вставали новые бормокины. Когда снаряды взлетали на воздух, защитники отходили назад. Другие метали в бормокинов стрелы или пытались сбросить со стен лестницы, но противник упорно лез все выше и выше.
Снаряды рвали карабкавшихся бормокинов на куски, но их товарищи продолжали лезть по скользким камням. Другие форты и Крепость Дракона перенацелили орудия, чтобы сбить бормокинов, но все это делалось медленно, слишком медленно.
Алекс глянула на Ворона:
- Форту конец.
Он кивнул. Лицо его вдруг сильно постарело.
- С этой потерей и другие форты ослабнут. У нас нет столько драгонелей, чтобы справиться со всем этим войском. Четверть века назад Кайтрин сказала правду, заявив, что придет. С таким войском даже без драгонелей победа ей обеспечена.
Уилл откинул упавшие ему на нос с маски перья арафти.
- А ведь Кайтрин еще не выпустила на нас своего дракона.
- Верно, - Ворон провел пальцами по бороде. - Либо она подозревает, что Каварр может справиться с драконом, либо хочет показать, что и без него может взять крепость. В любом случае я рад, что она этого не сделала.
- Да какая разница? - Алекс посмотрела на поле боя. Восточный форт прекратил сопротивление, и бормокины исполняли на стене победный танец. Выстрелы из крепости не причинили им вреда. Когда дым начал рассеиваться, стало ясно положение дел: войско Кайтрин при взятии форта почти не пострадало. Легионы двинули свои драгонели на север и на запад, чтобы захватить и остальные форты.
Алексия вздохнула:
- Нас губит медлительность.
- Форт взять не так трудно, как крепость, - пожал плечами Уилл. - Готов поспорить: мы их остановим.
- Я знаю, что мы должны их остановить, но спорить я бы не стала, - слегка улыбнулась ему Алексия. - Такой спор придется оплачивать жизнью.
- С тех пор как Ворон с Резолютом меня нашли, жизнь моя постоянно стоит на кону. - Уилл указал пальцем на шатер Кайтрин. - Она давно пытается ее выиграть, и нам нужно постараться, чтобы Кайтрин ждала этого как можно дольше.

ГЛАВА 71

Северо-восточный форт пал сразу после наступления темноты. Вспышки драгонелей с обеих сторон раскалывали ночную тьму адским красным светом, выхватывая из сумерек изуродованные тела, кровавые лужи и копошащуюся массу бормокинов, карабкающихся по стенам форта. Алексия вглядывалась до боли в глазах и даже обрадовалась тому, что дым и усталость ее наконец ослепили.
А вот свист снарядов и взрывы не оглушили ее настолько, чтобы она не слышала стонов умирающих. Когда наступила темнота и во вражеском лагере загорелись костры, Алекс вернулась в Башню Короны. Заставить себя считать костры она не смогла. Даже по самым приблизительным прогнозам, Крепость Дракона не могла противостоять противнику.
Уснула Алекс быстро, а проснувшись, поняла по тому, как запутались в ногах простыни, что ночь была беспокойной. В душе ей хотелось побывать в Союзе Драконов, чтобы спросить совета. И она не понимала, был ли путь туда был блокирован ей магией, или у нее просто не было такой уж острой необходимости совершить это путешествие. Она надеялась на первое и страшилась второго.
Проснувшись, Алекс ощутила еще больший страх. Завтракать она не стала, а немедленно отправилась на крепостную стену. Несмотря на низкий туман, стелющийся над полем, она разглядела последствия недавнего боя. В тумане плелись какие-то фигуры, останавливались, подергивались, но тем не менее все же шли по направлению к позициям авроланов. На ближайшем к Алексии форте со стен свешивались тела. Они повисли на зубцах как тряпичные куклы, а потом сползли по покатой поверхности на землю и лежали, собравшись в бесформенные груды.
Алексия не могла понять, почему бормокины не убирают своих мертвецов, пока из-за дальнего угла форта не появилась стройная женская фигура. Алексия немедленно ее узнала: это Миралл'мара, сулланкири, бывшая когда-то воркэльфийкой. Светящаяся женщина нагнулась и погладила тело бормокина. Тот зашевелился и встал, хотя у него не было одной руки. Сулланкири тронула другое тело, и тот, несмотря на отсутствие правой руки и правой ноги, тоже вылез из груды мертвецов. Сулланкири взмахнула правой рукой, вспыхнул красный огонь, и рука одного бормокина приросла к телу другого. Получилось чудище о трех ногах и двух головах, оно неуклюже направилось через поле в лагерь авроланов.
Словно в ответ на молчаливый вопрос Алекс, взревела одна из драгонелей Крепости Дракона. Цель она взяла верную и заряжена была хорошо: двадцатичетырехфунтовыми металлическими шариками размером с яичный желток. Металл прошил реанимированного бормокина насквозь, разбил ему черепа и раздробил конечности. Куски мяса медленно сползли по стенам крепости.
Взрыв этот задел и Миралл'мару, закружил ее и бросил на землю. Один снаряд раскроил ей череп, и часть его на куске кожи повисла над левым ее ухом. Левый глаз вывалился на щеку. Несколько снарядов вонзились в туловище, раздробили ей бедренную кость.
Сулланкири подхватила мозг, засунула его в черепную коробку и приладила череп на место. Татуировка на бледной коже загорелась серебром и скрыла сулланкири в радужном облаке. Через мгновение свет погас, и вот уже она опять стояла совершенно нетронутая.
Потом сулланкири схватилась за живот, согнулась и вместе с кровью выплюнула поразивший ее снаряд. Принцесса содрогнулась. Оказывается, дело было не только в том, что они медленно убивали бормокинов. Даже тех, кого снаряды разорвали на мелкие куски, авроланы умели восстанавливать. Алексия, правда, не слишком верила в то, что реанимированное войско сможет удачно маневрировать. К тому же хитроумная тактика никогда не была сильной стороной армии Кайтрин. Возвращенные к жизни покойники станут мобильным щитом для живых войск.
Прибыл вестовой. Он проводил Алекс в башню Короны и пригласил в большую комнату с книжными стеллажами. Там уже сидели барон Дракона с женой, принц Эрлсток и друзья Алексии. Керриган, которого она не видела с момента прибытия, выглядел таким же измученным и усталым, как и все остальные. Дотан Каварр жестом указал ей на стул.
- Вчера Кайтрин направила с арафти мне записку. - Он кивнул в сторону развернутой на столе бумаги. - Над нашим предложением о приостановке военных действий в связи с днем рождения моей жены она посмеялась и со своей стороны предложила в честь праздника всему гражданскому населению и людям из Ориозы позволить свободно уйти на юг, чтобы вернуться домой.
- В таком предложении я не вижу никакого смысла, - покачала головой Алекс.
Каварр выгнул белесую бровь:
- А по-моему, смысл есть, и большой. Ориоза сразу же получает статус привилегированной нации, отчего другие народы чувствуют себя уязвленными, и сопротивление их общему врагу слабеет. Более того, делая такое предложение, Кайтрин словно бы заявляет о своей терпимости и даже милосердии, а потому некоторые нации сделают попытку о чем-то с ней договориться. Произойдет это при одном условии: если Кайтрин сдержит слово и позволит вам уйти.
Уилл громко рассмеялся:
- Только безумный может верить, что она позволит нам уйти!
Барон Дракона слегка склонил голову набок:
- Ты, без сомнения, прав, но мне все же хотелось бы воспользоваться ее великодушием.
Баронесса судорожно схватила его за плечо:
- Я от тебя не уйду. И детей отсюда не заберу. Барон похлопал ее по руке:
- Придется, моя милая, потому что, если ты этого не сделаешь, этого не сделает никто. Я бы не отпустил тебя, но не хочу, чтобы тебя убили. Еще меньше я хочу, чтобы мои солдаты увидели, как убивают их жен и детей. Мне нужно, чтобы ты подала всем пример. Решайся же, моя дорогая, прояви мужество, тогда и другие поступят так, как должно.
Вспомни, что предрекла Кайтрин. Четверть века назад она сказала: вашим детям, когда они станут взрослыми, не суждено будет дожить до совершеннолетия собственных детей. Так вот, дети того времени - мои нынешние солдаты, и я не хочу, чтобы ее предсказание сбылось.
Райгопа потупилась и ничего не сказала, но по щеке ее скатилась слеза и повисла на подбородке. Она отвернулась.
- Поэтому вы нас сюда и пригласили? - прищурилась Алексия.
- Я хочу, чтобы эту экспедицию возглавили вы.
Уилл решительно помотал головой:
- Ну уж нет, дудки. Разве вы не помните пророчество? Я тот, кто ее одолеет. Стоит мне уйти, и вы потерпите поражение.
Каварр поднял руку, останавливая Уилла:
- Твое понимание сути вещей пока еще очень поверхностное, Уилл Норрингтон. В пророчестве говорится о войне в целом, а не об отдельном сражении. Возможно, что, убрав тебя отсюда, мы сохраним тебя для великой победы.
- Я каждый раз слышу это ваше «возможно», - возмутился вор. - «Возможно», я помог остановить ее тем, что согласился надеть маску, или тем, что был на Вильване. Я сыт этим вашим «возможно» по горло. Хватит! Я хочу покончить с нею. Здесь и сейчас!
Барон Дракона постучал указательным пальцем возле правого своего глаза, а потом собрал руку в кулак.
- Сейчас, я думаю, все убедились в том, что тебе необходимо уйти, просто жизненно необходимо.
Алекс развела руками:
- Ваше предложение - эвакуировать гражданское население и детей - похвально, но сопровождать их должны не мы. У вас есть отличные отряды, и принц Эрлсток может их возглавить.
Принц Ориозы отвернулся от окна и скрестил на груди руки.
- Этого не будет. Я остаюсь здесь.
Каварр даже не оглянулся на него.
- А если я попрошу вас охранять вашу тетю и других родственников?
- Я доверю их Алексии и войскам, которые к нам потом вернутся. О безопасности принцессы позаботится полковник Хокинс. Если я могу с успехом заменить его здесь, то он меня заменить не может. Вы слишком хорошо меня подготовили, чтобы позволить мне теперь уйти.
- А если я прикажу уйти всем жителям Ориозы?
- Тогда, - засмеялся Эрлсток, - я выброшу свою маску и стану простым солдатом. Я остаюсь, и закончим на этом.
- Як этому заявлению полностью присоединяюсь, - сказала Алекс, - позвольте и мне стать рядовым солдатом. Решение послать людей на юг я считаю ошибочным. Ведь тогда Кайтрин решит, что мы увозим с собой фрагменты Короны Дракона, и нападет на нас.
- Может, ей и хотелось бы этого, - улыбнулся Каварр, - но она знает, что сделать это невозможно. Присутствие здесь дракона является частичным тому доказательством. У дракона на это чутье. Если бы вы взяли с собой хотя бы один фрагмент, Кайтрин бы это тотчас узнала, и ее вилейны тоже.
Керриган поднял руку и, волнуясь, заговорил:
- Но как же можно подвергать опасности невинных людей? Вы прекрасно знаете, что она убила много детей. То, что вы хотите успокоить солдат, выслав отсюда детей, прекрасно, но разве Кайтрин не может взять их всех до одного в заложники? Поднимете вы этим боевой дух своих солдат?
- Сражаться они будут не хуже, чем если бы их семьи оставались здесь.
- Но они будут чувствовать свою вину, зная, что их родные погибли, оттого что их некому было защитить, - покачала головой Алексия. - Нет, в вашем предложении я не вижу смысла.
- А я вижу, - Ворон поднялся со стула и шагнул вперед. - Думаю, что Каварр прав, и нам нужно проводить их на юг. Мы видели, что сделала вчера Кайтрин, и убедились в силе ее оружия. Крепость Дракона может оказать ей сопротивление. А вот замки и крепости на юге сколько, по вашему мнению, продержатся? Обычная тактика ведения боя с ней не пройдет, и если мы не предупредим юг о том, что на них надвигается, наше самопожертвование здесь будет напрасно.
К тому же, принцесса, я думаю, что именно вы должны возглавить эту экспедицию. И не только потому, что вам верят, но и потому, что вы лучше всех способны выработать стратегию, которая позволит противостоять нападению.
Уилл соскочил со стула:
- Я просто не могу поверить в это. Ворон! Вы что же, сбегаете с поля боя? Резолют, ну вы-то, уж конечно, останетесь. Вы останетесь и будете сражаться, да? А я буду рядом с вами.
Резолют покачал головой:
- Я пойду на юг вместе с экспедицией.
- Что? - Вор вытаращил на него глаза. - Да как вы можете?.. Почему?
- Это твоя вина, - прорычал воркэльф и ткнул в его сторону пальцем. - Я, конечно, остался бы здесь, но не могу. Ворон, найдешь меня потом.
Резолют встал, вытащил меч, запутавшийся в ножках стула, и вышел вон. Уилл, с красным от гнева лицом, ринулся за ним. Присутствующие посмотрели им вслед. Алекс перевела взгляд на Ворона, пытаясь прочесть его мысли.
- Вы действительно думаете, что нам надо идти?
Он кивнул с очень серьезным видом.
Алекс обратилась к Каварру:
- У нас нет достаточного количества лошадей, поэтому мы будем двигаться очень медленно.
- Я рассчитываю, что вы пойдете со скоростью десять миль в день. До Ориозы четыреста миль, стало быть, дорога займет у вас четыре недели. До Себции дойдете за неделю. Через арканслату я буду направлять сообщения официальным лицам о том, что вы на подходе. Продуктов возьмете с собой на две недели, остальное приобретете в пути. Она кивнула.
- Кайтрин не пойдет за нами, пока не захватит крепость. Ее кавалерия может за день преодолеть расстояние, которое мы проходим за три. Постарайтесь продержаться четыре дня, тогда мы успеем прийти в Себцию.
- Я готов продержаться пять дней, - вздохнул Каварр. - Кое-какие шаги для обеспечения вашей безопасности я уже предпринял. Правда, отряды у вас будут небольшие, но ведь вы и раньше управлялись маленькими силами. Верно я говорю, ваше величество?
- Похоже, мне надо будет это еще доказать, милорд.
Барон Дракона кивнул и посмотрел на Ворона.
- Кайтрин, скорее всего, пошлет за вами сулланкири.
- Либо его голова слетит с плеч, либо моя. Третьего не дано, - невесело улыбнулся Ворон. - Я польщен тем, что вы доверили мне свою жену и детей.
- Я давно за вами наблюдаю, Ворон, и ни разу не было повода усомниться в вашей храбрости и решительности. Мы с вами одного поля ягоды, так что я доверяю вам безоговорочно.
Каварр отвесил всем поклон:
- Желаю быстро и удачно добраться до цели! Ворон подал барону руку:
- А я пожелаю Кайтрин смятения, а войску ее - погибели. Алексия положила свою руку поверх их рук:
- Да будет так!
Уилл наконец-то разыскал Резолюта в саду камней. Он никак не мог поверить, что воркэльф так легко от него ускользнет. Но Уилл все-таки его обнаружил. Он думал, что Резолют удерет, но эльф встретил его холодным взглядом и еще более холодной усмешкой.
- Уж не думаешь ли ты, Уилл, что я трус?
- Раньше я этого никогда не думал, но теперь у меня возникли подозрения. - Ноздри Уилла так раздулись, что касались маски. - Вы, стало быть, бежите, да еще и меня к этому приплели? Дескать, жизнь мою этим спасаете? Так вот я хочу остаться здесь. Я должен здесь сразиться с Кайтрин. Разве вы не слышали то, что я сказал?
- Прекрасно слышал.
- Так к чему тогда эти упреки? Не хотите ли вы, сославшись на меня, скрыть собственную трусость?
Воркэльф вздернул подбородок и сощурил глаза.
- Когда закончишь, скажи.
Голос эльфа не предвещал Уиллу ничего хорошего, и он сказал:
- Ну ладно, выкладывайте, чем можете оправдаться?
- Ты прав, я ухожу из-за тебя, но не потому, что боюсь за твою или свою жизнь. Умереть мы можем как здесь, так и по дороге. Шансы попасть в Себцию невелики. Что до меня, то я не боюсь ничего, а меньше всего смерти.
- Почему же тогда уходите?
- В самом начале нашего путешествия ты заметил, что я предпочитаю сабли бормокинов. Они мне нравятся, это верно, но имеется и другая причина. Эльфийским воином быть почетно. Если у человека есть связь с родиной, он сознает свой долг, знает, что ему делать, а если ему доверяют меч, то это - самая большая ответственность, которую эльф может на себя принять. Потому я и не пользуюсь мечом. В мечах я разбираюсь, умею с ними обращаться, но собственного меча у меня нет.
- Но ведь сейчас у вас есть меч, - нахмурился Уилл.
- Есть. - Резолют медленно вытянул длинное узкое лезвие. Оно было без эфеса и без кожаного чехла, поэтому Уилл не сразу узнал, что это то самое оружие, которое было у Азура Паука. - Задолго до твоего рождения и задолго до рождения твоего деда и прадеда Оракла предсказала мне, что у меня появится меч, который даст мне освободитель Воркеллина. Это он и есть. У этого меча есть имя - Сивере. Он старый, очень старый.
Вор указал на клинок чуть ниже рукоятки:
- В лезвии дырка.
- Это ушко иголки. - Голос Резолюта утратил свойственную ему звучность и силу. - Давным-давно, когда эльфийских земель было куда больше, чем сейчас, в каждой такой земле был свой Сивере. Все они были выкованы одним кузнецом из одной и той же стали. Название произошло от иголки, которой мы сшиваем саваны нашим мертвецам.
- А разве эльфы не живут вечно?
- Многие живут, либо предпочитают покинуть этот мир, как сделали когда-то все взрослые, связанные с Воркеллином. Бывает, что эльфы погибают в результате несчастного случая, и тогда с помощью Сиверса им шьют саван. Эти мечи призывают эльфов выполнить ужасный долг. Эльф, который берет его, обязан кого-то убить.
- Так это меч убийцы?
- И да и нет. Большей частью - нет. Если эльф, вбунтовавшись, идет против своего народа, то причиной этому может быть лишь безумие. Такой эльф становится опасным, и тогда кто-то должен его убить.
- А не может случиться, что этот сумасшедший возьмет Сивере и сам себя убьет?
Резолют протянул меч Уиллу рукоятью вперед:
- Попробуй, возьми.
Уилл потянулся к мечу, но не успел притронуться, как тут же отдернул руку и потряс ею, ощутив страшное жжение. Он хотел было накричать на Резолюта за то, что тот так его подвел, но тут же смутно припомнил, что чувствовал похожее, хотя и более слабое жжение, когда касался его раньше.
- Не понимаю.
- Все дело в магии, заключенной в лезвии. Если меч тебе не предназначен, он тебя ранит. Азур Паук не зря надел на него кожаный чехол, да и перчатки носил, чтобы не обжечься.
- А сулланкири он может убить?
- Я в этом уверен, - кивнул воркэльф. - От него погибли Винфеллис и Сит.
- Сит - это Миралл'мара, верно? Она здесь. Вы можете ее здесь убить.
- Не могу, Уилл, - вздохнул Резолют. - Пока ты не дал мне этот меч, все мои помыслы были устремлены к освобождению родной земли. И вела меня к этому прямая дорога через Кайтрин. Это была великая цель, великая и достойная, но в то же время и эгоистичная. Многие десятилетия я успешно к ней шел, но все происходило случайно. Я спасал людей от нападения авроланов и был доволен.
- Ну а что изменил Сивере?
- Лезвие меня не жалит. Выходит, что меч признал меня, хотя я и не связан со своей родиной. И это странно, так как места, в котором его выковали, давно не существует, и меч этот - вроде меня, такой же бездомный. Какой я из этого делаю вывод, Уилл? На меня ложится большая ответственность, чем я до сих пор полагал. Спасать людей от Кайтрин - задача более благородная, чем уничтожение ее воинства.
Уилл поднял на темя маску, чтобы Резолют как следует разглядел его наморщенный лоб.
- После всего что мы сделали, вы хотите внушить мне, что перед миром у меня большая ответственность и что сами вы до сих пор никакой ответственности не ощущали? Сами вы себя никакими правилами не связывали, а меня заставляли играть по правилам?
Резолют расхохотался.
- Несправедливо, верно, Уилл? Возможно, меня тоже связывали правила, просто я отказывался их исполнять. - Он провел пальцами по эльфийским буквам на лезвии меча. - Подозреваю, что Азур Паук украл этот меч у коллекционера оружия просто так, не зная, с чем имеет дело. Он должен был его украсть, ему предназначено было украсть его, чтобы он затем попал ко мне из твоих рук.
- Ну и берите, мне не жалко.
- В самом деле? - Воркэльф искоса взглянул на него. - Возможно, ты думал, что я безжалостно мучил тебя, готовя к исполнению долга, но сейчас это не важно.
Вор закатил глаза:
- Интересно, может, Кайтрин ищет себе наемника? Вы можете сейчас проткнуть меня мечом, а она вернет меня к жизни.
- Этого не будет, Уилл, если бы даже я и ударил тебя этим мечом. !.
- Почему?
- Все дело в магических символах на мече. Ты ведь видел, как я реанимирую только что скончавшихся?
Уилл вздрогнул:
- Да, видел.
- Так вот, когда кто-то умирает, нитка в ковре их жизни обрывается. Магия, которой пользуюсь я и которой пользуется Кайтрин, эту нитку сращивает. Но она уже не такая прочная, как раньше, потому и жизнь эта уже плохого качества. Сивере же вырывает нитку с корнем, недаром здесь имеется игольное ушко. Связывать уже нечего. Если человек умрет от Сиверса, он умрет окончательно.
- Что ж, - вздохнул Уилл, - все мы когда-нибудь умрем.
- И дети будут слагать о нас песни.
- Или проклинать нас.
- Или проклинать, - кивнул воркэльф. - Но только если нам с тобой не удастся исполнить того, что назначено нам судьбой.
Эрлсток постучал в открытую дверь комнаты Алексии.
- Прошу прощения, ваше величество. Я хочу вернуть ваш меч.
Алекс затянула на переметной сумке последний ремешок.
- Возвращать не надо, я специально его вам послала. - Она кивнула на Ворона, сидевшего на краешке ее кровати. - Барон Дракона сказал, что Кайтрин пошлет вслед за нами сулланкири и что Ворон с ней расправится. У нее останется еще, по меньшей мере, два Темных Наемника, поэтому я и дарю вам меч Маларкекс, чтобы вам легче было с ними справиться.
Эрлсток улыбнулся и вошел в комнату.
- Благодарю за подарок, но ведь это вы убили Маларкекс. И меч по праву ваш. Он слишком драгоценен. Такими вещами не разбрасываются.
Алексия выпрямилась и холодно взглянула на него.
- Скажу вам правду, милорд. Меч этот мне не нравится. Он мне не подходит. На вашем оружейном складе я подобрала себе то, что нужно. Так что я настаиваю на том, чтобы вы взяли его себе.
Эрлсток хотел возразить, но в разговор их вмешался Ворон:
- Не тратьте слов, ваше величество. Уж если она на что-то решилась, то не отступит. Мы же понимаем, в какой переделке вы здесь окажетесь. Так что меч вам не помешает.
Принц согласно кивнул:
- Должно быть, они там сейчас жалеют, что меч достался противнику.
Алексия перекинула сумку через плечо.
- Меч этот - дело рук Кайтрин, и ей ничего не стоит сделать еще один, а вот сулланкири создать не так просто. Убивая их, вы отвлекаете Кайтрин от основной борьбы.
- Хотелось бы надеяться на большее, однако я не стану обижаться на судьбу, даже если это окажется единственным нашим успехом. - Эрлсток добавил, заметив, что Ворон указал Алексии на дверь: - Постараюсь воспользоваться вашим подарком как можно лучше.
- В этом я не сомневаюсь. - Алекс положила руки ему на плечи. - Ваши люди будут в безопасности. Мы за этим проследим.
- Я в этом тоже не сомневаюсь. - Он улыбнулся ей. - Счастливого пути!
- Да не оставит вас мужество! - Алексия пошла было, но задержалась в дверях. - Может, хотите что-нибудь передать отцу?
Эрлсток сначала помотал головой, но тут же спохватился:
- Пожалуй, передайте. Скажите ему, чтобы ради блага народа он перестал наконец быть трусом.
Принцесса широко раскрыла глаза:
- Так и передать?

Предыдущая страница 33 Следующая страница


Крепость Дракона 34

- Если вы смягчите мои слова, то он на них и внимания не обратит, - вздохнул Эрлсток. - Решит, что сказал их не я, а кто-то другой.

ГЛАВА 72

Сначала Алексия ехала впереди колонны беженцев, а потом перебралась поближе к авроланам. Солнце светило ярко. Ей было жарко в тяжелой кольчуге, надетой поверх стеганой куртки, но скидывать ее Алекс не собиралась: глупо было бы верить обещаниям Кайтрин не трогать колонну.
Все гражданское население покинуло крепость через маленькие южные ворота. Южный фланг войска Кайтрин отошел назад, чтобы дать им свободно пройти. Женщины и дети, которые могли идти, шли пешком. Многие тащили на себе тюки с одеждой, одеялами, рисом, сушеным мясом и вяленой рыбой. Так как многие из них были родом из Ориозы, то неудивительно, что они надели маски солдат, оставшихся в крепости, а солдаты смастерили себе взамен самодельные маски.
Алексия их понимала. Жителей Ориозы всегда можно было узнать по их маскам. Семьи благоговейно хранили маски родственников. Отдав беженцам маски жизни, солдаты Ориозы уходили вместе со своими семьями. Житель Ориозы без маски все равно что мертвец. Воины собирались дорого продать свою жизнь и уже числили себя среди погибших.
Солдатам Ориозы можно было всем уйти на юг. Дотан Каварр приказал ориозским разведчикам сопровождать беженцев и, кроме того, направил с ними легион механоидов, тоже из Ориозы. Некоторые ориозские солдаты - либо совсем юные, либо очень старые - отправились вместе с беженцами, а остальные остались в крепости. Часто те, кто хотел уйти, менялись местами с разведчиками, пожелавшими остаться.
Алексии показалось странным, что в тот холодный дождливый день, когда кампания их только началась, все выехали из Ислина в приподнятом настроении. А вот сейчас, покидая Крепость Дракона под лучами жаркого солнца, она ощущала внутреннюю пустоту и по лицам других людей понимала, что в своем настроении не одинока. Ворон подъехал к ней:
- У нас примерно две тысячи людей: пятьсот солдат, еще сто человек имеют представление о сражении. Остальные - женщины и дети. На каждого взрослого приходится примерно двое детей. Имеется также двадцать повозок с продуктами и сто лошадей, в основном рабочих.
- А вы уверены в том, что мы поступаем правильно? - спросила Алекс.
Ворон вздохнул:
- Я вообще ни в чем не уверен, однако знаю, что зря бы Каварр ничего не предложил. Нам нужно сделать все, что от нас зависит.
- И мы это сделаем. - Алексия положила руку ему на плечо. Колонна беженцев растянулась длинной змеей в сторону юга.
Механоиды шли так, что, случись юго-восточным драгонелям открыть огонь, первый удар пришелся бы по ним. И это было смешно: ну как, в самом деле, сотня мужчин и женщин, состоящих наполовину из металла, остановит авроланов, пожелай те совершить нападение. Однако вопреки всему механоиды сохраняли такой порядок.
Противник пока себя никак не проявлял, правда, золотой дракон летел в сторону юга. Вид у него был грозный. Принюхиваясь, он зорко наблюдал за беженцами, хотя особо к ним не приближался и пламя из ноздрей не выпускал.
Керриган с Ломбо и Квиком шли позади, опекая группу детей. Маленький Сприт, развлекая малышей, выделывал в воздухе забавные пируэты. Ломбо нес на себе двоих детишек. Керриган - с тростью в руке - шагал впереди полудюжины маленьких мальчишек, словно гусь с гусятами. Толстый маг повесил через плечо и свою, и детскую поклажу. Он не спускал глаз с востока, и Алекс знала: напади на них авроланы, и Керриган будет стоять насмерть, защищая вверенных ему малышей.
Как только все повозки выкатились из Крепости Дракона и южные ворота закрылись, воины выстроились на крепостной стене и подняли оружие, салютуя беженцам. Затем грянуло дружное «ура». Снова и снова, три раза подряд. И заплаканные, напуганные беженцы, заслышав это, не могли не воспрянуть духом. Дети зашагали веселее, а взрослые распрямились.
Алекс развернула лошадь, когда мимо нее проехала последняя повозка, и вместе с Вороном присоединилась к Резолюту и Уиллу. В молчании все четверо подъехали к поджидавшим их механоидам, и Алекс направилась их к левому флангу. Колонна растянулась на милю. Она проходила сейчас мимо холмов. Всадники поднялись на самый высокий холм и оглянулись на Крепость Дракона.
Принцесса покачала головой. Авроланы уже пошли вперед, а дракон лениво завис над полем боя.
- Я понимаю, что мы должны были так поступить, и принимаю это, но в душе я чувствую себя последней трусихой.
Серебряные глаза Резолюта яростно сверкнули.
- Не забывайте, принцесса, что им легче, чем нам. Единственное, что им нужно делать, - это убивать. Мы же обязаны выжить. Мы не просто охраняем их семьи. Они надеются на нас, от нас зависит их будущее. И мы должны добиться успеха, иначе умрут и они вместе со своими надеждами.
Стоя на крыше башни Короны, Эрлсток наблюдал за продвижением беженцев. Он ждал, когда Алексия обернется и посмотрит на крепость. Он надеялся, что это произойдет, и даже думал, что она попробует отыскать его глазами. Романтических чувств он к ней не испытывал; Эрлсток чувствовал лишь то, что ощущает любой мужчина, который видит перед собой исключительно красивую женщину, не более того. Сердце Эрлстока было уже занято: среди беженцев находилась его любовница вместе с их сыном. Полковник Хокинс обещал присмотреть за ними, но Лариса сказала, что никаких привилегий ни ей, ни мальчику не надо.
Принц надеялся, что Алексия оглянется и увидит, что Крепость Дракона вот-вот захватит водоворот боя. Ничего не скажешь: скорость и мощь атаки авроланов удивила защитников крепости. Драгонели, те самые, что Уилл окрестил швырялками, они здесь увидели впервые. Урон, который эти орудия нанесли, заставил барона Дракона немало поломать голову, обдумывая способы защиты. Однако, не имея перед собой образчика вражеских снарядов, задачу эту решить было нельзя.
Эрлсток невольно улыбнулся. Кайтрин - не единственная, кто создал новое оружие. Он очень надеялся на то, что Алексия и ее друзья поймут: те, кто остался в крепости, не намерены умереть. Их цель - убить как можно больше авроланов. И мы к этому очень хорошо подготовились.
В задних рядах авроланов загремели барабаны. Легионы реанимированных мертвецов пошли вперед, к северной стене подкатили драгонели. Другие отряды быстро двинулись к главным воротам. Да тут еще и дракон, который может ударить куда захочет. Эрлсток глянул на барона:
- Куда вы намерены меня поставить? На батарею Гидры, или, может, мне пойти с вами к главным воротам на Львиную батарею?
Каварр на мгновение задумался, а потом указал на север:
- Ваши люди сейчас там. Там вы мне и понадобитесь. Если Кайтрин нанесет удар по главным воротам, я буду наготове там, а вы готовьтесь командовать резервом.
Эрлсток отдал честь:
- Как прикажете, милорд. На всякий случай хочу поблагодарить вас за все то, чему вы меня научили.
- Вы были способным учеником. - Каварр тоже отдал честь и улыбнулся. - Можно мне задать вам вопрос?
- Разумеется.
Каварр похлопал себя пальцем по носу.
- Вы до сих пор в маске жизни. Почему вы не отдали ее Хокинсу, чтобы он отвез ее на юг?
- Он бы ни за что не согласился. Сказал бы, что я сам должен ее туда привезти. - Принц покачал головой. - К тому же неужели вы решили, что я могу отдать ее отцу?
- Да, это и в самом деле невозможно.
Эрлсток улыбнулся:
- Если найдете меня мертвым, обещайте бросить мою маску в море. И тело - тоже, если от него хоть что-нибудь останется. Я успокоюсь в море рядом со своей матерью.
- Не беспокойтесь, все сделаем, как вы хотите.
- А у вас есть какие-нибудь пожелания?
Каварр рассмеялся и похлопал рукой по толстой стене башни Короны.
- Я вырос в Крепости Дракона и построил еще одну крепость. Благодарю вас за заботу. Пусть мой дух останется здесь. А вам пора идти. Передайте полковнику Татту, чтобы он дал сигнал солдатам занять свои места.
Эрлсток кивнул и вошел в башню. Он разыскал механоида, отвечавшего за подачу сигналов, и передал ему распоряжение барона.
Затем вышел и направился к северной батарее. Там стояла дюжина орудий, направленных на форт, который авроланы захватили накануне. Жерло каждого орудия выполнено было в виде змеиной головы, а корпус украшен чешуей, потому батарея и получила название Гидра.
Капитан Герхард отдал честь:
- Драгонели нацелены и заряжены. Противнику не поздоровится.
- Хорошо. Туннель пока не взят?
- В главном туннеле устроены западни, и, согласно плану, его затопили. - Механоид улыбнулся. - Мы сначала дождались, когда они туда войдут, а потом затопили. Там, возможно, полдюжины отрядов.
- Не дайте им там расслабиться. Вода в легких мертвецов не остановит.
- Да, сэр. - Герхард подошел к встроенной в стену переговорной трубе и прокричал распоряжение стоявшему в темноте отряду.
Ему ответили:
- Мы готовы.
- Хорошо. - Барабанный бой достиг крещендо. - Они наступают.
Авроланы пошли вперед, а новый вид драгонелей выпустил снаряды, которые, описав дугу, залетели в Лабиринт. Бомбы взрывались в воздухе, разлетаясь на мелкие металлические осколки. Один такой снаряд ударил в батарею и, едва не задев Эрлстока, отскочил от металлической руки Герхарда.
Механоид посмотрел на яркую отметину:
- Надо будет после боя покрасить.
Драгонели, которые стояли на захваченном форте, не так легко было перенацелить на крепость, поэтому авроланы расширили бойницы, чтобы установить туда свои орудия. Что ж, Герхарду и его бойцам удобнее будет стрелять по большой цели.
Драгонели противника выплюнули огонь и сталь. Металлические шары отскочили от стен крепости. Несколько камней вылетели из затрясшейся стены и ударили рикошетом по батарее, но механоиды не обратили на это внимания. Они давно уже нацелили свои орудия, выверили расстояние вплоть до дюйма и зарядили драгонели как положено. Эрлсток кивнул, и Герхард отдал приказ:
«Пли! »
Драгонели взревели и откатились, жерла их выбросили пламя. Над батареей поднялся дым. У Эрлстока зазвенело в ушах, из глаз потекли слезы, но ветер быстро унес дым, и он увидел, что механоиды протерли орудия и быстро их перезарядили. Эрлсток взглянул на форт. Бойницы разворотило выстрелом. Одно вражеское орудие взорвалось и сползло по стене наружу, другие разметало по сторонам. Один бормокин повис на развороченной бойнице, а разорванные тела остальных валялись где попало.
За фортом, однако, сгущались тучи. Отряды авроланов все прибывали, пользуясь фортом как прикрытием. В первых рядах шли реанимированные чудища. «Швырялки» метали снаряды, но отдаленные их взрывы не заглушали хриплые выкрики живых мертвецов.
Герхард - лицо его после первого выстрела было перепачкано сажей - кивнул Эрлстоку:
- Мы зарядили орудия разрывными снарядами.
Принц одобрил:
- Хорошо. Они, похоже, передвигают драгонели наверх.
- Две батареи и примерно двадцать драгонелей. - Герхард подал команду в переговорную трубу: - Подготовиться к стрельбе по окопу!
Авроланы, передвинув орудия, установили их чуть позади форта. Это давало им возможность ударить по батарее Герхарда, не подставляя себя при этом под огонь западной батареи под названием «Орел». Механоид подождал, пока медленно горящие запалы распределятся по всем орудиям, и крикнул в трубу:
- Огонь по окопу!
Зная, что сейчас произойдет, Эрлсток сел на корточки и прижался к стене. Во время первой осады Крепости Дракона он был еще ребенком, а у Кайтрин тогда была всего лишь одна драгонель и ограниченное количество взрывчатого порошка. Телега, на которую порошок был погружен, сломав ворота, въехала на территорию крепости и, оказавшись в тупике, загорелась. Последовавший за этим взрыв сровнял с землею часть города.
Для того чтобы в будущем такого не повторилось, барон Дракона приказал разместить склады с взрывчатым порошком под землей. Туннели между крепостью и фортами проложили чуть выше складов, однако, как только авроланы захватили форты, туннели были затоплены.
Боковые туннели, которые шли параллельно главному и спускались к складам, затоплены не были. УрЗретские саперы пробрались туда и достали большое количество бочонков с порошком. Затем они рассыпали порошок по туннелям и по сигналу подожгли его.
Авроланские драгонели, взревев, обрушили на батарею металлические шары. Один шар перекосил ствол орудия и угодил во взрывника, после чего прижал к стене заряжающего и раздробил ему правую руку. Заряжающий завопил, а рука его повисла бесполезной массой покореженного металла и разорванных проводов. Фрагменты стены разбили ему лицо там, где не было металлических вставок, а затем все тот же помятый этот шар обрушился в середину батареи и упал на уже сплющенную сторону.
Минутой позже форт последовательно сотрясли три взрыва. Первый взрыв прозвучал приглушенно, после второго - мощного - кое-где вспыхнул огонь и повалил дым; но все это явилось лишь прелюдией к третьему, оглушительному взрыву. Из сердца форта вырвался вулкан, взлетели к небу камни, опалубка, тела защитников. Огонь из ярко-красного сделался серебристым, стены обрушились наружу.
Ударная волна сотрясла драгонели, мортиры треснули, каменное мощение под орудиями разошлось. Эрлстока подкинуло, и он тяжело свалился на землю, отплевываясь от пыли и дыма. Он протер забитые пылью слезящиеся глаза и помотал головой, стараясь избавиться от звона в ушах. Затем он высморкался, и из носа хлынула кровь.
Дым чуть развеялся, и принц увидел, что Герхард смеется и показывает куда-то пальцем. От форта не осталось ничего, кроме дымящейся воронки, из которой время от времени вырывались небольшие взрывы. Передние ряды авроланов разорвало на части шрапнелью, и поле было усеяно кровавыми подергивающимися телами. Те реанимированные мертвецы, которые уцелели, цепляясь за землю, тащили вперед то, что осталось от их тел. Они подбирались к крепости все ближе и ближе. Эрлсток не видел отсюда драгонели противника, зато повозка с взрывчатым порошком ярко горела, и взрывы укладывали защитников на землю.
Принц подошел к переговорной трубе и прокричал в нее: - Взрывникам подготовиться!
На крепостной стене установлены были между зубцами полые трубки. По приказу Эрлстока открыли клапан, и из резервуара пошло через форсунки масло. С помощью простого заклинания военный маг поджег масляный поток, в котором заживо сварились как живые, так и полумертвые авроланы.
Затем Герхард вместе с батареей Гидры открыл огонь. Залпы совершались каждые две минуты. Большие металлические шары пробили бреши в рядах противника, шрапнель разрывала на части целые отряды. И хотя стреляли они так быстро, как только могли, хотя масло лилось без остановки, авроланы подбирались все ближе и ближе, тем более что развалины форта служили им бруствером, за которым они установили свои драгонели.
Эрлсток почувствовал, как на землю опустилась черная тень. Он посмотрел на восток: это горели главные ворота и плавился камень. В небе кружил золотой дракон, который опустился на башню Короны. Взмах хвоста - и древко штандарта разлетелось в щепки, на землю полетел флаг с изображенным на сером полотнище черепом черного дракона. Дракон уселся на выступ башни, царапая когтями камень. На крышу башни, в отличие от своего предшественника, он садиться не стал.
Извлек, стало быть, урок из прошлой неудачи. Четверть века назад дракон вспорол крышу Башни Короны и угодил в ловушку, подстроенную ему бароном. И хотя ныне Башня Короны была слишком маленькой и приземистой, чтобы устроить в ней такую же западню, наученный горьким опытом дракон рисковать не стал, а принялся разбирать кладку, намереваясь попасть в комнату, где хранились фрагменты.
Дракон был не промах, но и Каварр тоже не почивал на лаврах. В лабиринте имелись и другие башни и блокпосты, в которых хранились продукты и вооружение, необходимые для обороны. В каждом лабиринте имелась большая драгонель. Орудия эти были слишком большими, чтобы их можно было передвинуть, да и скорострельностью они не отличались. Драгонели были установлены так, чтобы охватить все стороны света. С помощью сложной системы блоков и рычагов можно было приблизительно настроить их на цель; впрочем, для такой огромной цели, как дракон, большой точности и не требовалось. Маги, приписанные к орудийным расчетам, общались друг с другом с помощью арканслаты, так что когда дракон принялся крушить стену и сбрасывать на землю большие гранитные блоки, орудийным расчетам был дан приказ открыть огонь.
Большие драгонели не могли действовать слаженно. Впрочем, большого значения это и не имело. Диаметр их ствола примерно равнялся щиту воина и составлял два с половиной фута. Металлический шар такого размера был бы слишком тяжел, и при выстреле орудие просто бы разорвало. Можно, конечно, начинить его мелкими шарами - величиной с кулак, но они бы не пробили броню дракона: отлетели бы, возможно одна-две чешуйки, и животное только обозлилось бы.
Использовав когда-то для убийства дракона длинную иглу, барон Каварр решил повторить свой успех, приготовив на этот раз много игл. Каждую большую драгонель он зарядил деревянным бочонком. В бочонок залил воск и вставил в него по восемнадцать стальных игл длиною в ярд. Концы игл, острые как бритва он сделал толстыми, способными пробить броню дракона. Огонь при выстреле заполнял металлическую трубку, воск таял, бочонок отскакивал в сторону, а раскаленные иглы летели в заданном направлении.
Иглы, выпущенные с южной стороны, угодили в рану, полученную драконом на Вильване. Выстрел с запада получился не таким удачным, хотя и в этом случае несколько игл пробили дракону щеку, а одна поразила ему левый глаз. Залп с севера оказался очень точным: иглы вспороли дракону правый бок, пронзили лапу, крыло и хвост. Ни одна из этих ран не была смертельной, но иглы глубоко вошли в тело, порвали мышцы, и на землю хлынула огненная черная кровь.
Самым удачным оказался залп с восточной стороны: иглы пронзили дракону спину, плечи и шею, раздробили кости.
Дракон соскочил с башни, желая убраться восвояси, но левое крыло отказалось ему подчиняться. Одна из игл порвала ему нерв и парализовала крыло. Здоровое крыло сделало мощный замах, хвост яростно взметнулся, и полуслепой дракон рухнул вниз, в развалины обрушившегося здания.
Эрлсток радостно завопил и побежал вниз по дамбе к солдатам. Он показал им рукой на восток, на разрушенные главные ворота, но прежде чем принц успел отдать приказ двигаться в том направлении, позади него что-то со звоном упало. Солдаты широко раскрыли глаза и попятились. Принц оглянулся через левое плечо и увидел, что один из снарядов медленно, словно бы нехотя летит по воздуху.
Какую-то долю секунды он попытался запомнить, как выглядит загадочный шар, чтобы потом доложить барону.
Но вскоре Эрлсток сообразил, что учитель так и не получит от него эту важную информацию, потому что шар взорвался.

ГЛАВА 73

Алексия пыталась отогнать прочь тревожные мысли. Она внушала себе, что эвакуация идет пока лучше, чем ожидалось. В первый день они прошли больше, чем планировали. Во второй - добрались до тайника с продовольствием и оружием, устроенного там предусмотрительным Дотаном Каварром. Керриган нейтрализовал наложенные на тайник магические заклинания, и теперь у них было в изобилии продуктов и оружия - каждый член отряда оказался вооружен.
Всю вторую половину дня механоиды обучали нестроевиков обращению с оружием. Алекс не рассчитывала, что эти люди смогут хоть сколько-нибудь оказаться полезными в случае нападения на колонну авроланов. Но с психологической точки зрения это было неплохо: люди решили, что смогут защитить своих детей, и почувствовали себя увереннее.
К вечеру этого второго дня Алекс надо было принять серьезное решение. Пери, слетав на разведку, принесла сообщение (подтвержденное Вороном и Резолютом), что колонну уже преследуют. Кавалерия авроланов шла на юг параллельным им курсом. Авроланы держались востока, отрезая беженцев от реки Тиник, которую они могли бы перейти вброд у Иватсенской излучины, после чего добрались бы на плотах до Себции. Авроланы в любой момент могли обойти их и пригнать назад, в Крепость Дракона.
Перед Алексией стоял вопрос: говорить или нет беженцам о том, что авроланы их преследуют? То, что кавалерия по определению не участвует в осаде крепости, было ясно каждому, но раз Кайтрин послала обоих кавалеристов преследовать колонну, можно было предположить, что дела у нее идут успешно.
С другой стороны, дракона она за ними не выпустила, хотя он мог появиться в любой момент. Алексия не знала, действительно ли Кайтрин решила отпустить беженцев: у Кайтрин нет никакой причины идти им навстречу, а потому она всегда могла нарушить свое обещание. Возможно, ей просто захотелось поиграть, а когда эта игра наскучила, она решила разом с ней покончить.
Алексия размышляла целый день, прежде чем принять решение. За это время она узнала, что их преследуют два легиона кавалерии. Один состоял почти полностью из темериксов под началом вилейнов. Вторым легионом - тяжелой кавалерией - командовал сулланкири Ганагрей.
У Алексии имелось против них шестьсот солдат, но рассматривать как тяжелую инфантерию можно было только механоидов. Вот кто бы здесь пригодился, так это ориозские разведчики, но две трети из них остались в Крепости Дракона. Хотя солдаты из разведотряда отличались смелостью и готовы были защищать свои семьи до последней капли крови, они не были подготовлены к сражению в лесистой местности.
Алекс рассчитывала прежде всего на ландшафт. Дорога шла через поросшие лесом холмы, и это давало им возможность обороняться. Для стоянки Пери подыскала прекрасное место. Две реки окружали ромбовидный холм с плоской вершиной. Беженцы разместились на нем все и сразу же принялись рыть окопы и устраивать брустверы. Солдаты пошли на запад и восток, заняли позиции на склонах холма, за реками. Механоиды, оставшиеся с Алекс, являлись главной ее силой. Разведчики пошли на юг, а разнокалиберные отряды вместе с гражданским населением образовали северный фланг.
Алекс была уверена, что если атака и состоится, то произойдет это ночью, потому что в темноте у авроланов имелось преимущество. Ей требовалось это преимущество устранить. Алекс отправила солдат за дровами для костров, попросив их соблюдать осторожность, потому что в лесу было сухо, а ветер дул с востока. Не хватает ей еще сжечь в лесу собственных людей.
А если такая судьба постигнет авроланов... что ж, против этого она возражать не станет. Как только на востоке взошла молодая луна, Резолют, Ворон и двое механоидов начали разжигать костры. Высоко взвилось оранжевое пламя, ветер подхватил дым. «Ну, если уж и это не привлечет внимания авроланов, - подумала она, - то ничего другого придумать уже невозможно».
В лагере беженцев Уилл в десятый раз проверил, на месте ли у него кошелек с боевыми звездами. Ему не хотелось оставаться с женщинами и детьми, но Алекс отвела парнишку в сторонку и сказала, что, так как буквально все знают о пророчестве, его присутствие придаст беженцам мужества. То, что и Керригана тоже оставили в лагере, немного успокоило Уилла, к тому же он и сам видел, проходя мимо людей, что, завидев его, они облегченно вздыхали.
Старого капитана инфантерии оставили в лагере за главного, хотя там имелись и зарекомендовавшие себя воины - Ломбо и Дрени. Ломбо во всем помогал капитану и играл с детьми, родители устраивали на вершине горы заградительные сооружения. Дрени ходил по лагерю, разговаривал с каждым человеком, улыбался, подбадривал. Спокойный и уверенный его вид действовал на всех благотворно. Остальные родители расположились между лагерем и оборонительной линией. Они держали наготове стрелы, мечи, кинжалы, некоторые подготовили большие камни.
Уилл подошел к Керригану. Тот явно нервничал: хмурился, смотрел себе на руки. Переодеваться в робу он не стал, нацепив на себя и старую пиратскую одежду, и форменную тунику Крепости Дракона.
- Ты должен сделать все правильно, - сказал ему вор, - смотри не ошибись.
- Да знаю я! - огрызнулся Керриган и сжал кулаки. - Оставь меня в покое. Убирайся.
И пошел было прочь, но Уилл схватил его за руку и повернул к себе.
- Эй, Кери, куда пошел?
- Не называй меня Кери.
- Послушай, ты нервничаешь, я тоже. Но ведь люди на нас рассчитывают. В основном они рассчитывают на тебя, потому что от тебя многое зависит.
- Думаешь, я не знаю?
- Ну и хорошо. Я просто хотел убедиться, что ты с нами.
- Что ты хочешь этим сказать? - Керриган наморщил лоб и скрестил на груди руки.
Уилл подошел к нему ближе и понизил голос: - Когда мы ушли от пиратов, эльфы задали тебе работу. На корабле ты помалкивал, общался только с эльфами, а в крепости тебя и вообще видно не было. Появился ты, только когда решили уходить. Всю дорогу ты возился с детьми. А тех, кто был с тобой на Вруоне, ты избегаешь. Думаешь, что мы виним тебя в смерти Орлы?
Керриган заморгал:
- Что ты говоришь? Вор заговорил еще тише:
- Что до меня, то я не считаю тебя виноватым, да и никто не считает. Никакой твоей вины в этом не было. Так что больше от нас не прячься.
Адепт вскинул голову:
- Так ты решил, что я прячусь?
- Да это яснее ясного, - усмехнулся Уилл.
- В самом деле? - прищурился маг. - Надеюсь, что вор ты хороший, а вот с чтением мыслей у тебя плоховато. Я вовсе не об этом сейчас думаю. Не прячусь я ни от кого и раньше не прятался.
- Не прятался? А почему тогда в крепости тебя не было видно?
Керриган замялся:
- Я спал. Очень устал и отсыпался.
- Пусть будет так, - фыркнул Уилл и пошел прочь. - Хорошо, что ты сейчас с нами... и проснулся... это - самое главное.
Авроланы заметили костры. В темноте вспыхнул зеленый колдовской огонь, и появились вилейны, а за ними - темериксы. Темериксы, комически покачиваясь на мощных ногах, шипя и визжа, галопом неслись к позициям механоидов.
Алекс казалось, что это походило не столько на сражение, сколько на большую драку. Ворон, укрывшись за деревом, быстро выпускал стрелы. Он целился в вилейнов, и если не попадал в кого-то из них, то колдуна приканчивала боевая звезда, выпущенная Резолютом. После того как всех командиров перебили, темериксы продолжали наступление, но атаки их утратили согласованность. Они знали лишь одно: рвать зубами и разрывать когтями то, что вставало на их пути, и при выборе цели руководствовались теми критериями, которые сложились в их маленьком мозгу. Задачу смять фланг или пробить брешь в позиции противника они себе не ставили.
Оборонительные мероприятия, проведенные механоидами, сбили темериксов с толку. Те, которые перепрыгивали линию обороны, оказывались в сетях или налетали на протянутые между ветвями деревьев веревки. Другие перепрыгнувшие через выставленные воинами пики падали на землю, утыканную острыми деревянными шипами, и вспарывали себе бедра и брюхо. Близко стоящие друг к другу деревья мешали их негибким хвостам: темериксы не могли быстро развернуться, а потому вместо солдатской плоти заглатывали порцию металла.
Механоиды бились, как демоны: ведь у них, как и у темериксов, были собственные шипы. Сражение утратило целостность, и теперь друг с другом бились маленькие группы. В ход шло все: колющее оружие, зубы и когти. Алекс почти жалела о том, что с ней сейчас не было меча Маларкекс, хотя и без него она действовала успешно: вспарывала горла, отрубала конечности; правда, темериксы рвали на ней доспехи, и несколько раз их когти дошли до тела.
Легкая кавалерия противника дело свое сделала: она завязала бой с механоидами, а в это время вперед рванулись тяжелые кавалеристы. Всадники проскочили через костры на гигантских темериксах, не потеряв при этом присутствия духа. Петляя между деревьями, они быстро вышли в центр линии обороны. Некоторые ездоки слишком далеко наклонились вбок и, наскочив на дерево, вылетели из седла. Кое-кого подвели и темериксы, свалившиеся прямо на деревянные шипы; однако большинству все же удалось проскочить через механоидов, после чего они растворились в темноте.
Ганагрей осадил своего темерикса и начал подавать гортанные команды всадникам, бившимся с механоидами. Из темноты, жужжа, вылетела боевая звезда и вошла в левый глаз темерикса Ганагрея. Она поразила ему мозг. Темерикс задергался и завалился набок.
Сулланкири успел с него соскочить (не слишком быстро и ловко) и достал из переметной сумки обоюдоострый боевой топор. Он покружил им над головой и высек искры из металлической руки Механоида, смяв ее до неузнаваемости.
Этот сильный удар свалил Саллита Хокинса на землю. Сулланкири поднял топор, чтобы убить его, но не успел: в правый глаз ему вонзилась стрела. Реанимированный мертвец сделал два шага назад, а за это время Хокинс успел подняться на ноги и оглянулся в поисках оружия.
Ворон бросил ему свой серебряный лук:
- Подержи пока.
А сам выхватил Цамок. Драгоценный камень ярко сверкнул в клинке, осветив бороду и волосы.
Ганагрей зарычал и пошел на него, но Ворон, легко отразив удар, всадил авролану меч в живот. Тот взвыл - в месте удара засветилась кольчуга - и двинул Ворону бронированной перчаткой в ключицу. Ворон упал.
Здоровый глаз сулланкири загорелся зловещим зеленым огнем, и он пошел на лежащего человека. Ворон, однако, успел подняться и парировал следующий удар. Сделав быстрый выпад, он постарался вонзить нож Ганагрею под мышку, но клинок соскочил с блестящих доспехов.
Потом, увернувшись от удара, который мог разрубить его пополам, Ворон обеими руками взялся за меч и ударил противника по предплечью. Цамок высек серебряные искры из доспехов сулланкири, оставив на них небольшую треугольную впадину, но прорезать броню не удалось. Впадина засветилась зеленым светом, послышался скрип, и металл принял первоначальную форму.
У Алекс пересохло во рту. Сулланкири можно одолеть магическим оружием, но Кайтрин сделала доспехи Ганагрея непроницаемыми, и стало быть, сулланкири был неуязвим. Цамок может его убить, но прежде нужно до него добраться, а Ворону не пробить его броню.
Снова и снова Ворон наступал на Ганагрея. Один удар едва не прорезал шлем сулланкири на затылке, но место это засветилось зеленым огнем, и кольца сплелись как ни в чем не бывало. Чем больше уставал Ворон, тем удачнее становились удары сулланкири. Ворон отразил много ударов и увернулся от стольких же, но все же получил раны над ребрами и на левом бедре.
Оглядываясь назад, Ворон стал отступать. Сулланкири шел за ним, и Ворон двигался все быстрее. Авролан тоже прибавил скорость. Ганагрей пробормотал что-то неразборчивое, а потом дернул за торчавшую у него из головы стрелу, сломал ее и отбросил половину ее в сторону.
Алекс в этот момент разрубила бормокина и швырнула тело в сторону. Она видела, как Ворон подбежал к толстому дереву, прислонился к нему спиной и вытянул вперед меч. Ганагрей хрипло рассмеялся, решив, что Ворон пришел в отчаяние. Облаченный в магическую броню, он мог без вреда для себя наткнуться на меч противника и при этом раздавить Ворона.
Сулланкири заторопился. Удерживая в правой руке топор, он пошел на Ворона, собираясь в последнюю секунду выбить у него меч. Ворон же отступил в сторону, чтобы разбежавшийся сулланкири врезался в дерево. Возможно, тогда он найдет способ убить его.
План Ворона почти удался. Ганагрей и в самом деле налетел на дерево с оглушительным грохотом. Посыпалась кора. Голова сулланкири ударилась о ствол так сильно, что остаток стрелы глубоко вошел ему в затылок и пробил шлем, порвав несколько колец. Кольца вспыхнули ярко-зеленым огнем и соединились вокруг наконечника стрелы.
Все было бы хорошо, если бы Ворон действовал быстрее. Ему помешала рана в левой ноге: когда сулланкири врезался в дерево, ногу Ворона зажало между стволом и Ганагреем. Ворон упал и схватился за корни, стараясь выбраться на волю, а сулланкири отскочил и попятился.
Броня Ганагрея была порвана от горла и до талии. Металл заскрипел, когда зеленый огонь прошелся по нему волной. Ганагрей выгнул дугой спину, и это, как видно, помогло: доспехи приняли первоначальный вид. После этого сулланкири оглянулся по сторонам. Увидев Ворона с покалеченной ногой, он двинулся на него.
- Ворон! - закричала Алекс и швырнула мечом в сулланкири. Меч отлетел от спины монстра, не причинив тому никакого вреда. Сулланкири даже не обратил на него внимания. Он подобрал топор, и Алекс кинулась за ним следом, хотя и знала, что не успеет добежать; да если и добежит, что она сможет сделать?
К счастью, значения это уже не имело.
- Ганагрей! - голос Резолюта перекрыл шум сражения. - Ты кое-что позабыл!
Сулланкири повернулся в сторону воркэльфа. Здоровый его глаз смотрел по сторонам, стараясь понять, откуда ему грозит опасность. Увидел он всего лишь эльфа с палкой в правой руке и мечом - в левой. Опасаться тут нечего.
На правой руке Резолюта загорелась голубым огнем татуировка, и секунду спустя палка в его руке вспыхнула ярким пламенем. Стало ясно, что это не просто палка, а половина стрелы, которую выбросил сулланкири.
Другая половина застряла в его мозгу.
Из ноздрей Ганагрея повалило пламя, и живой мертвец схватился за лицо. Стрела в его голове загорелась, и мозг потек из ушей. Сулланкири запрыгал на месте, как человек, проглотивший по неосторожности слишком горячую еду. - Ноги его подкосились, и он свалился на землю. Резолют подошел и всадил ему в лоб меч Сивере. Он несколько раз повернул меч и выдернул. Из черепа сулланкири вылетел маленький вулкан.
До лагеря беженцев долетали военные кличи людей и визгливые крики темериксов. Уилл, нервничая, стоял возле Дрени. Он не мог понять, приближались ли к ним эти крики или нет, и смотрел в темноту, которую не могли разогнать отдаленные костры. Ломбо прислушивался, выставив ухо, но Уиллу это не сильно помогло, потому что панк не мог дождаться, когда начнет убивать темериксов голыми руками.
Когда панк оживился, Дрени взял за плечо капитана инфантерии. Тот поднял на него глаза, а потом обратился к Керригану:
- Будьте добры, адепт.
Подойдя к южному концу оборонительной линии, Керриган взмахнул рукой. Из кончиков его пальцев посыпался дождь искр. Каждая искра увеличивалась в размерах и превращалась в бело-голубой шар размером с голову человека. Шары поплыли через ущелье на восток и осветили темные тени под деревьями.
Теперь все увидели двигавшихся по лесу темериксов. Уилл был рад свету, тем более что люди от страха очень кричали. Одни взрослые увели детей в другой конец лагеря, другие встали стеной, преграждая дорогу врагу, а еще сотня людей ждала приказа.

Часть темериксов выскочила с дальнего конца, надеясь перепрыгнуть овраг, но расстояние оказалось слишком большим: они ухнули «а дно и стали карабкаться по отвесной стене. Соскользнув по прошлогодней листве в реку, они не успокоились и повторили попытку. Товарищи их обошли овраг и поднимались в гору.
Следом спускалась тяжелая кавалерия.
Дрени кивнул капитану:
- Давайте.
- Ну, ребята! - послышался его громкий, слегка дрожащий голос. - Огонь!
Как и объяснял Ворон, драконетты уступали луку в точности, зато выучиться стрелять из них было куда легче. Можно было и вовсе не учиться. В тайнике, который оставил им предусмотрительный барон Дракона, был большой запас этого оружия, вместе с взрывчатым порошком. Никто из беженцев оружия этого раньше не видел и не увидел бы, если бы им не пришлось уйти из крепости, а вот механоиды с этим оружием были знакомы, они-то и научили людей им пользоваться.
Ополчение взяло под прицел противника. Пальцы нажали на спусковые крючки, загорелись запалы, загремели нестройные выстрелы. У некоторых произошла осечка, двое стрелков погибли, так как драконететы взорвались у них в руках, но остальные действовали безупречно: их снаряды поразили темериксов. В воздух поднялись перья. Раненые монстры вопили и рвали в агонии своих же товарищей. Некоторые темериксы, даже будучи ранеными, продолжали карабкаться по холму, уцелевшие монстры добрались до вершины.
Тяжелая кавалерия перебиралась через реку. Дрени дал знак Керригану.
- Давай, адепт!
Уилл заметил, что капитан инфантерии недовольно взглянул на Дрени (зачем, мол, тот узурпирует его полномочия? ) и перевел взгляд на Керригана. Адепт поднялся на вершину бруствера (на фоне блуждающего огонька выделялся толстый черный силуэт) и почти театральным жестом поднял вверх руки.
И снова посыпались искры, но теперь они уже не летели медленно, а, шипя, неслись сквозь дым и мгновенно находили свои цели. К этому моменту все в лагере, как было условлено, ушли в укрытие.
Алексия не сомневалась в том, что выстрелить из драконетт удастся лишь один раз. Никто не успеет перезарядить орудие и выстрелить снова. К тому же в пылу битвы можно было попасть в своих.
Шансы на продолжительное сражение равнялись нулю, а потому механоиды, наполнив взрывчатым порошком три маленьких бочонка, закопали их у подножия восточного склона. Искры Керригана проникли под землю, и прогремел взрыв.
С западной стороны долины тоже доносились выстрелы.
Спрятавшись в укрытии вместе с другими, Уилл видел серию ярких вспышек, сопровождавшихся громкими взрывами. Взметались к небу фонтаны земли вперемешку с горелыми листьями. В краткие моменты затишья Уилл слышал визг и стоны, но одновременно раздавались и военные кличи, а стало быть, бой продолжался.
Люди бросились к брустверу, и Уилл вместе с ними. Один всадник добрался до вершины, и в бедра и в грудь его темерикса вонзилось полдюжины стрел. Бормокин взмахнул было саблей, но темерикс упал и покатился в овраг. Бормокин успел соскочить, но кто-то всадил ему между ног копье. Засверкали мечи и ножи, бормокина разодрали на куски.
Уилл швырял боевые звезды в двигавшиеся тени. Дрени остановился подле него и взял на плечо драконетту. Как только из дыма верхом на темериксе появился бормокин, Дрени выстрелил, и шар пробил противнику шлем. Всадник свалился, а темерикс пошел вперед.
Не обращая внимания на копья, зверь ринулся на Керригана. Маг смотрел на него широко раскрытыми глазами, однако с места не двинулся. Уилл швырнул в монстра боевую звезду. Снаряд поцарапал ему ногу, но яду оказалось недостаточно, чтобы свалить чудовище.
Ломбо набросился на темерикса с восторгом кота, заметившего раненую птицу. Монстр свалился под тяжестью панка, завизжал, попытался укусить его, но Ломбо схватил его за горло и сжал. Визг сменился хриплым шипением, и закончилось все громким хлопком.
На противоположном берегу оврага появилось несколько тяжелых кавалеристов. Они остановились, глядя в застланную дымом долину и стараясь понять, стоит ли им спускаться. Ломбо, схватив поверженного темерикса, швырнул его в них, но тот не долетел. Стрелы противнику вреда не причинили, и тогда Керриган вытянул палец и взорвал дуб, засыпавший врагов горящими обломками.
Всадники быстро свернули в сторону, послышались удаляющиеся звуки трубы. Уилл не знал, что они означают, пока не увидел, как один бормокин выползает из оврага и движется в южном направлении.
Дрени, перезарядив к этому моменту свою драконетту, прикончил бормокина одним выстрелом. Дым рассеялся, Уилл посмотрел вниз и тут же пожалел об этом. Земля казалась живой или медленно умирающей, и зрелище это устрашило его больше, чем стоны.
Он взглянул на Керригана.
- Ты можешь убрать свет?
- Нашим людям, что уцелели, будет не найти дороги.
- Тогда оставь одну световую дорожку, да подальше. - Он указал в овраг. - Если это увидят дети, им потом будут сниться кошмары.
Маг поднялся на вершину бруствера, посмотрел вниз и отскочил. Он упал бы, если бы Уилл его не подхватил.
- Ты прав, Уилл. - Он сделал жест, и огни передвинулись на восток. - Нельзя, чтобы это осталось у кого-нибудь в памяти.

ГЛАВА 74

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

Генерал Марк Адроганс вернул магу арканслату.
- Пожалуйста, подтвердите получение. Ответа не будет. Маг поклонился и ушел, а генерал Джераны остался стоять рядом с Пфасом и Бил мот Цуво. Взглянув на них, он покачал головой.
- Четыре дня назад Кайтрин разрешила двум тысячам жителей Ориозы и всему гражданскому населению уйти из Крепости Дракона. Об их судьбе ничего не слышно. Судя по последнему сообщению, авроланам удалось захватить крепость.
Бил побледнела.
- Крепость Дракона пала?
- Судя по всему - да.
- А о принцессе Алексии ничего не слышно?
- Беженцы находятся под ее началом. Они направляются в Ориозу, так что скоро услышим, удалось ли им до нее дойти. - Адроганс почесал небритый подбородок. - Им нужно пройти более четырехсот миль, а потом до Себции - свыше ста.
Пфас пожал костлявыми плечами, прикрытыми поношенным плащом.
- Им и продуктов-то не надо. Расстояние пустяковое. Адроганс усмехнулся:
- Согласен, дорогой, наше путешествие трудное, но не надо думать, что другим легче.
Небо начало светлеть, и беженцы из Свойна зашевелились. Мужчины и женщины (детей осталось очень мало) выползли из-под одеял. Все - тощие и ослабленные. Некоторые, спотыкаясь, потянулись к реке попить или помыться. Мылись, правда, очень немногие: большинство привыкло к поселившимся на их теле колониям вшей. Многие сейчас сидели с бессмысленными выражениями лиц, балансируя на грани жизни и смерти.
Выбора у Адроганса не было. Свойн превратился в зловонную выгребную яму и был обречен на гибель, поэтому войска собрали все имевшиеся у них запасы и повели беженцев на север. Город они подожгли, доки - в последнюю очередь, после чего команда поджигателей присоединилась к беженцам, и все они перешли вброд реку.
Беженцы могли найти приют на плато Жуск или на Гуранин-ской возвышенности. Плато было ближе, но жилья и припасов для пяти тысяч больных и истощенных людей там явно не найдется. На возвышенности же имелись настоящие города, и тамошние кланы охотно согласились принять беженцев. Они даже устроили своего рода соревнование: кто сможет лучше о них позаботиться.
Возвышенность находилась в ста милях от Свойна. Войско Адроганса прошло бы это расстояние за неделю, а если бы понадобилось, то и за полнедели. Беженцам же трудно было преодолеть в день и пять миль. Иногда последний человек в колонне еще даже и не начинал двигаться, а те, что шли в первых ее рядах, останавливались на ночлег.
По трупам, остававшимся вдоль дороги, можно было установить их маршрут.
Авроланы не предпринимали серьезных попыток напасть на беженцев. Кавалерия Каро выступала в качестве прикрытия. Они убивали небольшие отряды авроланских разведчиков, а кроме того, присоединяли к колонне фермеров, живших в бассейне Свойна. Солдаты грузили на телеги имевшееся у них зерно и забирали скот, а фермы сжигали, чтобы они не достались авроланам.
К Бил мот Цуво частично вернулось утраченное спокойствие.
- Мы прошли решающий пункт нашего путешествия. Стоит нам подойти к Гуракуво, и напасть на нас уже не смогут. Люди, живущие на возвышенности, готовы помочь беженцам.
- Думаю, вы правы, Бил, - сказал Марк Адроганс, тяжело вздохнув. - Зима будет долгой. Чтобы пережить ее, нам нельзя терять ни одной свободной минуты. Нужно подумать, что мы будем сеять, когда наступит весна.
- То, что посеем, - улыбнулась Бил, - то и пожнем.
- Ваша правда, - торжественно подтвердил Адроганс. - И давайте подумаем, как доставить урожай на рынок Сварской.
Потупив взор, сулланкири Ферксиго опустилась на колени перед своей госпожой. Кайтрин шла по узкому коридору, и бормокины прижимались к стене, словно выбившийся из ее прически локон был карающей плетью. Испуганные глаза следили за скользившей следом за Кайтрин светящейся серебристо-белой фигурой Миралл'мары. Они понимали, что сулланкири в любой момент может убить их по приказу госпожи, после чего найдет способ распорядиться останками.
Кайтрин вошла в маленькую комнату Крепости Дракона. В безликом этом помещении было бы совсем темно, если бы не сияние Миралл'мары да ослепительный свет одетого в золото желтого камня, вставленного в навершие каменного трона. Фрагмент Короны Дракона сиял над головой сидевшей на троне фигуры.
Императрица авроланов приблизилась к трону и взяла человека за подбородок. Повернула его лицо направо, потом налево и отпустила. Голова упала на плечо. Кайтрин повернулась к Ферксиго:
- Это был Дотан Каварр?
- Да, госпожа.
- Он мертв, но на нем нет следов насилия. Отчего он умер? - Кайтрин подняла правую руку, и указательный палец быстро удлинился и превратился в тонкую иглу. - Может, ты поразила внутренние его органы, а я этого не заметила?
- Нет, госпожа. - Ферксиго прижала руку к земле. В это мгновение ей хотелось сквозь нее провалиться. - Вы хотели взять его живым. Когда мы нашли его, он был уже мертв.
Кайтрин задумчиво кивнула. Дракон своим хвостом разбросал фрагменты Короны Дракона. Солдаты и Темные Наемники долго трудились, прежде чем нашли их. Рассмотрев их, Кайтрин поняла, что это - подделка. С ними кто-то поработал: магические заклинания большой силы заставили дракона поверить в то, что они находятся в Башне Короны. Подделки с помощью магии соединены были с оригиналами, подпитываясь от них энергией, так что ее люди могли потом, воспользовавшись этой связью, обнаружить и настоящие камни. После нескольких дней поисков это был первый обнаруженный ими фрагмент.
Кайтрин не удивило, что они так и остались в Крепости Дракона. Барон Дракона секретов драгонели никому не доверил, вот и фрагменты он отпустить от себя тоже не смог. То, что барона нашли рядом с камнем, лишний раз доказало преданность Каварра своему долгу.
Кайтрин на несколько футов удлинила руку и взяла фрагмент. Камень, как она и ожидала, был таким же теплым, как тот, что висел у нее на груди. Кайтрин посмотрела на его обрамление, на вырезанный в нем авроланский шрифт и поняла, что эти два фрагмента не могут быть объединены друг с другом, хотя один из двух других, спрятанных в Крепости Дракона, может стать связующим звеном, и тогда она с их помощью найдет четвертый камень.
Это, однако, дело будущего. Она погладила поверхность желтого камня и сконцентрировала на нем свое внимание. Погрузилась в его глубины и обнаружила там некое отдаленное присутствие. Оно было древним и незнакомым, и казалось, что его немного удивило чужое вторжение. Почувствовав, как удивление это перерастает в гнев, Кайтрин отвела взгляд и принялась рассматривать комнату.
- Уберите останки, - сказала она, указав на тело Каварра. - Привяжите к его черепу вмурованного здесь дракона. Пусть остается здесь, пока череп не расклюют птицы, а кости не рухнут вместе с обломками башни.
Ферксиго подняла глаза на госпожу, а потом снова опустила голову.
- Все будет исполнено.
- Очень хорошо.
Кайтрин обратилась к воркэльфийской сулланкири:
- А ты, моя милая, поставь охрану. Пусть дежурят возле башни. Люди Каварра наверняка выйдут из своих убежищ и попытаются освободить его. Пусть же они за это поплатятся. Они не понимают, что значит стоять обнаженными под свирепым северным ветром. Ты докажешь им, насколько они глупы. Будет впредь наука - им и южным их братьям.
Эрлсток подул на конец запала, пока тот не разгорелся. На другой стороне улицы, едва заметная за кучей мусора, стояла женщина-механоид. Она дважды указала на юг. Эрлсток два раза повторил этот жест, поставил на плечо драконетту и выстрелил.
Облачко дыма обволокло первую его цель, но гортанный вопль бормокина убедил принца в том, что он не промазал. Эрлсток быстро перезарядил драконетту, прицелился и выстрелил еще раз.
Второй бормокин схватился за живот и упал на землю. Женщина-механоид тоже выстрелила и уложила свою вторую цель. Уже после первого выстрела к ним побежал отряд авроланов. Он продолжал бежать до сих пор, несмотря на то что их выстрелы прозвучали один за другим. Третий выстрел Эрлстока закрутил на месте бормокина, и его сабля, звякнув, отскочила от стены, а сам он свалился на землю. Женщина-механоид не попала в намеченную цель только потому, что ее бормокин споткнулся и упал.
Из-за руин вышли другие воины - механоиды, обычные люди, эльфы и один урЗрети - и занялись остальными бормокинами. До авроланов наконец дошло, что их заманили в ловушку. Но было поздно, и дело кончилось для них печально: мертвые тела убрали с улицы, а тех, кто еще оставался в живых, быстро прикончили.
Эрлсток и женщина-механоид внимательно осмотрели улицу, после чего утопленные в стене каменные двери отошли в сторону и наглухо за ними закрылись. Авроланы долго разыскивали защитников крепости, но так и не сумели обнаружить их тайные ходы.
Принц похлопал полковника Джансис Айронсайд по плечу:
- Вы хорошо стреляли.
- И вы неплохо, ваше величество, - улыбнулась она ему в ответ. - Если и дальше будете так стрелять, то скоро меня догоните.
Он засмеялся и спустился за ней по винтовой лестнице, а оттуда вышел в длинную узкую комнату. Там и собрался их отряд - двенадцать ветеранов, объединенных одной целью: выжить Кайтрин из Крепости Дракона.
Пока у них все получалось. Они знали, что есть и другие группы - одни побольше, другие поменьше, которые действовали так, как они. Авроланам удалось разбить главные ворота и занять восточный квартал города. Захватили они и Башню Короны. В юго-западном квартале шли упорные бои, да и вся северная часть города оказывала сопротивление. Авроланы привезли в Лабиринт драгонели и с их помощью взрывали здания, чтобы искоренить сопротивление, но защитники заставляли дорого платить их за каждый уничтоженный дом.
Два дня после взрыва снаряда Эрлсток совсем не помнил, но Кастлтон, единственный, кто уцелел из орудийного расчета Гидры, рассказал ему о том, что произошло. Принца тяжело ранило, и харкэльфийский целитель излечил его. К тому времени когда Эрлсток смог возобновить борьбу, организованное сопротивление уже было сломлено. Солдаты скрылись в подвалах и в канализационных сетях, о которых знали лишь посвященные.
Принц отдал драконетту старому механоиду, оружейному мастеру.
- Прекрасное оружие. Попадает в цель с любого расстояния.
Старик улыбнулся щербатым ртом:
- И вы сэкономили один выстрел?
Эрлсток кивнул. У них было ограниченное количество снарядов. Им разрешалось делать только три выстрела, один снаряд оставляли на крайний случай.
- Будьте осторожны, оно может выстрелить.
- Прошу прощения, ваше величество, но яйца курицу не учат. - Старик механической рукой вынул огнепроводный шнур. - Рад, что вы благополучно вернулись.
- Я тоже рад. - Эрлсток прошел к столу. Двое людей обнаружили у мертвого бормокина карту и разложили сейчас ее перед собой. На ней было обведено углем изображение крепости. Судя по всему, авроланы считали этот район полностью очищенным от противника.
Локэльф из клана Стальных Перьев постучал пальцем по карте и взглянул на принца.
- Они считают, что захватили эту территорию, но днем здесь не ходят. Если мы захотим, она будет нашей.
- Верно, но ведь вы и сами знаете, что мы этого не хотим, - улыбнулся Эрлсток. - Пусть держат ее, пока платят нам ренту своей кровью.
- Знаю, ваше величество. Я просто хотел увеличить ренту.
- В свое время, Рисвин, в свое время. - Принц покачал головой: смешно говорить эльфу о терпении. - Запомните, пока мы здесь находимся, отряды Кайтрин отсюда не уйдут. Может, Крепость Дракона и не станет той костью, что застрянет у нее в горле, как мы этого хотели, зато сейчас она превратилась в голодную пасть, пожирающую ее солдат. Кайтрин сама этого хотела, и мы будем продолжать в том же духе, пока не сведем ее с ума.
- Или, - послышался звонкий голос юного солдата из Саварры, - пока с юга не придет армия и не уничтожит ее.
Эрлсток кивнул:
- Очень может быть. Но произойдет это не раньше весны. К тому времени мы увидим, сохранит ли Кайтрин рассудок.

ГЛАВА 75

Как только дорога выпрямилась и показались пограничные столбы между Себцией и Ориозо, болячки и усталость Керригана как рукой сняло. Путешествие подошло к концу, и все они остались живы.
По окончании большого сражения Кайтрин все еще посылала вдогонку беженцам небольшие отряды, но Алексия достойно ей ответила: ее люди жестоко расправлялись с авроланами, пытавшимися устроить им западню. Солдаты Себции вышли Алекс на подмогу: они смогли заманить авроланов в ловушку и проводить беженцев к себе домой.
В Себции Алексии, Райгопе и их друзьям выдали паспорта и свежих лошадей, и это значительно ускорило их продвижение на юг. Несмотря на покалеченную руку, Саллит Хокинс ехал впереди, а Райгопа, по непонятным Керригану причинам, настояла на том, чтобы вместе с ними ехала и какая-то женщина с грудным младенцем. Адепт мог бы, конечно, выяснить, кто она такая, однако не стал, он всю дорогу держался в стороне. Опыта Керригану было не занимать: на Вильване он часто мрачным и раздражительным видом отпугивал от себя учителей.
Адепт был слегка обижен на Уилла: вор обвинил его в том, что он застыл на месте, когда на него двинулся большой темерикс. Адепт оправдывался тем, что темерикс - хищник, а хищники нападают на тех, кто ведет себя как жертва. Потому, мол, он и не двигался, чтобы не быть похожим на жертву. Уилл такому объяснению не поверил и только злорадно расхохотался, и Керриган притворился, будто оскорблен. Резолют выбранил Уилла за его поведение, поэтому Уилл решил держаться подальше от адепта, да и другие тоже оставили его в покое.
Керриган направил лошадь к Алексии и Ворону. Поравнявшись, улыбнулся им.
- Мы уже почти в Ориозо, да?
- Да, - Алексия ему тоже улыбнулась. - Как приятно видеть, что ты в хорошем настроении, адепт Риз. Мы в безопасности и можем отдохнуть.
- Да, - Керриган глянул на Ворона. - А как ваша нога, не беспокоит?
Ворон кивнул:
- Ты хорошо с ней поработал.
Адепт улыбнулся еще шире. После сражения Ворон был в плохой форме. Керриган поработал с его сломанной ногой, но вылечил ее не до конца: для этого нужно было использовать силы самого Ворона. Так же как и в случае с панком Ксленики, Керриган боялся, что такое воздействие может убить Ворона.
На следующее утро он пришел, чтобы закончить лечение, адепт даже хотел исправить его застарелые болячки, как он проделал это с Орлой, но Ворон остановил его:
- Главное, что я могу ехать верхом. Поработай лучше с теми, кто действительно в этом нуждается.
Керриган даже сейчас видел, что нога Ворона распухла и ему больно, но из уважения не стал настаивать.
- Как только захотите, я вам тотчас же с удовольствием помогу.
- Большое тебе спасибо.
Керриган молчал, пока они не проехали каменный пограничный столб.
- Я догнал вас, принцесса, не только по этой причине. Я хотел передать вам сообщение Дотана Каварра. Он взял с меня обещание ничего не говорить, пока мы не подъедем к Ориозе.
Ее фиалковые глаза заблестели.
- Выкладывай.
Адепт полез в складки нескольких своих пиратских рубашек и вынул кожаный кошелек.
- Здесь у меня фрагмент Короны Дракона.
- Что? - Алекс чуть не задохнулась. - Как ты сумел? Не понимаю...
Керриган кивнул Ворону:
- Барон Дракона, должно быть, сказал вам об этом, Ворон, раз вы согласились помочь мне его вынести.
Принцесса подняла глаза на Ворона:
- Вы знали?
Ворон покачал головой:
- Я знал только, что барон Дракона считает жизненно необходимым отправить нас на юг. Но не знал почему. Клянусь, я думал, что он хочет просто эвакуировать жену и других жителей Ориозы. Никак не думал, что мы сможем увезти фрагмент Короны из крепости: ведь дракон всегда мог нас выследить.
Адепт снова положил фрагмент за пазуху.
- Барон Дракона давно сделал три дубликата настоящих фрагментов. Оригиналы он спрятал, но магия связывала их с подделками, поэтому дракон, должно быть, думал, что все фрагменты находятся в Крепости. Барон Дракона очень долго со мной беседовал. Должно быть, Арристан дал ему обо мне хороший отзыв. Он попросил меня сделать ему еще один, усовершенствованный дубликат одного из фрагментов - рубина. Я усилил его магию. Если бы у нас было больше времени, то я сделал бы дубликаты и других камней, но барон сказал, что красный камень - самый главный... если Кайтрин найдет этот дубликат, она поймет, что он не настоящий.
Алекс и Ворон переглянулись. Они ничего не сказали, когда Саллит Хокинс, пришпорив лошадь, поехал вперед встретить едущих навстречу им кавалеристов. Райгопа с детьми поехали следом за механоидом, а остальные пустили лошадей шагом.
Принцесса поморгала глазами и улыбнулась:
- Что ж, можно считать, что это - своего рода победа. Нам удалось вырвать из рук Кайтрин два фрагмента.
- Но это еще не все, - сказал Керриган вполголоса и смущенно пожал плечами. - Я там еще кое-что сделал. Надеюсь, что это сработает.
Ворон внимательно на него посмотрел:
- И что же это?
- Магия, которую они напустили на Орлу, была очень, очень зловредной. Я вынул ее из тела и сохранил, чтобы когда-нибудь воспользоваться. Так вот, я засунул ее в один из фрагментов. Если Кайтрин ее заметит, то наверняка удалит. Ну а если нет, то...
Ворон провел рукой по бороде:
- А что эта магия может делать?
- У меня было слишком мало времени, и я сделал вариант иллюзии, очень слабый, почти незаметный. - Лицо адепта стало суровым. - Она, даже не зная, что мы такое сделали, поймет, что в камне что-то спрятано - что-то такое, чему она не может доверять. И всегда будет постоянно ждать измены.
Алексия положила руку ему на плечо:
- Ты зря думаешь, что мало успел сделать. Очень возможно, что это будет иметь решающее значение. Ты прекрасно все сделал, адепт Риз, просто великолепно.
- Я сделаю еще больше, ваше величество.
- Я в этом абсолютно уверена. - Алекс тепло ему улыбнулась, и Керриган весь вспыхнул.
Затем принцесса переключила свое внимание на приблизившихся кавалеристов. Колонна их перестроилась и, вытянувшись в линию, окружила путников. Алексия осадила лошадь, и Керриган тоже. Райгопа с детьми отъехала от кавалерии в сторону, оставив Саллита Хокинса на середине дороги. Он прижал искалеченную руку к животу. Рядом с ним стояла молодая женщина.
Уилл подъехал и указал на нее.
- Да это же Сефи!
Вперед выехал всадник в штатской одежде. На шее у него на цепочке висел тяжелый медальон.
- Я - Колл Мэбли, судья города Толсина. Приветствуем вас в Ориозе! Мы подготовили все к вашему приезду и надеемся, что вам у нас будет хорошо.
- А я - Алексия из Окраннела, а эти люди...
Мэбли поднял руку:
- Мы знаем, кто эти люди, ваше величество. Сведения о вас были посланы нам арканслатой из Крепости Дракона. Мы ожидали вашего прибытия.
Всадник направил свою лошадь к Ворону.
- Это вы известны под именем Ворон, Ворон Кедина?
- Да.
Мэбли кивнул. Кавалеристы Ориозы вынули луки и вставили в них стрелы.
- В соответствии с приказом короля Скрейнвуда вы арестованы и будете заключены в тюрьму Тослина, пока вас не препроводят в Мередо.
Алексия взялась за эфес сабли:
- Вы совершаете ужасную ошибку!
- Если вы вмешаетесь, - ледяным голосом сказал Мэбли, - то ошибку совершите вы, ваше величество. Эти люди убьют вас и любого, кто посмеет вмешаться.
Ворон схватил Алексию за руку:
- Не вмешивайтесь, пусть никто не вмешивается. Это не стоит ваших жизней.
Затем Ворон посмотрел Керригану в глаза и добавил:
- Когда секреты раскрываются, они могут стать смертельно опасными. Этот секрет должен был остаться тайной, но этого не случилось. Что ж, цену платить не тебе, а мне.
Он вскинул подбородок:
- Даю вам слово, что не убегу. Оставьте в покое моих друзей.
- И вы думаете, что я поверю вашему слову? - Мэлби сделал знак солдатам. Отобрав у пленника оружие, они бросили его на землю, а потом связали Ворону за спиной руки. Один солдат взял поводья.
Керриган хотел что-то сделать, но Алексия покачала головой. Всадники повели Ворона к городу. Саллит Хокинс повернул лошадь в южном направлении и пустил ее галопом. Облако пыли взвилось вокруг Ворона.
Сефи подождала, улыбнулась и поскакала следом за Саллитом Хокинсом.
Алексия тронула лошадь:
- Я хочу знать, что происходит. Что бы ни совершил Ворон, он не заслуживает такого с ним обращения.
Мэбли удивленно на нее посмотрел и рассмеялся.
- Так вы в самом деле не знаете, кто он такой? Вашего Ворона четверть века назад судили за измену. Ваш Ворон - предатель. Его зовут Таррант Хокинс, и когда он прибудет в Мередо, его предадут смерти, как он того и заслуживает.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 7)
  • ГЛАВА 15 (Страница 8)
  • ГЛАВА 16 (Страница 8)
  • ГЛАВА17 (Страница 9)
  • ГЛАВА 18 (Страница 9)
  • ГЛАВА 19 (Страница 9)
  • ГЛАВА 20 (Страница 10)
  • ГЛАВА 21 (Страница 10)
  • ГЛАВА 22 (Страница 11)
  • ГЛАВА 23 (Страница 11)
  • ГЛАВА 24 (Страница 12)
  • ГЛАВА 25 (Страница 12)
  • ГЛАВА 26 (Страница 13)
  • ГЛАВА 27 (Страница 13)
  • ГЛАВА 28 (Страница 14)
  • ГЛАВА 29 (Страница 14)
  • ГЛАВА 30 (Страница 14)
  • ГЛАВА 31 (Страница 15)
  • ГЛАВА 32 (Страница 15)
  • ГЛАВА 33 (Страница 16)
  • ГЛАВА 34 (Страница 16)
  • ГЛАВА 35 (Страница 17)
  • ГЛАВА 36 (Страница 17)
  • ГЛАВА 37 (Страница 18)
  • ГЛАВА 38 (Страница 18)
  • ГЛАВА 39 (Страница 19)
  • ГЛАВА 40 (Страница 19)
  • ГЛАВА 41 (Страница 20)
  • ГЛАВА 42 (Страница 20)
  • ГЛАВА 43 (Страница 20)
  • ГЛАВА 44 (Страница 21)
  • ГЛАВА 45 (Страница 21)
  • ГЛАВА 46 (Страница 22)
  • ГЛАВА 47 (Страница 22)
  • ГЛАВА 48 (Страница 22)
  • ГЛАВА 49 (Страница 23)
  • ГЛАВА 50 (Страница 23)
  • ГЛАВА 51 (Страница 24)
  • ГЛАВА 52 (Страница 24)
  • ГЛАВА 53 (Страница 25)
  • ГЛАВА 54 (Страница 25)
  • ГЛАВА 55 (Страница 25)
  • ГЛАВА 56 (Страница 26)
  • ГЛАВА 57 (Страница 26)
  • ГЛАВА 58 (Страница 27)
  • ГЛАВА 59 (Страница 27)
  • ГЛАВА 60 (Страница 28)
  • ГЛАВА 61 (Страница 28)
  • ГЛАВА 62 (Страница 28)
  • ГЛАВА 63 (Страница 29)
  • ГЛАВА 64 (Страница 29)
  • ГЛАВА 65 (Страница 30)
  • ГЛАВА 66 (Страница 30)
  • ГЛАВА 67 (Страница 31)
  • ГЛАВА 68 (Страница 32)
  • ГЛАВА 69 (Страница 32)
  • ГЛАВА 70 (Страница 32)
  • ГЛАВА 71 (Страница 33)
  • ГЛАВА 72 (Страница 34)
  • ГЛАВА 73 (Страница 34)
  • ГЛАВА 74 (Страница 34)
  • ГЛАВА 75 (Страница 35)


Майкл Стакпол

Крепость Дракона

Цикл: "Война темной славы" - 2

 Читать книгу

Аннотация

Нет покоя миру, где испокон веку сосуществуют люди и эльфы, меч и магия. Более столетия томится под властью безжалостных поработителей Воркеллин, родина воркэльфов. Дальнейшее продвижение захватчиков на юг было когда-то остановлено во время Войны темной славы, но страшная королева Кайтрин собрала новые силы... Исход ЭТОЙ войны, согласно древнему пророчеству, может решить лишь один воин — из могущественного рода Норрингтонов. Но род прервался, а последние Норрингтоны — уже мертвые — теперь служат черной королеве. Удастся ли найти нового героя? Это хотели бы знать и угрюмый воитель по прозвищу Ворон Кедина, и его побратим — воркэльф Резолют, и другие герои этой книги.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Майкл Стакпол - Биография

Майкл Стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать - учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании "Flying Buffalo", поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как "Interplay", "TSR", "West End Games", "Hero Games", "Wizards of the Coast", "Game Designers Workshop", "Pinnacle Entertainment Group", "WizKids". В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла "Battle Tech". С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол - автор свыше 30 романов и новеллизаций, среди которых произведения из циклов "Звездные войны", "X-wing", "Battle Tech", а также фэнтезийные романы "Once a Hero","Talion: Revenant", "The Dark Glory War" и "Fortress Draconis".