майкл стакпол - Капкан "Крайтос"

1 майкл стакпол

Посвящается Патти Бардеман

1

Коммандер Ведж Антиллес предпочел бы более скромную церемонию, но его мнения никто не спросил. Эскадрилья хоронила одного из своих, но Корран погиб в битве за Корускант, и подобная смерть сделала его героем среди героев, и даже если бы он самолично высказался за похороны попроще, его желание тоже осталось бы невыполнимым. Герою положены пышные проводы.
Ведж в общем догадывался, как все обернется, но даже представить не мог, насколько выйдут изпод контроля. Чуть было сам не жизнь за правое дело в бюрократической битве за разрешение, он ждал, что похороны вознамерятся посетить важные персоны. Самое худшее, что он мог предположить, - зевак на балконах соседних зданий, площадках, подвесных мостиках и ховерах. Как истинный кореллианин, он ни разу в жизни не жаловался на воображение, но сейчас оно бледнело перед размахом деятельности официальных лиц, взявшихся за организацию похорон. Они ставку на мягкосердечие граждан и устроили на всю Республику. Корран Хорн был героем - вслух и очень громко это слово произносилось каждые пять минут, - но, кроме того, он был жертвой. И стал воплощением всех, пострадавших от рук Империи. Организаторов не волновало, как отнесся бы сам Хорн к подобному ярлыку. Его превратили в символ, в котором так отчаянно нуждалась Республика, а символам жаловаться не положено.
Разбойный эскадрон точно так же попал в идеологический пантеон. И страдал от последствий. В прошлом пилоты обходились серыми форменками или летными комбинезонами (в зависимости от обстоятельств), а когда стало туго с припасами, каждый стал подбирать себе с миру по нитке. Сам Ведж, например, щеголял в старой пилотской кожанке и штанах военного образца, свистнутых на имперском складе. Комбинезон Коррана, позаимствованный из запасов кореллианских сил безопасности, был черносерозеленый. И теперь, как дань уважения памяти героя, эти цвета использовали для создания новой формы эскадрильи: темнозеленые комбинезоны с черносерой отделкой и черными же лампасами. На левом рукаве и груди - эмблема Разбойного эскадрона. Должны были быть еще головные уборы, но Ведж решительно наложил свое вето, и сдвинуть его с этой позиции не удалось никому. В качестве аргумента он стал шантажировать ставку, что вообще останется верным родному оранжевому комбинезону.
Состав эскадрильи тоже был обновлен. В нее приняли ботанку Асир Сей'лар и Инири Форж, сестру погибшей Луйяйне. Ведж и по собственной воле с радостью подписал бы их назначения, но на него стали давить, и он для порядка покочевряжился. По пожеланию политиков в эскадрилью ввели трандошана Порту, несмотря на его полную неспособность летать. Порта должен был отвечать за политическую благонадежность пилотов. Каждый из новичков был преподнесен бюрократами в качестве подарка различным планетам Новой Республики, и Веджа корчило от ненависти уже целую неделю.
Церемонию тоже раздули до масштабов Вселенной. Можно было подумать, что должна состояться коронация нового Императора, столько было предпринято приготовлений и мер предосторожности. Повсюду расставили голографические камеры, чтобы потом показать церемонию тем, кто по какой-то причине пропустил ее. Несмотря на предупреждения врачейэпидемиологов, на платформах для зрителей не было свободных мест.
Ведж поднял голову; до этого он упрямо разглядывал покрытие платформы, на которой выстроилась эскадрилья. Его пилоты держались стойко. В разрыв облаков выглянуло солнце, стало душно. Влажный после недавних дождей воздух казался толстым пуховым одеялом, укутывающим всех и вся, приглушающим звуки и подавляющим страсти. С утра еще капало, и Ведж постоянно испытывал искушение позволить себе мысль, что сам чудовищный город скорбит о Корране Хорне.
В стороне стояли две женщины - стройная, русоволосая Йелла Вессири и коренастая, черногривая Миракс Террик. Бывший напарник Коррана по КорБезу и дочь кореллианского контрабандиста. Два дня назад Миракс воспользовалась знакомством - с раннего и еще сопливого детства - и выплакалась у Антиллеса на плече. На правах старшего "брата" Ведж узнал, как Миракс и Корран собирались отпраздновать победу. Сейчас он смотрел на лишенное выражения, бледное лицо Миракс, и сердце его болело.
Тоски добавляло и отсутствие Тикхо Селчу. Ведж неловко переступил с ноги на ногу. Без помощника он чувствовал себя непривычно. Селчу служил в эскадрилье так давно, что сложно было представить себе жизнь без него. Тикхо спас их всех на Корусканте, но этот подвиг оказался последним. Разведка Альянса обвинила его в смерти Коррана и в измене. Ведж ни на секунду не усомнился в невиновности алдераанца, но его мнение никого не волновало.
Республике нужен был герой, она его получила. Республике нужен был предатель, его она отыскала. И занялась своими делами. Обстановка на Корусканте была нестабильна. Трудно ожидать безопасной жизни от планеты, которую только что завоевали, но как будто одного этого было мало, судьба подбрасывала повстанцам дополнительные трудности. На Корусканте бушевало неизвестное заболевание. Откуда-то всплыло название "крайтос", его взяли на вооружение журналисты, и скоро все только так и называли новый вирус. Для людей он был безопасен, зато всех остальных косил беспощадно. Бакта спасала от заболевания, но ее было мало. Даже среди повстанцев, не принадлежащих к людскому роду и считающих сам спуск на планету актом невероятного мужества, все чаще раздавался ропот. Люди были иммунны - следовательно, виновны.
Республика крайне нуждалась в событии, достаточно ярком и эмоциональном, чтобы отвлечь горожан. Похороны пилота Разбойного эскадрона подошли как нельзя лучше. Веджа вызвали на заседание временного правительства и обстоятельно объяснили, что в его эскадрилью входят и люди, и нелюди, что их дружба и взаимодействие - хороший пример всем остальным, что… Сейчас все ораторы повторяли практически слово в слово сказанное на заседании. Они говорили о самоотверженности и долге и прочих вещах, почти философских.
От речей так и веяло благородством стремлений, но Ведж слушал их и думал о том, что слова звучат как-то неправильно. А еще он со страхом думал, что вотвот позовут выступать его самого. Что он скажет, кроме простого "пока, все там будем, жаль, что так рано"? Он вообще ничего не хотел говорить.
По знаку малознакомого младшего лейтенанта он прошел на трибуну. Очень хотелось опереться на нее обеими руками - от усталости, от слишком многих потерь, от слишком долгой войны. Ведж оглянулся на эскадрилью и выпрямился, сложив за спиной руки. И стал смотреть на каменные плиты, сложенные в огромный курган.
- Корран Хорн, - сказал он, - не будет спокойно лежать в этой могиле.
Ведж замолчал. Он выдержал ровно минуту, а потом - еще одну, чтобы возникшая вдруг тишина всем напомнила об истинной цели церемонии.
- Ему вообще везде и всегда было плохо, только в сражении он чувствовал себя спокойно. И теперь его дух не угомонится, потому что впереди еще много сражений. Корускант теперь наш, но ошибаются те, кто думает, что Империи больше нет, как ошибался Гранд Мофф Таркин, считавший, что разрушение Алдераана уничтожит Альянс.
Он поднял голову.
- Корран Хорн так просто никогда не сдавался. Он не раз брал на себя ответственность, чтобы отклонить опасность, грозящую эскадрилье или Альянсу. Здесь, на Корусканте, он рискнул жизнью ради свободы вашей планеты. И он победил, потому что не позволил себе проиграть. Каждый из нас, кто знает его, помнит столько примеров его отваги и тревоги за друзей, его способности признавать собственные ошибки и исправлять причиненное им зло, что вы просто устанете слушать, если мы начнем говорить. Он не был идеален, но он всегда старался сделать все, что в его силах. Он гордился тем, что он лучше многих, но не замыкался в эгоцентризме, а просто выбирал новую цель и шел к ней, - Ведж медленно и неохотно кивнул на пустую могилу. - Корран погиб. С его плеч снята ноша, которую он сам взялся нести. Обязанности, которые он возложил на себя, больше некому исполнять. И не с кого брать пример. Его уход - трагичен, но еще большей трагедией было бы, - голос Антиллеса вдруг окреп, - позволить ему остаться в памяти безликим героем, гниющим под этим кайрном. Он был боец, такой, какими мы все должны быть. Он был воин. Тут так много говорили о построении будущего в честь Коррана и других, кто погиб, сражаясь с Империей, но почему вы забыли, что прежде чем что-то строить, сначала нам нужно сражаться еще и еще? Не только с конкретным врагом, но с нетерпением, изза которого многие будут с ностальгией вспоминать, как здорово жилось при Империи. Да, еды тогда было больше. Да, перебоев в транспорте и снабжении было меньше. Да, вы сумели отгородиться от нищеты остальных - но какой ценой? Вы считали себя в безопасности? А никому не приходилось застывать ледяной глыбой при виде направляющихся к вам штурмовиков? Скоро ваш страх уйдет, но если вы забудете, что он существовал, и решите, что Палпатин был не так уж и плох, то скоро начнете искать его клон, чтобы усадить к себе на шею. Надо драться. Если вы продадите свободу за безопасность и уютный диван, значит, вы будете виноваты, если Галактика вновь потребует от таких людей, как Корран, вступить в бой и погибнуть.
Антиллес помолчал, чтобы перевести дух. Тишина стояла такая, будто он находился один посреди ледяной равнины Хота. Даже ветер свистел точно так же.
- Так что - решать вам. Коррану не будет спокойно в могиле, пока не окончится последний бой. Он сделал все, что мог, сражаясь с Империей. Вам досталось продолжать его бой. Если он когда-нибудь познает покой, это значит, что все мы узнали, что такое мирная жизнь. За это стоит сражаться, поверьте мне.
Он ушел с трибуны под вежливые и недоуменные аплодисменты. Все эти люди и инородцы, гуманоиды и антропоиды, насекомые и головоногие, представители разных миров, все они были политиками и хотели только стабильности и порядка. Кажется, он несколько погорячился. Они проводили его аплодисментами, но - Ведж не сомневался - в их глазах он был и остался политически недоразвитым и наивным солдатом, лучше всего годным для роли героя, которого можно чествовать на досуге и использовать для поддержки той или иной программы.
Но Антиллес попрежнему изо всех сил надеялся, что политики хотя бы иногда будут отвлекаться от своих игр. Хотя бы настолько, чтобы все-таки обеспечить ту самую стабильность и нормальную жизнь. Правда, политики его надеждами не интересовались.
Почетный караул приспустил флаг эскадрона над могилой. Грянул салют, ознаменовавший окончание церемонии, и присутствующие потихоньку начали расходиться восвояси. Ботан, чей мех был красивого кремового цвета, скользнул взглядом по толпе, зафиксировал, где стоит Ведж, и поклонился. Ведж подождал, когда ботан подойдет к нему. Здороваться он не стал.
- Вы были весьма красноречивы, коммандер Антиллес, - ботан широким жестом обвел собравшихся. - У меня не осталось сомнений, что несколько сердец были тронуты вашими словами.
- Но только не ваше, сенатор Фей'лиа. Борек Фей'лиа коротко рассмеялся - смех похож был на кашель.
- Если бы я верил во всякую чушь, коммандер, меня легко можно было бы отговорить от чего угодно.
- Например, от трибунала над Селчу? Фей'лиа вспушил мех на загривке.
- Нет, от того, что подобный трибунал излишен, - он пригладил гриву правой рукой. - Адмиралу Акбару не удалось убедить вас не подавать рапорт временному правительству по этому вопросу?
- Нет.
Ведж посмотрел на небо; оно было чистым, впервые за много лет в нем не было видно летательных аппаратов всех мастей. Надолго ли?
- И я подумал было, не предпринимаете ли вы шагов, чтобы не допустить меня на заседание правительства.
- И в результате отклонить рапорт человека, освободившего Корускант? - фиолетовые глаза ботана сузились в щелки. - Вы вступаете на поле битвы, в котором я - вне конкуренции, коммандер. Надеюсь, вы достаточно разумны, чтобы это понимать. Ваш рапорт не будет иметь никаких последствий. Не должен иметь и не будет. Капитан Селчу будет осужден за предательство и убийство.
- Даже если он невиновен?
- А он невиновен?
- Он невиновен.
- Оставим этот вопрос трибуналу, - Фей'лиа оскалил в холодной улыбке острые клыки. - Хотите предложение, коммандер?
- Да?
Не тратьте свое красноречие на временное правительство. Поберегите его. Накопите побольше, - клыки вновь блеснули. - Используйте его на суде. Разумеется, свободу вы своему офицеру не купите, никто не может быть настолько красноречив. Но, может быть, сможете купить капельку снисхождения, когда дело дойдет до приговора.
Сверху открывался великолепный обзор. Разглядывая копошение толпы у себя под ногами, Киртан Лоор позволил себе улыбнуться. Здесь, на верхней площадке башни, под островерхой крышей, единственными его собеседниками были бесчисленные нетопырки, устроившие гнезда между потолочных балок, и несколько специально обученных солдат, которые и без штурмброни выглядели весьма впечатляюще. С нетопырками Лоор разговаривать любил, с гибридами боевого танка и ранкором средних размеров - нет. Покосившись на солдат, Киртан удрученно вздохнул. Несмотря на то что здесь, на вершине мира, в его распоряжении было все, чтобы держать этот мир в страхе, он чувствовал себя удивительно одиноко.
Он получил в наследство странную планету. Лоор не питал иллюзий. Особых успехов от него не ждали. Ресурсов хватало только на то, чтобы злить и раздражать противника, но даже небольшая по меркам Исард победа была для Киртана непозволительной роскошью. Отвлекать внимание и силы, замедлить и оттянуть освоение Альянсом столицы иналаживание мирной жизни, мешать, беспокоить… Йсанне Исард требовала именно этого.
И Лоор мог обеспечить хозяйке желаемое. Он не считал себя военным гением, но хитроумное планирование операций и точный математический расчет неизменно входили в число его любимых занятий.
Натура Лоора требовала чего-то большего, нежели роль послушного исполнителя воли Исард и болезненной занозы в теле Республики. Много лет назад, когда он только начинал службу, его, зеленого, ни в чем, кроме работы с информацией, не разбирающегося, послали в качестве офицеракуратора в кореллианские силы безопасности. Тогда по своей наивности он и представить себе не мог, в какие смертельные игры придется играть.
Амбиций ему всегда хватало, да и способностей было не занимать. Основную ставку он делал на свою память, которая позволяла помнить море фактов - и помнить детально. Ему достаточно было раз увидеть, услышать или прочитать чтонибудь, и информация оседала в его памяти навсегда. Хотя иногда этот дар играл с ним злую шутку. Приходилось признать, что порой он чересчур на него полагался. Его способности помнить самые невероятные подробности и детали настолько ошеломляли окружающих, что те самым естественным образом полагали, будто он уже знает то, что было известно только им. Люди сами выкладывали ему ту информацию, которую в ином случае пришлось бы добывать потом и кровью - по большей части принадлежащих собеседнику. Порой Лоора одолевало нехорошее предчувствие, что скоро он вообще разучится думать.
Йсанне Исард обожала ему об этом напоминать. Но с другой стороны, ее постоянные насмешки и колкости помогали не расслабляться и держать себя в форме.
Киртан прислонился к холодной стене и принялся рассматривать собравшихся внизу, пришедших поплакать над могилой Коррана Хорна. Лоор презирал политиков. Им всем по большому счету было плевать на погибшего пилота. Они явились продемонстрировать свое присутствие на светском мероприятии. Лоору было жаль Хорна, хотя они возненавидели друг друга с первой же встречи. Хорна начинало трясти от одного вида Лоора, а Киртан, в свою очередь, испытывал приступ тошноты при одном приближении Хорна. Корран не упускал случая поиздеваться, тем самым, не подозревая, прекрасно подготовил Лоора к общению с Исард. К чему подготовил он Хорна, Лоор не знал, да и не задумывался над этим вопросом.
И тем не менее Киртан жалел взбалмошного, самоуверенного кореллианина, жалел как достойного противника, к которому привык за несколько лет. Впрочем, его смерть не проделала большой бреши в длинной череде желающих видеть голову Лоора на стене собственного кабинета в качестве боевого трофея.
Первым в списке стоял генерал Айрен Кракен, шеф разведки Альянса. Справиться с ним было невероятно сложно, поэтому Киртан пока предпочитал уклоняться от прямых стычек с его подчиненными.
Далее следовали те, кто имел с Лоором личные счеты. Разбойный эскадрон в полном составе, от Антиллеса до новобранцев. Даже имперский шпион, внедренный в эскадрилью, не задумался бы перед тем, как спустить курок. Скорее всего, Проныры и не связывали Лоора со смертью товарища на прямую, но это не меняло сути дела. Корран Хорн ненавидел некоего агента имперской разведки. Отлично, посчитаем делом чести выплатить долги, а заодно и чутьчуть приглушим боль потери.
А уж новая подруга комэска вдохновила бы на такие подвиги кого угодно, не только горячих пилотов. В преследовании преступников Иелла Вессири не уступала своему бывшему и ныне покойному напарнику. Киртан Лоор уважал ее способность без устали идти по следу и считал ее более рассудительной и умной, чем Хорн. Там, где Корран ломил напролом очумелым фамбаа, Йелла добивалась большего, используя мозги. А в нынешней игре эта деталь делала ее опасным соперником.
Лоор отошел от окна и посмотрел на голографическое изображение собравшихся далеко внизу. Странное ощущение. Он смотрел, как по пластине голографического стола перемещаются призрачные фигурки, и чувствовал себя игроком. Киртан понаблюдал за Борском Фей'лиа и Антиллесом; ботан и кореллианин явно о чем-то спорили.
Киртан взял со стола пульт дистанционного управления, рассеянно активировал. Небольшой черный кусочек пластика, начиненный электроникой, привычно лег на правую ладонь. Замигали разноцветные огоньки. Красная кнопка в центре притягивала взгляд и просто умоляла, чтобы на нее нажали. Большой палец завис в миллиметре над ней, не касаясь. Потом Киртан улыбнулся, отключил пульт и осторожно положил обратно на стол.
Год назад он не стал бы медлить. Поддался бы искушению, и заложенные заряды навсегда избавили бы его от массы проблем. Одним коротким движением большого пальца можно было выпустить на свободу огонь и боль, стерев с лица планеты и жалких политиков, и Разбойный эскадрон.
Киртан Лоор оглянулся на подчиненных. Дай им шанс, они, не моргнув глазом, взорвут заряды "нергона-14". Как, впрочем, и практически все офицеры на службе Империи.
Все, кроме Лоора. Исард всегда повторяла, что прежде чем восстанавливать Империю, необходимо уничтожить Альянс. В качестве наглядного примера, как правило, приводилась ненависть Императора к рыцарямджедаям и его гонения на всех, кто обладал Силой. Что ж, Снежная королева права. Альянс пережил не только джедаев, но и Палпатина.
Чтобы убрать с дороги повстанцев, потребуется нечто похитрее и поизящнее грубых взрывов.
А Разбойный эскадрон вообще следовало всячески холить, лелеять и нежить. По крайней мере, до окончания трибунала, в котором Пронырам уготовлена блистательная роль. Доблестное управление генерала Кракена всетаки напряглось и раскопало убедительные доказательства вины капитана Селчу. Киртан Аоор, как опытный "ледоруб", наслаждался, подбрасывая рыжеволосому генералу нужную информацию. УЛИКИ были косвенные, зато их было много. А следователи Кракена хватались за любую мелочь с такой жадностью, что Лоор лишь руками разводил. Повстанцы выбивались из сил, выкапывая собственную могилу. Пилоты Разбойного эскадрона, разумеется, станут утверждать, что все подстроено, не подозревая, насколько окажутся правы. Возрастало напряжение между захватчиками Корусканта и политиками, которые трусливо прокрались за спинами пилотов, не рискуя в отличие от Проныр ни свободой, ни жизнью. Если герои Альянса усомнятся в правительстве Новой Республики, разве смогут устоять обычные обыватели?
Не стоило забывать и про вирус. "Крайтос" косил нечеловеческое население Центра Империи сотнями и тысячами. Примерно через три недели после заражения жертва встречала жестокую и не слишком приглядную смерть.
Цены на бакту взлетели до астрономических величин. Народ копил ценный товар, ходили упорные слухи, что вирус опасен и для человека. Волнам паники не было числа. Киртан Лоор устал подсчитывать, сколько планет отправляли в карантин корабли с Корусканта, чтобы не допустить распространения заразы. А этим подрывали и без того слабую экономику Новой Республики. Людям все сложнее было доказать, что они ни при чем. А их неподверженность вирусу выстраивала стену между людьми и экзотами.
Лоор негромко рассмеялся. Небольшая финансовая махинация, и в распоряжении Киртана оказалось некоторое количество бакты, которую он теперь успешно сбывал на черном рынке небольшими партиями. Приятно было думать, что повстанцы финансируют организацию, целью которой является борьба с повстанцами. Иронии сложившейся ситуации хватало, чтобы притупить страх быть пойманным.
В чем Киртан Лоор не сомневался, так это в том, что его арест означает смерть. Нельзя сказать, что подобная мысль его особенно радовала. Но на войне как на войне. Ему казалось только справедливым, что тактика Альянса обращена сейчас против самих же повстанцев. Пусть познают тот страх, который чувствовали имперские подданные. А он будет наносить удары - последовательно и не торопясь. Его уже объявили террористом. Забавно. В свое время ему пришлось гоняться за террористами. А сегодня по его приказу взлетят на воздух трибуны вокруг мемориала. Ко времени взрыва они почти опустеют, и все, кому повезет уйти раньше, вздохнут с облегчением. Но публичные массовые собрания отныне будут считаться опасными. А завтра можно будет заняться хранилищами и медицинскими центрами.
Киртан Аоор намеренно выбирал гражданские цели. Население Корусканта будет требовать от военных ответных шагов. Если народное негодование сфокусируется на конкретном таунтауне отпушения, можно будет порадовать публику его показательной смертью. Пусть потрудятся за него. Их неудовольствие будет выбирать жертвы, а его выбор станет управлять их страхом. Он будет ночным кошмаром и благодетелем, а они - жертвами и сторонниками. Символом безликого зла для Киртана всегда был Император. Прикосновение к власти пугало и возбуждало одновременно.
Проблемы, которые встанут. перед Новой Республикой, просчитать было несложно. Даже лень было тратить на это время. Лоор протянул руку, вновь взял дистанционный пульт и вернулся к окну. Оглянувшись на голограмму, удостоверился, что на трибунах не осталось никого из важных лиц. Киртан подождал, когда из зоны поражения выйдет одна из женщин, затем с сожалением нажал на красную кнопку.
Заряды сдетонировали не одновременно, внеся в рисунок взрыва ноту разнообразия. Южную трибуну сорвало с креплений, и она исчезла в глубине искусственного ущелья улицы. Сидящие на них зрители посыпались вниз цветным конфетти. Кто-то сумел ухватиться за соседнюю платформу, но следующий взрыв стряхнул несчастного в бездну, из которой он так стремился выбраться.
В соседних зданиях повылетали окна. Осколки транспаристила осыпали толпу, оставив людей истекать кровью. Ветер отнес пыль и дым, стало видно, что от феррокритового кольца вокруг мемориала остался лишь большой кусок, опасно раскачивающийся на укрепленной балке.
До башни докатилась взрывная волна. Башня содрогнулась, нетопырки, хлопая кожистыми крыльями, посыпались изпод потолка, Киртан достаточно изучил привычки этих тварей, чтобы знать: сначала они исследуют стены - не вылезут ли на свет каменные слизняки. Лишенные любимого лакомства, они накинутся на свежее мясо.
- Доброй охоты, - пожелал Киртан Лоор нетопыркам. - Набивайте животы поплотнее. Прежде чем я закончу, я устрою вам праздник желудка. Повстанцы смеют называть этот мир своим, но мы-то с вами знаем, кому он принадлежит.. .
Если бы у Веджа спросили, как он оценивает настроение временного правительства, он бы честно ответил: мрачное и - душное, как помещение, в котором они заседали, и кислое, словно вкус бакты. Дурно освещенная комната когда-то была частью апартаментов, принадлежавших Мои Мотме до того, как глава Альянса была вынуждена уйти в подполье, оставив сенаторский пост. Вновь воцарившись в своем прежнем жилье, Мон Мотма не стала менять обстановку, выдержанную в любимых Империей пурпурнозолотистых тонах. Плюс зеленая отделка. Веджа коробило, как только он видел это цветосочетание, но Мон Мотму, судя по всему, оно не раздражало.
Хорошо еще, что верхнее освещение было выключено, и не только из желания спрятать приметы пребывания здесь какого-то имперского чиновника. Суллустианин Сиан Тевв был восприимчив к "крайтосу", и хотя симптомов заболевания не было, советник проходил превентивную бактатерапию, которая усилила чувствительность к свету. Из вежливости освещение приглушили, а легкая взвесь бакты в воздухе должна была предотвратить заражение других членов правительства. В результате повысилась влажность, что не понравилось никому, кроме Акбара, но адмирал не радовался жизни по собственным причинам.
Ведж Антиллес эти причины знал. Собственно, он и был поводом для мрачного состояния адмирала. О тщетности своего демарша Ведж тоже знал. Борек Фей'лиа достаточно ясно дал ему это понять на похоронах, а за прошедшие два дня разные члены правительства повторили речь ботана практически слово в слово. В число отказавших ему вошли и адмирал Акбар, и Лейя Органа Соло. Собственно, на сегодняшнее заседание его допустили лишь из уважения к его статусу. У журналистов и репортеров имя Антиллеса прочно ассоциировалось с эпитетом "освободитель Корусканта".
Правительство расселось. По правую руку от главы Альянса расположилась принцесса Лейя, по левую - кореллианка Доман Берусс. Ведж оказался на свободном пространстве между расставленными подковой столами, словно перед судом. Здесь будет стоять Селчу, если он, Антиллес, проиграет сегодня. Следовательно, придется выиграть.
Мон Мотма с отсутствующим видом кивнула ему.
- Нет нужды представлять вам человека, который уже присутствовал на наших заседаниях и который посодействовал успеху Новой Республики. Поскольку коммандер Антиллес может прекратить дискуссию по столь щепетильному вопросу, мы и собрались сегодня. Все, что будет сказано на сегодняшнем заседании, строго конфиденциально. Разглашение является уголовным преступлением.
Доман Берусс ядовито хмыкнула.
- О да, теперь мы такие цивилизованные, что устраиваем суд еще до того, как приняли судебное уложение!
Мои Мотма улыбнулась, превращая замечание огненноволосой кореллианки в шутку. Затем лицо главы Альянса вновь превратилось в маску.
- Прошу вас, коммандер, мы вас слушаем. Только слышите ли? Голос кудато пропал.
- Я пришел просить вас предотвратить большую несправедливость. Капитан Тикхо Селчу был арестован и будет обвинен в убийстве и государственной измене. Я мало что понимаю в юриспруденции, но улики против него косвенные. Они слабее, чем оборона, которую выставила против нас Исанне Исард. Тикхо - герой Альянса. Если бы не он, нас бы тут с вами не было, а я просто был бы давно мертв. А теперь его обвиняют в убийстве человека, чью жизнь он спасал много раз. Если бы Тик хотел, чтобы Корран умер, это случилось бы давнымдавно. Тикхо не виноват, и устраивать над ним суд после всего, что ему пришлось вытерпеть, жестоко даже по меркам Империи.
Мон Мотма неторопливо кивнула.
- Я высоко ценю вашу честность, коммандер, и не сомневаюсь, что вы верите во все, что говорите сейчас. Прежде чем мы примем решение, было бы полезно детально рассмотреть сложившуюся ситуацию. Если вы не возражаете, нам бы хотелось услышать от генерала Кракена то, что его управлению удалось узнать о капитане Селчу.
К Антиллесу вышел высокий рыжеволосый человек. Он был весь какой-то квадратный: квадратная челюсть, квадратные плечи, квадратная голова. Генерал положил широкую квадратную ладонь на плечо Веджа.
- Надеюсь, коммандер Антиллес простит меня, я хотел бы уточнить несколько пунктов. Мы недавно получили новую информацию, и у меня не было случая передать ее коммандеру, - рыжеволосый генерал обезоруживающе улыбнулся. - Ситуация такая запутанная.
Ведж ловко стряхнул с себя руку Кракена.
- Я должен быть польщен. Я впервые вижу, что генерал Кракен что-то не успел. Да, генерал, поздравляю с удачной засадой. Вы не разучились бить в спину.
- Меньше всего собирался это делать, коммандер, - генерал даже не потрудился обидеться; он прочистил горло. - Тикхо Селчу - уроженец Алдераана, выпускник имперской военной академии и пилот ДИ-истребителя. После уничтожения его родной планеты, которое он имел несчастье наблюдать во время сеанса связи с семьей, он оставил службу Империи и присоединился к Альянсу. Он вошел в наши ряды как раз после эвакуации с Йавина IV, служил на Хоте и помогал коммандер Антиллесу во время рейда на вторую Звезду Смерти. Он по праву может считаться одним из лучших пилотов Альянса. Примерно через два года после Эндора Селчу добровольно вызвался вылететь с разведывательной миссией на Корускант. На обратном пути он был схвачен и отправлен в "Лусанкию". О периоде его заключения известно до обидного мало, если не считать того, что люди, которые выходили оттуда, были соответствующим образом обработаны. Они становились агентами Империи, выполняли заказные убийства по заданию Исард, а впоследствии принимались утверждать, что их заставили. Капитан Селчу может считаться уникальным случаем, поскольку он единственный, кто сохранил хоть какие-то воспоминания о пребывании в "Лусанкии". Его товарищи по несчастью обнаруживали свою связь с этой тюрьмой только после того, как они были активированы, наносили непоправимый вред и были пойманы нашими силами безопасности.
Ведж покачал головой. Настала пора вмешаться.
- Уверен, что генерал Кракен не станет возражать, - перебил он разведчика, - если я добавлю, что Тикхо не совершал побега из "Лусанкии". Его перевели в колонию на Акрит'таре, откуда он и сдернул.
- Благодарю вас, коммандер, я как раз собирался это упомянуть, - Кракен изобразил великодушную улыбку.
- Ну да, как же.

Глава разведуправления не высказывал раздражения. Ведж решил, что дело плохо.
- По своему возвращению, - продолжал Кракен, - капитан Селчу был допрошен…
- В течение двух месяцев, - подсказал Антиллес.
- … и мы выяснили, что он практически ничего не помнит о пребывании в "Лусанкии". Мы не обнаружили никаких признаков обработки. С другой стороны, таких признаков не было и у остальных биоигрушек Исард…
- Которых никто и не думал осматривать, - безмятежно добавил Антиллес.
- … мы оказались в неприятной ситуации и предположили о капитане Селчу самое худшее. Коммандер Антиллес тогда, как и сейчас, безоговорочно поверил в невиновность своего друга и заключил со своими непосредственными командирами сделку, касающуюся капитана Селчу.
Генерал покосился на Веджа. Кореллианин демонстративно промолчал.
- Были приняты серьезнейшие меры безопасности, но никаких связей капитана с Империей мы не обнаружили.
Кракен сурово сдвинул рыжеватые брови и посмотрел на Антиллеса так, словно тот лично заметал следы за капитаномперебежчиком.
- К несчастью, в наши руки попало доказательство того, что Селчу предал свое подразделение и Новую Республику. Капитан имел доступ к кодам управления истребителя, на котором лейтенант Хорн совершал боевой вылет в день своей гибели.
- В ночь, - сказал Ведж.
- Прошу прощения?
- Это ночью было.
- Это имеет какое-то значение?
- Мне казалось, что мы говорим о достоверных сведениях.
- Как бы то ни было, но именно Селчу работал с истребителем Хорна перед вылетом. Правда, никто за ним не наблюдал. В то же самое время Хорн имел столкновение с Селчу. Хорн обвинил капитана в измене, поэтому капитану ничего не оставалось, как убить его. Ему пришлось ждать, пока будут убраны дефлекторные планетарные щиты, но мы уже знаем, что Исард хотела, чтобы мы заняли планету. И смерть Хорна не единственная, в которой можно обвинить капитана Селчу.
Ведж не поверил собственным ушам.
- Вы еще Джаса приплетите, - буркнул он.
- Именно о нем я и говорю.
- Ага, а Алдераан, случайно, не по приказу Селчу взорвался?
Кракен машинально кивнул.
- Брор Джас погиб во время сражения с имперцами.
- Согласен, но весьма необычным способом. Изначально считалось, что ваш пилот случайно попал в засаду, а крейсертралыцик поджидал контрабандистов. Но нельзя не принимать в расчет тот факт, что тральщик носит название "Черный аспид", который впоследствии перешел на нашу сторону. Капитан Йиллор на допросе сообщила, что им были даны определенные координаты, где они должны были перехватить Брора Джаса. Пилот немного опоздал, но вышел из гиперпространства именно там, где и ожидалось. Крейсер попытался захватить его, но во время боя его истребитель взорвался. Подготовкой полета Брора Джаса и расчетом курса занимался капитан Селчу.
- По моему приказу.
- Да, коммандер, по вашему приказу. Но это не означает, что Исард не могла обработать Селчу настолько, что он предал собственных товарищей.
- Как не означает и обратного. И объясните мне, генерал, почему одному бывшему имперцу вы склонны верить на сто процентов, а другому нет?
Кракен благодушно отмахнулся, не снизойдя до ответа.
- У нас есть кое-что еще. Хорн сообщил вам, коммандер, что видел Селчу на Корусканте, когда тот разговаривал с имперским оперативником. Хорн работал с Лоором несколько лет на Кореллии, поэтому шанс на то, что он ошибся и не узнал агента, минимален. Мы отследили пребывание капитана в столице. Да, кстати, должен поблагодарить вас, коммандер, за приказ капитану появиться там. Именно поэтому кое-какие периоды его жизни не остались для нас неизвестными.
Антиллес продемонстрировал в улыбке зубы.
- Коечто мы все-таки сумели узнать. Мы нашли множество счетов на его имя, и на всех их лежат внушительные суммы. Там примерно пятнадцать миллионов кредиток, что означает, что Империя платила капитану Селчу.
Ведж почувствовал, как слабеют колени. Должно быть, он спит или спятил. Вокруг происходил самый настоящий кошмар. Ведж был уверен только в одном: ни при каких обстоятельствах, никаким образом Тикхо не может быть агентом на службе Империи.
- Если Тик - один из "спящих" агентов Исард, зачем ему платить? Чушь какая.
- Коммандер, я годами пытался постичь способ мышления Исард и не преуспел, - снисходительно сказал Кракен. - Но если бы мне пришлось строить предположения, то я бы сказал, что создание подобных счетов - предварительная мера, которая позволит нам в некий момент раскрыть Селчу, или, как в нашем случае, гарантия, что он понесет ответ за свои преступления.
- Но ей-то какой интерес в правосудии? Вы устраиваете фарс вместо суда, - Ведж упрямо вздернул подбородок. - Если Исард так жаждет трибунала, значит, видит в нем какую-то выгоду. И вам это известно. Так зачем же подкладывать ей козыри в аркан крайтдракона?
Борек Фей'лиа постучал острым когтем по столешнице.
- А если это ловкий ход, чтобы убедить нас в невиновности и благонадежности капитана Селчу? - поинтересовался ботан. - Мы освободим ее агента и сыграем ей на руку.
Ведж, не скрываясь, поморщился. Он давно уже лелеял мысль заручиться поддержкой Рива Шиеля, а может быть, и одолжить у Хэна Соло его старпома на вечер и обрить сенатора с Ботавуи от кончиков ушей до кончика хвоста. В чем дело, скажите на милость? Развели жвачку: то ли Тик невиновен, но выглядит ранкором в шкуре выпаска, то ли он виновен, но притворяется белым и пушистым для пущей запутанности дела. УЛИКИ ничего не объясняли, а отделить черных нерфов от белых - задачка не из простых. Все соглашались, что в целом тут что-то не так, но никто не хотел брать на себя ответственность и смелость признать вину или истину. И менее всех - политики Новой Республики.
И теперь уже не важно, как будут развиваться события. Тикхо все равно выставят у позорного столба и закидают камнями. А он этого никак не заслужил.
Ведж даже не вспотел, отделяя факты от вымысла, но лишь потому, что он ни разу не усомнился в честности своего друга. И не нужно было быть великим джедаем. Ведж просто знал Тикхо. Они бок о бок летали и выжили в самых яростных схватках, какие только знала Галактика. Им на пару выпали такие невзгоды, которые сложно было себе представить другим. Вместе они веселились так, что всем оставалось только завидовать. Ведж мог сказать: Тикхо предатель не больше, чем он сам. Но сейчас кореллианин смотрел на тех, для кого убивал врагов, и видел, что никто не хочет его слышать.
- Я попрежнему не верю, что улики, собранные людьми Кракена, что-то значат, - упрямо произнес Антиллес, обводя взглядом политиков. - А любой трибунал, который вы так проталкиваете, не имеет ни смысла, ни отношения к действительности. Я знаю, как всем вам не терпится свершить правосудие. Быстро и чисто. Это я понимаю. Если бы Тик был предателем, я лично бы его застрелил. Но ваша спешка во вред и ему, и вашей Республике.
Доман Берусс развела руками, глаза кореллианки холодно поблескивали.
- Мы уважаем ваше мнение, коммандер Антиллес, но едва ли будем полагаться на него. УЛИК достаточно для трибунала по законам любой планеты.
Ведж прищурился. Словно между ним и членами правительства опустилась транспарИстиловая стена, вот как он себя чувствовал. Можно разбить о нее голову, но на той стороне не услышат ни слова.
- УЛИК, может быть, и достаточно, - все равно сказал он, потому что привык продолжать бой до тех пор, пока в запасе есть торпеды, а генераторы вырабатывают энергию. - Но хотя бы отложите суд, чтобы можно было спокойно во всем разобраться. Я думаю, что этот жалкий минимум вежливости вы должны таким людям, как Тикхо Селчу… Вы пришли к власти за нашими спинами, и я не считаю нужным держать мнение о вас при себе.
Борек Фей'лиа немедленно поднял голову. До этого ботан всем своим видом выражал отсутствие интереса и разве что не зевал в лицо Веджу. Теперь же его шкура ходила волнами, словно штормовое море.
- Вы угрожаете нам, коммандер? Хотите воспользоваться ярлыком, который на вас навесили репортеры?
Ведж не успел ответить, за него это сделал Акбар.
- Он не делал ничего подобного. И не собирается. Трибунал и сопутствующее ему расследование - дела военных, а коммандеру Антиллесу известно, что несанкционированная огласка некоторых сведений есть нарушение присяги, которую он давал, когда ему присвоили офицерское звание.
Еще ни разу в жизни адмирал не смотрел на своего подчиненного с таким напряжением. Ведж грустно улыбнулся Акбару.
Нет, адмирал, не получится. У меня тут бой с превосходящими силами противника, и боеприпасов уже не осталось. В создавшейся ситуации остается идти на прямой таран.
- Прошу прощения, адмирал, сэр, - отчеканил Антиллес. - Но я действительно угрожал собравшимся выступить с публичным заявлением. И от своего намерения не отказался. Если командование не позволяет мне высказать мнение о несправедливом поведении правительства, я всегда могу подать в отставку.
Вот этот выстрел по всем признакам холостым не был, да только эффект получился такой, что Ведж даже слегка растерялся. На рыбьей физиономии Акбара явственно проступило разочарование. Борек Фей'лиа победно оскалил зубы. У остальных членов правительства реакция представляла весь спектр от паники до мрачного признания.
Если его публичное выступление в защиту Селчу привлекло бы внимание, то скандальная отставка лучшего аса Альянса, которого репортеры иначе как освободителем Корусканта не называют, - событие классом повыше.
Принцесса Лейя, как прилежная ученица, подняла руку.
- Старший советник, я предлагаю сделать перерыв на один час. Мне бы хотелось воспользоваться случаем и переговорить с коммандером Антиллесом, если никто не возражает.

1 Следующая страница


Капкан "Крайтос" 2

- Прошу вас, - Мон Мотма поднялась со своего места и подарила Веджу взгляд, в котором смешивались гордость и негодование, гнев и симпатия.
Ведж независимо вздернул вверх подбородок. Его не то чтобы пожалели, просто дали понять, что он лезет не в свое дело. Наверное, они были правы: он - всего лишь боевой летчик, они - вожди новой нации. Но он приходил в ярость от мысли, что именно их положение позволяло им с легкостью играть судьбой Селчу.
Генерал Кракен последним вышел из помещения и плотно прикрыл за собой дверь, оставив их наедине. Лейя была печальна; Ведж не видел ее раньше такой грустной.
- Если хочешь убедить меня не портить карьеру, благодарю за попытку, но ты меня не остановишь. Я останусь при своем.
Лейя не стала вставать, подходить, брать за руку, за что он ей был благодарен. Расстояние между ними давно перестало быть близким. Собственно, прикинул Антиллес, а разве они были когда-нибудь друзьями на самом деле? Соратниками, товарищами - да, наверное. Но друзьями? Нет, никогда.
- Я даже пытаться не стану, - принцесса покачивала головой, морща лоб. - Я хочу, чтобы ты знал… для меня очень важно, чтобы ты знал… я тоже считаю Селчу не виновным. Я знаю Зиму, сколько себя помню, а она влюблена в Тикхо по уши. А если уж она не почувствовала в нем угрозы, я ей верю. Я даже вообразить не могу, чтобы Тикхо кому-нибудь угрожал. Мы с тобой оба знаем, что суд будет несправедливым и грязным.
- Тогда помоги мне уговорить их остановиться. Хотя бы отложить трибунал.
- Если бы я могла, но не могу! - принцесса нервно вцепилась в подол бледнозеленого платья, сминая тонкую ткань. - Знаешь, зачем мне понадобился перерыв? Я хотела сказать тебе, что произойдет после того, как кто-нибудь здесь решит, что мы были достаточно вежливы, выслушивая тебя, и пора перейти к более важным вопросам.
Она помолчала. Он ждал, привычно спрятавшись за маской внимательного равнодушия.
- Мои Мотма поблагодарит нас за то, что согласились прийти, потом объявит, что трибунал над Селчу состоится. Временное правительство не имеет права вмешиваться в дела армии. Мы не можем даже решать, будет ли разбирательство открытым или нет. Его вина - дело решенное, говорить будут только о степени наказания.
- Вина - дело решенное, - эхом повторил Ведж. - Честный и непредвзятый суд. Берусс говорила о том, что у нас нет судебного права… она это имела в виду?
Принцесса кивнула.
- Иными словами, да. Но у нас нет сейчас времени выносить решения о судебной структуре целиком, что уж тут говорить о юрисдикции и деталях. Например, надо ли судить подозреваемого в столице Республики, или суд должен происходить на его родной планете? Или планете истца? Не так легко собрать нормальное правительство. Процесс очень болезненный, случаются и потери.
- И Тикхо станет одной из них.
- К несчастью, да, - Лейя поникла. - Наверное, ты даже не представляешь, как хрупка сейчас Новая Республика. Йсанне Исард преуспела со своим вирусом, уже начались трения между людьми и негуманоидами. Уже ползут слухи, что некоторые из нас знали о вирусе, а теперь будто бы мы поощряем всех вернуться на родные планеты, чтобы распространить эпидемию дальше. А ведь есть еще и те, кто обвиняет нас в бездействии, в том, что мы не можем раздобыть достаточно бакты. А армию без бакты тоже оставлять нельзя. И если Зсинж или Исард решат вернуться, мы окажемся в бедственном положении. Если мы попытаемся купить бакту на стороне, взлетят цены, или, что хуже, мятежникиашерн на Тайферре устроят саботаж на ее производстве. И ограниченные запасы уменьшатся до нуля, - Лейя все-таки заставила себя поднять взгляд и посмотреть кореллианину прямо в глаза. - Хорошо еще, что у нас нет министра финансов, потому что он донимал бы правительство тем, что мы банкроты.
Ведж сообразил, что у него от удивления открыт рот и, обретая контроль над мимикой, вымолвил: - Я не знал.
- Разумеется, не знал. Никто не знает, кроме членов правительства. Все так плохо, что я собираюсь просить помощи на стороне. А если этот секрет выйдет наружу, я буду отрицать даже тот факт, что мы с тобой знаем друг друга.
- Да, это вы можете, ваше высочество. Без сомнений.
Лейя выдавила слабую улыбку.
- Честно говоря, есть небольшая возможность, что мы сможем собрать достаточно бакты. Мы спасем многих, но не всех. Но даже если выздоровеет девяносто пять процентов, останутся миллионы обреченных… нелюдей. Шум поднимется такой, что Альянс просто развалится. А когда это произойдет, явится Исард, или Зсинж, или еще ктонибудь, и сметет нас.
Ведж смотрел на принцессу, слушал, как она говорит, а сам думал, куда подевалась девчонка с пылающим взором и язвительным язычком, в которую были влюблены юные горячие пилоты и которая бросила все, чем жила, когда в опасности оказался ее возлюбленный. Та девчонка могла подбить их на что угодно, даже на сумасшедшую атаку боевой станции Империи. Ей стоило сказать только слово, и они шли за ней, не задавая вопросов. А теперь ее слова текли мимо него, не трогая ни души, ни сердца.
- Тикхо здесь ни при чем, но он - человек, обвиненный в серьезном преступлении против своего товарища и героя Альянса. Если мы не устроим над ним быстрый суд, нас обвинят в потворстве людям. Предположат, что будь Тикхо - готалом или куарреном, то мы осудили бы его, признали виновным и казнили в течение одного дня. Обвинение беспочвенное, но мы не имеем права позволить себе быть обвиненными…
Да, разумеется, мы предпочитаем обвинять других.
- Так что Селчу предлагается стать жертвой во славу Альянса, - перебил Ведж Органу.
- Я предпочла бы, чтобы на его месте оказалась Йсанне Исард, но она вне досягаемости… не знаю, каким образом, но ее нигде нет. Вероятно, мы сумеем наскрести с десяток имперских чинов и осудить их за прошлые преступления, но тогда попрячутся остальные, и мы их никогда не отыщем.
Антиллес поморщился. С одной стороны, Альянс охотно принимал в свои ряды перебежчиков из Империи, с другой - с той же охотой отдавал их на растерзание. Веджу всегда казалось это не слишком честным.
- Ты права, - тщательно отслеживая невозмутимость тона, произнес кореллианин. - Создавать правительство - дело сложное.
- Но мы вынуждены этим заниматься.
Ее логика была безупречна. Но одной лишь логики не достаточно, чтобы убедить кореллианина.
- Мы должны…
- Похоже, отставка - это как раз то, чем должен заняться я.
Лейя отчаянно замотала головой, на мгновение вновь напомнив ту давешнюю девчонку.
- Нет, вовсе нет! Ты не уйдешь в отставку, Ведж! Ты не можешь!
- Почему? Война окончена. Всегда можно купить техстанцию здесь, на Корусканте, или вообще на Кореллии…
Он знал, что дерзит, но молчаливое согласие было бы равносильно тому, что он бросил Тикхо без прикрытия во время атаки. Селчу меня никогда не бросал, я не уйду без него…
- Ты не уйдешь в отставку, милый мой, изза того же самого чувства ответственности, которое заставило тебя угрожать нам отставкой, - принцесса улыбнулась. - Люди Кракена землю роют, и их интересует не только деятельность Селчу. Зсинж напал на караван с грузом бакты с Тайферры и практически весь присвоил. В конвое был один ашерн, он передал нам сведения о расположении космической платформы, на которую Зсинж увез бакту. А значит, кто-то очень хороший должен полететь туда и прикрыть наши войска с воздуха. Почему-то я сразу подумала о тебе и твоей эскадрилье.
- УЙТИ в отставку и обречь на смерть миллиарды, - задумчиво проговорил Ведж. - Или остаться и стать свидетелем казни близкого друга. Паршивый выбор.
- Нет, друг мой, это очень серьезный выбор, - голос у принцессы был мягкий и завораживающий. - Нелегкий выбор.
Ведж усмехнулся. Одернул китель. Заложил руки за спину; не так видно, как дрожат пальцы.
- Ошибаетесь, ваше высочество, - жестко сказал он. - Выбор сделать легко. Нелегко будет жить после этого, - он расправил плечи. - Будьте добры, уведомите правительство, что я пересмотрел свое решение об отставке.
- Я скажу им, что ты сделал свое заявление, чтобы подчеркнуть свою тревогу за капитана Селчу. Согласно словам Кракена, в течение недели тебе передадут необходимую информацию о задании. Да пребудет с тобой Великая сила.
- Я приберегу ваше пожелание для Тикхо, - сухо сказал Ведж; глаза его превратились в две узкие щелки. - Мне плевать, что приготовил нам Зсинж, то, что вы вознамерились сделать с моим другом, в миллионы раз хуже.
Тюремная униформа была так похожа на летный комбинезон, что Ведж Антиллес легко сумел бы вообразить, будто его друг вновь свободен. Только штанины и рукава были гораздо короче и поэтому не мешали кандалам. Веджа начало трясти от ярости и растерянности задолго до того, как привели Тикхо, а уж когда он увидел кандалы, Наваре Вену пришлось силой удерживать командира.
Селчу поднял голову и улыбнулся. Он был гораздо выше Антиллеса, но такого же сухощавого и гибкого сложения. Красивый, светловолосый, с глазами такой яркой синевы, какой Ведж не видел ни у кого другого. Тикхо поднял руки, приветствуя посетителей, и ухитрился сделать вид, что кандалы ему не мешают. Может быть, ему они и не мешали, но Антиллеса из себя выводили. Селчу терпеливо подождал, когда охранник откроет транспаристиловый барьер, отгораживающий его от Веджа и Навары, потом вошел.
Ведж тут же поднялся, но охранник предупреждающе взмахнул жезломстокхли: - Отойдите от заключенного, коммандер.
Навара тоже встал и крепко взял Антиллеса за локоть.
- Командир, нам запрещен физический контакт, - негромко сказал тви'лекк, глядя в бешеные глаза кореллианина. - Никому нельзя дотрагиваться до заключенных. Правила безопасности.
Ведж выдернул руку: - Ладно!
Навара скосил розовый глаз на охранника.
- Вы выполнили ваши обязанности, - прожурчал тви'лекк. - Теперь я требую, чтобы вы оставили меня наедине с моим клиентом.
Грузный квадратный охранник подозрительно осмотрел Антиллеса щелками глаз, выразительно постучал по ладони жезлом. Ведж сдерживался из последних сил, только стоящий между ним и охранником высокий, плотный Навара мешал коммандеру доходчиво объяснить, что именно он думает о сложившейся ситуации. Тот же Навара мешал и охраннику.
- Я буду неподалеку, - предупредил стражник. - Случится что-нибудь веселое, и вы надолго окажетесь рядом с этим предателем.
Он гордо удалился в дальний угол за барьер.
Ведж воздержался от желания пнуть любое из четырех кресел, стоящих посреди комнаты. Вместо этого он просто плюхнулся в одно из них.
- Как ты? Этот гуррек не устраивает тебе проблем? Потому что если устраивает…
Тикхо сел напротив него.
- Волейи не такой уж плохой парень, просто не любит, когда в его смену происходит что-нибудь нестандартное. Другие охранники еще хуже, и если бы я не сидел в одиночке, то местные ребята уже давно бы осудили меня и казнили.
- Ты это что имеешь в виду?..
Ведж начал подниматься и, если бы не Навара, наверняка сумел бы выкинуть в смену Волейи что-нибудь настолько нестандартное, что оказался бы по соседству с Селчу.
- Помоему, и так ясно, - улыбнулся Тикхо, наблюдая, как Вен усаживает злого и растрепанного сверх обычного кореллианина обратно в кресло. - Ты все время забываешь, что меня обвиняют в измене и убийстве. А тут толпы охранников, которые просто жаждут продемонстрировать Новой Республике свой горячий патриотизм. Им только дай повод. А многие заключенные считают, что заработают снисхождение, если избавят Альянс от затрат на трибунал. Чему ты так удивляешься, Ведж?
- Твоей реакции, - буркнул Антиллес. - На твоем месте меня бы уже давно разорвало от злости.
- Это потому что тебе не пришлось познакомиться с имперской исправительной системой, - Селчу попрежнему улыбался, но плечи у него вяло поникли, да и на лице Ведж ясно читал усталость и опустошение. - Злость не поможет мне выйти отсюда. Скорее, наоборот.
- И тебя не злит то, что ты сидишь здесь за то, чего не делал?
- Злит.
- Так почему не покажешь? Тикхо тяжело и медленно вздохнул.
- Ведж, ты всегда был мне другом и поддерживал, не задавая вопросов. Пойми, то, что мне приходится терпеть сейчас, ничем не отличается от того, что приходилось терпеть, находясь под домашним арестом. Конечно, я не могу пойти полетать, не могу отправиться на Борлейас вместе с Миракс, чтобы спасти задницу Коррана, не могу пройтись по улицам Корусканта, но по сути ничего не изменилось. Я был заключенным с тех пор, как меня здесь же, на Корусканте, отловила Империя. И изза того, что Империя заставила всех подозревать меня, можно сказать, я так и не сумел убежать. Я был зол тогда и зол сейчас, но протесты мне не помогут. Единственный путь на свободу - уничтожение Империи. Я знаю: как только она развалится, где-то кто-то наткнется на информацию, которая меня освободит.
- А если нет?
Тикхо сумел улыбнуться.
- Ты придумал, как отобрать Корускант у Империи. Так что сумеешь вытащить меня из тюрьмы.
Навара Вен откашлялся, прервав их.
- Друзья мои, давайте не будем добавлять к имеющимся обвинениям еще и сговор.
Тикхо кивнул охотно, Ведж - не очень. Кажется, в его растрепанной голове уже складывался план побега. Тви'лекк не зря опасался.
- Как скажете, советник, - Селчу уселся поудобнее. - Как идут дела по моей защите?
- И хорошо, и плохо, - Навара устроился возле столика и поманил к себе белозеленого астродроида. - Самое лучшее событие из всех - это присоединение Свистуна к команде ваших адвокатов.
- Но меня обвиняют в убийстве Хорна. С чего это Свистун решил помогать мне?
Дроид возмущенно забулькал.
- Говорит, что хорошо знает Коррана, - перевел все еще сердитый Антиллес.
Тви'лекк кивнул.
- Достаточно хорошо, чтобы решить, что Хорн ошибся, обвинив в предательстве капитана. А если Хорн ошибся, значит, его убил кто-то другой. Вас кто-то подставил, капитан. Нам невероятно повезло, что Свистун в нашей команде, он удивительно хорошо умеет искать информацию, в том числе и в имперской базе данных.
Тикхо поерзал на стуле, наручники звякнули о край стола.
- Давайте теперь плохие новости. Лекку Навары драматически шевельнулись.
- Хорн доложил командиру, что видел вас в "Штабквартире" вместе с Киртаном Лоором. Вы же сказали, что разговаривали, - Вен скосил глаз на деку, - с дуро Лаем Нуткой.
- Верно, - оживился Селчу. - Это капитан грузовоза "Наслаждение звезд". Я договаривался с ним о запасных частях к "охотникам".
- Да, но никто не может отыскать ни его, ни его грузовик. Обвинение же представит убедительные доказательства, что Киртан Лоор был здесь, на Корусканте, что Хорн узнал бы его в любом случае и что, когда вам стало известно об этом, вы предприняли шаги, чтобы Хорн никому не сумел рассказать.
- Ну, если единственный способ вытащить Тикхо из петли, - найти Нутку, - встрял хмурый Антиллес, - значит, мы его отыщем.
Свистун кисло прочирикал что-то неутешительное. Командир Разбойного эскадрона тер ладонью глаза. Навара посмотрел на него. Кажется, он не слишком много спал 6 последнее время, решил тви'-лекк и вдруг понял, что дело вовсе не в недосыпе.
- Ладноладно, на Корусканте найдено двести сорок семь неопознанных тел дуро, - сказал Ведж. - Да, существует вероятность, что имперцы поймали Нутку, убили и сбросили тело в канализацию, чтобы мы его не нашли. Но можно искать корабль. В бортовом журнале может оказаться запись о встрече… Селчу ободряюще улыбнулся: - Что-то ты нервничаешь больше меня.
- Это все потому, что ты, кажется, не понимаешь, что поставлено на кон, - Ведж все-таки не усидел, вскочил с кресла и принялся метаться по помещению.
По дороге он все-таки зашиб пару кресел. Привлеченный шумом, в комнату сунулся было охранник, наткнулся на полный холодного бешенства взгляд коммандера и ретировался.
- Трибунал все ближе и ближе, времени нет совсем. Они хотят доказать, что Республика так же жестко обходится с людьми, как Империя - со всеми прочими. Если бы не Навара, я нашел бы для тебя самого лучшего адвоката…
- Капитан, может быть, найдем более компетентного защитника? - вставил тви'лекк, с интересом наблюдая за передвижениями командира.
Тикхо замотал головой.
- Нет, Навара, мне нужен ты. Я читал твое досье, и я знаю тебя. Мне не нужен адвокат, который возьмется за мое дело лишь ради славы.
- Тикхо прав, ты нам нужен, - Ведж прекратил метаться и присел на край стола; темные глаза кореллианина казались почти черными. - Если ты будешь защищать Селчу, значит, все мы, остальные, не настолько беспомощны. - Антиллес внезапно прищурился. - А что, у тебя проблемы с защитой?
Тви'лекк замешкался.
- Я защищал многих, - медленно ответил он, осторожно и тщательно подбирая слова. - Но еще ни разу не играл по столь высоким ставкам со столь сильным противником. МЗ известны уложения и законы, он мне поможет, но я не силен в военном праве, я специализировался в уголовном. Лучше найти того, кому не придется в каждой мелочи полагаться на дроида. К тому же я переболел "крайтосом", а значит, меня можно вызвать как свидетеля… Сам. себя я, конечно, не вызову, но у обвинения может быть иное мнение.
Он просмотрел несколько файлов. Поднял голову. Оба пилота с одинаковым выражением смотрели на него - как на последнее средство спасения. Только Антиллес уже собирался вновь вскипеть, а спокойствие Селчу было непробиваемым.
- Прокурор - коммандер Халла Эттик, - сообщил им Навара. - Ей тридцать четыре стандартных года, она с Алдераана. Ей повезло, во время взрыва она улетела допрашивать свидетеля. Она присоединилась к Альянсу, сотрудничала с контрразведкой и с Кракеном. Последние семь лет она не вела никаких дел, но едва ли растеряла сноровку. Капитан, вам не довелось водить с ней знакомство?
- Чего? - одновременно спросили оба пилота.
- Вы с ней не знакомы? Может быть, ее семейство не любит ваших родичей с самого основания мира? Ну хоть чтонибудь, чтобы понять, есть ли у вас конфликт интересов или нет?
- Ничего нет, - Селчу застенчиво улыбнулся. - Ты уж извини…
- А что с трибуналом? - потребовал более деятельный и нетерпеливый Антиллес. - Мне вчера принесли повестку в суд, там говорилось, что судьями. ..
- Судебными заседателями, - поправил его Навара.
Антиллес только отмахнулся. Какая разница? Навара объяснил - какая. После небольшого диспута Ведж согласился считать генерала Сальма, адмирала Акбара и генерала Крикса Мадину судебными заседателями.
- Сальм всегда недолюбливал Тика. Может, как-нибудь устранить его, а?
Навара не на шутку встревожился, но оказалось, что командир всегонавсего имел в виду убрать с процесса.
- Сложновато, - качнул головными хвостами тви'лекк. - Он определенно считает, что у него нет конфликта интересов. Если мы объявим, что генерал ошибается, и не сумеем этого доказать, то только обозлим Сальма. И, командир, не стоит забывать, что Сальм участвовал в первой битве при Борлейас и видел, как капитан летал на безоружном корабле и спасал пилотов, включая и меня.
Навара отвесил короткий, но весьма учтивый поклон Селчу.
- Его воспоминания будут противоречить тому, что он услышит на процессе, - продолжал тви'лекк. - А в случае неожиданного приступа склероза я ему напомню события при Борлейас.
Тикхо кивнул.
- Я бы рискнул, пусть будет Сальм. А что ты думаешь об остальных?
Навара пожал плечами и вновь принялся отогревать кончики лекку.
- Акбар подписал ваше назначение в Разбойный эскадрон и хранил нейтралитет. Крикс Мадина - бывший имперский офицер, как и вы сами, капитан. Учитывая, что он принимал деятельное участие в разработке тайных операций для Империи, я бы с уверенностью предположил, что он встречался со Снежной королевой и осведомлен о ее принципах и манере вести дела. Мадине известна ваша репутация, капитан. Он, как и коммандер Антиллес, кореллианин, а значит, ценит отвагу и мужество.
- Советник, а ты не забыл, что Хорн - тоже с Кореллии?
- Нет, командир, я не забывал этого факта. Я рассчитываю на то, что именно поэтому генералу Мадине захочется выяснить, кто же действительно виноват в смерти Коррана.
Ведж покивал, потер замерзшие ладони, сунул их под себя. Теперь он напоминал подростка, который пытается усидеть на шатком заборе.
- То есть будем держаться того, что Тика подставили?
- Истина - всегда наилучшая защита. Доказательства косвенные, будем бить на сомнения. Пусть начнут думать о том, кто на самом деле совершил преступление, - Навара Вен прижал ладони к столешнице. - Трибунал будут разыгрывать для широкой публики. И это хорошо, потому что нет ничего хорошего в том, что народ будет считать капитана виновным, даже если суд его оправдает. Всем известно, как умеет врать и изворачиваться Империя. Упоминание о Киртане Лооре и "Лусанкии" позволит нам заговорить об Йсанне Исард. Я могу показать, что поведение капитана полностью отличается от поведения тех, кого Снежная королева программировала в прошлом. Я смогу даже сослаться на взрывы как на дело ее рук. Если мы сумеем создать у населения впечатление, что капитан - жертва имперской интриги, герой Альянса, которого уничтожила жестокая и мстительная Империя, то на трибунале у нас будет больше места для маневра.
Навара видел: его объяснения убедили командира, но не вдохновили. Тви'лекк горестно вздохнул. Одно дело - стрелять в противника, который стреляет в ответ. Выиграть судебный процесс - совсем другое. Тут начинается политика, а на этом поприще командир не силен. Завоевать сердца и снисхождение тех, кто уже ввел капитана Селчу в пантеон к Дарту Вейдеру, принцу Ксизору, Йсанне Исард и самому Императору… Что ж, никто и не говорил, что будет легко.
- А что будет, если Тика признают виновным?
- Трудно сказать, - Навара встал изза стола. - Система еще не отлажена. Если суд не примет иного решения, я бы сказал, что он очень крепко влип.
- Что ты хочешь сказать? - быстро уточнил Селчу.
- Измена, капитан, и убийство, - Навара покачал головой, услышав стенания Свистуна. - Учитывая настроение народа и природу преступлений, в случае нашего проигрыша вас приговорят к смерти.
Стоило ему войти в комнату, как толпа, обступившая Навару, мигом распалась. Пилоты молча расселись по местам. Ведж смотрел на них; выражения на некоторых лицах сложно было прочесть и понять. Рив Шиель, шиставанен, по своему обыкновению скалился. Гэвин Дарклайтер, самый юный и самый горячий из пилотов Разбойного эскадрона, как всегда был приветлив и весел, но кожа, натянувшаяся на скулах и собравшаяся в морщинки вокруг глаз, выдавала волнение и подавленность. Ведж очень хотел надеяться, что остальные разделяют его тревогу за Тикхо.
Антиллес прошел мимо Арил Нунб, которая сидела на обычном месте Селчу, и остановился перед проектором.
- Спасибо всем, что так быстро собрались. Я надеялся, что нам дадут хотя бы неделю передышки…
Рыжеволосый лейтенант в первом ряду пожал плечами.
- Праздновать-то особо нечего, сэр.
- Я знаю, - отрезал Ведж.
Ребята должны были сейчас оттягиваться на всю катушку, пожиная плоды величайшего триумфа в своей жизни, но смерть Коррана и арест Тикхо мешали веселью. Проныры чувствовали себя связанными с Селчу обязательствами. Контраст между безостановочными поздравлениями и похвалами, которыми их осыпали, и чувством несправедливости, грызущими души пилотов, был слишком велик. Сдаваться они не привыкли и не хотели, а потому и постановили, что обязаны доказать невиновность Селчу. Они прятались в это решение как в убежище, оно создавало иллюзию контроля над ситуацией, но не помогало наладить отношения с теми, кто считал вину Тикхо неоспоримой.
- Наверняка нам известно только одно, - сказал Ведж. - Источник всех наших бед находится на той стороне. А еще неплохо было запомнить: наши страдания не идут ни в какое сравнение с теми, что испытывают сейчас заболевшие, - Ведж указал на Навару и Рива Шиеля, потом кивнул в сторону Арил Нунб. - Трое из нас заразились, но им повезло, под рукой была бакта… Она на сегодняшний день - предмет первой необходимости, но запасы ее невелики.
Эриси Дларит, темноволосая женщина с Тайферры, прижала ладони к груди: - Я знаю, что картели вырабатывают, сколько могут… по крайней мере, "Ксукфра" - точно. Я послала личные письма моему деду, чтобы он знал, как здесь нужна бакта.
- Спасибо, Эриси, сейчас нам нужна любая помощь, - Ведж сложил руки за спиной; он давно подсмотрел эту позу у генерала До донны, в ней он чувствовал себя увереннее и спокойнее. - Зсинж напал на караван с Тайферры. Правда, по моим сведениям, бакту на Корускант направил картель "Залтин", а не ваш семейный картель, Эриси. Зсинж забрал бакту, но одному из ашерн…
- Террористы! - Дларит яростно сплюнула на пол.
- … повезло оказаться на борту кораблей "Залтин", - невозмутимо продолжил Ведж. - Он передал координаты станции, на которой базируется Зсинж.
Он кивнул Арил Нунб, суллустианка включила проектор, над столом развернулось трехмерное изображение: центральный диск с толстыми шипами жилых блоков, длинное тонкое веретено центральной оси, создающей впечатление, будто диск насажен на длинную спицу, с трех сторон в пространство выпирают пирсы.
- Станция класса "императрица" в системе Йаг'Дхуль, - объявил Ведж. - Базовое вооружение - десять турболазерных батарей и шесть пушек. Может нести до трех эскадрилий "колесников", хотя обычно там базируется не больше двух. Бакта хранится вот здесь, и наша задача - взять ее. Единственная загвоздка - Зсинж не хочет ее отдавать.
Вокруг станции рассыпались разноцветные огоньки, поплясали немного и сложились в безошибочно узнаваемый узор.
- Нам приданы еще две эскадрильи. Генерал Сальм расстарался и выделил нам Стражей и Чемпионов, вы их должны помнить, они спасали нас на Борлейас.
Ганд помахал в воздухе трехпалой лапой.
- Насколько Оурил помнитч, командир, и Стражжи, и Т-чемпионы летают на "костылях". Оурил думаетч, опасно "костылям" выманивать ДИ-истребитчели.
- Я понял тебя, Оурил. Справедливое замечание. Ты просто не дослушал меня. Наша задача - отвлечь "колесников" от станции в открытое пространство, где мы сможем заняться ими без помех. Тем более что нам будет помогать третья эскадрилья Сальма, а их недавно пересадили на перехватчики. Тогда бомбардировщики смогут прорваться собственно к станции и заняться ионными пушками. Следом за нами пойдут несколько транспортников и десантные корабли, их задача - вывезти бакту. Короче, пришли, забрали и убежали.
От широкой улыбки Дарклайтера в комнате стало заметно светлее.
- Да нам это раз плюнуть, командир!
- Может быть, - возразил ему Паш Кракен. - А где, предполагается, будет "Железный кулак"?

Предыдущая страница 2 Следующая страница


3 майкл стакпол

Кляп тебе в рот. Откуда я знаю, где будет находиться этот монстр?
Ведж вспомнил все, что ему было известно о флагмане Зсинжа. До обидного мало: "разрушитель" суперкласса, спущенный с верфей Куат как раз перед гибелью Империи; экипаж в четверть миллиона человек, сто сорок четыре истребителя, а тяжелые турболазерные, ионные орудия и торпедные установки устанешь считать. Да, на Эндоре повстанцам удалось справиться с подобным кораблем, но благодаря удаче, а не умению. Ведж не был уверен в собственных действиях, если судьба сведет его когда-нибудь нос к носу с суперкрейсером. Он решил надеяться, что такого никогда не произойдет.
Если "Железный кулак" появится у Йаг'Дхуль, операция обречена. Ведж знал это, и пилоты, поедающие его глазами, тоже были в курсе.
- У меня нет данных о "Железном кулаке".
Народ возроптал.
- Меня он беспокоит не меньше вашего, - Антиллес возвысил голос. - А еще я знаю, что ради бакты стоит рискнуть.
Кажется, он их не убедил.
- Слушать всем! - рявкнул кореллианин, и от изумления пилоты захлопнули рты. - Бакта - вещь ценная, едва ли разведка так легко подставила бы нас под удар просто потому, что у меня идейные разногласия с ее шефом. Наверное, им известно, где находится "Кулак", и известно, что он не сможет вмешаться. А если он все же появится, нам останется только бежать.
И надеяться, что никого не потеряем, добавил он про себя.
Блондинка, сидящая рядом с Наварой, подняла голову: - Мы летим как прикрытие или придется высаживаться на станцию?
- Пока - как прикрытие, Рисати. О переменах мы узнаем первыми, - Ведж выпустил воздух из легких. - Вылет через двенадцать часов, с этой минуты все находятся в карантине. Расходитесь по комнатам, собирайте шмотки и идите в ангар. Там вы получите более детальные инструкции и пройдете базовые симуляции возможных ситуаций. Вопросы есть?
Вопросы были. Гэвин нервно обвел всех взглядом и облизал губы. Ведж приготовился.
- А как же капитан Селчу? - спросил Гэвин.
- Что - капитан Селчу? - ровно переспросил Антиллес.
- Командир, если Навара полетит вместе с нами, кто будет защищать Тикхо? То есть… ну, я хотел сказать… разве Наваре не надо быть здесь?
Я сам себя все время об этом спрашиваю…
- Мы и так летим в облегченном составе, Гэвин, я не могу оставить еще одного пилота, - Ведж запнулся и закончил мысль жестким голосом. - Наше задание важнее трибунала над Тикхо.
- Кроме того, - вмешался тви'лекк, - Свистун и МЗ сейчас ворошат компьютерные архивы. Сейчас они справятся и без меня. И подумай, если мы добудем бакту, страсти начнут утихать и, может быть, кто-нибудь все-таки прислушается к голосу разума, а не к политическим разглагольствованиям. И тогда дело провалится в черную дыру, где ему самое место.
- Да пребудет с нами Великая сила в таком случае, - Ведж снова просиял улыбкой. - Ну, коли все, то можете расходиться. Всем быть в ангаре через час самое позднее.
Ему всегда хотелось узнать, в чем же дело: то ли судьба раз за разом подсовывала ему соответствующих пилотов, то ли с ним самим что-то было не так, но скажите на милость, каким образом десять вполне разумных существ могут устроить толкучку в довольно-таки просторном помещении? Талантливые ребята.
- Сей'лар, не могли бы вы уделить мне немного времени?
- Слушаюсь, командир.
Вот кому не требуется напоминать о дисциплине, так это красивой ботанке с густым чернобелым мехом и гордой осанкой. Вроде бы никакого открытого вызова в походке, но в лиловых глазах горит дикий огонь, а пушистая длинная грива, прядями свисающая на лицо (не мог он назвать симпатичную мордашку Асир как-то иначе), напоминает, что у этой грациозной малышки предки были и остаются хищниками.
Асир отдала безупречный салют.
- Вольно, офицер.
- Благодарю, сэр.
- Приберегите благодарность до тех пор, пока не услышите, что я скажу, - Ведж заметил, как ботанка возмущенно вздыбила шерсть на загривке. - Я хотел обсудить с вами две темы.
Осторожно, Антиллес, не то тебе перегрызут горло в буквальном смысле. Посмотри на ее клыки.
- Вопервых, Гэвин.
Асир удивленно моргнула; по гладкой шерсти пробежала волна.
- Мне показалось, что никто не препятствует, когда пилоты нашей эскадрильи стремятся… ээ… разбиться на пары. Навара и Рисати, Корран и Эриси…
- Мне не казалось, что между Корраном и Эриси что-то было, - отрубил Ведж.
- Но она так реагировала на его смерть…
- Они были близки, но не настолько… и не так, насколько я понимаю.
Миракс Террик, вот кто был просто раздавлен гибелью Хорна. Отревев на плече у Антиллеса часа четыре, она призналась, что они с Корраном собирались встречаться, он даже назначил ей свидание - после взятия Корусканта. С Корраном о девушках Веджу разговаривать не приходилось, в основном изза недостатка времени и доверия, но не заметить чувств Коррана к Миракс смог бы только слепой и глухой. Невзирая на более чем скромный опыт в романтических делах, Ведж быстро вывел Эриси за пределы простенького уравнения "Корран + Миракс - любовь".
- Давайте не будем вдаваться в подробности того, что было, а чего не было между Эриси и Хорном, или того, что происходит, а что нет, между Наварой и Рисати. В вашем случае, существует огромная разница и заключается она в том, что Гэвину семнадцать лет. Он - совсем маленький и не имеет образования, которое можно получить в академии на Ботавуи. Он далеко не дурак, он вообще чересчур сообразителен для своего нежного возраста, но он вырос на Татуине редкостным идеалистом.
Лиловые глаза Асир превратились в узкие щелки, за которыми бушевало пламя.
- Вы приказываете мне прекратить наши встречи, сэр?
- Ради Силы всех прочих, Асир! Вовсе нет. Вы всего два раза…
- Вы приказали следить за нами?
- В том-то и дело, что нет. Гэвин так влюблен, что не может удержать свой энтузиазм под контролем. Он не болтает на каждом шагу о деталях, касающихся только вас двоих, зато во всю силу легких трубит, как вам вдвоем весело, как он счастлив, что вы вместе делаете… ну, то, что вы делаете. Все очень невинно и мило, но это признак того, что он влюбляется в вас, Асир. Он еще не окончательно там, но если вы потом оттолкнете его, ему будет очень больно. А я не хочу, чтобы ему было больно. Так что - если для вас это не серьезно, пожалуйста, оставьте его сейчас, пока не поздно. Пожалуйста.
Сей'лар вздернула подбородок.
Что заставляет вас думать, будто я с ним играю?
Вторая тема нашего разговора. Мне хочется знать, нет ли у вас другого задания? - Антиллес стойко встретил яростный взгляд ботанки; не сверкай так глазами, милая, до Борска тебе далеко.
Вы были одной из лучших на своем курсе, но в армию так и не вступили. Ваше досье на редкость неполное, но исходя из вашего возраста, я легко могу вообразить, как вы записываетесь в разведывательный дивизион ботанской милиции. Там не так давно проводили дополнительный набор, чтобы восполнить потери. У меня весьма богатое воображение, Асир. А тот факт, что вы очень вовремя очутились на Корусканте, подтверждает, что у ботанов есть или были здесь собственные интересы.
- Вы, кажется, забываете, сэр, что я помогла организовать, а затем участвовала в операции, которая расчистила путь флоту Альянса.
- Я никогда не обвинял вас в глупости, Сей'лар. Скорее наоборот, я думаю, что вы очень умная. Вы распознали выигрышный вариант и поставили на него, - уголки его губ дернулись в быстрой улыбке. - Именно поэтому я хочу видеть вас в эскадрилье. Я хочу, чтобы вы остались. Вы - невероятная женщина. И я представляю, почему ваши хозяева не хотят расставаться с вами. Но это значит, что рано или поздно, но вам придется сделать выбор.
Асир внимательно рассматривала пол у себя под ногами.
- Гэвин…
- Верность своей планете и своему народу, - жестко уточнил Ведж.
- Или эскадрилье.
- Точно.
Сейчас на тебя не давят, думал Ведж, разглядывая ботанку, но будут давить. Фей'лиа нравится, что с нами летает хотя бы один ботан, но он не любит, когда кто-нибудь ускользает из его цепких когтей.
Он ждал, и Асир все-таки подняла голову.
- Мне нужно решать прямо сейчас? - подетски спросила она. - Вы этого хотите?
- Я хочу, чтобы вы приняли решение, когда почувствуете, что настало время. Я верю вам и хочу верить впредь. Если решите, что не можете быть вместе с нами, вы вольны уйти, а я… буду гордиться, что хоть и недолго, но был с вами знаком.
Асир приподняла мохнатую бровь, явно позаимствовав гримасу у Гэвина. В исполнении ботанки человеческая мимика выглядела забавно.
- И никаких угроз, если я предам вас? Ведж качнул головой.
- Если вам придет в голову нас предать, то я просто не представляю, как мы сумеем прожить столько времени, сколько нужно для мести. С другой стороны, у Проныр появилась тенденция умирать, так что ни в чем нельзя быть уверенным стопроцентно.
Асир недоверчиво скосила на командира фиолетовый глаз. Нет, тот не шутил.
- Я запомню, - она улыбнулась, и, несмотря на блеснувшие острые зубки, Ведж счел улыбку за добрый знак. - И, командир… что касается Гэвина. Нет здесь никакой тайны. Он так доверчиво смотрит на мир… я слишком долго жила в тени, мне так хорошо на свету. Я не сделаю ничего, что причинит Гэвину боль.
- Договорились. - Ведж махнул в сторону двери. - Зовите народ на собрание. Думаю, вы сможете отыскать в нашем плане достаточно дыр и поможете их залатать до того, как Зсинж исполнит величайшую мечту Империи и уничтожит Разбойный эскадрон.
Он сидел в кабине легкого истребителя и веселился. Радость не портил тот незначительный факт, что пилот понятия не имел, каким чудом он очутился в этой самой кабине. Он просто открыл глаза и понял, что находится в космосе. Где-то на задворках рассудка неуклюже ворочалась мысль, что он не умеет управлять "жмуриком". Пилот старался об этом не думать. Как и о том, что не узнает карты звездного неба.
Ситх с ним, главное - он снова летает. И если будет летать хорошо, ему позволят еще раз сесть в машину. В памяти всплыли чьи-то слова: "Летать - это романтика…" Кто же это сказал? Пилот нахмурился, пробиваясь сквозь густой туман амнезии. С трудом вырисовывались голые каменные стены, очертания узконосых стремительных истребителей. На борту одной из машин, свесив ноги наружу, сидел невысокий парень в мешковатом комбинезоне и упрямо воевал с постоянно падающей на глаза челкой. Летать - это романтика, земляк. Даже теперь. Даже так.
- Мститель-1, как слышите меня, прием.
Пилот ответил не сразу. Так и не вспомнив имени давнего собеседника, он стал размышлять, с чего он взял, что за хороший и удачный полет будет вознагражден дополнительными летными часами. Он просто знал это. Факт был из разряда фундаментально простых. Для жизни нужно дышать, есть и спать. Для того чтобы получить разрешение на вылет, нужно порадовать зрителей.
- Мститель-1, как слышите меня? Прием. Пилот наугад ткнул в приборную доску. Пока все шло без осложнений. Отыскать комлинк удалось с третьего раза.
- Говорит Мститель-1, у меня все чисто. Интересно, а кому об этом говорит Мститель-1?
И кому, собственно, собирается мстить этот Мститель? И как он должен обращаться?
Вопросов возникало чересчур много. Они перестали умещаться в голове.
- С вами на сближение идут два "колесника", сектор дватридевять, цели враждебны. Расстояние до цели десять стандартных километров. Найти и уничтожить, как поняли меня?
- Понял вас. Иду на перехват.
Пилот откорректировал курс. Звездное небо закрутилось вокруг него, потом вновь замерло. Он никак не мог распознать рисунка звезд, но почему-то этот факт его не волновал. Ему дано задание найти и уничтожить врага, приказ он с готовностью выполнит. Какая, к ситхам, разница, где он будет выполнять столь чудесный приказ?
Дыхание отдавалось в ушах громким эхом, но было ровным, без нервных сбоев. Пилот улыбнулся, прислушиваясь к звуку собственного дыхания. Не учащенному, как у жертвы, а сильному ровному дыханию хищника, вышедшего на охоту. Он уже встречался с Д И-истребителями и устал считать взорванные корабли. Двумя ДИшками больше…
Беспокоило только (правда, очень не сильно), что он не может вспомнить деталей предыдущих, вылетов. Что-то эта забывчивость ему напоминает… И уж точно мешает хорошему настроению.
Когда со мной закончили, я даже ходить не мог, ничего не мог, не соображал. И ничего не помнил…
Одним точным движением большого пальца пилот перекинул тумблер: теперь лазерная счетверен-ка будет стрелять попарно. Штурвал от себя, перехватчик стал плавно набирать высоту. Быстрая правая "бочка" превратила подъем в скольжение. А вот и "колесники". Указательный палец нажал на гашетку, два смертоносных луча нарезали ведущий Д И-истребитель ломтями.
Одна из шестиугольных панелей уцелела и чуть было не вскрыла колпак кабины ведомому, когда тот, уклоняясь от обломков, ушел в пике. Маневр спас имперца от столкновения, но позволил сесть ему на хвост.
Пилот уравнял скорость перехватчика с "колесником". Обреченный имперец нервно зарыскал, но не сделал ничего, чтобы реально стряхнуть противника. Ни тебе резких неожиданных виражей, ни спиралей, которыми так славятся ДИшки, даже скучно. С мимолетным сожалением пилот расстрелял беглеца. Он опять улыбался. Приятное ощущение. Одно легкое нажатие, и враг раздавлен. Словно букашка.
Лазерные лучи выжгли внутренности "колесника". Пилоту показалось, что он увидел скорчившееся тело своего противника - черный силуэт, который исчез в следующую же секунду, когда истребитель взорвался.
Жаль, конечно. Жаль, что противник оказался таким неопытным, драки не получилось.
- Мститель-1, два "бандита", сектор одиндватри, расстояние до цели пять стандартных километров. Настроены враждебно. Найти и уничтожить.
- Как прикажете…
Он повел свой "жмурик" в облет, потом набрал скорость. Очень уж хотелось побыстрее добраться до места и взглянуть на тех, кого ему было приказано уничтожить. Может, на этот раз игра будет повеселее? По крайней мере, противник оказался необычным: как будто пьяные в стельку механики свинчивали машины из того, что раскопали на свалке. Контрабандисты или пираты… как правило, у них есть привычка собирать свои таратайки из подвернувшегося под руку барахла. Откуда он это знает? Пилот вновь нахмурился. Он совершенно точно знал, что уже встречался с подобными уродами.
Если учитывать приятное обстоятельство, что после тех встреч он остался жив, следует предположить, что проблем не предвидится.
И вновь его словно кольнуло иголкой. Быстро, но весьма чувствительно. Он - хороший пилот. Он очень хороший пилот. Но не… как же там было сказано? Б общем, неплохой, но не Люк Скайуокер.
Он тряхнул головой. Прочь из моих мыслей!
Он что-то сделал неправильно. Он решил, что лучше противника. Цепочка рассуждений была простая и короткая, он легко размотал ее. Модифицированные гибриды вроде тех, что он наблюдает сейчас на экране, редко обладают летными качествами своих прародителей. Такими машинами пользуются, как правило, контрабандисты и пираты. Он лучше контрабандиста, потому что… просто потому, что лучше! Какая чушь.
Честь умирает, когда ты сам отказываешься от нее… Кто это сказал?
От путаницы в голове его отвлек громкий сигнал: один из "бандитов" зафиксировал его и собирался угостить протонной торпедой. Мысли о безнадежной тупости и никчемности врага сдуло мгновенно. "Бочка" с набором высоты, "горка", пикирование. До чего же приятно лететь на послушной машине! Скорость протонной торпеды вдвое больше, чем у него. Зато мозгов нет. Сейчас она его догонит… "ага, вот и она. Торпеда чуть не снесла ему правый стабилизатор вместе с солнечной батареей, прошла мимо и начала выписывать вытянутую петлю, чтобы вернуться на курс.
Подлетное время - секунд тридцать. Обогнать ее не получится, зато можно перехитрить. Пилот растянул губы в блаженной улыбке. Или справиться с ней - быстро и чисто.
Двигатели - на реверс, правую педаль - в пол. Перехватчик ушел в плоский штопор. Торпеде, конечно, все равно, во что врезаться, в морду или в дюзы, зато "жмурику" не наплевать. Пилот быстро глянул на дисплей. Семьсот пятьдесят метров, расстояние сокращается.
Четыреста метров. Палец словно примерз к гашетке. Сдвоенные лазерные заряды повстречались с торпедой, когда до цели оставалось двести пятьдесят метров. Взорвать смертоносный снаряд им не удалось, зато они прожгли оболочку и вгрызлись в собственный двигатель торпеды. Последовавший взрыв сбросил торпеду с первоначального курса. Встроенный компьютер высчитал, что до цели теперь не добраться, и инициировал боеголовку. Перехватчик облетел распухающий комок взрыва на безопасном расстоянии.
Решив, что вдосталь налюбовался на облако раскаленного газа, пилот вновь подстегнул машину и развернулся к противнику. М-да, таких уродов еще поискать. Один сочетал фюзеляж "крестокрыла" с шестиугольными панелями солнечных батарей от ДИ-истребителя. Конструкция, определенно, не из самых удачных. Справиться будет легко, тем более что одной торпеды у врага уже нет.
Вторая колымага была еще нелепее. Какой-то весельчак, приняв на грудь чересчур много лума под фильмы ужасов и убедившись в собственном конструкторском гении, прилепил к круглому кокпиту "колесника" двигатели от БТЛ-А4. Устроить бы шутнику допрос с пристрастием, чтобы получить ответ, зачем, во имя Великой силы, он это сделал?
Сначала следовало заняться полу-"крестокрылом". Пока внебрачный сын, рожденный от противоестественного брака "костыля" и "колесника", оставшись далеко позади, натужно пытался изобразить какой-то неведомый маневр, пилоты разыграли раунд в позиционной игре под названием "Кто ловчее". В результате - ознакомились друг с другом детальнее.
Традиционные "инкомы Т65" вооружены четырьмя лазерными пушками - по две на каждую из плоскостей - и двумя торпедными установками в носовой части корпуса. Нынешнему уродцу за неимением плоскостей пришлось ампутировать одну установку и заменить ее лазерной пушкой.
Бедненький… ничего-то у тебя нет. Ни пушек, ни скорости… Пилот бросил перехватчик в "штопор", противник, вдруг вспомнив о своем ведомом, вознамерился вернуться к нему. Ему позволили начать разворот, потом Д Иперехватчик легко и просто уселся ему на хвост.
Пилот открыл огонь, одновременно набирая скорость, чтобы обстрелять противника от дюз до кончика носа. Первые выстрелы оторвали голову астродроиду, остальные вырвали из фюзеляжа большие куски обшивки. Последние заряды были потрачены на торпедную установку. Взрыв торпедного топлива разворотил узкий корпус уродца; нос истребителя отломился и, бешено вращаясь, удалился в неизвестном направлении.
Ну вот, самое время заняться ведомым. Пока эта ошибка кораблестроения разворачивалась, перехватчик догнал его и вновь выстрелил. Зеленые лазерные лучи отрубили один из двигателей, нелепый кораблик кувыркнулся и ушел ниже. Перехватчик собрался добить раненую добычу, когда прямо перед его носом пространство прошил лазерный луч.
Красного цвета.
- Что? Кто? Кто посмел?
Пилот уронил "жмурик" на правый борт, так круто выворачивая с линии огня, что чуть было не выдрал штурвал из креплений. Не останавливаясь, он заложил левый вираж, потом резко взял вверх, обшаривая сканерами пространство.
Узкие вытянутые корпуса и образующие косой крест плоскости сложно было не опознать.
- Да что же тут происходит, а?
- Мститель-1, - немедленно откликнулся прежний равнодушный голос, - у нас две враждебно настроенные цели, "крестокрылы". Вы попали в засаду. УНИЧТОЖИТЬ.
Значит, засада? Какие мы смелые… Изза неожиданной ярости маневр вышел несколько более рваный, чем хотелось бы. Вернее было бы сказать: опрометчивые. Пилот легко стряхнул "крестокрылы" и вновь бросился в погоню за хромающим на базу недоразумением. Не особо задумываясь, он всадил в круглый кокпит уродца несколько выстрелов и успел отвалить прежде, чем тот взорвался.
Итак, двое на одного. Какая знакомая песенка. Сметные ставки, ребята. Но сколько бы пилот ни хорохорился, в душе он признавал, что на самом деле расклад был серьезнее. В скорости и маневренности ДИ-перехватчик не уступал "крестокрылам", но у них были дефлекторные щиты, а у него - нет. "Инкомы" продержатся дольше него, если дело дойдет до ближнего боя. А шанс на выживание находится в прямой зависимости от способности пережить повреждения. И, чтобы окончательно испортить давешнее хорошее настроение, пилоты "крестокрылов" вознамерились работать в паре. Летели они близко друг к другу и, кажется, были отлично знакомы с повадками соседа.
"Инкомы" зашли в лобовую атаку. Перехватчику это совсем не понравилось. В такой дуэли ему не выжить. Пилот нырнул, пропуская противника сверху. Истребители без труда перестроились. Пришлось обострить угол пикирования, чтобы получить пространство для маневра. Затем "жмурик" вновь полез вверх.
Один "крестокрыл" перевернулся через плоскость и ушел в "мертвую петлю", вознамерившись взять противника сзади, второй в это время отвалил в противоположную сторону. Он тоже сделал петлю, но под девяносто градусов от курса напарника. А зря. Воспользовавшись ошибкой ведомого, ДИ-перехватчик круто ушел направо, потом - змейкой - налево.
Конечно, в результате он вернулся на прежний курс, зато преследователь теперь висел впереди и выше "жмурика". Пилот истребителя, похоже, решил, будто противник просто намерен уйти от него, и продолжал лететь, как раньше. Свою ошибку он осознал, когда перехватчик уже плотно сидел позади него.
И расстояние между ними сокращалось.
Ну все, теперь ты мой, дружок, а все потому, что твой приятель ошибся. Можно было даже не целиться, любой выстрел пришелся бы в цель. "Крестокрыл" рыскнул, попытавшись уйти. Нет, не выйдет… эй, а это что у нас такое? Знакомая эмблемка…
Плоскости истребителя были украшены синей двенадцатилучевой звездой со знаком Альянса. Пилот перехватчика не мог разобрать деталей, но был уверен, что каждый луч заканчивается силуэтом "крестокрыла". Ни на эмблеме, ни на фюзеляже с многочисленными отметками о сбитых противниках не было надписей, но они были лишними.
Разбойный эскадрон.
Рука разжалась, пальцы соскользнули с гашетки. Пилот не знал, почему перестал стрелять. Ему было страшно. Нет, Проныр он не боялся, тут было что-то другое. Почему-то вновь промелькнула картинка, которую он уже видел сегодня. На борту одной из узконосых машин, свесив ноги наружу, сидит невысокий парень в мешковатом комбинезоне… На борту, где уже не хватает места для отметок о сбитых машинах противника.
Что-то не так. Неправильно. Он не должен…
… не может…
Нельзя.
Позади что-то взорвалось. Пилота бросило на штурвал; удар вдребезги разбил контроллер системы жизнеобеспечения. В груди пекло. Пилот хватал ртом остатки воздуха. Ему почудился запах полевых цветов, затем кокпит залило болезненно белое сияние. Пилот ждал, когда боль в груди и пожар в легких заставят его потерять сознание, но ничего не случилось. Ощущения притупились.
- Ты проиграл, - произнес ледяной женский голос. - Слабак.
В голосе звучали плохо скрытый гнев и презрение.
- Если бы все происходило на самом деле, твои атомы уже резвились в пространстве независимо друг от друга, а два проходимца хохотали бы над тобой. Ты жалок.
Правая рука машинально потянулась к ноющей груди. Пальцы наткнулись на разбитые остатки контроллера. Почему-то очень важно было прикоснуться к комбинезону на груди. Вся жизнь зависела от этого жеста. Чего-то не хватало, чегото, что должно было висеть на шее. Пилот понятия не имел, что именно он собирался там отыскать. Но если бы он прикоснулся к этому предмету, ему было бы спокойнее.
Но под комбинезоном у него ничего не было.
Отчаяние переполняло его.
- Я считала, что ты стоишь затраченных усилий. Ты уверял меня, что стоишь, не так ли?
Он понятия не имел, кому и при каких обстоятельствах делал он подобные заявления, но с ужасом услышал собственный голос: - Так и есть… Я…
- Ты - ничто! - перебил его яростный женский голос. - Ты - ничто, если только я не скажу обратного! А я говорю: ты - пустое место, слизняк, ничтожество!
Пилот увидел силуэт высокой женщины. Он знал, что боится ее. Но что значит страх перед его стремлением угодить ей, сделать так, чтобы она осталась довольна. Почему-то необычайно важно было, чтобы эта женщина была довольна, в мире не существовало ничего важнее ее похвалы.
- Ты подвел и меня, и себя самого, - произнесла, успокоившись, женщина.
Пожалуйста, - просительно прохрипел он, но черная фигура на фоне яркого света даже не повернула к нему головы.
- Может быть, еще один шанс… - пробормотал женский голос.
- Да, да! - жарко подтвердил он. Желание подползти на брюхе к ногам этой женщине и вилять хвостом, подобно домашнему пантаку в ожидании милости хозяйки, переполняло его.
- И если снова меня подведешь…
Он яростно замотал головой. Он не подведет, он ни за что ее не подведет, он скорее умрет, нежели…
- Это точно, - хмыкнула женщина. - Следующая твоя неудача станет последней. Еще раз разочаруешь меня, и остаток своей никчемной жизни проведешь в агонии, искупая грехи, а потом… - она коротко рассмеялась. - Потом ты умрешь.
Возвращение в реальное пространство показалось ему дурным сном. Причем повторяющимся кошмаром, потому что все это он уже видел не один раз. Если честно, то пять. Ровно столько он прогнал ситуацию на симуляторе, готовясь к полету. И теперь в шестой раз перед ним в пестром от звезд пространстве медленно разворачивалась космическая станция. Правее и ближе к солнцу системы висела Йаг'Дхуль. Облачный серый покров делал планету негостеприимной и блеклой. Все было именно так, как Ведж и ожидал. За единственным исключением. Небольшим и совсем не приятным. Прилегающее к станции пространство патрулировала четверка "колесников".
Минокк, естественно, разразился такими трелями, что Ведж едва не оглох. А чтобы командир не расслаблялся, астродроид передал на монитор изображение всей четверки - ДИ-истребители перестроились в боевой порядок и пошли наперерез незваным гостям. Антиллес радостно улыбнулся.
Говорят, лучший отдых - это смена деятельности? Сейчас увидим. Ведж активизировал комлинк: - Первое звено, за мной. Проныра-12, займи чемнибудь этих дурашек.
- Как прикажете, командир, - судя по прохладце в голосе, Арил Нунб попрежнему не одобряла разухабистой манеры кореллианина раздавать приказы.
В общем, Ведж признавал, что несколько нагло с его стороны отправлять на разборку с четверкой "колесников" ровно столько же своих бойцов. Но не выставлять же против них имеющиеся в запаседве дюжины тяжелых "костылей" и еще семь "крестокрылов"? С другой стороны, парней, сидящих в ДИшках, никто не назвал бы разинями. Антиллес уважал их летный опыт и умение драться. В прошлом пилоты Зсинжа доказали, что с ними надо считаться. Ведж ожидал, что и на этот раз они не дадут спуску повстанцам.
Причин было две. Вопервых, основной удар разумнее было наносить по станции, а не по ее охранникам. Тем более что угроза удара должна была побудить коменданта выпустить максимальное количество ДИшек. После чего Антиллес намеревался выманить противника подальше от базы, чтобы там, вне досягаемости ее орудий, ими без помех занялись бы "бритвы". Сейчас тяжелые истребители "Слайн-Корпил" находились в гиперпространстве, так что для достижения наибольшего эффекта время должно было быть рассчитано до секунды.
Вторая причина относилась к области философии. При равных возможностях хороший пилот отличается от плохого практически лишь одним: приспособляемостью. Тот, кто может отслеживать больше кораблей противника и легко справляется с меняющейся ситуацией, несомненно лучше того, кто отвлекается по пустякам. Ведж видел статистику: несложный анализ демонстрировал, что счет попаданий падает с увеличением количества участвующих в драке истребителей. Иными словами, если обойтись без заумствований, Антиллес просто хотел облегчить своим пилотам задание.
- Тройка, вместе с четвертым займись отставшими. Второй, прикрой меня, я атакую.

Предыдущая страница 3 Следующая страница


Капкан "Крайтос" 4

- Как прикажете, командир.
Рисати Инр повела Эриси Дларит в длинное пикирование и разворот, чтобы оказаться позади второй пары "колесников". Судя по углу атаки, Рисати намеревалась выманить ДИшек под удар основных сил. Имперцы отреагировали на ее маневр, но Веджу показалось - без должного энтузиазма.
Пушки на спаренную стрельбу он выставил еще во время прыжка. Что забыл? Усилить лобовой дефлектор, разумеется. Вроде бы все. Можно начинать игру. Они с ДИ-истребителем стремительно сближались, у обоих ведомые висели на предписанном месте - справа и чуть позади. Словно в зеркало смотрелись. Нет, в зеркале ведомая ДИшка должна быть слева… Почему он всегда думает о какой-то ерунде в самый ответственный момент?
- Проныралидер - Проныре-2, цель выбрала?
- Так точно, сэр.
- Стреляй по моей команде. Я некоторое время буду заслонять тебе мишень, так что поаккуратнее. Протонная торпеда.
- Как скажете, сэр.
- Три… два… один… пли!
"Крестокрыл" кореллианина укатился в левую "бочку" с набором высоты. Его мишень сделала то же самое, подрезав собственного ведомого. Ослепшая на мгновение ДИшка замешкалась. Краем глаза Ведж глянул на монитор, там висело сообщение о запуске торпеды.
Они с имперцем попрежнему мчались навстречу друг другу. Ничего, это все поправимо, на это у него в истребителе имеется правая педаль. Градусов десять от прежнего курса будет достаточно. Прежде чем пилот ДИшки сумел сообразить, что происходит, Антиллес открыл огонь.
Первые выстрелы прошли слишком низко, зато следующие как следует подпекли круглый кокпит "колесника". Одна из пушек ДИ-истребителя заткнулась. Третьим выстрелом Ведж разнес противнику лобовой иллюминатор, распластав заодно и приборную доску. Д И-истребитель закрутило в "бочке" через правый оставшийся в живых стабилизатор, потом "колесник" взорвался.
Секундой позже протонная торпеда врезалась в левую солнечную батарею ведомой ДИшки. Черный шестиугольник панели облепил фюзеляж, точно мокрая тряпка. Сама же торпеда, прежде чем взорваться, пробила и панель, и броню истребителя. От взрыва лопнула обшивка, оторванные двигатели продолжали исправно работать и улетели к кромке атмосферы планеты, а похожий на высосанную раковину морского моллюска кокпит унесло к границе системы.
- Хороший выстрел, второй.
- Спасибо за наводку, босс.
Ведж сменил курс, мельком отметил, как протонный подарочек от Эриси Дларит прикончил еще один ДИ-истребитель. Чуть дальше космическая станция изображала из себя фонтан во дворце Императора. Зеленые струи плазмы били во всех направлениях. Это было тем более красиво, что на таком расстоянии они не могли серьезно повредить повстанцам. Правда, не подпускали ближе. ДИ-истребители в свою очередь поспешили убраться подальше от собственной станции, чтобы ненароком не: попасть под огонь. Но сделали они это так, что оказались на векторе перехвата противника.
- Босс, вижу двенадцать "жмуриков" и восемь " колесников".
- Понял тебя, спасибо, кажется, я их тоже вижу.
Вопервых, сейчас необходимо отделаться от желания услышать вместо суллустианской трескотни монотонный речитатив Тикхо. Вовторых, сосредоточиться на мысли, что станция, должно быть, выпустила все малые корабли, которые имелись в наличии. Если, конечно, у них где-нибудь не припрятана эскадрильядругая. С точки зрения Антиллеса, держать в данной ситуации резерв либо имеет мало смысла, либо не имеет смысла вообще. Но кореллианин давно пришел к заключению, что тактика и реальный бой редко имеют что-то общее. Что ж, будем надеяться, что их маневры будут выглядеть достаточно реалистично.
Арил Нунб отвела "крестокрылы" и приданные им "костыли" прочь от станции. "Жмурики" на пару с "колесниками" не заставили себя упрашивать и кинулись в погоню, вознамерившись проредить строй БТЛ-А4. Арил вывела свою машину в петлю, Проныры повторили маневр. Теперь бомбардировщики неторопливо удирали от противника, а "крестокрылы" обрушились на преследователей сверху.
Веселье началось. "Бритвы", словно только и ждали, когда все сломают строй, общим скопом вывалились из гиперпространства и отсекли защитников станции от охраняемого ими объекта. "Слайн-Корпил" всегда изумляли Веджа. Он никак не мог понять, каким образом эти творения Акбара ухитрялись во время маневров не потерять стабилизаторы или прочие немаловажные в полете детали. Несколько раз ему пришлось самому посидеть за штурвалом "бритвы", и Ведж весьма высоко оценил огневую мощь тяжелого истребителя, но способ передвижения нелепого корабля заставлял кореллианина чувствовать себя не пилотом, а водителем.
"Бритвы", оправдывая прозвище, полоснули по перехватчикам. Половина эскадрильи вела атаку, используя лазеры, остальным больше полюбились ионные пушки. Они собирались вывести противника из строя, а не убивать. В волнах призрачного голубоватого пламени "жмурики" сами казались привидениями; по обшивкам расползлись пауки поверхностных разрядов. Тех, кому повезло меньше, разорвало в клочья выстрелами из тяжелых бластеров.
Перехватчиков разметало в разные стороны. "Крестокрылы" не стали устраивать стрельбы по беспомощным мишеням. Проныры, вновь собравшись в плотный строй, прошли сквозь рой перехватчиков и, подобрав по дороге первое звено, повернули к сбившимся в кучу ДИ-истребителям.
Первый заход был отыгран по излюбленному сценарию. "Колесники" сдаваться не собирались и продемонстрировали зубы, опробовав на прочность дефлекторные щиты противника. Некоторое время, кроме сипения помех, в наушниках ничего не было слышно. Лобовой щит заливало зеленым огнем, за спиной возбужденно верещал Минокк, напоминая, что слишком молод для героической гибели.
- У тебя что, светобоязнь? - осведомился Ведж у астродроида.
Тот в ответ обложил его весьма сложно сочиненным предложением.
Поскольку смотреть вперед было бесполезно, Антиллес уставился на навигационноплановый дисплей, время от времени подправляя полет своей птички так, чтобы цель оставалась в рамке прицела. Потом выстрелил.
"Колесник" взорвался. Ведж резко бросил машину на правую плоскость, огибая расширяющийся клубок раскаленных газов. Маневр продолжился "полубочкой", пикированием относительно плоскости орбиты, еще одной "бочкой", на этот раз левой, а в результате Антиллес очутился между станцией и ДИ-истребителями. Интересно, не потерял ли он при этом ведомого? Все в порядке, Асир на месте. Антиллес отсалютовал ботанке сквозь колпак кабины.
- Рад, что решила не бросать меня.
- Это моя работа, сэр.
Позиция на периферии сражения имела несомненное преимущество, отсюда было видно много интересного. Проныры накинулись на противника с необычной яростью. Тем бы разбежаться, но вместо этого люди Зсинжа старались держаться как можно ближе друг к другу. Отсутствие дефлекторных генераторов делало ДИшек слабым противником поодиночке, но в сомкнутом строю они на самом деле были опасны. Кто бы ни командовал эскадрильей, у него хватило и опыта, и сообразительности, чтобы не отпускать своих пилотов в сражение.
- Оставьте вы их в покое, - распорядился Антиллес. - Бегите, помогите "костылям". Первое звено, держитесь за мной.
Ведж включил интерком.
- Минокк, можешь определить частоту комлинка у этих парней?
Астродроид раздраженно звякнул.
В ожидании информации Ведж бездельничал и наблюдал, как "бритвы", разобравшись со "жмуриками", нацелились на станцию. Дисплей показал, что семь перехватчиков остались висеть мертвым грузом в пространстве. Ведж негромко присвистнул. Он всегда считал, что взорвать корабль куда легче, чем заглушить все его системы. Он порадовался: пусть ионные пушки использовались отнюдь не из альтруистических побуждений, но пилоты останутся живы. Хорошо.
Пленных допросят, и о Зсинже станет известно чутьчуть побольше, чем раньше. Существует вероятность, что кое-кто из этих парней служил на "Железном кулаке". Сведения об этом крейсере жизненно необходимы Альянсу. Ведж саркастически хмыкнул. Он никак не мог привыкнуть к словам "Новая Республика".
Теперь к атаке на станцию присоединился весь флот; во главе, разумеется, во всей красе шли бомбардировщики генерала Сальма. Неуклюжие "костыли" было не так-то легко подбить, так что в этом был смысл. Станция исправно поливала нападающих огнем, но тех было больше. Плюс к тому, многие легкие истребители успешно воспользовались самой станцией в качестве прикрытия.
Ведж не принимал участия в атаке и, впервые наблюдая за сражением со стороны, вынужден был признать, что машины, мельтешащие будто рой насекомых вокруг станции, производят жутковатое впечатление. Прямое попадание в истребитель означало лишь то, что тот закладывал вытянутую петлю, чтобы восстановить энергетические щиты, а затем вернуться к прерванному ненадолго занятию. Оборона была обречена на провал с самого начала, но страх перед Зсинжем заставлял защитников станции сражаться до конца.
Минокк бибикнул, Ведж покосился на основной монитор, куда астродроид ввел тактическую частоту ДИ-эскадрильи. Он ввел цифры в комлинк.
- С вами говорит коммандер Антиллес, вооруженные силы Новой Республики. Сложите оружие, и мы будем считать вас не участвующими в боевых действиях. Это касается и персонала станции.
- Понял тебя, Антиллес…
Легкий металлический тон голоса не оставлял сомнений: только имперское оборудование давало это незабываемое звучание.
- Мое звено разоружается. Я передам ваше предложение коменданту станции Валсилю Торру.
- Благодарю вас, сэр, - Ведж, не отрываясь, смотрел на монитор, пока противник обменивался посланиями.
Он все ждал, что ситуация резко изменится к худшему., - Антиллес, Торр согласен, орудия обесточены. Станция ваша, - пилот помолчал и вдруг добавил совсем другим тоном: - Держи с ним ухо востро, это старый хитрый тви'лекк.
Ведж улыбнулся. По комлинку не отличишь, человек с тобой говорит или иторианин, но интонаций связь не убьет, сколько бы ни старались конструкторы. Можно чесать в затылке от удивления, с чего бы это противник, который только что стрелял в тебя, разродился на дружеский совет, но Ведж давно зазубрил: у солдат много общего, на какой стороне они ни сражались бы.
- Понял тебя, - сказал он. - Спасибо.
На той стороне опять помолчали.
- Слушай, Антиллес, такое вот дело…
- Да?
- Если мы тебе сдадимся, ты… ты вытащишь нас отсюда?
- Не хочешь оказаться поблизости, когда сюда заявится "Железный кулак"?
- Да не особенно.
Ведж не удивился. ДИшки гипердрайвом не оборудованы. Наверное, для того, чтобы их пилотам не пришла в голову мысль сбежать от корабляматки, в котором они путешествуют от битвы к битве. И если сейчас Ведж не сумеет организовать для ребят транспорт, "колесники" окажутся в ловушке. У Зсинжа репутация раздражительного и неотходчивого человека. Оставить парней все равно что расстрелять безоружных. Антиллес не горел желанием удлинять и без того длинный список смертей на своем счету.
- Сдача будет означать потерю корабля…
- С этим проблема, Антиллес. Мы все наемники. Потеряем корабли - умрем с голоду, - пилот опять замолчал, слышно было, как он вздохнул. - Хотя зачем есть и жить, если нельзя летать?
- Я понял тебя… - Ведж в задумчивости покусал губу. - Слушай, у меня идея. Если найметесь в охранники к одному из танкеров, сможете убраться отсюда. На свободу.
- Танкеров?
- Угу. Они сейчас подойдут за бактой.
- Так вот что мы охраняем…
- Доведете танкер до Корусканта, там позарез нужна бакта. Дайте мне слово, что не будете воевать с Новой Республикой, и будем считать, что мы договорились.
В эфире воцарилось недоуменное молчание. Потом искаженный комлинком голос произнес: - Даю слово, Антиллес.
Тяжелые грузовозы как будто только и ждали команды, на орбите вдруг стало тесно. Большинство кораблей знало лучшие времена, поэтому элегантная яхта класса "баудо" на их фоне выглядела экзотично.
- Никуда не уходи, - сказал Ведж пилоту ДИшки. - Я должен кое с кем поговорить.
- Понял тебя.
Антиллес открыл канал связи, которым пользовались только два человека.
- Проныралидер вызывает "Скатпульсар", слышите меня?
- Слышу тебя, Вежжи, но не вижу. Мы четвертые в очереди, подгребай. Что-то нужно?
- Есть груз, кроме бакты. Примешь?
- Для тебя - все на свете, милый. Что за груз?
- Четыре "колесника" вместе с пилотами. Только что оставили службу у Зсинжа и нуждаются в транспорте. Самовывоз не подходит. Сделаешь?
- Спрашиваешь… Мне не впервой возить для тебя истребители.
Точно. Первым был Корран…
- Спасибо, Мири. Минокк передает тебе их частоту, так что дальше сама. Сделки ты заключать умеешь.
- Хоть чем-то займусь… поможет убить время до погрузки.
- Понял тебя, -. Ведж посмотрел на хронограф. - Дома мы с тобой сядем и обо всем поговорим, да?
- Сначала мне нужно будет разгрузить свою тачку, - устало отозвалась Миракс. - А потом я захочу выспаться. А потом я… - она помолчала, ожидая, что Ведж возмутится; не дождалась. - Я свяжусь с тобой, как только смогу связно думать и разговаривать.
- Пообещай.
- Обещаю, - покорно сказала она, - Даю слово. Доволен?
- И сдержи его, потому что иначе я уговорю твоего отца вернуться к делам. Расскажу ему, как ты рыдаешь о сыне его злейшего врага.
- Ведж, это жестоко, - ее голос опять растворился в помехах; спустя некоторое время Миракс заговорила опять, сердито и отчужденно: - Назови причину, по которой мне нельзя оплакивать Коррана!
- Не могу, - согласился Антиллес. - Просто не нужно заниматься этим в одиночестве. Поделись с нами, поняла? Нам всем его не хватает.
- Поняла, братишка.
Покорность пополам с облегчением, так-то лучше.
- УВИДИМСЯ на Коруканте.
- Ты дала слово.
- Зануда.
- Дешевая пижонка.
- Зануда!!!
- Я не зануда. Я гундос.
- А есть разница?
- Гундос всегда прав.
Ведж оглянулся на станцию, на свою эскадрилью, патрулирующую ее. Чудо из чудес… похоже, сегодня мы все вернемся домой.

8

Он знал: как только окажется в кабине истребителя, будет счастлив. Но счастье никак не приходило, он не понимал, почему. С кораблем все в порядке, прекрасный корабль, послушная, мощная птичка. И миссия - легкий патруль. Скучновато, конечно, но дело не в этом. Снова летать, какая тут может быть грусть?
Дело в том, что сам он несчастлив. Что-то грызет изнутри. Что-то не правильно - здесь и сейчас. Как будто он не в патруле, как будто у него другое задание, о котором он понятия не имеет.
- Мститель-1, доложите обстановку.
- Все чисто, контроль.
Голос, долетающий сквозь помехи, спокоен, почти равнодушен. Все без обмана. Тогда почему не удается стряхнуть наваждение? Его используют, а ему не нравится, когда его используют, да еще без его ведома. Он физически ощущал невидимые руки, подталкивающие его в ненужном ему направлении по причине, которой он не понимал. Он удивился: его меньше обижает легенда - какой бы она ни была, - чем тот факт, что он марионетка в чьих-то руках.
Я в здравом уме и твердой памяти. Я не уклоняюсь от трудных заданий. Я выполняю то, что от меня требуется, без колебаний и сомнений. "Разве я не делаю… что? Мысли оборвались. Он не мог придумать довода, он не смог даже вспомнить, с кем именно он спорил и о чем. Он знал, что удачно завершил много опасных и трудных миссий, но не мог перечислить их. Собственно, подобное положение дел его волновать не должно и не волновало, просто он почему-то продолжал воспринимать себя как голографическую фигурку на круглой, расчерченной на черножелтые сегменты доске.
- Мститель-1, два контакта прямо по курсу. Дистанция - десять стандартных километров. Цели враждебны. Не хотите ли немного размяться?
- Как прикажете.
Он вывел изображение на тактический монитор. Какой странный голос у командира. А кстати, как командира зовут?
Два "колесника". Он не испугался, он не собирался пугаться. Что ему два ДИ-истребителя? Два ДИ-корабля не так смертоносны, как ТИ… кхо… Селчу? Вот скотина, мало ему того, что предал парней из своей эскадрильи, так еще имеет наглость мельтешить перед глазами. Если бы я не был здесь, я был бы там и заставил предателя расплатиться…
Он даже не успел спросить себя: где это, там, - в головных телефонах вновь прозвучал странный голос: - Дополнительная информация. Передача пошла.
Изображение на мониторе изменилось, вместо капли "колесника" - косой крест. Дополнительная цепочка букв проинформировала: истребителем "инком Т65" управляет капитан Т. Селчу. От адреналинового прилива стало жарко. Нет, Галактика не бывает настолько добра… Ну, Тикхо, держись!
Как только его перехватчик развернулся и начал пикирование, "крестокрылы" тут же бросились наперерез, явно собираясь взять его снизу за брюхо, так что он опять кувыркнулся, поменяв верх и низ местами. Теперь вместо пике его птичка выполняла "свечу". Пилот плавно нажал на педаль, превращая "свечу" в петлю. "Крестокрылы" промчались мимо. Ни та ни другая сторона огня не открывала. Шанс на удачное попадание был смехотворно мал.
Пилот перехватчика не собирался тратить энергию впустую. Петля стала спиралью. ДИшка такая маневренная, даже оторопь берет.
С приборной доски ему подмигнул индикатор: "крестокрылы" пытались зафиксировать его. Нет, так мы не договаривались. Знаем, чем это кончается - протонной торпедой в незащищенный бок.
"Бочка" с быстрым набором высоты и столь же резкое падение в "штопор"; пилот расхохотался, ему еще ни разу не было так легко и весело. Крен на правую плоскость, левая одинарная "бочка" и новый набор высоты. Ну, привет, капитан, как делишки? Что, не ждали меня? Пилот перекинул тумблер, теперь пушки будут стрелять попарно, ему понадобится не один выстрел, если он намерен сбить алдераанца. Кстати, сейчас Селчу предпримет попытку оторваться. Пилот выстрелил на опережение. Кормовые дефлекторы "крестокрыла" жадно пожирали энергию. Сейчас… сейчас он начнет разворот.. .
Никакой реакции. Пилот нахмурился. На Селчу это не похоже. ДИперехватчик заложил правый вираж, залез в петлю, сделал "бочку" и еще один вираж, на этот раз - левый. "Крестокрыл" наплевал на его акробатику. Алдераанца ничего не интересовало. Впрочем, и его ведомый уделил противнику внимания не больше, чем в первый раз.
Странно. "Крестокрылы" так себя не ведут.. Подобное поведение больше пристало ДИгикам. Можно спорить, но в ведущем "инкоме" сидит не Тикхо Селчу. Кто угодно, но не алдераанец! Это не его манера летать! И откуда у капитана ведомый? Пилот запросил данные на второй истребитель и получил в ответ откровенную чушь. Нет, если честно, то первым позывом было уничтожить "крестокрыл" вместе с пилотом, и как можно скорее. Какая удача! Два давних врага плюс возможность избавить от них Галактику. Стоп. Вопервых, ты только что решил, что Селчу здесь нет. Вовторых, Киртан Аоор тем более не может присутствовать. Аоор просто не умеет водить истребитель!
Пилот помотал головой. Селчу - враг… Вот поэтому он и появился здесь, а имя второго выбрали из длинного списка его недругов. И сделал это тот, кто управляет им и его сознанием. А странное поведение машин объясняется просто: он - на тренажере. И кто-то очень много знает о нем и его прошлом.
Веди себя хорошо и получишь награду. Остается вопрос: вылет на ДИперехватчике против двух "крестокрылов". Разве мне хочется получить похвалу именно за это?
Казалось, желудок превратился в булыжник, холодный и очень тяжелый. Я летаю на имперском перехватчике против повстанцев… Я не хочу так. Мысли путались. Если бы можно было снять голову с плеч, вытрясти из нее всю накопившуюся дурь и вновь приладить на место! Попробуем мыслить логично. Кому нужно, чтобы он радовался, расстреливая повстанцев? Империи. У кого есть время и силы, чтобы забраться к нему в мозги? У Империи. Но кому в Империи есть до него дело? Коекто посадил бы его под замок, остальные просто отдали бы приказ о расстреле и забыли. Все, кроме одного человека. Йсанне Исард.
Не хватало только ее имени, чтобы хаос в мыслях вдруг упорядочился. Исард знали и боялись именно за способность обращать людей против друзей и родственников. С Тикхо Селчу у нее все получилось, и алдераанец был не единственным, кого Исард выпустила из тюрьмы в качестве исполнителя своей воли.
Туман в голове понемногу рассасывался. Припоминались детали встречи с Исард, она еще поклялась, что превратит его в послушный инструмент. И этот тренировочный полет определенно был частью программы. А промежуточные операции продавливали сопротивление, уводили все дальше и дальше, пока, в конце концов, он не перешагнет через порог и не станет опасен для всех, кого он знал, любил и уважал.
Пилот опять помотал головой, с трудом отодрал взмокшие ладони от штурвала и сорвал с головы шлем. Движение оказалось слишком резким, электроды прихватили с собой немного волос. Зато боль принесла облегчение. Это не я. Пилот подмигнул своему отражению. Это компьютер. Меня дурачили информацией, которую я сам рассказал на допросах.
Следующей на очереди была дыхательная маска. Пилот оставил ее болтаться на груди. Осталось только вспомнить, как его зовут, и жизнь станет почти прекрасна.
- Говорит Мститель-1, - сказал он. - Игра окончена. Я никого не предам.
Звездное небо за колпаком кабины погасло. Пилот поднял голову. По ту сторону кабины стояла темноволосая женщина и задумчиво разглядывала его разноцветными глазами. Левый был цвета расплавленной лавы, правый - льдистоголубой. Наверное, ее можно было назвать даже красивой. Длинные черные волосы женщина забрала сзади в хвост, оставив две пряди обрамлять породистое лицо, как будто подделка под девочку могла смягчить ощущение жестокости и холода, исходящих от нее.
Женщина лениво аплодировала.
- Хорошее представление, - обронила она. - Ты вбил себе в голову, что эта маленькая победа имеет значение? Ты ошибся.
Она подетски накрутила на палец длинную прядку.
- Ты же был оперативником, - продолжала она, - должен понимать, как увлекательны бывают допросы. Ты вкусил лишь малую часть удовольствий.
От ее голоса кровь стыла в венах.
- Это всего лишь проверка.
- И я прошел ее.
- С твоей точки зрения может так показаться. А я. считаю, что на тебя просто придется потратить чуть больше времени, чем на остальных, - женщина подавила зевок. - Но в моих владениях время не имеет значения. Его тут в избытке. Вечность, милый мой. Вечность.
Пилот пожал плечами.
- Значит, у меня будет достаточно времени, чтобы обдумать план побега.
- Сомневаюсь, - женщина вздохнула, как будто то, что она собиралась сказать, оскорбляло ее достоинство. - Если бы ты поддавался обучению, то обнаружил бы, что здесь не так уж и плохо. А порой - даже очень хорошо. Но поскольку ты упрямишься, следующим моим шагом будет выяснение, не знаешь ли ты чего-нибудь ценного. К несчастью, тебе придется испытать несколько неприятных мгновений. Надеюсь, твоя жизнь будет интересной, потому что когда мои техники скучают, они обнаруживают в себе склонность к жестокости.
- Ничего они от меня не узнают.
- Хорн, умоляю тебя, давай опустим похвальбу. Начнем мы, пожалуй, с допроса четвертой степени с применением… - женщина замолчала, потом рассмеялась. - Ну, что ты так дергаешься, всего лишь наркотиков. Но если придется, доберемся и до первой степени. Ты расскажешь мне все, что знаешь.
Пилот постарался сохранить хотя бы видимость спокойствия. Да на допросе четвертой степени он вспомнит все то, что забыла его мать, пока носила его в утробе. Секретов у него не останется. Никаких. Он принялся сортировать воспоминания, отделяя ценные от второстепенных.
- Я вижу, ты улыбаешься, - промурлыкала женщина.
Разве? А он и не заметил. Кстати, надо будет отметить, его назвали по имени.
- Наверное, чувствуешь себя безумно отважным, - продолжала женщина. - Но это все изменится.
Она тоже улыбнулась, и пилоту ее улыбка совсем не понравилась.
- Когда я закончу с тобой, - пообещала Снежная королева, - ты забудешь, что такое улыбка.

9

Предыдущая страница 4 Следующая страница


5 майкл стакпол

Он все-таки не удержался и прыснул, но тут же сказал себе, что смеется над ситуацией, а вовсе не потому, что на самом деле его разбирает нервное дурацкое хихиканье. Вот он, признанный герой и единственный пилот, которому повезло пережить оба рейда на Звезды Смерти, завоеватель Корусканта, командир самой отчаянной, самой лучшей эскадрильи в Галактике и… как там его еще называют?., стоит под дверями и ни какими усилиями не может унять нервной дрожи. Столько льда в венах, что хватит заморозить обратно полярные шапки на Корусканте, вот, что о нем говорят, и он слышал это собственными ушами. А он топчется, не решаясь нажать на звонок. И неплохо будет откашляться, потому что голос без предупреждения ушел в самоволку и не собирается возвращаться. И хватит приглаживать непокорный вихор. И потеть, словно несъедобный малек на экзамене в академию.
Он не собирается назначать ей свидание, правда, не собирается. Он столько раз повторял эти слова по дороге с базы, что даже поверил сам - до некоторой степени. Это не свидание. И вообще.
Перед выходом пришлось почти целый час слушать жаркую речь Эриси Дларит - о террористах, о вратикс и местонахождении одного из них после рейда. Прилагая максимум усилий, снова и снова он объяснял разгневанной Дларит, что ему не докладывали об аборигене Тайферры, что докладывать не должны, и, в конце концов, клятвенно пообещал, что при ближайшей возможности все передаст Айрену Кракену и постарается пересказать слово в слово, не добавляя ничего от себя лично. Больше для нее он ничего сделать не может (и не собирается), но от Эриси было не так просто отвязаться.
Дларит вымотала его. Были даже мгновения, когда он самым натуральным образом боролся с желанием выставить Эриси из кабинета, желательно с отпечатком ботинка чуть пониже спины. Но, подавляя дискредитирующий звание пилота порыв, он твердил себе: настойчивость Эриси основана на убеждении, что инсектоид опасен для всех, кто с ним общается. А еще, наверное, Эриси не успокоилась и все еще не находит места после гибели Коррана. Обрушиваясь на вратикс, она просто хочет предотвратить другую трагедию.
Йеллу смерть Коррана потрясла не меньше. Они вместе служили, они вместе бежали с Кореллии, они так обрадовались, когда судьба вновь свела их двоих. Ведж снова опустил поднятую к звонку руку. Йелла сейчас по другую сторону барьера, она рьяно взялась за поиск улик против Тикхо. Наверное, на ее месте он поступил точно так же, она выполняет свой долг. Но кому от этого легче?
Антиллес подавил порыв подтянуть штаны, прикусил губу и нажал на звонок самым решительным образом. Потом поддернул рукава кителя.
Я не прошу о свидании. Я пришел с официальным дружеским визитом. Все.
Ведж мотнул головой, черная прядка волос привычно упала на глаза. За последние десять лет он практически никогда не задумывался о том, что такое влюбиться понастоящему. Сначала его любовью был, естественно, "крестокрыл", а когда природа все-таки начала требовать причитающееся, Ведж завел себе кучу подружек, спокойно меняя одну за другой, когда военная жизнь разводила их в разные стороны. Он так и не нашел (и не искал) той единственной и не мог объяснить, а почему, собственно, нет, да его это и не тревожило. Не в его привычках было планировать что-то надолго, а уж тем более отношения. Глупо загадывать наперед. Он принял разумное с его точки зрения решение: чем лучше получается избегать тех отношений, тем меньше шанс, что сойдешь с ума от горя и боли, когда все-таки произойдет то, о чем не любят рассказывать. Он не желал этой боли ни себе, ни тому, кто окажется рядом с ним. Один раз он попробовал, и горя ему хватило надолго.
Стоило посмотреть на принцессу Лейю, чтобы убедиться в своей правоте. Когда Соло влип в ту историю с карбонитом, принцесса в попытках спасти возлюбленного чуть было не перешла грань безрассудства. Ведж засмеялся опять. Он завидовал Хэну Соло, ему тоже хотелось любить так же, но одна мысль, что опять будет так больно и страшно, как тогда, когда Сесси, спасая его, направила свой истребитель в самую гущу врагов, пугала.
Дверь открылась. Антиллес чуть было не ретировался с позором, остановила его лишь улыбка Иеллы Вессири.
- Ведж… какой сюрприз…
- Надеюсь, хотя бы приятный? - он разглядывал бы начищенные ботинки до нового пришествия Императора, если бы не желание заглянуть в глаза Йелле. - Надо было предупредить, но… я тут собрался пойти перекусить и подумал… нну, ненавижу я есть в одиночестве и…
Она опять улыбнулась, неуверенно, будто еще не решила, хочет ли улыбаться.
- Думаю, тебе лучше попробовать войти…
Она повернулась и пошла внутрь. Ничего не оставалось, как пройти вслед за ней по короткому коридору в скромных размеров гостиную. Дверь закрылась автоматически, в помещении сразу стало темнее, словно здесь навсегда поселились серые сумерки.
И сидящий в кресле мужчина тоже был серым, словно был соткан из полупрозрачных теней. Заостренные черты лица, узлы суставов, серая невзрачная ткань комбинезона, жидкие черные волосы, тронутые сединой, окружают обширную лысину и не скрывают формы черепа. Если бы не искра жизни, тлеющая в темных глазах, легко можно было принять человека за мумифицированный труп, выкопанный откуда-нибудь из подвалов или подземелий Корусканта.
- Коммандер Антиллес, - Йелла указала на Веджа. - Дирик Вессири. Мой муж.
Муж? Ведж невероятным усилием ухитрился скрыть изумление.
- Приятно с вами познакомиться, сэр. Мужчина, не поднимаясь, пожал ему руку.
Пальцы были костлявые, прохладные и сухие. И очень сильные, хотя сила была какой-то быстротечной, она то возникала, то угасала вновь.
- Большая честь для меня, коммандер, - голос, казалось, принадлежал старику. - Ваши подвиги делают честь вашей планете и возвеличивают кореллиан.
- Я как-то не думал о величии…
- Тем не менее, - мужчина улыбнулся; внезапно обмякшая рука выскользнула из ладони Антиллеса. - Прошу прощения, коммандер. В любое другое время я вовлек бы вас в оживленнейшую дискуссию, но сейчас я немного измотан.
- Да ладно…
Йелла присела на подлокотник кресла, положила ладонь на плечо супруга.
- Примерно год назад Дирик попал в облаву, - сухо пояснила она. - Его допрашивали, пытали, а потом отправили на каторгу. Потом имперцы начали какой-то биологический проект, и Дирик попал в него на правах дешевой рабочей силы. Имперцы пользовались только человеческим персоналом, потому что проект носил название "Крайтос".
Ведж понимающе кивнул. Йелла сжала пальцй на плече Дирика.
- Мужа только что выпустили из карантина. Со мной говорил генерал Кракен. Я узнала, что Дирик жив, всего полчаса назад, - голос у нее был виноватый и какой-то тусклый.
- Тогда я пойду… вам же хочется побыть вдвоем…
- Нет, - мужчина ласково потрепал Йеллу по руке. - - Я слишком долго общался только с имперцами и рабами. Вы не представляете, коммандер, какая радость говорить с обычным, нормальным человеком - для разнообразия.
Ведж засмеялся было. Потом сделал вид, что закашлялся.
- Не думаю, что моя жизнь кому-то покажется очень нормальной, даже для разнообразия…
Йелла тоже посмеялась, вежливо, почти отстраненно. Была б ее воля, понял Антиллес, она выставила бы его за дверь.
- Как удачно. Норма - это так скучно, - Дирик вдруг поднял голову; взгляд у него был проницательный и прямой. - Я хочу, чтобы вы знали, коммандер, если между вами и моей женой что-то было, не волнуйтесь, я не в претензии. Целый год я был мертвецом, Я мечтал вновь стать живым, но не таю обиды на тех, кто жил и любил, пока я гнил в могиле.
- Вопервых, - попросил Ведж, - давайте без чинов.
- Там, где нас держали, коммандер, ходила шутка, что чины нам вернут, когда мы оживем. Простите меня, но я буду пользоваться вашим званием, я хочу почаще напоминать себе, что я - опять человек. И еще потому, что хочу выразить вам глубочайшее уважение.
- Не надо… Зовите меня просто Ведж. Я не сделал ничего такого, что может сравниться с имперским пленом, так что звания здесь ни при чем. Вовторых… - Антиллес собрался с духом. - Йелла - очень красивая, умная, верная женщина. С ней чудесно работать, просто быть рядом с ней - уже радость. Она как раз та женщина, с которой я хотел бы прожить жизнь и состариться. Только мне не повезло, раз она замужем…
Он говорил, чувствуя, что входит в неуправляемый штопор, не замечая, что Йелла не сводит с него округлившихся глаз, а про себя перебирал мечты и мысли о том, как могла бы сложиться их жизнь, не появись так невовремя Дирик. Жизнь, которую они никогда не разделят друг с другом, проносилась мимо него, пока его собственные слова убивали даже эту воображаемую надежду. Придушенный романтик у него внутри твердил, как здорово бы все у них было, а циничному прагматику хватило одного взгляда на Дирика, чтобы понять, что все равно ничего не получилось бы. Йелла выбрала Дирика, потому что он был для нее убежищем. Куда бы ни забрасывала ее жизнь, ей было куда возвращаться. Если надо было разделить с кем-то печаль и заботы, кандидатуры лучше Дирика не найти. Ведж никогда не сумел бы сделать для Йеллы все то, что уже делал Дирик. Может быть, им с Йеллой и понадобилось бы много времени, чтобы во всем разобраться и разойтись в разные стороны, но Ведж твердо знал - никогда в жизни он не станет таким, как Дирик.
Когда-нибудь я кого-нибудь отыщу… Ъе ж улыбнулся. Когда на самом деле буду готов утихомириться.
Дирик неправильно понял его улыбку и улыбнулся в ответ, откинув крупную голову на спинку кресла.
- Я рад, что у Йеллы такой великодушный и порядочный друг, как вы, Ведж. Я люблю громкие фразы и назвал бы вас благородным, если бы не боялся смутить вас, коммандер. Мне действительно повезло.
Ведж сглотнул комок в горле. Тридцать секунд, полет попрежнему нормальный. С чего бы?
- Могу спорить, вы счастливы на свободе.
- Счастлив? Пожалуй, да, хотя плен не настолько страшен, каким его принято рисовать. Можно запереть тело, не разум, - Дирик медленно, неуверенйо пожал плечами, как будто простое движение превосходило его возможности. - Я знал, что когда-нибудь буду свободен.
- Тик говорит то же самое.
- Кто?
Йелла опустила ресницы.
- Человек, который убил Коррана.
- Человек, которого судят за убийство Коррана, - с полоборота завелся Ведж. - Ваша жена выступает на стороне обвинения.
- Выступаю, потому что хочу узнать правду! - Йелла одарила Антиллеса гневным взглядом. - Мне хватает улик, чтобы признать его виновным по всем правилам!
- И поэтому ты даже не считаешь нужным обратить внимание на те, что оправдывают его, - огрызнулся Ведж. - Вообще-то я не собирался обсуждать это дело.
- Вот и не обсуждай!
Кустистые брови Дирика сошлись над переносицей крючковатого носа.
- Вы считаете, что этот Тик не виноват?
- Мне не надо считать. Я - знаю. Йелла опять сжала пальцы на плече мужа.
- Селчу тоже побывал, в плену и после так называемого побега работает на Империю. Хотя Ведж, несомненно, скажет, что его ловко подставили.
- И скажу…
Дирик поднял на жену странный взгляд.
- А ты считаешь, что Ведж неправ?
Йелла собиралась ответить, так же поспешно и резко, но осеклась. Быстро глянула на Антиллеса, сжала губы, потом все же сказала: - Мы обнаружили много улик, указывающих на то, что капитан Селчу - имперский агент высшего разряда.
- И ни одного прямого доказательства, - вставил Ведж, безнадежно пытаясь успокоиться. - Все, что подтверждает его вину, лежит на поверхности, только протяни руку. А то, что говорит в его защиту, исчезает, как по волшебству. Кто еще дает одной рукой, а второй забирает? Только Империя. Дирик переплел длинные пальцы. Он спокойно ждал, пока Ведж и Йелла накричатся всласть.
- Этот Тик… - ухитрился вставить он в паузе, - должно быть, необычный человек, раз заслужил ваше расположение, коммандер.
- Мы поэтому и ругаемся, - буркнул Ведж.
- Ругаетесь, действительно, - Дирик посмотрел на нахохлившегося Антиллеса, на взъерошенную жену, улыбнулся обоим и с завистью в голосе подытожил: - Этот ваш друг Тик - удивительный человек.
Йелла взвилась: - И не думай! Ведж удивился: - Эй, в чем дело?
- Он собирается вмешаться, - зло ответила Йелла.
Дирик расхохотался, смех превратился в затяжной кашель.
- Вмешаться, мда? Знаете, Ведж, какое я себе выбрал занятие?
Антиллес помотал головой, он еще не остыл после спора.
- Я ищу человека. Разыскиваю людей, которые удивляют меня. А потом изучаю их. Пытаюсь понять. И делюсь пониманием с окружающими.
Йелла фыркнула, сердито поблескивая глазами изпод челки.
- На Кореллии он познакомился с одной женщиной, посчитал ее удивительной. Она находилась под следствием. Он познакомился с ней и решил, что ее обвиняют напрасно.
- А на самом деле? - жадно поинтересовался Антиллес.
Дирик со старомодной торжественностью склонил голову. Кажется, для того, чтобы скрыть улыбку.
- Он достал и Коррана, и меня, - неохотно призналась Йелла. - Он извел нас вопросами, вынудил заглянуть за рамки расследования. Та женщина была не виновата, и мы все-таки взяли тех, кто подставил ее, - она опять недовольно посмотрела на мужа. - Сейчас все иначе. Тогда мы жили на Кореллии, а ты не был слаб, как детеныш эвока. Тебе нужно сначала восстановить силы.
- Одно другому не помешает, дорогая. Настала очередь Веджа прятать улыбку. Даже домашний арест не удержит Дирика от встречи с Селчу. И Дирик не позволит, чтобы жажда мести затуманила Йелле ее обычно здравые мозги.
- Хобби очень помогает выздоравливать, - заметил Антиллес как бы между прочим.
Дирик восторженно подмигнул ему.
- Хобби, вот, чего мне не хватало. Ведж, вы умница!
- Хобби этого человека станет моим кошмаром, - простонала Йелла. - Антиллес, ты что-то говорил о еде, когда вломился в мою квартиру.
- Говорил, - Ведж ткнул пальцем в потолок. - Тридцатью уровнями выше открыли иторианскую закусочную, ходят упорные слухи, что там готовят что-то совсем экзотическое и… простите, пожалуйста, - он выудил из кармана отчаянно пищащий комлинк. - Антиллес слушает.
- Привет, братец.
- Проснулась, в конце концов? - Ведж глянул на ревниво насторожившуюся Йеллу. - Это Мири.
- Спроси, не хочет ли она присоединиться и пообедать с нами, - подсказала Вессири.
- Ладно. Миракс, я у Йеллы, она спрашивает…
- У меня хороший слух, но обед отменяется, - голос у Террик был серьезный. - У меня проблема. И ты мне необходим, как глоток кафа. Только ты.
- Серьезная проблема? Твои наездники мне соврали?
- Нетнетнет, не оно. С этим я как-нибудь справилась бы без твоего вмешательства. Ведж, они все милейшие парни, которым не слишком повезло в жизни, - Миракс тяжко вздохнула. - Слушай, ну, ты же знаешь, я время от времени вожу всякие редкие штучки…
- Ну и?.. - Ведж насторожился. - Колись, сестренка. Во что вляпалась всеми дюзами на этот раз?
- Не вляпалась, а наткнулась. На кое-что действительно редкое, и если немедленно не избавлюсь от этой диковины, Республика развалится, словно карточный домик, и оставшихся не хватит на то, чтобы начать строить светлое будущее. Так ты намерен спасать Галактику, или как?

10

Дарклайтер чувствовал, что его сейчас стошнит. Поток непереносимой вони, ударивший в лицо, отбросил его от проема и заставил грохнуться на колени. Гэвин сгоряча решил, что сумеет справиться, но в следующую секунду уже стравливал без остатка все, что сегодня давали на обед. Спазмы рвали желудок на части, Гэвин подумал, что в животе у него сейчас вообще ничего не останется, даже внутренностей, судорожно вдохнул и вновь согнулся пополам.
Раздавшийся позади пронзительный вой чуть было не взорвал ему череп и напомнил, где он находится и зачем. Дарклайтер сплюнул горькую от желчи слюну, вытер рот.
- МЗ, - в сиплом карканье он не узнал собственного голоса. - Не позволяй никому сюда входить… И скажи, что я сделаю все, что в моих силах. Гаморреанка выла, не переставая. Дарклайтер не был на сто процентов уверен, что дроид, которого он привел вместе с собой, услышал его. Гэвин опять вытер ладонью мокрое лицо, встал, опираясь о стену. Перед глазами плавали огненные мухи.
Ноги татуинца не держали. Гэвин прижался спиной к феррокриту и попытался выпрямиться.
И вновь зашелся в мучительном кашле; желудок стремился освободиться от последних остатков пищи. Гэвин стиснул зубы. С ним никогда раньше не случалось ничего подобного.
Так ведь раньше ему и не. доводилось видеть ничего подобного. И Дарклайтер очень надеялся, что не придется впредь.
Черный роботквартирмейстер уже успел отвести гаморреанку и ее щетинистых полосатых отпрысков на другую сторону подвесной дорожки и вернулся обратно. Потом склонил уродливую голову к левому плечу.
- Могу я чем-нибудь помочь вам, мастер Дарклайтер? - скрежетнул М-ЗПО.
- Все в порядке, МЗ, - Гэвин проглотил новую порцию подкатившей к горлу желчи. - Сейчас все будет в порядке. Просто… пусть не подходят.
Он вновь сплюнул, пытаясь избавиться от мерзкого привкуса во рту.
- И спроси ее, когда она в последний раз слышала о своем муже?
Роботсекретарь повернул голову и прохрюкал вопрос. Гаморреанка прекратила вопить, подумала секунду и захрюкала в ответ.
- Говорит, что вместе с потомством навещала родственников, - бесстрастно перевел дроид. - С мужем в последний раз говорила по комлинку. Он чихал, но не был встревожен. Сэр, она употребляет слова, из которых я должен сделать вывод, что к семье случился некоторый разлад, поэтому ее не УДИВИЛО нарушение связи.
- Я все понял. Сколько времени она отсутствовала?
- Стандартный месяц, сэр… она уехала как раз перед освобождением планеты.
Гэвин облегченно кивнул. Значит, она не заражена, в противном случае успела бы умереть и она, и ее отпрыски, да и вся остальная родня тоже. К тому же на гаморреанке не было признаков заразы.
- Скажи ей, пусть немедленно идет в ближайший бактацентр. Скажи, им требуется профилактика… Она же не хочет, чтобы заболели ее дети…
- Я уже все сказал ей, сэр. Она спрашивает, выздоровеет ли Тольра?
Гэвин отлепился от стены.
- Скажи, что он очень болен. Опасно болен. Ничего не обещай, но скажи, что мы для всех делаем все, что можем. Потом вызови Асир и передай, что нам нужны чистильщики, - он заставил себя улыбнуться. - МЗ, скажи жене Тольры, что она правильно поступила. Тольра был отважный и очень сообразительный. Он спас много народа…
В голове было так пусто, что собственный голос казался Гэвину колоколом. В ушах звенело. Дарклайтер не соврал. Как только гаморреанец понял, что заболел, он запечатал все входы и выходы из своей пещеры и сломал кодовые замки, чтобы никто не сумел войти и заразиться. Он действительно спас много жизней.
Кроме своей собственной.
Гэвин старался дышать пореже и не слишком глубоко. Если бы гаморреанец позвал на помощь, его можно было бы спасти. Не было нужды становиться тем кошмарным чудовищем, которое Дарклайтер с трудом угадывал в темном углу феррокритовой пещеры.
Нет, не надо винить беднягу. На черном рынке оакта стоила сумасшедшие деньги, граждане даже среднего достатка не решались думать, что могут позволить себе лечение. Те, кто вызывал врачей, или к кому их вызывали соседи, уже находились на той стадии болезни, когда лечение оказывалось бесполезным. А в результате медиков стали считать карантинными отрядами. Ходили слухи, что больных просто уничтожают, а трупы сжигают либо в горах Манараи, либо в подвалах Императорского, дворца.
Незнание смертельно, вспомнил Дарклайтер. Командир говорил тогда об оружии. Что убивает не оно и даже порой не стрелок. Убивает неграмотность и неумение правильно обращаться. Но и к данной ситуации слова Антиллеса относились на все сто процентов.
Гэвин все-таки вошел в жилище гаморреанцев. Запах разложения и фекалий как нельзя лучше подходил к интерьеру. Дарклайтер заставил себя смотреть, хотя больше всего на свете ему хотелось зажмуриться. Единственная комната по размерам была не больше каморки, отведенной самому Гэвину в казарме эскадрильи. Две двери; одну только что вскрыли, воспользовавшись самой древней отмычкой на свете. Вторая вела на задний двор. Слева от "парадного" входа - плита, раковина, судя по всему, тут располагалась кухня. В углу кабинка примитивного туалета.
И все вокруг покрыто пятнами крови. Пол, стены, даже потолок в грязных бурочерных брызгах. Впечатление создавалось такое, будто в помещении изорвалась банка с краской. Эпицентр находился на широких деревянных нарах у дальней стены. Черная корка там маслянисто блестела.
А еще оттуда слышалось хриплое неровное бульканье. Каким-то невероятным образом Тольра еще цеплялся за жизнь. Плоть кусками отпадала с костей, истончившаяся зеленоватая кожа висела полупрозрачными лохмотьями.
Гаморреанец, кажется, почувствовал присутствие постороннего, потому что повернул голову. Звук при этом раздался такой, словно на суставах толстым слоем застыла машинная смазка. Шейные мускулы расслабились, голый череп с ошметками кожи качнулся. Один клык был сломан.
Гэвину было так холодно, словно он голышом пошел погулять по сугробам Хота. Он никогда не был на базе "Эхо", но наслушался красочных и подробных рассказов.
И хотя Тольра больше не видел и не слышал его, потому что болезнь давно высосала разум из гниющего тела, Дарклайтер кивнул гаморреанцу.
- Ты спас их, - сказал татуинец. - Правда. Да пребудет с тобой Великая сила.
Его трясло, когда он вышел на свежий воздух. Гэвин сел прямо на мостик, содрал с ботинок пластиковые чехлы и швырнул в темный дверной проем. Он понятия не имел, сколько времени просидел, глядя в пустоту улицыущелья. Когда чья-то тень упала на него, он даже не поднял голову.
- Он умер.
Рядом опустилась на корточки Асир.
- Чистильщики вотвот прибудут. С тобой все в порядке?
Гэвин обдумал вопрос.
- Да, - в конце концов, сказал он. - Со мной все в порядке, и это меня пугает.
Тебе нечего бояться.
Хочешь, назову причину?
Дарклайтер ткнул пальцем себе за спину.
Там лежит гаморреанец, - медленно произнес он, тщательно подбирая слова. - Он превратился в несколько килограммов желе. Но болезнь не убила его до тех пор, пока он не испытал всех видов боли. От него ничего не осталось, но он дышал., когда я вошел туда. Он дышал, Асир! Он прожил на неделю дольше, чем остальные…
Маленькая ботанка погладила Гэвина по щеке. Кожа на подушечках ее лапки была сухая и шершавая.
- Он сражался. Это хорошо.
- Точно… только не говори, как все это здорово и благородно… Нет там ничего здорового! Просто месиво из костей и желе, - трясущиеся губы с трудом выговаривали слова. - Я не зелень, я много чего видел. Год назад я убежал бы отсюда впереди собственного визга. А сейчас я всего лишь почистил ботинки и сижу, жду парней, который простерилизуют тут все на совесть. Я изменился, Асир, и не уверен, что мне нравятся перемены.
Асир потерлась о его плечо усатой мордочкой.
- Это называется "взрослеть", Гэвин. Не всем нравится становиться взрослыми. А если спросить меня, я скажу, что из тебя получится очень хороший мужчина.
Гэвин то ли засмеялся, то ли заплакал, он сам не понял.
- Я все время задаю себе один и тот же воп-1^ос» - прошептал он. - Как можно видеть такое ч жить себе дальше? Разве так правильно?
Милый, мы просто должны жить, вот и все, - мелодичный голос чернобелой ботанки звенел убедительно как боевой клинок. - Правильно то что гаморреанец нашел в себе силы и смелость запереться и уберечь остальных. Нам повезло, наши расы не подвержены заразе, поэтому мы и вызвались помогать, но наше предназначение - летать на истребителях, находить и уничтожать тех, кто сотворил такое с другими. Нам придется быть взрослыми, даже если нам этого совсем не хочется.
- Я знаю, - пробормотал Гэвин.
Он провел ладонью по спине Асир. Шелковистая длинная грива ботанки разметалась по ее плечам. Гэвину хотелось гладить подругу, ощущать, какой мягкий и пушистый у нее мех. Он всегда успокаивался, когда мог просто посидеть рядом с Асир.

Предыдущая страница 5 Следующая страница


Капкан "Крайтос" 6

Потом Дарклайтер посмотрел туда, где МЗ вводил в курс дроидамедика и двух людей, вооруженных переносным плазмасжигателем. Меддроид сделал замеры и взял образцы тканей на анализ. Люди ждали, когда можно будет приступить к делу, а пока поплевывали через парапет, соревнуясь, кто попадет на перила перехода двумя уровнями ниже. Потом они сожгут все, что находится внутри гаморреанской пещеры. Даже с феррокритовых стен будет снят верхний слой в пять миллиметров.
Гэвин позволил Асир помочь ему встать.
- Ты права. Надеюсь, у нас все получится. Потому что иначе нам придется просто взорвать Корускант.
Даже штурмовики огценили бы…
Из неосвещенного салона гравикара Киртан Лоор наблюдал, как четыре оперативника в гражданской одежде подошли к указанной двери. На задние Лоор отбирал парней по габаритам и устрашающему виду, но двигались они с пугающей грацией, которую обычно скрывали доспехи. Движение, которым один из них поместил магнитную \лину на пластине замка, можно было назвать почти артистичным. Так же спокойно штурмовик взял переданный ему карабин и прижался к стене.
Детонатор трижды подмигнул красным огоньком, затем - в дыме, шипении и огне - вылетел замок. Резкий белый свет на мгновение смел с улицы тени. Один из оперативников вышиб дверь и первым нырнул в проем. Трое его коллег отстали минимум на долю секунды.
В следующее мгновение в окне метнулся голубоватый отсвет. Лоор подождал еще немного и насчитал еще две вспышки. В дверном проеме возник темный силуэт; человек кивнул в сторону гравикара и вновь отступил в полумрак жилища.
Лоор открыл дверцу и вышел на улицу. Запахнул поплотнее широкий темный плащ, надвигая пониже капюшон. Быть узнанным не хотелось. Случайный бродяга, затаившийся среди мусорных куч при виде четырех бравых парней, выламывающих дверь, потерял дар речи и прикинулся мусором, когда мимо него прошагал очень высокий человекек в тяжелом черном плаще.
Даже не подозревая, какое впечатление произвел на случайного зрителя, Киртан Аоор проскользнул в дверной проем, а потом мимо двух оперативников проследовал в комнату, в центре которой лежал, пуская слюни, иторианин. Лоор даже не взглянул на него; ничего с экзотом не случится, ну, помучится завтра головной болью, и все. Короткий коридор, в котором застыл третий оперативник, привел Киртана в следующее помещение, которое больше напоминало нору какого-нибудь грызуна, чем человеческое жилище. Воняло здесь изумительно - смесью затхлости, плесени и пота. По долгу службы Киртану приходилось находиться и в более неприятных местах, но он никак не мог дать разумное объяснение тому, как кто-то может добровольно жить в подобном месте. К тому же при виде гостей хозяин дома добавил к сложному букету ароматов поистине пикантную ноту.
Лоор с сожалением посмотрел на лысого коротышку, пришпиленного к грязному матрасу дулом карабина.
- Ты живешь на такой помойке, Нартло, что я почти начинаю жалеть тебя. Но с другой стороны… - Киртан задумчиво огляделся. - Жалеют, как правило, мертвецов. Верно?
- Каких мертвецов? - коротышка с ужасом пялился на возвышающуюся над ним черную фигуру в плаще. - Я тебя не знаю. Что я тебе сделал?
- Верно, меня ты не знаешь, но кое-кому из моих друзей ты организовал продажу лекарства. Цена на него сейчас высока, но друзья сообщили мне, будто ты говорил им, что рынок обрушен. А еще мои друзья заметили, что товар, который ты им вернул, не совсем тот, который передали тебе. Вместо девяноста пяти процентов - семьдесят пять. Нехорошо.
Долговязый разведчик скорбно погрозил пальцем.
- Мои друзья считают, что ты им солгал. И что ты - мошенник.
- Нетнет, я не врал…
Нартло попытался сесть, но оперативник коротким тычком отправил его на место. Хозяин скрючился, прикрывая лысину ладошками. Не дождавшись второго удара, он осмелился выглянуть изпод локтя. К его разочарованию, в комнате ничего не изменилось. Попрежнему возле матраса стоял вооруженный громила, а в центре возвышался и не желал пропадать проклятый призрак.
- Ну, взял я немножечко на анализ, - пролепетал коротышка. - Но сделка не задалась, я потерял и заказ, и образец. Я подумал, что мне не поверят… скажут, я украл… вы вот думаете, что я украл, а я не крал, я потерял… вот я и разбавил товар… простите меня…
Интересно, если изменить ровное звучание голоса, какой будет результат? Скажем, добавить чутьчуть гнева.
- Ты еще и дурак, - бросил Лоор и был вознагражден стоном, который хозяин дома исторг из самых глубин души. - Ждешь, что я поверю в историю, которая смердит хуже, чем твоя берлога?
Судя по тому, как трясет клиента, Нартло если и соврал, то не во всем. Товар он действительно потерял, когда сорвалась сделка, но - не столько. Остальное пошло в дом удовольствий для экзотов и собственные нужды перекупщика. Нартло целую неделю наслаждался услугами девочек.
- Скажи мне, - Киртан, преодолевая естественное отвращение, наклонился к коротышке, - если я прикажу сорвать с тебя рубашку, не увижу ли я на твоей спине засосы? Говорят, ты предпочитаешь шлюх с Родии…
Нартло с горестным стенанием вновь свернулся в клубок.
- Мне отдали долги…
- Ну да, все должники разом почувствовали угрызения совести, - Киртан выпрямился, шагнул к матрасу поближе; теперь Нартло приходилось нелепо выворачивать шею, чтобы смотреть в лицо незваному гостю. Вернее, в густую тень капюшона.
- Что ж, теперь ты задолжал мне.
- Все, что господин захочет, все, что захочет!
- Договорились.
Киртан кивнул оперативнику. Тот отступил, убирая карабин, втиснутый между ребер перекупщика. Нартло закашлялся.
- Ты сказал моим друзьям, что рынок бакты обрушен, - Лоор посмотрел по сторонам, брезгливо наморщил нос. Он опасался, что заденет головой потолок, но сидеть здесь было не на чем. - Поясни.
- Повстанцы заполучили лекарство, много лекарства, - облегченно затараторил коротышка. - Не знаю, где и когда, но совсем недавно, и все было шитокрыто. Говорят, не обошлось без Разбойного эскадрона, а они - парни ушлые. Я знаю, я продал немного вашего товара людям, которые делают бизнес с людьми, которые работают на людей из правительства, понимаете?
Нартло с надеждой уставился на Лоора. Тот уже запутался, кто на кого работал и зачем, но все равно кивнул: продолжай.
- Все покупают, все хотят быть здоровыми… даже если вирус на них и не действует.
По невидимому за низко надвинутым капюшоном лицу скользнула усмешка. Правительство Новой Республики попалось в тщательно расставленный капкан. Оно все-таки разработало программу, и теперь все общественные запасы поступали в распоряжение больниц. Врачи пытались остановить распространение заразы. Населению - в основном, тем, кто не был болен, - нововведение не понравилось. Люди говорили, что достаточно и профилактики. Больницы возразили, что вот это как раз не доказано.
Нартло вытер ладонью рот.
- Бакты много, никто не покупает…
- Едва ли. Картель должен работать десять дней, чтобы выработать такое количество бакты.
- Может быть, господин, может быть, но только все теперь говорят, что правительство Новой Республики все держит под контролем.
- Ложь, но очень удачная.
Киртан Лоор неторопливо присел возле матраса. Плащ растекся по грязному полу черной лужей.
- Ты веришь, что существуют хранилища?
- Да… не так много, как говорят… да, господин, я верю, - Нартло зажмурился в ожидании наказания.
- Узнай о них. Обо всех. Коротышка пугливо приоткрыл один глаз.
- Узнай о них все, - повторил Киртан Лоор. Перекупщик выпучил глаза.
- Но… но каким образом, господин? Там такая охрана!
- Это не мои проблемы. Коротышку вновь затрясло.
- Ты задолжал мне, - напомнил ему Лоор; секунду он разглядывал ползающего перед ним на брюхе перекупщика и смилостивился. - Пойдешь к своим подельникам и предложишь купить препарат по хорошей цене.
- А если они не захотят продавать? - пискнул Нартло.
- Скажешь, что у них начнутся внезапные неприятности. Не сумеешь убедить - скажешь, что через пару дней придешь снова. Они будут согласны.
- А… а что произойдет за эти дни?
- Одномудвум из них преподадут урок. Я умею учить несговорчивых, - Киртан указал на неподвижную фигуру в углу. - Бластер можно выставить не только на паралич, знаешь ли.
Нартло облизал сухие губы не менее сухим языком.
- Да, господин… я знаю…
- Хорошо. Мне нужно знать, сколько препарата есть у повстанцев и на сколько времени они намерены растянуть его запас. Приблизительно. Хочу высчитать, когда цены вновь поползут вверх, - пояснил он.
- Я все понимаю, господин…
Как же, понимаешь ты… Лоор коротко улыбнулся. Ему только что пришло в голову, что можно пустить слух, будто бакты больше, чем достаточно, чтобы вылечить всех больных. А потом обнародовать точные цифры. Получится недурная склока. Надо будет заняться на досуге.
- И, Нартло, не забудь выяснить все, что сумеешь, о хранилищах и транспорте. Когда я покупаю чтолибо, то предпочитаю обращаться прямо к источнику. Обожаю обходить посредников, только не обижайся.
- Да что вы такое говорите, господин… как же можно обижаться…
- Вот и хорошо. Рад, что мы понимаем друг друга, - Киртан Лоор выпрямился во весь рост. - Будет любопытно послушать, что ты сумеешь узнать.
Нартло с энтузиазмом кивал на каждое его слово, сопровождая кивки новой волной смрада.
- Господин может рассчитывать на меня!
- Господин и так чересчур рассчитывает, - проворчал Лоор. - Запомни это, если захочешь подвести меня.
Да, господин… то есть, нет, господин… я вас не подведу! Но, господин… я хотел бы спросить…
- Да?
- Как я… как мне… Лоор расхохотался.
- Нет, лучше мы сами тебя найдем, - сказал он, отсмеявшись. - Отыщи все, что мне нужно, через два дня.
- Но времени не хватит…
- Больше времени у тебя не будет, Нартло, - Киртан Лоор повернулся и стремительно вывдел из комнаты.
Солдаты, не отставая, следовали за ним. Один сел на место водителя, трое растворились в ночи. Киртан опустился на заднее сиденье.
- Поехали.
Перегрузка вдавила в мягкую спинку сиденья. Киртан Лоор закрыл глаза и стал мысленно составлять доклад для Исанне Исард. Новость, что повстанцы где-то разжились драгоценной бактой, Снежную королеву не порадует. Значит, необходимо отыскать и ликвидировать хранилища.
Проблема вовсе не в том, где их искать и какая там выставлена охрана. Киртану Лоору стало неуютно. Проблема в том, что насколько бы быстро и успешно ни был нанесен удар, для Снежной королевы этого опять окажется мало. Разведчику вдруг пришло в голову, что послания от хозяйки не утратили своей язвительности, несмотря на то что аудиенции прекратились. Надежда на то, что расстояние ослабит критику, не оправдалась.
Скорее наоборот.
Исард как будто развлекалась, тыча пальцем в каждую мелочь, в каждый промах. Видимо, ей доставляло удовольствие держать подчиненных в постоянном напряжении.
Если ей сообщить, что некоторых людей пришлось отправить на тренировки, чтобы удар по хранилищам оказался наиболее разрушительным (причем еще до того, как он официально узнал о хранилищах), то в ответ Лоор услышит надменноязвительную речь о пустой трате времени и ресурсов. Киртан не считал тренировки напрасным занятием. Люди должны быть чем-то заняты. Тем более - солдаты.
Не было ни малейшей возможности убедить Снежную королеву, что из имперских штурмовиков полевые агенты, как из фамбаа профессиональная танцовщица.
Гравикар вырвался из толчеи транспорта и устремился к ночному небу. Городские огни слились в переменчивое сияние. Интересно, сколько людей и экзотов, которые живут в этих пирамидах и башнях, обрадовались, услышав, что скоро не нужно будет думать о вирусе? Много. Киртан Лоор провел пальцем по затемненному пластику иллюминатора. Слишком много. Он невесело рассмеялся.
Его смех прозвучал жалкой пародией на радость, переполнявшую мир. Киртан вдруг подумал, что смех и рыдание не так уж различны по сути. И расстояние от одного до другого невелико.
Адмирал Акбар сидел, полуприкрыв глаза, откинувшись на спинку стула, и сохранял полнейшую невозмутимость. На память упрямо приходил один давний разговор, даже не разговор, потому что у Гранд Моффа Таркина не было привычки вести длительные и содержательные беседы с прислугой. Так, несколько фраз. Вернувшись с какого-то очередного совещания, Уилхуфф Таркин в сердцах сообщил своему личному рабу, что политики - это "мягкотелые слизняки, которые предпочитают вместо рева турболазеров слушать негромкое успокаивающее гудение лазерного меча".
К Таркину можно было относиться поразному, но все, кто волей, а чаще не волей вынужден был общаться с Гранд Моффом, отмечали, что он обладал красочной и особо язвительной манерой излагать свои мысли. Адмирал признавался себе, что целиком и полностью согласен с мнением своего бывшего хозяина о политиках.
И точно так же, как Уилхуфф Таркин, он искренне недоумевал, почему нельзя решать большинство животрепещущих проблем просто и быстро.
Политики всегда, шли в обход, выбирая на свою шею наиболее запутанный и извилистый "путь. Чаще не на свою… Акбар этого не понимал.
Мои каламари на заседаниях выдержал столько докладов о колебаниях экономики на планетах, о существовании которых он узнал впервые из тех самых докладов, сколько любому другому разумному существу не прочитать за всю жизнь, будь он даже анцати. Каждый отчет обсуждался с удовольствием, подробно и многословно. Особенно часто и рьяно выступал Борек Фей'лиа.
Встречаясь с ботаном взглядом, Акбар каждый раз отмечал, что в глазах оппонента вспыхивает хищный огонек. Интересно, как бы охарактеризовал ботана Гранд Мофф Таркин? Акбар всерьез опасался, что Таркин не стпл бы тратить на ботана слова. Он вынул бы бластер и пристрелил оратора. А потом отправился бы обедать, распорядившись, чтобы к его возвращению в кабинете его ждал новый пушистый ковер, у которого не забыли бы удалить когти. Мои каламари украдкой вздохнул. Иногда он остро завидовал своему бывшему хозяину.
Акбар сразу распознал в Фей'лиа страсть к лидерству и желание - в случае неудачи - ловким прыжком оказаться в высших эшелонах, чтобы непосвященный принял его за полноправного члена славной семьи вождей наций. В армии таких субъектов тоже хватало. Акбар их терпеть не мог, но вынужден был мириться.
Тем временем Мои Мотма одарила величественным кивком представителя планеты Элом.
- Благодарю вас, Верриннефра, нам всем было особо интересно и крайне полезно узнать, как обстоят дела с экономикой на вашей планете. Следующим на повестке стоит вопрос о бакте. Борск, вы хотели высказаться?
Разумеется, хотел. Еще не было случая, чтобы Фей'лиа захотел промолчать. Сидящий напротив Акбара ботан поднялся со своего места и многозначительно провел когтями по бакенбардам.
- Недавний демарш…
Он с вызовом взглянул на Акбара. Мон каламари посмотрел на него одним глазом. Нет, с Гранд Моффом Таркином ботану не сравниться. Покойный губернатор мог высечь только за то, что маялся тяжелым похмельем после вчерашней попойки. А уж если Таркину показалось бы, что раб как-то не так смотрит на его сапоги… Адмирал подбодрил ботана меланхоличной улыбкой. Фей'лиа поперхнулся, но сделал вид, что откашливается.
- Недавнюю битву, - сделал он другую попытку, - в результате которой Корускант получил много бакты, можно назвать великой победой во благо местного населения…
Адмирал вновь смежил веки. Не так давно кто-то преподнес ему анонимный подарок, и Акбар по сию пору пребывал в горестном недоумении по этому поводу. Кому понадобилось подкидывать к нему в кабинет статуэтку, изображающую Императора? Если пропустить под нужным глом через фигурку лазерный луч, можно было счастливить жилище и его обитателя голографиеским изображением Палпатина. Адъютанты клялись, что не видели, кто принес пакет, а расследошие показало, что подобные сувениры свободно продавались в Галактическом музее еще пару нель назад.
… и за эту победу мы должны всемерно и нетанно благодарить и восхвалять адмирала и его подчиненных, - пел дифирамбы ботан, не догадываясь, в каких далях бродят мысли собеседника. - Их успех…
Изображение покойного правителя отличалось подробной проработкой и, с точки зрения Акбара, излишней экспансивностью.
- … нам придется еще оплатить… Интересно, нельзя ли как-нибудь тайно подбросить этот ночничок ботану?
- … не меньшая из которых необходимость предотвратить возмездие, которым нам грозит военачальник Зсинж.
Акбар решительно вынырнул из пучины посторонних мыслей.
- Прошу прощения, что вынужден прервать вас, уважаемый советник, но мне кажется, что вы просите нас разобраться с отливом, хотя приливная волна даже не сформировалась.
- Извините? - встопорщил усы Фей'лиа, крайне недовольный тем, что его прервали на середине цветистой речи.
Принцесса Лейя примирительно улыбнулась.
- Помоему, адмирал хочет сказать, что запасы бакты - более важная проблема, чем вероятная атака Зсинжа, - подсказала она.
- Вернее будет сказать, ваше высочество, что атаку Зсинжа следует ожидать в любом случае, до нашего удара, после или во время. Мы представляли вашему вниманию разработки. Я более чем охотно вернулся бы к ним, но есть более насущные заботы, - мон каламари развел плавники. - Проблем - необъятный океан, а вопрос бакты - хищник, рыскающий в глубинах.
Фей'лиа, естественно, вздыбил мех и стал похож на одежную щетку.
Действительно, мы слишком долго обсуждаем этот вопрос, - вынужден был согласиться ботан Нам хватит бакты для создания профилактических центров, чтобы остановить распространение вируса. Мои помощники сообщили, что часовой ингаляции раз в неделю вполне достаточно. Подобные центры помогут справиться и с паникой, охватившей планету.
- Мне никто не докладывал об ингаляциях, - принцесса сдвинула брови. - Анализ данных из лаборатории генерала Деррикота показывает, что исследования в этой области не проводились. На лечение уходит много бакты, так зачем же расходовать ценный препарат впустую в этих центрах?
- Ах, моя дорогая, а вот от вас я ожидал большего сострадания! - у Борска хищно сверкнули глаза. - Но, конечно же, о чем это я? Это ведь не люди там умирают…
Но и не ботаны, добавил про себя адмирал. В темных глазах принцессы вспыхнуло холодное пламя.
- Вы хотите сказать, что я не поддерживаю вас потому, что ваш план выгоден только нелюдям? - вкрадчиво осведомилось ее высочество.
- Хотел бы думать о вас лучше, - лицемерно вздохнул Фей'лиа. - Но у вас так много избирателей, вам и о них нужно позаботиться. Опасаюсь только, что пока мы тут сотрясаем воздух пустыми дебатами, заболевает и умирает бесчисленное множество разумных существ. Они так и не получат шанса вступить в ряды наших доблестных вооруженных сил и сражаться за свободу Галактики.
Доман Берусс отвлеклась от созерцания неба за окном.
- Советник Фей'лиа, не объясните ли вы, почему ваши намеки все время напоминают плод, сладкий снаружи, но отвратительный внутри? - поинтересовалась кореллианка рассеянно. - Особенно те, которые касаются советника Органы и других людей. Откуда проистекает ваше стойкое убеждение, что оппозиция вашему плану базируется на нелюбви к инородцам?
- Ваши познания в ботанике просто впечатляют, советник Берусс, но посудите сами! Вы только что назвали нас инородцами, а ее высочество - нелюдьми. Почему нас должны сравнивать с вами? Человечество много дало Альянсу, но лишь потому, что Империя на протяжении всей своей истории подавляла и порабощала народы, в которых видела угрозу себе или нежелание покоряться. Люди, которые во всем следовали урокам Империи, - единственные, кто подходит на роль вожаков Альянса. Самые громкие сражения Альянса стали бы невозможны без людей. Я не обвиняю вас в черствости, просто считаю, что ваша позиция несколько спорна.
Фей'лиа принялся тщательно расчесывать растрепавшуюся во время пламенной речи гриву.
- Я считаю, что вопрос о бакте должны решать мы, те, кто стал жертвой вируса.
Ботан победно оглядел аудиторию, перевел дух и приготовился разразиться еще одним прочувствованным монологом, но его прервал громкий хлопок плавником о столешницу. Со своего места поднялся адмирал Акбар.
- Я не силен в ботанических вопросах. Но в рассматриваемом случае, советник Фей'лиа, вам придется отказаться от принятия каких-либо решений по этому вопросу, - извиняющимся тоном произнес каламари.
- Что?!!
- Не зарегистрировано ни одного случая, когда "крайтос" подцепил хотя бы один ботан.
И нет сомнений, добавил адмирал про себя, что это изначально и было задумано.
Суллустиане и шиставанены, - продолжил, Акбар вслух, - болеют. Существует огромная вероятность, что вирусу подвержены вуки. Куаррены умирают тысячами, а значит, и мон каламари не застрахованы от несчастья. Я не слышал ни об одном заболевшем эломе, но тви'лекки, гаморреанцы и трандошаны не иммунны, а значит, и эломов нельзя сбрасывать со счетов.
Только что любовно уложенный мех на загривке ботана вновь встал дыбом, но Акбар намеренно не замечал, явных признаков ярости.
- Более того, ваш план принесет больше вреда, чем пользы. В центры будут стекаться массы народа, повышая тем самым риск заражения. И даже если выяснится, что бактаингаляции действительно убивают вирус, широкое их применение обеспечит появление бактоустойчивого штамма, который будет передаваться теми, кто будет считаться здорог вым. А в таком случае нас ждет не просто эпидемия. Нас ждет пандемия.
- Так что же вы тогда предлагаете? - несмотря на то что со шкуры ботана во все стороны летели искры, голос Фей'лиа был негромкий и очень спокойный.
- Вопервых, нужно обезопасить запасы воды. Есть доказательство, что распространение вируса началось именно оттуда, и недавно стало известно о спорах "крайтоса", рассеянных над полярными шапками. Вовторых, продолжать интенсивную терапию. Хочу отметить, что людимедтехи без устали заботятся о больных. Разумеется, им не надо опасаться за свою жизнь, но иммунитет ни в коей мере не является причиной их самоотверженности и участия.
Акбар поднял плавник, пресекая возможные реплики с мест.
- И наконец, втретьих, нам нужно что-то делать с черным рынком. Ходили упорные слухи, что ввезенная на Корускант бакта сбила цены, но точное количество препарата, который нам удалось отбить у Зсинжа, завышено. Как только истина просочится наружу, цены снова поползут вверх. Продажа даже небольшой партии станет выгодным и прибыльным делом. Если мы сумеем поймать рыбку в этой мутной воде, у нас появятся средства на приобретение лекарства на Тайферре. И решить проблему раз и навсегда. В противном случае нас ждет банкротство и смерть от вируса.
Ботан все же сумел развязать дискуссию.
- То есть вы по большому счету предлагаете ничего не менять, а продолжать действовать старыми методами?
- Отчего же, - Акбар обвел немигающим взглядом присутствующих, потом поднял голову; под потолком неутомимо трудился компрессор, нагнетающий в помещение бактатуман. - Мы спорим, нужна или нет ингаляция, а здесь установлена система для защиты. Все мы, включая людей, знаем, что многие приобретают бакту на черном рынке для личного пользования. Превентивная терапия, как сказали бы врачи. И я нисколько не сомневаюсь; что поскольку новости о нашей победе уже стали известны, население придет к нам. И будет просить нас продать им лекарство. Я знаю, что никто из нас не согласится на подобное, но если о нас станут говорить, будто мы утаиваем бакту и используем ее для себя или других подданных… Сиан Тевв шмыгнул носом.
- Вирус - это больше, чем страх, Акбар. Он существует, и он смертелен.
- Согласен, но наши действия пока делают его еще опаснее. Когда веришь, что надежды нет, что нужного лекарства нет, то не станешь обращаться к врачу. Отсрочка в один день ничего не решает, зато заразишь своих родных и знакомых. А если мы станем демонстрировать, что с болезнью можно бороться и победить ее, тогда каждый сделает все, что в его силах, чтобы одержать эту победу.
Принцесса Лейя улыбнулась.
- Знакомые слова, - пробормотала она. - После Дерры и Хота для нас настали черные времена. Но мы выжили.
Сенатор от Кашиийка с ворчанием искал что-то в своей кудлатой черной шубе.
- Посол Керритхрарр, - перевел золотистый роботсекретарь, который стоял позади принцессы Органы, - предлагает драться с вирусом как с врагом каждого из нас. Дисциплина и строгие приказы, и распространение болезни будет остановлено.
Мон каламари благодарно кивнул.
- Подходящая аналогия.
- Подражание армии, может, и поможет нам справиться с вирусом, но каким образом вы будете применять солдафонские методы на черном рынке - ехидно поинтересовался Борек Фей'лиа. - Штурмовики, врывающиеся в частные дома в поисках бакты, едва ли сделают нас популярными среди населения.
- Подобное неприемлемо, - очнулась от долгого молчания Мон Мотма. - Генерал Кракен уделил этой проблеме много внимания и времени и сейчас работает над созданием сил безопасности Новой Республики. Они заменят прежние имперские формирования и станут правоохранительными и контртеррористическими соединениями. Но Кракену нужно время… - Мои Мотма извлекла из складок широкого рукава комлинк. - Нам было сделано предложение, которое, возможно, поможет в решении проблемы, - она активизировала комлинк. - Прошу вас, пришлите к нам Ворру.
Акбар физически чувствовал вибрацию воздуха - так дрожал от распирающей ярости его вечный оппонент. Он посочувствовал ботану; его собственная кожа под воротничком мундира стала холодной и влажной. Дверь открылась, пропуская невысокого щуплого человека с густой гривой абсолютно белых волос. Даже по человеческим меркам его можно было считать почти карликом, но интуиция и боевые инстинкты подсказывали адмиралу, что посетитель лишь притворяется слабым и беззащитным.
Они встречались раньше. Флири Ворру, тогда еще имперский мофф, был гостем Уилхуффа Таркина. Эти два человека были полной противоположностью друг другу физически, но по духу и темпераменту столь схожи, что Акбар пожелал, чтобы по какой-то причине они стали ли бы врагами и уничтожили друг друга. К его горькому сожалению, этого не случилось, хотя Ворру вскоре был сослан на Кессель, где и оставался вплоть до освобождения, и вернулся на Корускант, чтобы помочь повстанцам отобрать планету у Империи.
Акбар с беспокойством отметил, что у бывшего моффа хитрые глаза.
- Благодарю высокое собрание, что согласились меня выслушать. Благодарю вас за то, что свободен. И думаю, что могу выплатить долг.
Принцесса Органа подняла голову.
- Значит, вы не считаете свое участие в освобождении Корусканта достойной отплатой?

Предыдущая страница 6 Следующая страница


7 майкл стакпол

- Если придерживаться истины, ваше высочество, - Ворру вежливо поклонился, - нет, не считаю. Освобождение планеты прошло бы гораздо спокойнее и успешнее, если бы не предательство… - после мимолетной заминки речь бывшего губернатора потекла глаже, -… предательство одного из моих помощников. Я не догадывался, что Зекка Тин работал на имперскую разведку, и чувствую себя ответственным за вред, который, он причинил. Я не слишком помог вам тогда, но хочу помочь сейчас. Я обязан выплатить свой долг.
По его худому лицу пробежала болезненная дрожь.
- Меня привезли сюда в надежде, что я смогу воскресить "Черное солнце" и превратить его в инструмент, способный оказать помощь. Я сделал все, что было в моих силах, но дело в том, что попытка Империи разделаться с остатками организации была столь же безжалостна и эффективна, как месть Дарта Вейдера. А то малое, что осталось от руководства, было уничтожено в междоусобице. Когда я прибыл сюда, у меня было время и возможность установить контроль над разрозненными группировками. Хатт Дурга и прочие воспротивились объединению, так что "Черное солнце" можно считать мертвым.
Акбар медленно сел, откинулся на спинку кресла.
- Я ждал большего сожаления.
Ворру пожал плечами.
- Вы путаете меня с принцем Ксизором. Это он мечтал о господстве "Черного солнца", а не я.
Фей'лиа сложил лапы на широкой волосатой груди и демонстративно принялся рассматривать когти.
- А о чем мечтаете вы? - промурлыкал ботан.
- О свободе, - улыбнулся Ворру. - Я не слишком отличаюсь от вас. Империя обращалась с преступниками не лучше, чем с повстанцами. Хватка ее сейчас слабеет, вы, повстанцы, набираете силу и становитесь законным правительством. И преступники, которых так долго искореняла Империя, далеко не все представляют собой вселенское зло. Многие просто попали в замкнутый круг, они не ждали правосудия и милосердия от Империи. Они - не повстанцы, а такие же жертвы, как вы.
Он помолчал. Советники ждали продолжения.
- Не хочу долее испытывать ваше терпение, господа, посему буду краток. Мы не хотим, чтобы с нами обращались как с преступниками. Мы хотим получить шанс на законную и нормальную жизнь. И мы понимаем, что ничто не дается даром. Мы готовы платить. Нам известны все хитрости черного рынка. Нам известно, как его обуздать. Мы знаем, как ведутся дела в преступном мире и как прекратить эту деятельность. Мы знаем про подземный мир Корусканта и знаем, как наказать тех, кто достоин наказания…
- Вы что, - прервала витиеватые излияния бывшего моффа Доман Берусс; как практически все ее соотечественники, она не отличалась долготерпением, - предлагаете, чтобы мы сделали вас директором местной тюрьмы?
- Никогда не думал, что вы настолько, простите меня, глупы, Доман. Я ведь знал ваших родителей, - Флири Ворру охотно и добросердечно улыбался.
Адмирал Акбар поймал себя на мысли, что не хочет верить этой солнечной улыбке.
- Вас не так-то легко обмануть, - продолжил Ворру. - Я всего лишь хочу, чтобы нам позволили привнести закон и порядок на нижние уровни столицы. Силам безопасности хватит работы наверху, где ваша власть не вызывает вопросов. Многие инородные популяции уже создали отряды милиции и гражданские добровольные корпуса. Почему бы и нам не поступить точно так же?
Мои Мотма долго и сосредоточенно всматривалась в точку, расположенную где-то за левым плечом имперца.
- Не у всех столь же красочная жизнь, как у вас, Флири Ворру, - в конце концов, обронила она.
- Но многие, чье прошлое не менее знаменито, служат правительству, хотя сменились и руководство, и общий настрой, - парировал бывший мофф.
Акбар машинально кивнул. Альянсу пришлось пойти на уступки. Сами повстанцы не справились бы, слишком много планет неожиданно и быстро оказались у них под крылом. Несмотря на пламенные и не всегда внятные возражения принцессы Органы, повстанцы воспользовались правительственным аппаратом Империи. Конечно, идеально было бы заменить всех полностью, но как военные Альянса опирались на опыт офицеров, выученных Империей, так и правительству пришлось прибегнуть к помощи клерков и администраторов, которые верой и правдой служили Империи. Большая часть этих людей была предана своей работе, и элементарная порядочность вернула их на места, на которые повстанцы не знали бы, с какой стороны сесть.
Флири Ворру представлял из себя интереснейший экземпляр. Несмотря на желание принизить собственные заслуги, он действительно весьма посодействовал взятию Корусканта. И не следовало забывать, что пожелай он сдать Проныр в руки Империи, операция провалилась бы с треском. Но он оказался ценным союзником.
И теперь он пришел к ним как союзник, с полным багажом прежних заслуг, и они были вынуждены ему доверять. Акбар прикрыл глаза. С точки зрения прагматики, запрос Ворру имеет смысл. Конечно, те подразделения, над которыми сейчас трудится Кракен, скоро станут полностью боеспособны, но на теневой стороне Корусканта им не сравниться с отрядами Ворру. Махинаторы черного рынка, террористы из Мятежного фронта Палпатина, прочие группировки - все они требуют неусыпного внимания, а усилия генерала Кракена понадобятся для поиска мятежника Зсинжа и Йсанне Исард. Где бы ни пряталась Снежная королева. Ворру развел руки в благожелательном жесте.
- И вот я пришел задать вам один вопрос. Питаете ли вы ко мне и моим соратникам доверие, которое мы заслужили?
Принцесса Органа окинула стоящего перед столом щуплого коротышку ледяным взором.
- Со времени нашего объединения, - надменно проговорила она, - нашим общим врагом была Империя. Сражаясь с ней, вы, безусловно, заслужили доверие, но мне кажется, вы требуете больше, чем вам причитается.
- Ты абсолютно права, но и Ворру можно понять, - негромко сказала Мои Мртма, разглядывая разводы на гладкой узорчатой поверхности стола. - Борьба с Империей - связующая сила Альянса.
Мы обязаны заложить фундамент здания Новой Республики, основываясь на доверии. До тех пор, пока люди Флири Ворру будут соответствовать стандартам, установленным для подразделений милиции и сил правопорядка, они будут пользоваться нашим доверием. Если они перешагнут границы дозволенного, то окажутся по другую сторону закона, и обращаться с ними будут соответственно.
- Вы увидите, что я самый верный ваш слуга и поклонник, Мон Мотма.
- Хочу верить, Флири Ворру.
- Как и всем нам придется поверить, - пробормотал Акбар.
В глазах Ворру горел опасный огонек, когда он повернулся к мон каламари.
- А я-то считал, что вы выше замаскированных угроз, адмирал.
- И вы не ошиблись. Я - выше, - Акбар забавно скривил рот в подобии ухмылки. - Собственно, я имел в виду, что нам придется полагаться на ваши слова о верности, потому что все ваши прежние хозяева не могут дать вам рекомендации. Они все мертвы, и не без наших усилий. Если вам хочется видеть в подобном стечении обстоятельств угрозу, я едва ли смогу вас отговорить.
- Но если я отобьюсь от рук, вы меня уничтожите?
Взгляд выпуклых глаз каламари был безмятежен, как утреннее море.
- Вы заслужили наше доверие, - констатировал адмирал. - Распорядитесь им неразумно, и я сделаю все, что от меня зависит, чтобы исправить положение.

12

Ведж сидел на заднем сиденье гравитакси и пытался разгадать головоломку: что же такое Мири ухитрилась отыскать в трюме собственного корабля, что теперь Альянс и 1 вся Галактика находятся под угрозой. Будь на месте сестренки кто другой, Антиллес счел бы, что собеседник переел спайса на завтрак, и сделал бы скидку на преувеличение. Но Мири никогда не отличалась склонностью к мелодраме. К экспансивности, - это да. Но если она сообщает о взрыве сверхновой, обычно это означает, что пора составлять завещание. Кореллианин поежился. Мятежникиашерн с Тайферры как-то раз подмешали в бакту какую-то гадость, отчего у пациентов возникла аллергия на препарат. А в результате они теперь не могли воспользоваться бактой даже для того, чтобы залечить царапину на пальце. Что уж говорить о действительно серьезных болезнях и травмах. Если Миракс обнаружила, что и эта партия бакты испорчена… погибнут не только больные "крайтосом". Хваленое кореллианское воображение давало осечку, когда Ведж пытался представить беспорядки, которые вспыхнут при таком известии.
Нелюди, конечно же, скажут, что люди приберегли лекарство для себя на тот случай, если вирус все-таки опасен для них. Они начнут убивать людей. Объяснений не избежать и в том случае, если кто-нибудь из нелюдей пострадает или умрет от отравленной бакты. А любая попытка все свалить на ашерн будет воспринята как обман. А потом добавят, что все это вообще заговор людей против всех остальных разумных существ. Ведь и "Залтин", и "Ксукфрой" управляют люди.
Антиллес раздраженно фыркнул. Убийственные аргументы, ничего не скажешь!
Пусть будет что угодно, только не порченная бакта, загадал он.
В память дроидаводителя Ведж специально ввел неточный адрес, поэтому до ангара, который Мири арендовала для своего корабля, пришлось пройти пешком три блока и два уровня. Проходя вынужденную стажировку на курсах провоза нелегального товара под руководством Бустера Террика, Ведж на первом же занятии запомнил первое правило контрабандиста. Осторожность - превыше всего. Особенно в том случае, если скорость событий не дает ни отсрочки, ни передышки. Жаль, конечно, что у него при себе не было оружия. Зато комлинк был. Антиллес потратил несколько драгоценных секунд, выставляя аварийную частоту эскадрильи.
Если с ним случится какая-то неприятность, останется лишь нажать кнопку. Ведж заставил себя умерить шаг. Он даже остановился, чтобы полюбоваться на манекенщиц в витрине магазина, одну голографическую, вторую нет. Обе зазывали клиентов так страстно, что Антиллес чуть было не позабыл о судьбах мира. Вторая остановка была возле табло новостей. Сосредоточенно уставившись в плывущие по воздуху строчки, Ведж изучил обстановку. Никаких следов слежки. Тем не менее кореллианин зашел в закусочную, вышел из нее через черный ход и уровнем ниже. В следующем квартале Ведж вновь поднялся на один этаж и вернулся к ангару.
Внешняя дверь была закрыта. Ведж назвал свое имя. Компьютер сравнил его голос с базой данных и отпер замок. Впрочем, собственно в ангар коммандера не пустили. Они с Миракс учились предусмотрительности у одного и того же учителя. Сначала закрылась внешняя дверь и лишь потом открылась внутренняя. А ведь могла и не открыться. Если Мири вдруг передумала бы принимать гостей, она могла и воздух откачать из импровизированного шлюза.
Кажется, ситуация и в самом деле серьезная. И несмотря на это, Антиллес поприветствовал "Скатапульсара" широкой ухмылкой. Ничего не смог с собой поделать. Он любил эту яхту и знал до последнего винтика и заклепки. Больше всего "Скат" напоминал ему обитателя кореллианских морей, в честь которого и был назван. А еще - кинжал с широким лезвием. Пара двигателей на корме вполне могли сойти за рукоять, а изогнутые плоскости стабилизаторов изображали эфес.
В ангаре было темно, Ведж быстрым шагом пересек открытое пространство, направляясь к опущенному трапу. Предосторожность номер два: остановиться внизу и дать тому, кто сидит внутри, опознать тебя.
Минуту спустя коммандер кивнул Лиату Цайву и стал подниматься по рампе. Суллустианин без лишних комментариев кивнул в ответ и отвел чуть в сторону дуло лазерного карабина, давая дорогу.
Угрюмое молчание обычно говорливого второго пилота насторожило Антиллеса даже больше, чем сообщение Миракс.
Героически борясь с растущим страхом, Ведж прошел мимо камбуза и каюткомпании к трюму. Крышка люка была откинута, так что Миракс, сидящую на дюрапластовом ящике, Ведж увидел раньше, чем спустился в трюм. Выглядела сестричка неплохо, читывая обстоятельства. Хотя попрежнему запле-ала волосы в длинную косу и подвязывала ее наверх ' затылка. Она стала носить такую прическу после ^ мерти Коррана. А еще она носила ее, когда Бустера отправили на Кессель. У Веджа защемило сердце.
Из иллюминации в трюме - однаединственная красная лампа, и той явно не хватало, чтобы разглядеть собеседника Миракс. А то, что она с кем-то разговаривает, было ясно по ее взгляду. Да и в чернильной тени шевелилось что-то живое.
Холод не просто пробежал по спине, он вцепился в позвоночник так, что Ведж чуть не задохнулся от боли. Страшно было - как в детстве. До паники, до отказа сообразительности. Тот, кто сидел рядом с Мири, был весь черный. Красноватый тусклый отблеск маслянистым пятном растекался по округлой поверхности шлема, отражался в выпуклых фильтрах маски. Последними остатками здравого смысла Ведж оценил рост таинственного пассажира метра в два. А когда из темноты раздалось характерное сипение выдоха, доблестный герой Альянса понял, что через секунду самым постыдным образом опозорится.
Антиллес вымученно улыбнулся. - Я пришел, Мири. Как дела? Удивительно, какие глупости он ухитряется произнести в самый неподходящий момент.
- Держу все под контролем, - отозвалась контрабандистка.
Ведж искренне удивился. Но голос у Террикмладшей был вполне уверенный, что вселяло хоть и слабую, но надежду.
- Спасибо, что так быстро приехал. Я не знала, к кому еще обратиться за помощью, но тут выяснилось, что они все равно летели лично к тебе.
Они?
Миракс указала на гигантскую черную фигуру в углу.
- Позволь познакомить тебя с Кулаэрн Хирф, вратикс с Тайферры, достойным членом Круга ашерн.
- Великая тчесть тля насс, коммантер Антиллес, - голос, раздавшийся из тени, развеял иллюзию.
Тембр был подходящий - глубокий и низкий. Подкачало произношение. Ведж отрешенно подумал, что где-то уже слышал это прищелкивание и сипение, в следующую секунду вспомнил об Оуриле Кригге, а еще через миг выяснилось, что знакомство с гандом не помогает от шока, когда впервые видишь вратикс.
Мгла зашевелилась и слепилась в кошмарное чудовище. Кулаэрн вышел вперед. Голова инсектоида действительно, до дрожи в коленях, напоминала шлем и дыхательную маску Дарта Вейдера. Но только была украшена изогнутыми антеннами.
Голова сидела на длинной шее, а та в свою очередь перетекала в бочкообразное тело. Первая пара конечностей заканчивалась длинными, тонкими, почти человеческими пальцами, а из "локтя" высовывались острые шпоры. Вторая и третья пары были ногами, причем задние конечности навели Антиллеса на мысль, что вратикс должны обладать способностью совершать длинные и высокие прыжки. А при мысли о последствиях, если инсектоиду придет в голову кого-нибудь лягнуть, Веджа замутило заранее.
Кстати, оказалось, что вратикс вовсе не черные, а скорее серые, в цвет форменки Веджа. Просто частично панцирь был выкрашен в черный цвет.
- Рад нашей встрече, Кулаэрн Хирф, - Ведж отважно протянул руку вратикс, подозревая, что тот откусит ее по самый локоть.
Инсектоид осторожно потрогал его ладонь, потом его суставчатая конечность скользнула выше по рукаву. Вратикс попробовал на прочность форменку, затем шероховатые "пальцы" царапнули кожу на скуле. Как Антиллес ухитрился остаться на месте и не убежать с криками ужаса, осталось загадкой. Не каждый день тебя по щеке гладит неизвестное существо с лицом Дарта Вейдера.
От него, явно, чего-то ждали. Ведж провел кончиками пальцев по панцирю вратикс. Почему-то он ожидал, что инсектоид на ощупь будет твердый и холодный, точно доспехи, но тот был покрыт тонкой чешуйчатой кожей.
Миракс положила ладонь на правое верхнее "колено" гостя.
- Вратикс считают, что слух и зрение обманывают, - сказала она. - Говорят, будто звук и изображение остаются в прошлом после того, как ты услышишь или увидишь чтонибудь. И только прикосновение дает истинную информацию в текущее мгновение.
- Интересное мнение, - постаравшись' не уколоться об изогнутые шипы, Ведж уже смелее провел ладонью по шершавой конечности собеседника. - Кулаэрн, это вы были тем агентом ашерн, который сообщил нам, что Зсинж перехватил бакту?
- Мы ответчаем са слутчившееся, - подтвердил вратикс, наклоняя голову сначала налево, затем направо. - Мы тали бы бакту прямо тебе, но нелься. Наше исобилие не таково, мы не можем оттать потарок, как нам хотчется.
Ведж недоуменно сдвинул брови.
- Не уверен, что понимаю. Кто-нибудь может мне все объяснить?
Миракс притащила еще один ящик.
- Сядь, Веджи, - посоветовала она. - Дело очень запутанное.
- Полагаешь, у меня ноги отнимутся от такой информации?
Миракс решительно хлопнула ладонью по ящику: - Сядь!
Антиллес повиновался.
- А мне это понравится?
- Частично, - Миракс пыталась хорохориться, но улыбка вышла слабой и неубедительной. - По крайней мере, мне хочется в это верить.
Кулаэрн расставил задние конечности и, с трудом согнувшись пополам, опустил "лицо" к сидящим перед ним людям.
- Ты снаешь о нашем мире, - заявил он, обращаясь к Антиллесу.
- Коечто, - кивнул Ведж. - Тайферра находится в системе Полит, климат умеренный, прекрасно подходит для сельского хозяйства. Колонизирована… нет, не помню когда. У вас производят бакту. Монополию делят картели "Залтин" и "Ксукфра".
Что же ещето?
- Фактически правят люди, хотя аборигенов там больше, - добавил кореллианин.
Вратикс дернул головой на длинной шее.
- Хорошо. Не так много, как снает та, которая Миракс, но хорошо.
- Пожалуйста, расскажите мне то, чего я не знаю.
- Мы тумаем, нет нушного времени, - из пасти Кулаэрн раздалось сиплое шипение.
Ведж растерянно оглянулся на Миракс.
- Сарказм? Смех?
- Думаю, да, - согласилась Террикмладшая.
- Простите нас, но люти так часто говорят вещи, которых не хотели говорить.
- Ну, тогда расскажите мне то, что, повашему, я должен знать, - предложил Антиллес.
- Много лутчше, - вратикс ловко ухватил Веджа за штанину; кореллианин запаниковал было, но оказалось, что странное существо собиралось всего лишь ободряюще похлопать его по колену. - Селительные свойства бакты были обнаружены во время Старой Республики. Всем ясно: бакта - чуто. Панатсея. . - Чего?
- Чутесное лекарство от всех болесней, - пояснил Кулаэрн терпеливо. - Те, которые правят теперь Тайферрой и бактой, работают мало, полутчают много. Стелали много сентров на спутниках, весде вратикс верачен наблютают са просессом, невашно, где сентр, Потом потумали: пусть бутет соревнование.
Ведж с трудом вникал в шепелявую речь собеседника, одновременно приходя к мысли, что манера Кулаэрн изъясняться разительно напоминает речи Брора Джаса. Но вот Эриси, тоже родом с Тайферры, говорит поимперски чисто. Может быть, Брора в детстве воспитывали вратикс?
- Хотите сказать, что была устроена конкуренция на рынке бакты? - уточнил Антиллес.
- Многомного времени - нет, то твоего роштения - та, - туманно согласился вратикс. - Война клонов тала ясно понять: бакта лечит таже смертельно раненных солтат. А если пришить - им неживую конечность, лекче приживляется. Быстрее высторавливаешь, быстрее восвращаешься в строй. Не нато тенег, чтобы учить новых солтат. Ты - пилот, ты снаешь, сколько стоит учение.
- Я знаю, что обязан бакте жизнью. Если бы не она, меня бы похоронили на Эндоре.
- Так есть, - торжественно кивнул Кулаэрн. - Император решил: пусть отна группа тает бакту его армии. УНИЧТОЖИЛ мелкие фабрики, "Салтин" и "Ксукфру" восвысил. Всех верачен вернул на Тайферру.
Ведж нахмурился.
- Вы уже дважды использовали слово "верачен"…
- Мы - верачен, - Кулаэрн постучал конечностью себя в грудь. - Смешай алаши и кавам - бутет бакта. Кавам нато стелать ис тругих компонентов. Алаши сама растет. Гте растет, какая почва, какой тожть, такая бутет бакта. Верачен смотрят: правильная ли смесь. Иногта получается сильная бакта. Такую мы тебе тарим.
- Дарите? - по подсказке Миракс Ведж положил ладонь на одну из конечностей вратикс, ту, что лежала у него на колене. - Пожалуйста, не считайте меня тупицей, но вы так говорите, будто я все понимаю. А я не понимаю, - добавил он беспомощно.
- Прости нас. Мы - глупые.
- Это я виновата, Вежжи, - Миракс накрыла своей ладошкой руку Антиллеса. - Сейчас попробую все объяснить. Понимаешь, считается, что у нратикс роевое мышление, но это не совсем так. Просто те из них, кто проводят много времени друг с другом, могут обмениваться мыслями. Кулаэрн может… могут наблюдать за процессом изготовления бакты и одновременно иметь подчиненных, которые действуют самостоятельно. Ну вот, они умеют обмениваться мыслями. Кажется, Кулаэрн находятся под впечатлением, что мы с тобой тоже так умеем. Она обворожительно улыбнулась.
- То есть ты знаешь, о чем он говорит?
- Кажется… и не говори о Кулаэрн "он". Он - не он.
- Она? - изумился Ведж.
- Скорее, они. Вратикс самки и самцы одновременно, все зависит от их жизненного цикла. Между прочим, когда Кулаэрн говорили о Войне Клонов, они имели в виду, что жили в то время.
По мнению Миракс, все, что дольше двадцати лет, - дремучая старина. Насколько Ведж помнил историю, вышеупомянутая война началась лет тридцать назад.
- М-да? - Антиллес улыбнулся. - Так может, ты прояснишь для меня историю с подарком?
Конечно, если Кулаэрн не будут возражать. Мы благотарны тебе за помощь. Ведж никак не мог избавиться от впечатления, что разговаривает с Джасом, и от этого становилось ^много грустно. Без заносчивого, но добродушного гиферрианца эскадрилья что-то утратила. Миракс тем временем собиралась с мыслями.
- Братике хотят подарить тебе бакту ео всеми вытекающими, - выпалила она, наконец.
Ведж растерялся понастоящему.
- Почему мне?
Кулаэрн задумчиво пошевелили усиками.
- Твоей славой ты исвестен у нас. Ты - честный и мутрый, тсенишь верность. Мы тоже тсеним.
Самым сложным в создавшейся ситуации было сдержаться и не стукнуть хихикающую в кулак Миракс по шее. Ведж покраснел до самых ушей.
- Спасибо, конечно, только… вратикс какой прок от моей честности?
Кулаэрн наклонили голову к Миракс.
- Ты объясни, ты стелаешь лутше, чем мы. Контрабандистка накрутила на палец кончик черной косички.
- Вратикс отдают бакту тебе, потому что хотят, чтобы ты, Ведж Антиллес, представлял их интересы перед временным правительством. Они хотят присоединиться к Новой Республике.
Вот так просто? Остается только рот разинуть от изумления. Другого представителя они отыскать не сумелию..
В голове зазвучал сигнал опасности. Да что там - взвыл пожарной сиреной. Тайферра, единственный поставщик бакты, за время гражданской войны сумела сохранить нейтралитет. Тамошним жителям было все равно у кого брать деньги. А еще лучше, если заплатят обе стороны. Пока шла война, таиферрианцы становились только богаче. Чтобы осчастливить их, Альянс даже взял в элитную эскадрилью сразу двух человек с Тайферры, по одному от каждого картеля. Брор Джас из "Залтин" погиб, Эриси Дларит из "Ксукфры" все еще летала вместе с Пронырами и считала ашерн монстрами, террористами и грязными убийцами.
Веселенькая проблемка… Если Новая Республика согласится признать за ашерн хоть какой-то статус, правительство Тайферры наверняка отреагирует быстро и резко. Эриси может встать на уши, но надежда получить хоть каплю бакты скончается в жутких мучениях. Нет бакты, и "крайтос" опустошит Корускант, а потом перекинется на другие миры.
Может быть, отказаться? И что тогда? Ведж посмотрел прямо в выпуклые темные глаза Кулаэрн.
- Скажите, - медленно произнес Антиллес, - с этой бактой… с ней все в порядке? Если я откажусь… Вы не подмешали в нее чтонибудь, от чего она станет бесполезной или опасной? Пожалуйста… мне нужно знать.
Кулаэрн щелкнули жвалами. Размер у тех был такой, что вратикс без затруднений сумели бы отхватить кореллианину голову.
- Верачен отин рас испортили бакту. Притчины были. Ресультат был. Не тот, что верачен тумали. Плохо. Вратикс просят тебя: помоги нам. Не за счет твоего нарота. Бакта - потарок тебе. Верачен - потарок тебе.
- Не поонял…
- Мы пришли к тебе, мы снаем, ты не станешь потвергать опасности свой нарот. Мы - верачен, мы снаем, как телать бакту и как стелать бакту сильной. Мы пришли исучить "крайтос" и остановить его.
- Но вы же сами можете заболеть! Вам нельзя…
Кулаэрн вновь ласково погладили кореллианина по щеке.
- Когта побештаешь великое сло, соглашаешься на великий риск. Ты снаешь.
Ведж сглотнул комок в горле.
- Да… да, я знаю. Ваше предложение лестно, но я должен кое с кем поговорить. Один я просто не справлюсь.
Миракс лукаво подтолкнула Веджа локтем.
- Но не с правительством, верно?
- Только не с ними! С генералом Кракеном. Вообще-то у меня нет другого варианта. Если станет известно о Кулаэрн, или Эриси пронюхает, что мы сговорились с ашерн, Тайферра тут же узнает об этом. И тогда нам крышка. Кракен обеспечит секретность и предоставит Кулаэрн все, что им требуется для работы.
- А заодно перестанет дергать Тикхо, - ухмыльнулась Миракс.
- И это тоже.
Братике со свистом втянули воздух.

Предыдущая страница 7 Следующая страница


Капкан "Крайтос" 8

- Хорошо, когта бальсам летчит не отну рану, а много.
- Согласен, - Ведж встал и похлопал Кулаэрн по передней конечности. - Я рад, что вы здесь, Кулаэрн Хирф, потому что надо вылечить много ран, а лекарства почти нет. Если вы сможете что-нибудь сделать, чтобы остановить вирус, что-нибудь еще, кроме того, что уже сделали, я с радостью буду представлять вас в правительстве. И если понадобится, полечу на Тайферру.

13

Скрыть возбуждение было так же сложно, как унять подрагивающие кончики лекку. Навара ощутил прилив крови к липу и понадеялся, что никто не заметит, что обычно серая кожа его имеет сейчас сизый оттенок. Люди, как правило, такие невнимательные… Может быть, это спасет его? Навара посмотрел на своего подзащитного. Если я не перестану нервничать, капитана уже никто не спасет… Тикхо Селчу ободряюще улыбнулся в ответ. Навара расплел лекку и забросил их за спину. Совсем необязательно давать противнику шанс распознать его настроение.
И все-таки тви'лекк волновался. Заседания трибунала было решено проводить в имперском дворце правосудия. Навара поймал себя на мысли, что, очевидно, он - первый инородец, кому разрешено Ьыло выступать здесь в качестве адвоката.
Высокие сводчатые потолки зала были отделаны черным полированным камнем с белыми прожилками. При соответствующем освещении казалось, Ьудто заседания проходят под открытым ночным небом. Судейская кафедра была сделана из того же черного камня. На этом красоты заканчивались.
Сам зал казался чуть ли не стерильным. Он не был создан для сострадания. Навара провел когтем по металлической столешнице. Раздался отвратительный скрежет.
Адвокат не стал оглядываться, ему не хотелось смотреть на зрителей. Справедливость для них означала, что подзащитного следует пристрелить прямо в зале суда. Хорошо еще, что адмирал Акбар' прислушался к настойчивым требованиям Навары не транслировать заседания на весь белый свет.
Сами новости уже повредили репутации капитана Селчу, трансляции только ухудшили бы положение и вызвала беспорядки. Навару и так постоянно спрашивали, за каким ситхом он взялся защищать человека.
Чтобы отменить вещание, пришлось выдержать сражение с временным правительством. Навару пригласили в качестве адвоката обвиняемого, и то, чему он там стал свидетелем, ужаснуло впечатлительного тви'лекка. Советник Фей'лиа вдохновенно кричал, что справедливости незачем скрываться в тени, что лишь Империя действовала исподтишка, а народам Новой Республики следует знать… и так далее в том же духе. Навара ответил, что справедливость и оповещение широких масс не имеют ничего общего. И что лично он против превращения серьезного события в балаган, втиснутый между рекламой женских прокладок и репортажем очередных гонок на Татуине. И что лично его беспокоит судьба его подзащитного, а уважаемый советник что об этом думает? Уважаемый советник, забывшись, с рыком вскочил с места. Навара продемонстрировал, что его зубы не уступают клыкам ботана, а когти и у тви'лекков имеются.
Но тут вступил Акбар и произнес настоящую речь. И все согласились, что лучше всего ограничиться ежедневными коммюнике. Не много, но все же - победа. Навара вздохнул.
По крайней мере, если я провалю сейчас дело, об этом узнают не сразу.
Изза стола обвинения поднялась Халла Эттик. атлетически сложенная и высокая Эттик умела создать впечатление непримиримого борца за справедвость. Черные волосы прокурор заплетала в косу, которую укладывала вокруг головы, поэтому ничто не мешало любоваться ее точеным профилем и сильным квадратным подбородком. В темных глазах алдераанки горел черный огонь. Особенно это стало заметно, когда Эттик оглянулась на Тикхо Селчу. Несмотря на нарастающую дрожь в руках, Нафа улыбнулся краешком губ. Не только Халла Эттик, но и все остальные оценили небольшой демарш Разбойного эскадрона. Сам Навара поначалу высказался против, когда Антиллес изложил ему эе решение, но командир воспользовался правом льного. "Лейтенант Вен, вынужден напомнить вам, что прямое неподчинение приказу непосредственного командира и старшего по званию офицера…" И так далее. Пришлось капитулировать и признать, что комэск тоже читал устав - может оыть, единственный раз в своей жизни. Вычитанный Антиллесом пункт и заставлял прокурора сейчас испаряться от ярости.
Капитан Тикхо Селчу явился на суд в парадной форме Разбойного эскадрона со всеми положенными ему регалиями. Поскольку на него никто ничего не заказывал, форму собирали по всему подразделению. Брюки сняли с Дарклайтера, китель принадлежал самому Наваре, и никто не посмел даже спросить где Антиллес раздобыл лычки и шевроны.
- Если суд не возражает, - произнесла Халла Эттик, - я хотела бы вызвать нашего первого свидетеля.
Акбар кивнул: суд не возражал.
- Обвинение вызывает лейтенанта Паша Кракена.
Навара отстучал когтем на деке команду, вызывая файл - показания, который Паш давал раньше. Читать их тви'лекк не стал, взгляд бесцельно скользил по угловатым значкам рилотского алфавита. Больше всего на свете Наваре хотелось скрыть растерянность и удивление. Он не ожидал, что первым вызовут Паша. Йелла Вессири или генерал Кракен казались более разумным выбором. Но прокурор решила начать с Паша. Значит, намерена показать, что у капитана был мотив, возможность и способ убить Коррана, а уж потом плавно перейти к картинке покрупнее. Гораздо легче поверить в предательство, если знаешь, что его совершил убийца.
А следовало предвидеть. Навара разозлился на себя. Он позволил себе расслабиться и пойти на поводу у общего мнения. Посчитал, что сначала будет разбираться обвинение в государственной измене, а убийство станет необходимым, чтобы прикрыть больший грех. Но Халла Эттик решила пойти по другому пути. Она докажет убийство, а все свидетельства, которые она представит в последствии, просто будут поддерживать уже доказанный факт.
- А защита отправляется в Светлые луга, - пробормотал Навара себе под нос.
Паш уже занял свидетельское место и давал присягу. Тви'лекк почувствовал прикосновение к своему локтю и с трудом оторвался от экрана деки. К нему наклонился Тикхо.
- Что ты сказал? - обеспокоенно спросил алераанец.
- Есть масса свидетельств, что ты убил Коррана - прошептал в ответ Навара. - Столько, что даже МЗ сумел бы убедить жюри, набранное из дроидоненавистников, что убийца именно ты. Я буду напирать на то, что это мог совершить кто годно, это я смогу. Но нам дадут жару.
Адвокат быстро глянул на судей.
- Я надеялся, что сначала мы будем разбираться с обвинением в измене, - признался он покаянно. - Там все держится на одном креплении, плюнь, и дело развалится. Но теперь все стало только сложнее.
- Но… ты же вытащишь меня, - улыбке алдеданца все-таки не хватало уверенности.
Навара приосанился. Капитан тоже держится на одном чихе, напомнил он сам себе. Придется излучать уверенность за двоих.
- Разумеется, вытащу.
Тем временем Халла Эттик приближалась к свидетелю с грацией таопари, унюхавшего добычу.
- Лейтенант Кракен, ваш послужной список не был передан трибуналу, поэтому я не стану роеить вас перечислять ваши бесчисленные заслуги и награды на службе Альянса. Вместо этого я хотел бы, чтобы вы вспомнили события, которые предшествовали ночи, когда Корускант был сдан нашим войскам. Вы способны это сделать?
- Да, - Паш с готовностью кивнул, на лоб курчавая рыжая прядка.
- Хорошо, - Эттик улыбкой подбодрила мо-Цого человека. - Где вы находились в то время?
- Здесь, на Корусканте.
- И вы прибыли на Корускант в составе Разбойного эскадрона и с заданием, которое являлось частью задания, данного вашему подразделению?
- Да.
- В ваше задание входили приказы о переводе капитана Селчу на Корускант?
Паш покачал головой.
- Коммандер, мне были известны приказы, которые касались лично меня. В них не было ничего, касающегося капитана Селчу.
- То есть, когда вы покинули вашу базу, чтобы лететь на Корускант, вы ждали, что капитан Селчу останется на базе?
- Протестую! - Навара вскочил со своего места. - Вопрос не относится к делу. К тому же обвинение ничем не подкрепляет ответ свидетеля.
Адмирал Акбар наклонил голову.
- Поддерживаю протест. Трибуналу не важно, что ждал, а чего не ждал лейтенант Кракен. Вам ясно, коммандер Эттик?
- Да, адмирал.
- А вам, советник Вен, не обязательно так яростно протестовать.
- Я запомню.
Навара вернулся за стол, пытаясь дышать как можно ровнее и глубже. Дело не выиграть на первом свидетеле. Надо быть осторожнее и спокойнее.
- Лейтенант Кракен, дальше следует то мгновение, когда эскадрилья собралась вместе здесь, на Корусканте, верно?
- Да.
- И капитана Селчу среди вас не было, верно.
- Его не было там… - Паш прикусил губу. - Нет.
- Но вам передали о нем новости, так или нет?
Паш откинулся на спинку свидетельского кресла Смотреть в стороцу обвиняемого он отказывался наотрез. Навара скосил глаза на Селчу: алдераанец разглядывал столешницу, словно намеревался прочитать на гладком пластике свою судьбу.
- Да.
- Это был рапорт о нападении Зсинжа на базу Разбойного эскадрона и сообщение, что Тикхо Селчу находится среди пропавших без вести?
- Да.
- Кто сделал это сообщение?
- Коммандер Антиллес.
- Услышав это сообщение, вы поверили ему? Паш мучительно покраснел.
- Я думал, капитан погиб, - выдавил он. - Его фамилия была в списке пропавших без вести, но вообщето… среди пилотов этот список носит другое название. Мы называем его: "Мертв, просто у нас не хватает частей тела, чтобы доказать это". Немного длинно, зато верно. Я считал, что вскоре мы получим подтверждение о гибели капитана.
Эттик сложила руки за спиной, покачалась на каблуках, внимательно разглядывая несчастного свидетеля.
- Но есть и другая история о капитане Селчу, да? - Да.
- И кто вам ее рассказал?
- Лейтенант Хорн.
- И что лейтенант Хорн рассказал о капитане Селчу?
- Возражение, показание с чужих слов.
- Заявление лейтенанта Кракена не служит интересам потерпевшей стороны, - парировала Эттик.
- Постойте, как это? Каким образом то, что Корран сказал о подзащитном, не служит его собственным интересам?
Эттик победно улыбнулась.
- Лейтенант Корран Хорн гордился своими профессиональными навыками, и когда он передавал эту историю, то сделал это в самоуничижительной манере. Исходя из его положения в эскадрилье, это не служит его интересам.
- Адмирал, не слишком ли много для оправдания показаний с чрких слов?
- Но эту историю нельзя обойти. Коммандер Антиллес вставил ее в свой доклад об операции на Корусканте.
Навара негромко зарычал, обнажая заостренные зубы.
- Если вам так понадобился этот рассказ, пожалуйста, но найдите достойное основание и призовите свидетелей.
Нет, дорогая, может, ты выиграла этот раунд, но попотеть тебе придется.
Адмирал Акбар яростным шепотом советовался о чем-то с Мадиной. Потом мон каламари выпрямился и кивнул.
- Возражение отклоняется.
Навара почувствовал, как машинально подергивается левая лекку.
- Адмирал, вы оставляете мне повод для апелляции.
- Вполне возможно, советник, но таковы правила, - Акбар милостиво кивнул свидетелю. - Лейтенант Кракен, расскажите суду, что сказал Корран Хорн, как можно ближе к тексту. Насколько сможете вспомнить, конечно, Паш кивнул и вновь нахмурился.
- Корран сказал, что видел капитана на Корусканте в тот самый день, когда Зсинж разбомбил нашу базу на Ноквивзоре.
И что, по его словам, капитан Селчу делал, когда Хорн его видел? - вновь вступила Эттик.
- С кем-то разговаривал в кантине.
- С кем он разговаривал?
- Протестую. Вопрос предполагает заключение, основанное на чужих словах, а не на уликах.
- Прошу вас, коммандер Эттик, перефразируйте свой вопрос.
- Слушаюсь, адмирал, - прокурор бросила на тви'лекка короткий яростный взгляд, потом вновь повернулась к Пашу. - С кем, по словам Коррана Хорна, он видел разговаривающим капитана Селчу?
- Он сказал, что с Киртаном Лоором, но…
- Вполне достаточно, лейтенант, благодарю вас. - Но…
Адмирал Акбар неторопливо моргнул. Одним глазом он смотрел на зардевшегося возмущенного Кракенасына, второй был обращен к адвокату.
- Уверен, что советник Вен позволит вам закончить ваш ответ при перекрестном допросе.
- Так точно, сэр.
- А теперь, лейтенант, я хочу, чтобы вы вспомнили, когда вы увидели капитана Селчу после того, как было объявлено о его смерти.
- Через три недели. Он спас нас от штурмачей, которые изо всех сил старались нас прикончить.
- Его присутствие не побудило вас пересмотреть рассказ лейтенанта Хорна?
- Да нет… а надо было?
- Нет? - голос у Эттик вдруг стал пронзительным. - Вам сказали, что капитан Селчу погиб, потом вы его вновь видите. Вы узнаете, что на самом деле он был на Корусканте в то самое время когда Хорн - по его словам - его видел. И вам не стало любопытно, а что же именно наблюдал Корран Хорн?
- Да нет… Мы были здорово заняты в то время. Дела шли плохо. Мне были даны приказы, у меня не было времени думать о посторонних вещах.
- Ни одной минуты не нашлось? Даже если в приказах говорилось, что необходимо принять меры предосторожности, чтобы предатель в ваших рядах не сумел добраться до информации из имперского источника?
- Так то ж о предателе… Вообще-то это нормально для тайных операций.
- Но вы задавали себе вопрос, а находится ли в ваших рядах предатель, верно?
- Нет.
- Нет?! - коммандер Эттик вздернула подбородок. - Вы друзья с капитаном Селчу, не так ли?
Паш замешкался.
- Я летаю с ним в одной эскадрилье. Я знаю его, - молодой человек очень тщательно подбирал слова. - Я знаю, что он сделал. Он спас мою жизнь.
- И, повашему, вы теперь у него в долгу?
- Я сказал, он спас мою жизнь.
- И теперь вы не хотите давать показания против него, верно?
- Да, - ответ был решительный и твердый.
- И мне пришлось вызывать вас в суд повесткой, верно?
- Да.
У прокурора на лице появилось кислое выражение. Эттик повернулась к суду.
- Прошу разрешения считать этого свидетеля настроенным враждебно.
Навара поморщился.
- Плохо, - выдохнул он еле слышно.
- Почему? - прошептал в ответ Тикхо.
При прямом допросе вопросы должны быть двусмысленными и ненаводящими, - пояснил и'лекк своему подзащитному.. - При перекрестном ты можешь заставить свидетеля сказать то, о тебе нужно, даже если он этого совсем не хочет.
Навара поскреб когтем кожу на горле.
- Свидетель, которого вынуждают отвечать, - добавил он, - всегда оставляет впечатление, что он что-то скрывает. Тогда самые невинные пустяки будут выглядеть подозрительно. Паш пытается сделать за меня мою работу, но только все осложняет.
Акбар сделал широкий жест плавником.
- Вам дается разрешение обращаться с лейтенантом Кракеном как с враждебно настроенным свидетелем.
- Благодарю вас, адмирал, - Халла Эттик хищно улыбнулась. - Ну же, лейтенант Кракен, Вы умный человек. Вы окончили имперскую военную академию с фальшивыми документами, которыми вас обеспечил ваш отец. Верно?
- Да.
- Осуществлять тайную операцию на Корусканте вы прибыли с фальшивыми документами, верно?
- Да.
- То есть вам хорошо известно, что значит сохранять тайность операции на вражеской территории, верно? Как и любому другому шпиону, так?
- Да, - Паш был краток.
- И для такого умного человека, каким вы, несомненно, являетесь, естественно использовать знания, чтобы определить, нет ли признаков другого шпиона среди вашей команды, верно?
- Похоже, что так.
- Это на самом деле так, лейтенант, не правда ли? - Халла Эттик широко распахнула руки, словно намеревалась обнять Кракена; Паш невольно попятился. - И на самом деле вы оценивали ваших коллег и пытались понять, кому из них можно доверять, а кому - нет.
Складка между рыжих бровей стала глубже. - Да.
- И капитан Селчу высоко стоял в вашем списке возможных подозреваемых?
- По шкале от единицы до бесконечности - на пятом, - буркнул Паш. - Приблизительно.
- И это выше, чем кто-либо другой, верно?
- Вы все передергиваете.
- Прошу суд отметить, что свидетель отказывается отвечать.
На этот раз Паш удостоился взгляда одновременно обоих глаз мон каламари.
- Просто отвечайте на вопросы. Не комментируйте.
- Место, которое вы отвели в своем списке капитану Селчу, выше, чем у всех остальных, верно?
Пилот неохотно кивнул. - Да.
- Благодарю вас. А теперь - к ночи, когда вы готовились вылететь на помощь нашему вторжению на Корускант.
- Да.
- Что это была за миссия?
Пятеро наших пилотов должны были вылететь на прикрытие остальной эскадрильи с воздуха, пока они будут убирать планетарные дефлекторные поля.

Предыдущая страница 8 Следующая страница


9 майкл стакпол

И для этого вам понадобились истребители, не так ли?
- И вы их получили?
- Да.
- От кого?
Паш втянул полную грудь воздуха. Выдыхал он очень медленно.
- Капитан Селчу где-то раздобыл их во время пребывания на Корусканте.
- И он даже летал на одном из них?
- Да, когда спасал нас.
Эттик вернулась за свой стол, что-то долго читана персональной деке. К ней подошла Йелла. ссири; в сторону Навары и его подопечного детка не смотрела.
- Той ночью, две недели назад, вы были свидетелем разговора между капитаном Селчу и лейтенантом Хорном, верно? - вдруг выстрелила вопрос Эттик.
- Да. Хотя в разговоре не участвовал.
- Но вы его подслушали, - Халла Эттик пригвоздила свидетеля взглядом.
Паш повесил голову. Его уши медленно наливать огнем. - Да.
- Вы слышали, как капитан Селчу сказал, что проверил истребитель, на котором должен был лететь лейтенант Хорн?
- Да.
- И вы слышали, как лейтенант Хорн угрожал раскрыть измену капитана Селчу, как только вернется с задания?
- Да, - устало выдохнул Паш. Прокурор улыбнулась.* - И что на это ответил капитан Селчу?
- Он сказал, что не боится расследования.
- Как будто знал, что расследования не будет? Навара стремительно встал: - Протест! Прокурор заставляет свидетеля сделать вывод, ее вопрос является подстрекающим.
- Протест поддерживается. Эттик кивнула тви'лекку: - Свидетель ваш.
Навара помедлил. Пока что прокурор не открыла суду ничего нового и удивительного. УЛИКИ оставались косвенными. Паш признал, что видел, как Тикхо и Корран обменялись несколькими резкостями. Да, тут была ниточка к мотиву, как и несколько комментариев, что у капитана были возможность и доступ к машине лейтенанта. Но для того, чтобы эта улика действительна имела вес, Эттик нужен был сам истребитель плюс заключение инженеров.
Навара мог на перекрестном допросе заставить Паша Кракена пересказать объяснения Тикхо о его встрече в кантине. Эттик, разумеется, начнет возражать, так как это будут показания с чужих слов. Лая Нутку, главного их свидетеля, вызвать не получится, потому что его до сих пор не нашли… Можно вызвать свидетелем самого капитана, но не нужно.
Вызвать бы Киртана Лоора! Навара едва заметно усмехнулся собственным мыслям. Шанс на то, что имперский агент захочет спасать шкуру врага, примерно такой же, как тот, что Император явится сейчас воочию, объявит всех повстанцев поголовно героями Галактики и дарует им прощение раз и навсегда.
- Советник Вен? Навара поднял голову.
- Прошу прощения, сэр, - сказал он, обращаясь к адмиралу Акбару. - Пока у меня нет вопросов к этому свидетелю. Оставляю за собой право вызвать его позднее.
Тви'лекк сел. Эттик встала опять.
- Обвинение вызывает Эриси Дларит.

14

Корран чувствовал себя таким же неуклюжим, как тот трандошан, что волок его по коридору. Еще в камере ему сделал укол. Он попытался сопротивляться, н только отбил руки о металлический корпус дроид; Препарат уже начал действовать, и судя по эффек ту, вкатили ему скиртопанол, и ничего хорошего этом не было. Однажды Хорн уже побывал под воздействием этого наркотика - в академии во врем учебы, - и тогда он охотно поведал обо всех свои прегрешениях, даже о тех, что совершил в соплиавом детстве. Это было бы очень смешно, если бы: учебным допросом не наблюдал один из папочкиных подчиненных. И он не постеснялся передаг Хорнустаршему полный текст исповеди. Как же тогда ему влетело…
Не думаю, что Снежная королева… Начиная мысль, он помнил ее окончание, но образ Йсанн Исард все стер. Скиртопанол работал, и работал так как положено. Корран замычал от страха и ярости заработал ощутимый тычок между лопаток.
Удар и неповторимый запах чешуи трандошан в сочетании со страхом вызвали к жизни воспоминания. В воздухе над головой повисла небольшая, очень четкая голограмма: три фигуры, двое мужчин и куарренка, сидят за столом в самом темном углу забегаловки. Мужчины беседуют. Один из них - его отец - в раздражении тычет пальцем в собеседника, а лицо его медленно наливается краской.
Хотелось зажмуриться, закричать, не видеть того, что сейчас произойдет. Но Корран смотрел. Сйчас войдет трандошан, думал он. В старом пыльнике.
Трандошан, охотник за головами, закунный в старый мешковатый плащ, прошел мимо столов, извлек лазерный карабин, вставил обойму и вскинул к плечу.
Куарренка словно взорвалась, превратившись в черный туман. Два выстрела пришлись Хэлу Хорну прЯМО в грудь, отца отбросило к стене, потом он медленно соскользнул на пол. Коротышка, его собеседник, опрокинул стол и нырнул в ненадежное убежище как раз в то же мгновение, когда трандошан разнес столешницу в щепки. Коротышке досталось три выстрела - в торс и в голову.
Корран видел самого себя. Он не понял, как попал в голограмму, он просто очутился там, стоял на коленях среди горящих обломков стола, держал на ках тело отца, стирал кровь и куарренский ихор с его лица подсунутой кем-то тряпкой и больше всго на свете желал, чтобы отец открыл глаза и сказал, что все обойдется.
В груди отца чернели две дыры. Из одной толчком выплеснулась кровь. Мир расплылся, затем все цвета перемешались, стали ослепительной белизной гиперперехода.
А потом Корран оказался в реальном пространстве лицом к лицу с Йсанне Исард в абсолютно белой комнате.
- Как мило, - улыбнулась Снежная королева. - Все твои допросы всегда заканчиваются смертью отца. Целая толпа судебных психиатров сказала бы, что твоя одержимость происходит от строгих правил и дисциплины, столь же бесполезных, как тренировки джедаев. Я - не скажу.
Хорн беспомощно хлопал глазами. Он пытался и не мог вспомнить, как попал в комнату для допросов, как его привязывали к дыбе. Плечи, грудь, пояс, запястья, лодыжки - все было накрепко прикручено к ней ремнями, так что он даже дышал елееле. Он ничего не помнил, кроме того, что только что видел, но горло саднило. Создавалось впечатление, что он долго говорил… или кричал… или даже орал благим матом.
Исард повернулась, демонстрируя точеный профиль и кивая неводимому персоналу за зеркальной стеной, - То, что я узнала, привело бы в восторг кореллианский Диктат, но мне эта информация ничего не дает. Ты даже не сумел добраться до каких-либо значимых постов… нужно же было твоему командиру так не вовремя сломать себе ребра! А может быть, ты просто сопротивляешься допросу, а?
Корран с трудом мотнул головой.
- Ты взяла не того парня, - произнес он, недоумением осознавая, что то хриплое карканы которое только что раздалось в помещении, был его собственным голосом.
- Это точно. Что ж, - глаза женщины сузились, - значит, мне остается превратить тебя в нужного парня, не так ли? Не отправь тебя Гил Бастра в другие системы, ты присоединился бы к Альянсу гораздо раньше. И попал в доверенные лица Айрену Кракену, а я получила бы массу ценных и полезных сведений. Что ж, еще можно было вернуть тебя обратно, в эскадрилью, чтобы приглядывал там за своим дружком Селчу.
- Нет.
- Нет? Кракен должен был это сделать. Ты - же человек, верно?
- Нет.
- Будь я склонна верить во все, я бы тебе поверила. К несчастью, мне нужны доказательства, - она шагнула в сторону, кивая трандошану, который й вкатил в комнату незнакомое устройство, ощетнившееся щупами и иглами. И устройство как-то очень явно сочеталось с дыбой, на которой был распят Корран. Запахло озоном. Хорну захотелось поежиться, но ремни держали крепко.
Исард опять улыбнулась, и так, по мнению Корана, мог улыбаться крайтдракон средней величины - Знаешь, - безразлично заметила Снежная оролева, - у человека столько нейрорецепторов, казывается. Никогда не подумала бы. Но этот приор воздействует только на три типа, хотя изначально он стимулировал только болевые. Я добавила холод и жару, потому что так мои собеседники гораздо быстрее рассказывают все, что я хочу услышать.
Корран и без прибора готов был высказать все, что думает об Йсанне Исард, но силы могли еще онадобиться. А сил было мало.
- Итак, начнем, лейтенант Хорн. Просто расскажи мне все, что я хочу знать…
… и мне не пришлось просить бы трибунал вращаться с вами как с недружелюбно настроенным свидетелем.
Йелле было жалко Эриси Дларит, хотя жалеть надо было скорее прокурора. До начала заседания Йелла имела долгое совещание с Эттик, и обе сошлись на мнении, что пилоты Разбойного эскадрона, скорее всего, будут на редкость несговорчивы и враждебны. Тем не менее, Халла Эттик решила допросить их раньше экспертов. "Чем раньше уберем их с дороги, - заявила она, - тем лучше". Особо Эттик напирала на то, что Навара Вен рассчитывает на показания Проныр, но когда он сможет их вызвать, любые хорошие слова о Селчу будут погребены под валом негативной информации и для трибунала станут лишь пустым звуком.
- Офицер Дларит, каким образом вы оказались на Корусканте две недели назад?
Эриси гордо вскинула подбородок, с открытым вызовом глядя на прокурора.
- Мы с Корраном Хорном проникли на планету под видом тельбуна и его госпожи. Мы почти все время были вместе, и в полете с Куата, и последующую неделю. Мы были добрыми друзьями и много разговаривали, - добавила она по собственному почину.
Халла Эттик кивнула.
- То есть вы были близки?
- Мы делились друг с другом всем, что у нас было, да, - черноволосая тайферрианка вежливо улыбнулась. - Трудно хранить секреты, когда живешь с кем-нибудь в такой близости.
- И Корран Хорн свободно обсуждал с вами все проблемы?
- Возражаю. Вопрос не относится к делу.
Йелла покосилась на адвоката. Подергивающиеся лекку выдавали нервозность, но тви'лекк протестовал именно в тех случаях, которые предсказала Этгик. А еще она сказала, что он очень талантливый. Она сказала, что он не выиграет это дело… Но Эттик не ожидала, что Навара откажется от перекрестного допроса Паша Кракена.
Прокурор посмотрела на адмирала Акбара.
- Это очень существенно, адмирал, сэр. Свидельница провела с Корраном Хорном много времени перед его гибелью. Я задала этот вопрос, чтобы оценить, может ли свидетельница оценить его поведение.
- Возражение отклоняется. Эриси наморщила лоб.
- Мы многое обсуждали открыто и честно.
- Как бы вы охарактеризовали условия, при которых вы были вместе с лейтенантом Хорном?
Женщина с Тайферры пожала плечами.
- Я видела его во время сражений, он был спокоен. Прирожденный лидер. Герой. Я видела его в мирлое время. Он любил повеселиться, был хорошим собеседником… привлекательным мужчиной. Я видела его в различных ситуациях.
- А той ночью, когда пал Корускант, каким он был?
- Возражаю…
- Как бы вы охарактеризовали состояние лейтенанта Хорна той ночью? - быстро поправилась Эттик.
- Встревоженным и рассерженным.
- А какова была причина его гнева? Эриси задумалась на мгновения, морща лоб.
- Корран сказал…
- Возражаю, - Навара встал со своего места. - показания с чужих слов.
- ~ Я прошу сделать исключение, - напирала со своей стороны Эттик. - Адмирал, сэр, она уже показала, что Хорн был встревожен и рассержен.
Тви'лекк вышел вперед.
- Моя высокоученая коллега, несомненно, понимает, что быть рассерженным и говорить, что рассержен, - вещи разные. Тема для разговора не может быть причиной для исключения.
- Поддерживаю возражение.
Возвращаясь на свое место, Навара Вен чуть заметно улыбнулся Селчу, зато Халла Эттик заметно потемнела лицом.
- Ну что ж. Офицер Дларит, вы говорили с лейтенантом Хорном до того, как тем вечером отправились на задание?
- Да.
- Вы заявили, что он казался встревоженным и рассерженным. Вы нашли его состояние необычным?
- Возражаю, прокурор ведет свидетеля.
- Перефразируйте ваш вопрос, коммандер.
- Офицер Дларит, удивило ли вас что-нибудь в состоянии лейтенанта Хорна?
Эриси дернула себя за локон, выбившийся из прически, заправила прядку обратно за ухо.
- Тревогу я могла бы понять. Мы все были встревожены, потому что не знали, сумеем ли мы выполнить задание или нет.
- А злость?
- Это было непохоже на Коррана.
- Видели вы что-нибудь или слышали чтонибудь, что, по вашему мнению, объяснило бы злость.
Эриси явно не спешила с ответом.
- Я видела, как Корран разговаривает с капитаном Селчу. Я не могла слышать, о чем они говорили, но я их видела вместе, и они беседовали. Затем Корран подошел и заговорил со мной.
- И ваш вывод?
- Что-то в их разговоре расстроило Коррана.
Йелла Вессири посмотрела на деку, оставшуюся лежать на прокурорском столе. Халла уже вытащила из Эриси все, что собиралась, свидетельница признала все, что от нее ожидали. Разумеется, Эттик хотелось бы, чтобы Эриси пересказала свой разговор, но скорее всего она даже не рассчитыва-. что этот номер пройдет.
Тем временем Халла Эттик улыбнулась Наваре.
- Свидетель ваш, коллега. Тви'лекк встал.
- Офицер Дларит, сколько времени прошло между вашим разговором с Корраном, о котором нам рассказали, и предыдущей вашей беседой с ним же?
- Час.
- Вы только что показали, что видели, как лейтенант Хорн говорил с капитаном Селчу. Видели ли вы как лейтенант Хорн говорил с кем-нибудь до того, как побеседовал с капитаном Селчу?
- Нет.
Навара изумленно воззрился на свидетельницу.
- Вы не видели, как лейтенант Хорн говорил с Миракс Террик?
Эриси раздраженно дернула плечом.
- Ну, положим, видела. Я видела, как они стоят рядышком, и видела, как Террик убежала, но не помню, чтобы они говорили друг с другом.
- Но вы допускаете, что они могли говорить?
- Да.* То есть насколько вы знаете, лейтенант Хорн мог переговорить с несколькими собеседниками эти разговоры могли расстроить его.
- Полагаю, что да, - Эриси несколько раз хлопнула длинными ресницами и добавила удивленно: - Такое могло быть.
Тви'лекк слегка поклонился.
- Благодарю вас, офицер Дларит. Это все.
Сам себе он напоминал ледяную глыбу, очутившуюся в самом центре грозы. И лед этот горел. Кожа пылала, а каждая кость была льдом. В его теле не оставалось ни единого кусочка, который бы не болел. Боль поднималась от пальцев ног к голове или обрушивалась, как ледяной дождь, или кусала, куда хотела,, вгрызалась в плоть. Точно была живым существом.
Он был бы рад смерти, но та не приходила. Оставался лишь ужас перед вечностью наедине с болью.
Он услышал шипение, боль отступила, и Корран безвольно обвис, удерживаемый лишь ремнями. Боль вернулась, но это была обычная боль - там, где туго затянутые ремни впивались в тело. По лицу стекал пот, жгло прокушенную губу, но он радовался ощущениям, потому что они были - обычны.
Исард небрежно махнула рукой трандошан уйди.
- Я нашла бы тебя восхитительным, Хорн, - сказала она, глядясь в зеркальную стену, - если бы ты знал побольше.
Он пожал бы плечами, если бы мог. К тому же все силы он потратил на крик. Он не помнил, что именно отвечал на бесконечные вопросы. В памяти плавали лишь коротенькие обрывки, когда он пытался сосредоточиться на жаре или на холоде. Если зацепиться за какое-то одно ощущение, остальнь чувства притуплялись. Сейчас, в отсутствие боли, он сомневался, что решение было верным, но там было убежище, туда он мог спрятаться, пусть ненадолго, и это была маленькая, но победа. Глядя сквозь пленника, Исард лениво роняла слова: - Я не знаю, что с тобой делать. Ты не слишком много знаешь. Твое положение в Альянсе не слишком-то высоко. Если я верну тебя, с тобой обойдутся точно так же, как с твоим дружком Селчу. Ты не сможешь даже наслаждаться той степенью свободы, что была у него до ареста. Нет смысла отпускать тебя, понимаешь? - она провела розовым язычком по верхней губе. - Ну что стоило твоему командиру отправиться в тот полет вместо тебя, а? С другой стороны, превратить тебя в истинного имперца несложно, просто потребуется много времени. Тебя всегда волновала противозаконная природа Альянса, неплохое начало. Пожалуй, надо будет сформировать эскадрилью возмездия… ты возглавишь ее. Использовать Проныру против Проныр, забавно. ..
Корран поднапрягся и выдавил из себя улыбку.
- Тебе жизни не хватит, чтобы увидеть, как я пойду против друзей…
- Отлично! Гнев! Великолепно, - Исард вежливо поаплодировала. - Злись на меня, если хочешь. Я обращу эту ненависть на тех, кто не спас тебя. Ты не первый, кого сломали, и не последний.
- Я не сломаюсь…
- Все ломаются, - она кивнула, наблюдая, как лыьа вновь развернулась к пыточной машине. - А когда ты сломаешься, я вновь соберу тебя воедино, и в благодарность ты сделаешь все, что я попрошу, не задавая вопросов и не требуя награды. Всего лишь из верности, которой ты так дорожишь.

15

Вероятно, в каком-нибудь подобном месте пилоты Разбойного эскадрона и прятались от властей всего две недели назад. Если не в этом же самом, то в крайне похожем. Чтобы не расшибить голову о заплесневелую трубу, пришлось пригнуться. Где-то капала вода.
Следом за провожатым Киртан Лоор все глубже уходил в катакомбы, которыми была изъедена планета. Ничего естественного вокруг не было, лишь изъеденный ржавчиной металл, потрескавшийся пластик и феррокрит. Можно было, конечно, посчитать за проявления природы мох и разводы плесени, но не хотелось. Раньше Лоору не приходилось забираться так глубоко. Ему уже начинало казаться, что душный вонючий коридор скоро выведет его на поверхность в другом полушарии Корусканта.
На развилке проводник - один из штурмовиков, который так и не привык к новому статусу специального агента и забавно тушевался в присутствии Лоора, - свернул в левый коридор. Киртан следом за ним пролез сквозь пролом в стене и оказался в техническом туннеле. Перед тем как идти дальше, Лоор с любопытством потрогал стену, ему показалось, что отверстие было выгрызено в феррокрите. Агенту совсем не хотелось знакомиться с хозяином этих зубов.
В помещении, куда он попал, пахло ржавчиной, плесенью и застоявшейся водой. Причем "пахло" - это еще слабо сказано. На поверхности луж блестели маслянистые разводы, в углу натекло что-то особо вонючее и флуоресцентное. Киртан счел за лучшее не приближаться к разноцветным пятнам. В тусклом свете фонарей Лоор разглядел мечту коллекционера или старьевщика - небольшую флотилию разномастных флаеров. Все машины имели несколько затрапезный вид и не привлекли бы внимание даже самого невзыскательного угонщика. Покуситься на подобное барахло можно было разве что с предельного отчаяния.
Правда, того, кто все же рискнул бы усесться за штурвал любой из потрепанных, неказистых колымаг, ждал бы приятный сюрприз. До определенного момента.
Вопервых, вся эта рухлядь невероятно хорошо и послушно летала. А вовторых, каждый из флаеров эыл превращен в летающую бомбу. Все пустоты, какие только удалось отыскать в них механикам, были заполнены взрывчаткой. О такой мелочи, как дистанционное управление, даже говорить не стоило.
К Лоору подошел еще один бывший штурмовик, по лицу солдата блуждала дурацкая довольная ухмылка. Парень явно старался и столь же явно не мог удержать ее.
- Вот видите, все готово. Вылететь можно в любое время. Мы закончили сканирование секторов, в которых расположены цели. Никакого специального оборудования и сигнальных датчиков, вроде, нет.
- Нет или вроде нет? - уточнил Лоор.
- Да нет… - глуповатая усмешка сползла с физиономии штурмовика. - Нет.
- Вот и славно.
Империя приложила немало сил, чтобы довести меры предосторожности до совершенства. Повстанцы просто помешались на неконтактных диверсионных минах. Империя ответила на. это вещанием именно на тех частотах, которые повстанцы использовали в дистанционных взрывателях. Не слишком оригинально, зато действенно. Стоило патрульному флаеру с работающим транслятором пролететь над подозрительным районом, как оперативникам оставалось лишь послушать сводку экстренных новостей и отправляться разгребать завалы очередной тайной базы. Доставалось, разумеется, не только террористам, но и ни в чем не повинным соседям. Оперативники в ответ на претензии лишь пожимали плечами: надо было быть бдительнее и вовремя докладывать о нелегальной деятельности.
Поэтому Лоор первым же делом отправил подчиненных прочесывать районы хранилищ. Парни не обнаружили ни датчиков, ни трансляторов, и тем не менее Киртан отказался от предложения взрывать бомбы дистанционно. Слишком много возни, а обнаружить и обезвредить мины чересчур легко. Лоор не хотел рисковать. Цели были многочисленны, действовать надо будет быстро, а если повстанцы обнаружат хотя бы одну мину и переполошатся, задача усложнится в десятки раз. Более того, если трансляторы не обнаружены, это еще не значит, что их нет. Например, аппаратуру забыли включить именно в тот день.
План у Киртана Лоора был прост. На Корусканте привыкли к коммерческим машинамэвакуаторам.
Обычное дело, надо же кому-то отвозить в ремонт разбитые или сломанные флаеры, ховеры и гравициклы. Использовали, как правило, маломощный луч захвата или, если электроника оставалась цела, подключались к бортовому компьютеру напрямую. Ну, а если вместо металлолома эвакуатор потащит начиненную взрывчаткой помятую машину, никто не обратит внимания. Даже не оглянется. Зато потом будут долго ломать голову, пытаясь сообразить, каким же образом была доставлена бомба.
В бортовые панели были встроены контактные детонаторы, не обошли вниманием и бамперы. Стоило флаеру столкнуться со стеной или иным препятствием… Чтобы уничтожить хранилище - по крайней мере, причинить значительный вред, - достаточно и одной машины.
Солдат внимательно смотрел на Лоора, тот молчал, разглядывая смертоносные колымаги, так что, в конце концов, штурмовик не выдержал: - Когда начинаем?
Киртан сверился с хронометром. Он был доволен, что сумел подвигнуть штурмовика на самостояльное действие, пусть даже на короткий вопрос.

Предыдущая страница 9 Следующая страница


Капкан "Крайтос" 10

- Через четырнадцать часов или около того Мон Мотма намерена представить общественности одобренный правительством план передачи бакты. Во всяком случае, так говорят, - Лоор помолчал, вая солдату время переварить сведения. - Я пока еще не решил, завершить ли ее речь впечатляющим аккордом или обождать деньдругой.
Штурмовик недоуменно сдвинул брови, словно двоечник над непосильной задачей. Он не привык, чтобы о серьезных решениях говорили столь легкомысленно и беспечно. Лоор не стал его посвящать в то что лично он предпочел бы не ждать вообще.
Именно потому, что Йсанне Исард выбрала бы второй вариант. Лоор еще не получил от Снежной королевы ответа на предложенный план - как и на любой другой из его планов, между прочим, - а значит, решение придется принимать самому. Ничего, времени хватит.
Штурмовик продолжал хмуриться.
- За три часа до начала речи Мон Мотмы свяжитесь со мной на закодированной частоте, - сжалился над беднягой Лоор. - Пока будем считать, что удар мы нанесем во время речи. Вы вызовите меня, а я либо отменю операцию, либо дам на нее разрешение. Если не сумеете меня отыскать, начинайте операцию.
Говорил Киртан медленно и внятно, как с ребенком. Штурмовик послушно кивал, а к концу наставления даже повеселел, просветлев лицом.
- Слушаюсь, сэр, - он указал на флаеры. - Хотите осмотреть?
Долговязый оперативник покачал головой.
- До сегодняшнего дня вы работали безупречно, капитан, - сказал он. - Не вижу причины сомневаться в вашем профессионализме.
- Благодарю вас, сэр.
- Не за что… Да, кстати, раз уж мы заговорили об эффективности, ваши люди уже разобрались с Нартло?
- Как вы и приказали, сэр.
- Хорошо.
- Так точно, сэр.
- А теперь… - Лоор улыбнулся. - Помогите мне отсюда выбраться, капитан.
- Слушаюсь, сэр.
Штурмовик махнул одному из одинаковых парней в неприметной одежде, которые сидели рядком у дальней стены. Шагая следом за ним наружу из подземного убежища, Киртан Лоор думал, что новый маршрут оказался менее одиозным, чем тот, который привел его сюда. И это порадовало Киртана, потому что ему не терпелось вернуться в цивилизованный мир. По дороге они пересели из одного турболифта в другой, и так не один раз. По привычке, выработанной годами тренировок, Лоор постоянно отслеживал возможных соглядатаев, но никого не увидел.
Предстоящая операция радовала, хотя совсем не по той причине, какую навесили бы - ничего, еще навесят, дай время - ему повстанцы. Киртан Лоор не находил удовольствия в факте, что взрыв бактахранилища станет причиной смерти миллионов, а может, и миллиардов живых существ. Как ни странно, их жизнь и судьба для него ничего не значили. Он не знал этих существ, они были лишь цифрами статистики, а Киртан не испытывал к цифрам никаких эмоций. Ни положительных, ни отрицательных.
Он вел войну с повстанцами. Уничтожение хранилищ - маленькая, но пйобеда. Он и его небольшой отряд без достаточного снабжения и ресурсов уступали Альянсу в огневой мощи и живой силе, но эту победу они одержат. До сих пор. они наносили удары куда хотели и когда хотели. Даже то, что они сумели устроить бункер, который он только что покинул, уже было небольшой победой над генералом Кракеном и его подчиненными. А победа - пусть крошечная - не может не радовать.
Киртан Лоор давно понял: он играет в игры со смертью. И речь идет о его смерти, а вовсе не о повальном море в стане противника. Но шутка судьбы ему нравилась, у судьбы оказалось неожиданное чувство юмора. Они с Альянсом поменялись местами, теперь Киртан больше понимал повстанцев, чем год назад. Теперь он был тем назойливым насекомым, что кусает в самый неподходящий момент и не дает спокойно уснуть. Да, никто не отменял риска попасть под карающую ладонь. Но ладонь одна, а кусак много. Повстанцы сами научили Империю неповиновению. Лоор не считал себя бессмертным и неуязвимым, но испытывал потребность все больше и больше досаждать врагу.
Разумеется, его усилия не восстановят Империю. Он может ослабить, отвлечь и разозлить Альянс. А о большем пусть болит голова у Снежной королевы. Где-то Зсинж набирает армию для вторжения на Корускант, где-то Йсанне Исард придумывает новые изощренные планы, ему-то что до того? Исард хочет уничтожить Альянс, ладно, он ей поможет.
Киртан Лоор рассеянно улыбнулся. Исард декларировала, что не намерена восстанавливать Империю, что она жаждет лишь уничтожить Альянс. Но одно следует за другим. Нет, Исард он не соперник, но даже Снежная королева когда-нибудь может растаять.
Но и ты не бессмертен, напомнил себе Лоор. Но можно пожить чуть дольше, чем Исард. Он опустил взгляд и заметил, что ухитрился наступить в цветную плесеньгадючку. Как будто ему было мало чудных ароматов нижних уровней! Теперь ботинки придется выбрасывать. Гадючку ничем не отмоешь. Киртан Лоор выудил из кармана комлинк и вызвал машину.
В ожидании флаера он трудолюбиво счищал слизь с ботинок о край тротуара. Вот уж действительно - отбросы повстанцев… В борьбе с плесенью он не продвинулся ни на шаг. Интересно, насколько полезен в этом вопросе мог бы быть лазерный меч? К тому времени как из темноты вынырнул флаер, Киртан Лоор пришел к заключению, что гадючку не возьмешь даже любимым оружием рыцарей Ордена.
Задняя дверца распахнулась. Лоор собрался было сесть, но остановился.
Потом еще раз заглянул в пассажирский салон. Сидящий там низкорослый седовласый человек целился в него из лазерного пистолета.
- Прошу прощения, - - - - вежливо улыбнулся Лоор. - Ошибся флаером.
- Ни в коем случае. Влезайте, - седовласый вздохнул. - Влезайте, или вас запихнут силой.
Выбора не было. Киртан Лоор, с трудом сложившись в тесном салоне, втиснулся в кресло. Дверца за ним закрылась, и он остался один на один с пассажиром. Седовласый пистолетом показал, чтобы Лоор поднял руки. Вот уж нет… Киртан поднял руки, но лишь для того, чтобы дотянуться до ремня безопасности. Застегнув его, он вновь сложил ладони на коленях.
- Для чего было устроено представление, мофф Ворру? - спросил он.
Седовласый покровительственно кивнул.
- Неплохо, агент Лоор, - откликнулся он. - И идея с ремнем безопасности недурна. Не думаю, что эта поездка будет сложной, но я ожидаю на Центре Империи некоторую… скажем так, турбулентность.
- Я заметил, - обронил Киртан Лоор.
- Не сомневаюсь, - Ворру положил пистолет на сиденье рядом с собой и принялся наводить лоск на темносиний китель с серыми обшлагами. - К вашему сведению, я больше не мофф. Полковник народной милиции Центра Империи, к вашим услугам.
- Симпатичная униформа, - Киртан Лоор придирчиво осмотрел мундир собеседника. - Неплохо будет смотреться в новостях, когда будете радовать население известием о моей поимке, - Лоор сочувственно усмехнулся. - Значит, больше не мофф. Примите мои соболезнования, полковник Ворру.
Оставалось только надеяться, что усилия, которые он прикладывал, чтобы сохранить легкий, чутьчуть пренебрежительный тон, не так заметны.
- Но может быть, за мою голову вам дадут повышение.
- Может быть, - зевок бывшего моффа должен был демонстрировать скуку. - Вопрос лишь в том, нужно ли мне это.
- Прошу прощения?
- Вы - заноза в моей ягодице, Призрак. Вы создаете мне проблемы. Собственно, моя народная милиция была создана для противодействия вашим террористам. Правительство нуждается во мне до тех пор, пока вы существуете и представляете для него реальную угрозу. Без вас нам придется гоняться за жуликами и мелкими воришками.
- Вы их и так контролируете, зачем же ноги трудить?
- Вы переоцениваете мои способности. Киртан Лоор приподнял бровь в светском удивлении.
- Да неужели? И как это так вы быстро меня нашли? Наверное, совершенно случайно, мофф… простите, полковник Ворру.
- И как вас терпела Снежная королева?
- С трудом.
Они обменялись понимающими улыбками.
- Но вы правы, Призрак, - Ворру посмотрел на пистолет. - Я наткнулся на вас совершенно случайно. Я держал Нартло под наблюдением. Когда ваши люди пришли к нему прошлой ночью с визитом, мои люди решили, что неплохо понаблюдать за вами. Слежка вывела нас к этому флаеру. Кстати, должен вас похвалить. Перекрашенные волосы и эта бородка вам идут. Никто теперь не смог бы сказать, что вы похожи на покойного Гранд Моффа Таркина. Но замаскировать флаер гораздо сложнее. Бывший мофф Кореллии опять улыбнулся, играя кожаными перчатками.
- Я понятия не имел, на кого мы наткнулись, пока не проверил данные на эту машину. Чистое досье, совершенно ординарное, никакого следа вмешательства "ледорубов". Что привело меня к мысли, будто регистрация была сделана законным путем. Следующая моя мысль была об имперской разведке. А у меня к вам был небольшой счет. За Зекку Тина. Вы очень ловко превратили Лоскута из моего союзника в моего же противника. Так что я начал копать усерднее, и вот - сюрприз, сюрприз! - вы здесь со мной.
- Надеюсь, я вас не разочаровал.
- Время покажет. Конечно, следовало взять вас попозже, но Нартло сказал, что передал вам адреса хранилищ бакты. И с тех пор я мучаюсь подозрениями. Он утверждал, что вы всего лишь торговец бактой, но несколько хранилищ только что пострадало от МФП. Я попытался выяснить, не солгал ли мне Нартло, но… Мои поздравления, вы предвидели этот мой ход.
Киртан Лоор переплел пальцы. Он выяснил, что чем расслабленнее поза, тем больше собеседник задается вопросом, а так ли уж ты его боишься.
- Вы использовали скиртопанол, - засмеялся Киртан.
Выражение, которое Флири Ворру не сумел быстро убрать с лица, было ему вознаграждением.
- Да, - признался бывший мофф. - И конвульсии были просто ужасны. . - Конвульсии? - удивился Киртан. - Хмм… Мы дали ему один препарат и сказали, что это предотвратит заболевание "крайтосом". Я лично проинструктировал его о дозе. Раз у него случились конвульсии, вынужден предположить, что он принял больше нормы. Раза в четыре.
- Некоторые считают, что если одна таблетка хорошо действует, то гораздо лучше принять побольше.
- Он умер? - быстро спросил Лоор.
- Кровоизлияние в мозг, - ответ был столь же краток, сколь исчерпывающ.
- Жаль, - безразлично обронил Киртан и закинул ногу на ногу; Ворру пришлось потесниться. - Полезный был дурак. Я не хотел его убивать.
- Какой препарат вы ему дали?
- Вы еще не догадались? Лотирамин, разумеется. Повстанцам было бы несколько сложно допрашивать его, а часть информации они простонапросто не сумели бы из него вытянуть. Ведь не сумели, мофф… полковник Ворру?
Седовласый человечек машинально кивнул.
- Он клялся, что понятия не имеет о нападениях на хранилища, но вы ведь именно это планируете, верно?
Лоор обвел взглядом пассажирский салон, словно пытался обнаружить здесь чтото, ведомое только ему, и не находил.
- Вы умный человек, - сказал он. - Но допрашивать не умеете. Думаю, что генерал Кракен в этом вопросе более профессионален.
- Согласен с вами, - в тон ему откликнулся бывший мофф, ныне полковник милиции. - И я дам вам шанс с ним познакомиться в случае отказа от сотрудничества со мной, - он тоже попытался скрестить ноги, но все свободное пространство салона уже занимал Лоор. - Если я не получу ответов на вопросы, я доложу Кракену, что кое-что узнал о судьбе хранилищ. Он примет меры, вы проиграете, я выиграю.
- А вам нужен иной расклад? - удивился Киртан.
- Как сказать, - Ворру все-таки ухитрился закинуть одну ногу на другую и теперь с откровенным неудовольствием наблюдал, как грязная обувка собеседника пачкает безупречно отглаженные форменные брюки. - Будете работать на меня. Я даю вам координаты целей, вы наносите удар в тот момент, когда мне это будет выгодно. Меня даже можно обвинить в сочувствии вашему делу, просто я хочу сбить одним выстрелом двух минокк. Или больше.
Кто бы в том сомневался… Ворру очень удивился бы, если бы знал, о чем думает собеседник. А Киртан Лоор тем временем пролистывал в памяти досье на бывшего моффа. Анализом он займется позднее.
- У принца Ксизора не получилось, - обронил он между делом.
- Ксизор слишком много полагался на личные качества и таланты. Совершенно не умел просчитывать действия окружающих.
- Если бы его похоронили, он перевернулся бы в гробу, узнав, что "Черное солнце" облачилось в вопатровскую форму, - парировал Лоор. - Если Альянс падет, вы легко придете к власти.
- Но у меня нет ни малейшего желания видеть падение Альянса. Я хочу видеть падение руководства Альянса. Буду откровенен с вами, Призрак, все равно вы обо всем догадаетесь. Можно манипулировать ботанами, можно разозлить алдераанцев так, что от них отвернутся союзники, можно позволить черному рынку обанкротить Альянс, а потом тот, у кого достаточно денег, может просто протянуть руку и взять власть.
- И этим человеком окажетесь вы.
- Кто же еще? - Ворру все-таки убрал пистолет; наверное, решил, что едва ли собеседник кинется душить его голыми руками. - Исанне Исард заразила Центр Империи опасным вирусом, но она не была первой. Сначала повстанцы завезли в столицу заразу куда опаснее "крайтоса". Меня. Они рассматривали меня как намордник для нескольких хищников, но забыли, что сам Император считал меня достойным соперником в битве за власть. Они забыли, а я - нет. А теперь Император мертв, а я - здесь, в его городе.
Ворру взглянул собеседнику прямо в глаза. Киртан Лоор не стал смущенно потуплять взгляд или отворачиваться. Он уже прошел хорошую выучку.
- А теперь я спрашиваю вас, Призрак, как вы хотите уничтожить Альянс? Разорвать в клочья одним ударом или изводить их до тех пор, пока они не скончаются от измождения? Уверяю вас, вам понравится то, что займет место Республики.
Имперский агент не спешил с ответом. Сжав губы настолько плотно, что они казались одной тонкой ниткой, он медленно перебирал варианты решений и последствия каждого из них. Отказ от дружбы с Ворру означал смерть на месте, так что выбор был очевиден. К тому же… Киртан Лоор улыбнулся, озадачив бывшего моффа. Никто не живет вечно. Даже Флири Ворру. Он кивнул.
- Так что вы хотите?
- Чтобы удар был нанесен лишь по одному из шести хранилищ, - с готовностью ответил Ворру. Кажется, он был слегка удивлен слишком поспешным и легким согласием. - По тому, что находится к югу от района Сената. Бакту оттуда почти всю вывезли. Негласно, разумеется, так что ваш удар заметет все следы, а мы с вами получим хорошую выручку от продажи. Следующие цели я дам вам позднее.
- Договорились. Сегодня вечером, во время выступления Мон Мотмы?
Флири Ворру расцвел в улыбке, словно ребенок, получивший желанный подарок.
- Как мне нравится ваше чувство юмора, Призрак! Великолепно. Думаю, наше сотрудничество пойдет нам обоим на пользу. Я вижу дальнейшую дружбу с вами, агент Лоор, прекрасной и удивительной.

16

Заняв свидетельское место, Йелла нашла среди зрителей мужа и улыбнулась ему. Дирик впервые пришел на заседание и был несколько перевозбужден от обилия народа. Судебные приставы разрешили ему занять место непосредственно позади стола прокурора.
Дирик был пепельнобледен от изнеможения и усталости, но за происходящим следил крайне заинтересованно. Если бы не этот радостный блеск в глазах мужа, Йеллу едва ли удалось сдвинуть с непримиримой позиции: Дирику нечего делать в суде. Она сознавала опасность - в последнее время террористы распоясались окончательно, и Йелла совершенно не собиралась подставлять дорогого ей человека под удар. Встала Халла Эттик.
- Будьте добры, расскажите суду о том, чем вы занимались последние восемь лет.
Этот вопрос они оговорили еще в самом начале и тщательно отредактировали ответ.
- Примерно за один стандартный год до того, как Император распустил Сенат, я присоединилась к кореллианским силам безопасности, - начала свое повествование Йелла. - Я проработала там шесть лет в криминальном отделе, где последние два года была напарником Коррана Хорна. Примерно два года назад Корран, Гил Бастра, мой муж и я бежали с Кореллии, потому что нас собирались обвинить в преднамеренном убийстве и арестовать. Мы с мужем отправились на Корускант и год прятались здесь. У нас было достаточно денег, чтобы не работать, так что я весь этот год не занималась ничем особенным. Потом мой муж исчез во время облавы, я присоединилась к Альянсу. Последним моим заданием была помощь Разбойному эскадрону во взятии столицы Империи. С тех пор две недели я приписана к вашему офису, коммандер Эттик, в качестве старшего следователя по текущему делу. Прокурор покивала.
- Итак, вы два года работали с Корраном Хорном, - напомнила она.
Дача показаний катилась, как по маслу.
- Я два года была его напарником, - подтвердила Йелла.
Этот вопрос они тоже оговаривали, и по просьбе Эттик Йелла особо выделила последнее слово.
- Опишите, что вы имеете в виду?
- Это… - девушка сделала строго просчитанную паузу. - Это словно быть женатым друг на друге. Ты абсолютно доверяешь напарнику. В опасных ситуациях твоя жизнь находится в руках твоего партнера. И единственный способ выстроить подобные отношения - это узнать своего напарника досконально. Вы все время вместе, порой его ты видишь чаще, чем собственную семью. Некоторые доходят до того, что чувствуют настроение напарника, знают/как тот будет реагировать.
Очередной одобрительный кивок прокурора.
- Пожалуйста, опишите ваши отношения с Корраном Хорном.
Йелла смотрела прямо перед собой, чтобы не встречаться взглядом с Селчу. Если бы у нее было оружие, то этот подлец недолго ходил бы по свету. Но оружия у нее не было…
- Мы были близки, очень близки. Мы проработали вместе шесть месяцев, когда погиб отец Коррана. Корран был раздавлен, я помогала ему пережить горе. Он был единственным ребенком в семье, а его мать погибла незадолго до этих событий, так что он остался совсем один. Имперский офицер отпустил убийцу его отца, и Корран воспылал жаждой мести. Мы с Гилом пытались успокоить его, отговорить. Понимаете, когда помогаешь кому-то пережить трудные времена, узнаешь напарника настолько, что понимаешь его мысли.
Халла Эттик с сочувствием кивнула в последний раз и принялась что-то вычитывать на деке.
- Как звали имперского офицера, о котором вы говорили?
- Киртан Лоор.
- Как вы с ним познакомились?
- Примерно за год до того, как мы с Корраном стали напарниками, Лоор был назначен к нам в отдел надзирателем от Империи. Я находила его не слишком контактным. Мы не сработались, он не делал ни малейшей попытки сблизиться с нами после работы, не приходил на наши вечеринки. Казалось, ему нравилось запутывать ход следствия. Я проработала с ним три года и узнала его достаточно, чтобы по возможности избегать его общества.
Йелла заметила, как у адвоката шевельнулись лекку. Навара не казался обеспокоенным, скорее, наоборот. Может быть, она что-то сделала не так?
Но пока она придерживалась разработанного с Халлой сценария. Стоп. Она дала характеристику Лоору раньше, чем прокурор ее попросила.
- То есть вы хорошо умели его избегать? - Эттик не дала ей собраться с мыслями.
- Да. Его нетрудно заметить. В основном изза роста. Если он слишком уж надоедал мне, я всегда могла укрыться в женском туалете, - изза посторонних мыслей шутка вышла коряво. - Все-таки он имперский офицер, он в жизни не пошел бы за мной следом.
- Вы упомянули его рост. Как бы вы охарактеризовали его внешность?
- Очень заметная, - Йелла с облегчением вернулась в прежнее русло разговора. - Он очень напоминает Гранд Моффа Таркина, только гораздо выше его ростом, черноволосый и гораздо моложе. Его можно было заметить в любой толпе. В отличие от многих высоких людей он практически не сутулился.
- Вы бы сказали, что Корран Хорн знал офицера Лоора так же хорошо, как и вы?
Йелла не успела даже рот раскрыть для ответа.
- Возражение, - послышался скучный голос Навары Вена. - Прокурор просит свидетеля сделать умозаключение.
- Отклоняется, - адмирал Акбар благожелательно кивнул девушке. - Можете отвечать.
- Я бы сказала, что Корран знал Лоора не хуже, чем я. Может быть, даже лучше. Он специально запрограммировал своего астродроида, чтобы тот предупреждал его на тот случай, если Лоор окажется поблизости, а Корран этого не заметит.
У Навары Вена опять дернулся кончик лекку, но Йелла не успела сообразить значение жеста, потому что Халла Эттик вновь сверилась с декой.
- Благодарю. Пожалуйста, опишите суду, какого рода материалами вы пользовались во время расследований.
Йелла принялась загибать пальцы: - Я допросила свидетелей, прослушала записи переговоров по комлинку, прочитала расшифровку, осмотрела физические свидетельства и прочитала отчеты экспертов. Также ознакомилась с перечнем предоставленных улик.
- Какого рода улики там были?
- Рапорты коммандера Антиллеса, лейтенанта Хорна и капитана Селчу о времени, проведенном на Корусканте.
Халла что-то переключила на деке.
- Я загружаю в судебный компьютер рапорт лейтенанта Хорна, который хотела бы представить членам трибунала в качестве улики за номером тридцать четыре. Вы знакомы с этим рапортом?
- Да, знакома.
- Что в нем говорится о Киртане Лооре? Йелла ждала возражения от адвоката, но его не последовало. Навара точил коготь на указательном пальце о столешницу и откровенно скучал.
- В своем рапорте лейтенант Хорн сообщает, что видел, как капитан Селчу беседовал с Киртаном Лоором в кантине под названием "Штабквартира", - отчеканила Йелла.
- Основываясь на ваших партнерских отношениях с лейтенантом Хорном, как бы вы охарактеризовали этот рапорт?
- В нем весь Корран: кратко, сжато, только суть, изложение фактов без комментариев.
- И основываясь на своем опыте, как бы вы охарактеризовали опознание лейтенантом Хорном офицера Лоора?
- Корран был абсолютно уверен, что видел, как капитан Селчу разговаривал с Киртаном Лоором.
Йелла победоносно взглянула на стол защиты. Тикхо Селчу смотрел на нее с сожалением и грустью, у Навары, несмотря на напускное равнодушие, подергивались лекку.
Халла Эттик улыбнулась.
- Итак, ни в рапорте, ни в вашем опыте нет ничего такого, что могло бы оспорить заявление лейтенанта Хорна?
Йелла замялась. Они обговаривали и этот вопрос, и она еще тогда предупредила, что не сможет сдержаться.
- Вообщето… - медленно сказала она, - кое в чем я все-таки сомневаюсь…
Эттик быстро справилась с недоумением и досадой, нужно было отдать ей должное.
- Снимаю вопрос как несущественный, - быстро произнесла прокурор.
Мои каламари повел плавником.
- Нет, коммандер, вы задали на вопрос больше, чем следовало, а теперь имейте смелость пережить последствия вашего поступка, - сказал Акбар. - Вы хотите еще о чем-нибудь спросить свидетеля?
- Нет, сэр, - упрямо осталась при своем Эттик. - Но оставляю за собой право вызвать свидетеля еще раз.
- Понятно.
Адмирал посмотрел на генерала Сальма, тот сумрачно полировал платком лысину. На Крикса Мадину - кореллианин смотрел в окно.
- Свидетель ваш, советник Вен.
Йелла с хрустом расправила плечи. Спокойно, приказала она себе, но когда тви'лекк грузно поднялся со своего места, желудок скрутило в узел.
Сердце стучало все быстрее. Вессири никогда не любила перекрестные допросы, да и от Навары Вена милосердия не ждала. Особенно после допущенной прокурором ошибки.

Предыдущая страница 10 Следующая страница


11 майкл стакпол

- Агент Вессири, во время службы в КорБезе вам приходилось вести дела о государственной измене? - поинтересовался адвокат.
- Нет, но я расследовала убийства…
- Это я знаю. Вы расследовали много убийств, верно?
Йелла кивнула.
- Да.
Навара говорил негромко, вел себя спокойно что Иелле совсем не понравилось. От тви'лекка исходило ощущение спокойствия, самообладания и уверенности, и это было крайне плохо. Навара задавал ритм, ей приходилось подчиняться, и не было никакой гарантии, что адвокат не приготовил удара с неожиданной стороны. Или, чего доброго, он выведет ее из себя. Неплохое впечатление она тогда произведет на трибунал!
- Сколько в среднем требуется времени на расследование убийства?
- Уточните, пожалуйста.
- Через сколько времени происходит арест? Йелла пожала плечами.
- Меньше недели. Если к этому времени не взять подозреваемого, след остынет.
- Но само следствие может тянуться и дольше, я прав?
- Разумеется.
- Изза деталей, требующих проверки, лабораторных анализов, всяких мелочей. Нужно найти свидетелей, опросить их, еще раз все проверить и так далее, и так далее, я прав?
- Да.
Тви'лекк улыбнулся.
- Получается довольно много времени.
- Все зависит…
- Скажем, вы хотите все сделать правильно…
- Я всегда хочу все сделать правильно!
- Конечно… а изза спешки работа может выйти неряшливо, вы согласны?
- Да.
- То есть торопливое расследование потенциально неряшливо.
- Да, - буркнула Йелла до того, как сообразила, что делает.
Навара кивнул.
- Две недели от убийства до суда не слишком большой срок, как вы считаете? Исходя из вашего опыта, разумеется.
Йелла поджала губы. Ну, теперь уж дуйся не дуйся, а отвечать придется. И отвечать честно.
- Это даже чересчур быстро.
- Вам когда-нибудь попадались столь стремительные дела?
- Нет.
- Нет… - повторил Навара и замолчал, разглядывая деку у себя на столе.
Йелла увидела, как подмигнул адвокату Свистун. Предатель. Тви'лекк аккуратно обвил плечи головными хвостами.
- Я хотел бы вновь привлечь ваше внимание к пресловутой улике номер тридцать четыре. Сколько времени прошло между собственно инцидентом и написанием рапорта?
Настала очередь Йеллы разглядывать небольшой монитор, вмонтированный в свидетельскую кафедру.
- Две недели.
- Волшебные две недели, заколдованное число, - тви'лекк широко улыбнулся, блеснули острые зубы. - Исходя из вашего опыта, вы сказали бы, что Корран Хорн обычно не задерживался с подачей рапорта?
- Да, - Йелла одарила Свистуна злобным взглядом. Предатель. - Но иногда случаются задержки, а те две недели были довольно суматошными.
- И только изза чрезвычайной занятости лейтенант Хорн не стал спешить с рапортом, как вы считаете?
- Возражение, - буркнула прокурор. - От свидетеля требуют умозаключений.
- Советник Вен спрашивает свидетеля, что она считает, а не что она об этом думает. Возражение отклоняется.
- Все считали, будто капитан Селчу погиб на Ноквивзоре, поэтому подобный рапорт казался безумием. Так что не было причин подавать его, - Йелла наклонилась вперед, попытавшись наконец-то встретиться взглядом с Селчу, но теперь алдераанца заслонял широкоплечий, увесистый адвокат. - Но в то мгновение, когда Корран узнал, что. капитан Селчу, оказывается, жив и здоров, он принял решение подать рапорт.
- Понимаю, - твилекк опять ослепительно улыбнулся. - Когда вы с лейтенантом Хорном были напарниками, случалось ли ему ошибаться?
- Он - всего лишь человек. Вен покачал головой.
- Может быть, вы поясните свой ответ для тех из нас, кто вовсе не является человеком?
Йелла густо покраснела и уставилась в пол. Дура набитая, нашла же формулировочку, постаралась!
- Я хотела сказать… да, он совершал ошибки.
- Спасибо. А теперь давайте поговорим о той части рапорта, заронившей в вас сомнение о достоверности опознания лейтенантом Хорном офицера Киртана Лоора. Что это было?
Вот оно. Отпустивший было холод скрутил живот вторично.
- Корран описывает, что Лоор был одет в плащ с капюшоном и что он вышел следом за капитаном Селчу из кантины. Корран опознал Лоора изза роста и манеры двигаться, но лица его он не видел.
- И поскольку Корран хороший оперативник, такое опознание всегда оставляет ему право на ошибку?
- Да.
- Жаль, что кому-то его право может стоить жизни, - пробормотал тви'лекк себе под нос, делая вид, что просто рассуждает вслух. - Благодарю вас за доброту и сотрудничество, агент Вессири. Больше вопросов не имею.
Акбар посмотрел на прокурора.
- У вас, коммандер?
- Нет, адмирал, сэр, - сердито откликнулась Халла.
Мон каламари с удовлетворением кивнул.
- Можете быть свободны, агент Вессири. Я намерен отложить заседание суда. Правительство собирается обсудить кое-какие проблемы, мне необходимо присутствовать. Продолжим через неделю. Советник Вен, вы ничего не имеете против дополнительного времени на расследование?
Йелла успела вернуться за стол обвинения и теперь видела темносерое лицо Навары в профиль. Тви'лекк отвесил церемонный поклон.
- Я рад любому времени, чтобы подготовить защиту.
- Коммандер Эттик, у вас есть возражения?
- Никак нет, сэр.
- Вот и славно. Заседание суда переносится на неделю.

***

Йелла вошла в кабинет Халлы Эттик.
- Дирик в соседней комнате, прилег отдохнуть. Надеюсь, вы не возражаете. Многовато для него людей было сегодня, а пристав вообще не давал перевести дух. Я с таким трудом получила разрешение привести сюда мужа…
Темноволосая женщинапрокурор качнула головой.
- Без проблем, просто сделай ему гостевой пропуск.
Йелла рассеянно кивнула, устраиваясь в кресле перед прокурорским столом из транспаристила. Кресло было уютное, обитое кожей нерфа, очень мягкое. Йелла в нем почти утонула.
- Что случилось? - сонно спросила она.
- Только что говорила с помощником адмирала Акбара, - Эттик нервно положила ладони на прозрачную столешницу, остались влажные пятна. - Заседание отложили вовсе не потому, что правительство неожиданно вздумало посовещаться. Похоже, нам мало налета МФП на хранилища бакты, нам здесь еще и бомбу подложили. Никто не может четко сказать, насколько реальна угроза, но затребовали неделю на переоборудование зала суда. И вообще всего комплекса.
- Ясно.
Эттик не выглядела слишком уж удрученной.
Странно.
- По сути… я получаю неделю на поддержание дела хорошими уликами. Йелла поежилась.
- Простите, что пришлось заговорить об этом. Но я не хочу, чтобы убийца Коррана ушел от ответа.
- Не твоя вина. Акбар был прав, я задаю слишком много вопросов, больше, чем следовало бы. Я перемудрила сама себя, - Халла пожала плечами. Нет, сдаваться она не собиралась. - По крайней мере, никто не упомянул того дуро, с которым, по словам капитана, он встречался той ночью. Сейчас трибунал уже в курсе, что Корран мог ошибиться. Если бы можно было отыскать этого дуро, то трибунал только бы разводил руками и удивлялся, а как же это Киртана Лоора в плаще с капюшоном можно было перепутать с дуро в точно таком же плаще.
Йелла шутку не поддержала.
- Всем известно, что Селчу заявил, будто встречался с дуро, - упрямо сказала она.
- Похоже на то, но все эти истории может подтвердить только Селчу. У всех других это будут показания с чужих слов. Единственный способ - вызвать на свидетельское место самого Селчу.
- Навара его вызывать не станет, а мы не имеем права. А что, если всетаки сумеем вызвать дуро?
- А что, если Алдераан вновь собрать по кусочкам? Нет никаких доказательств, что Лай Нутка когда-либо был на Корусканте, насколько можно судить. Более того, что-то непонятное произошло между Корраном и Нуткой… Корран вытащил Нутку из имперской тюрьмы на Гарки, если я правильно помню. Почему Нутка бежал от человека, который спас ему жизнь?
Йелла только руками развела.
- Может быть, он следил за Селчу?
- Тоже дело. Давай предположим, что встреча была случайной. Разницы особенно никакой. Сам факт взятки доказывает, что Селчу работает на Империю. Корран верил, что капитан встречался с Лоором, он угрожал раскопать прошлое Селчу. Достаточный мотив для убийства. А?
- Но зачем убивать, если можно позвать Лая Нутку, и тот все расскажет? - Вессири попрежнему хмурилась. - Тикхо так убежден в своей невиновности, что у меня создается впечатление, что его адвокат уже отыскал Нутку и держит его там, откуда всегда может вызвать на суд. И наше дело разваливается, как карточный домик. Либо…
- Либо капитан действительно не виноват? - Халла Эттик недоверчиво мотнула головой; растрепавшаяся черная коса расплелась окончательно. - Ты рассчитываешь курс на черную дыру, девочка.
- А если там истина?
- Судить не нам, а членам трибунала. Мы только представляем им свидетельства, а дело защиты нас опровергнуть, - Халла тоже сдвинула брови. - Только не начинай все сначала. А что, если настоящий убийца не пойман, а что, если, а что то, а что это… Я вот что тебе скажу: мы поймали убийцу. Нет ни малейших сомнений. Посуди здраво!
Йелла досадливо дернула плечом.
- А если я не хочу?
Халла Эттик расправила плечи.
- Знаешь, в нашем деле идеалистам не место.
- Ну и?
- Эта загвоздка с дуро сводит меня с ума, - призналась прокурор, меняя тему. - Допускаю, что Селчу взял это имя из досье Хорна, чтобы просто позлить Коррана, но это как-то слишком уж рискованно и глупо. Селчу действовал очень осторожно, я не могу представить, чтобы он вдруг решил так нелепо пошутить. Следовательно, я должна допустить, что он на самом деле встречался с Нуткой. А раз это правда, мне придется задать вопрос о нашей с тобой неспособности отыскать Нутку или хоть какое-нибудь упоминание о его пребывании на Корусканте.
- То есть вы продолжаете верить, что капитан виновен, и одновременно считаете, что исчезновение Нутки может свидетельствовать о том, что кто-то намеренно топит Селчу? - Йелла потерла переносицу. - Кто? Зачем? Почему?
- Хорошие вопросы, - Халла Эттик вздохнула. - Ты сама-то хочешь отыскать Нутку?
- Если вы не возражаете.
Эттик протянула помощнице небольшой черный инфокристалл.
- Ищи. И возьми вот это. Здесь коды для флаера, в ангар можно пройти прямо отсюда. Так что Лирику не придется мозолить глаза зевакам.
Йелла спрятала чип.
- Все пошло кувырком, да?
- Боюсь, что да, - Эттик даже передернуло от эмоций. - Я очень сильно боюсь, что да.

17

Войти ему помогли таким отменным тычком, что Корран влетел в темный проем головой вперед. Он успел сгруппироваться в полете и понадеялся, что не приземлится на ту самую голову. Сначала он ударился ногами обо что-то твердое, потом приложился плечом. Затылком, ногами, спиной, опять затылком. .. Он что-то сметал со своего пути, это что-то вскрикивало и посылало его ко всем ситхам и ранкорам на свете. Полет завершился, когда Хорн врезался в нечто столь массивное, что сбить так просто не получилось.
Корран открыл глаза и в тусклом свете разглядел ухмыляющуюся бандитскую рожу, обросшую клочковатой рыжей с проседью бородой. Для полноты картины и Хорн, и обладатель заросшей физиономии расположились в восхитительноромантической позе. Бородач стоял на одном колене; очевидно, опустился на него, чтобы остановить новичка, а Корран живописно разлегся у него на втором колене, преклонив голову на могучую грудь. Вокруг недовольно гудел потревоженный народ.
Бородатый бандит встал (Корран с громким стуком ударился затылком об пол), отряхнулся, наклонился и угрожающе уставился на него.
- Недурственно.
- Я не сам… - Корран безуспешно пытался поднять себя с пола.
Наконец это ему удалось, и он сделал попытку привести в порядок одежду.
Его несколько тревожило, что он не помнил, когда и каким образом напялил на себя мешковатый бурый балахон длиной до колен. Еще больше он встревожился, выяснив, что под балахоном на нем больше ничего нет. Он сказал себе: это часть психологического воздействия. Отбери у человека одежду, и он лишится части привычного образа жизни. Он посмотрел на здоровяка. Бородач с интересом разглядывал Коррана, взгляд его не предвещал ничего хорошего.
- Трандошаны никого не любят, - вдруг сказал бородач и протянул Хорну мясистую лапу. - Я - Урлор Сетте.
У него не хватало двух пальцев, но, похоже, этот факт не смущал бородача.
- Корран Хорн.
- Рад знакомству, - Сетте ткнул пальцем куда-то налево. - Пошли, познакомишься со стариком.
Знакомая интонация. Хорн точно так же звал стариком Гила Бастру. Наверное, местный лидер. Интересно, перевод к основному "населению" тюрьмы - очередной трюк Исард, или Снежная королева утратила интерес к его скромной персоне? Он не четко помнил, что происходило во время допроса, что он говорил, а что нет. Придется следить за собой.
Урлор без дальнейших комментариев устроил Коррану небольшую экскурсию по тюремному комплексу, в результате чего у Хорна сложилось твердое убеждение, что комплекс вырезан в горе.
На полу лежал толстый слои пыли, поднимавшейся при каждом движении. За неспешно бредущим Урлором тянулся облачный шлейф. Корран чихал, как простуженный эопи. В потолок были вмонтированы простые лампы, зеленоватожелтый свет придавал общей картине жутковатый оттенок. Пыль светилась, тела казались серыми.
Урлор остановился и полез в узкий проход, такой низкий, что даже Коррану пришлось нагнуться. Обнаружившаяся круглая пещерка тоже была невелика, метров шесть в поперечнике, и здесь их уже ждали. При появлении гостей седовласый бородатый старик свесил ноги со сплетенного из тряпичных полос гамака. У Коррана немедленно возникло четкое ощущение, что он где-то уже видел этого старца, а может, его голограмму, но даже если и так, то очень давно.
- Этого человека зовут Корран Хорн. Его только что привели к нам.
Старик поднялся и оправил тунику, затем, прищурившись, стал разглядывать новичка. Корран поежился, он чувствовал себя точно так же, как когда-то в академии на Кореллии, когда на него тяжело воззрился сержантинструктор. Благообразный старик ничем не напоминал того могучего сержанта, у которого шея начиналась от ушей и плавно перетекала в мощные плечи, но от ощущения Корран никак не мог избавиться.
- Подойди-ка поближе, сынок, хочу на тебя посмотреть.
Корран осторожно приблизился, почувствовал, как сзади пристроился Урлор, готовый разорвать его на части, если Хорну взбредет в голову причинить вред старику.
- Я - пилот Разбойного эскадрона. Лейтенант.
- Ты похож на пилота, - кивнул старик. - У тебя хороший командир. Если принять во внимание, что Скайуокер не стал возвращаться к своим обязанностям, полагаю, там сейчас заправляет Антиллес.
- Так точно, сэр. Скайуокер в армию не вернулся. А Ведж Антиллес все еще служит, и он действительно мой комэск. Только я не…
Старик удовлетворенно покивал, что-то бормоча себе в бороду. Потом снова прищурился: - Ты с Кореллии.
- Так точно, сэр.
- Я мог знать твоего деда? Корран пожал плечами.
- Его имя Ростек Хорн. Он служил в КорБезе. Старик удивленно качнул головой.
- Да нет, я думал о другом человеке, еще со времен Войны клонов. Ростека Хорна я не помню, хотя наверняка встречался с ним раздругой. Это возможно.
Корран уставился на него, чуть ли не открыв рот. Он привык считать древних стариков в лучшем случае… рассеянными. Тот, кто стоял перед ним, - вернее, перед кем стоял он, - несмотря на снежнобелые волосы и морщинистую, словно увядший палли, кожу, дребезжащий немощный голос, соображал быстрее, чем многие сверстники Хорна.
Старик протянул ему высохшую руку: - Мое имя Иан, - взгляд его темных глаз сместился на Урлора, старик улыбнулся в бороду. - Что бы он тебе ни говорил, здесь чинов и рангов нет. Они существовали, когда мы все были людьми или прочими разумными. Здесь и сейчас мы все равны.
- Рад встрече с вами, сэр, - Корран осторожно пожал костлявую руку и удивился, настолько крепко сдавили его ладонь пальцы Иана.
Старик опустился на край гамака.
- Так говоришь, Антиллес наконец-то принял повышение?
- Так точно, сэр.
- Кореллианский чудоребенок, - пробормотал еле слышно Иан.
- Прошу прощения, сэр? Иан улыбнулся: - Не обращай внимания. Просто воспоминания. Значит, Антиллес теперь командир эскадрильи…
- Да, сэр.
- Он всегда казался мне уравновешенным молодым человеком. Из него получится хороший офицер. А кто командует флотом?
Корран замешкался. Вопервых, он с трудом представлял, чтобы Антиллесу подходило определение "уравновешенный". А вовторых: - Не уверен, что знаю, какие из известных мне тем вам действительно стоило бы со мной обсудить.
Иан хохотнул.

Предыдущая страница 11 Следующая страница


Капкан "Крайтос" 12

- Неплохо, мой мальчик. Если ты здесь, так только потому, что Исард высосала тебя досуха, как паук, но осторожность - дело полезное, - он опустил взгляд, глаза его почти скрылись под кустистыми снежнобелыми бровями. - Некоторые из нас находятся здесь аж с Йавина, вот и любопытно, что там и как. Новички часто рассказывают последние новости, так что судьба Императора - не секрет. И о ссируук нам тоже известно. Но за последние полтора года рассказывать некому. Ты - первый военный и не имперец, появившийся здесь за это время. С некоторыми гражданскими побеседовать было занятно, но об Альянсе они, как правило, ничего не знают, а то, что им известно, им рассказали в Империи.
Урлор опустил тяжеленную ладонь Коррану на плечо.
- Импы нам сказали, что Разбойный эскадрон уничтожен. Все погибли в местечке под названием Борлейас.
- Сладкие грезы, - фыркнул Корран, выворачиваясь изпод ладони Урлора, чтобы видеть обоих собеседников одновременно. - Нам там здорово досталось, это верно, но вовсе не так, как хотелось импам. Да, мы почти месяц зализывали раны, но мы вернулись и отобрали Борлейас. А оттуда отправились на Корускант, - он с гордостью улыбнулся старику. - Разбойный эскадрон прибыл на Центр Империи, сэр, и от их дефлекторов ничего не осталось. Жаль, что меня захватили и доставили к Исард. Но планетой владеет Республика. Она наша.
- Потому что вам ее отдали.
Корран развернулся, ушиб большой палец о невидимый в пыли камень и негромко выругался. Толстяк в черном балахоне, только что протиснувшийся в узкий лаз, обеими руками пригладил редеющие волосы.
- Ну? - спросил толстяк Коррана. - Как впечатления от планеты?
Иан, как ни в чем не бывало, величаво склонил благородную голову.
- Позволь представить тебе Эвира Деррикота, в прошлом имперского генерала.
Изумлению Хорна не было предела. Почему-то до этого мгновения ему и в голову не приходило, что в "Лусанкии" содержатся заключенные и с другой стороны.
- Я - пилот Разбойного эскадрона и был на Борлейас, - запальчиво сказал он.
- Значит, видел, как я раздавил тот игрушечный флот, что вы выставили против меня.
- Да, видел, - согласился Хорн. - И потерял там друзей.
Он сжал кулак и изо всех сил двинул Деррикота в челюсть. Удар, впрочем, цели не достиг. Урлор Сетте, удивив Коррана и ловкостью, и прытью, поразительными при таком весе, ухватил Хорна за шкирку и сильно дернул. Хорн потерял равновесие, ткань затрещала и впилась в подмышки.
- Эй! Больно же! Урлор даже не моргнул.
- Тут есть одно правило, - невозмутимо сказал он. - Если мы бьем импов, стража бьет старика.
Корран хватал ртом воздух, будто выброшенный на берег сандо. Он кивнул, и Урлор поставил его на ноги. Иан наблюдал за происходящим со спокойным достоинством постороннего наблюдателя.
- Подобного больше не повторится, сэр, - отчеканил Корран.
- Ты ретивый парень, очень ретивый, - Иан деликатно покашлял в кулак. - Собственно, именно генерал сообщил нам, как твоя эскадрилья была разбита при Борлейас. О вашем последующем возвращении и победе он из скромности умолчал.
Деррикот презрительно фыркнул.
- Останься я на Борлейас, там было бы больше трупов мятежников.
- Не уверен, - тут же встрял Хорн. - А что до Корусканта, то как ни крути, а планета сейчас принадлежит нам. Может быть, мир и болен, но в наших руках ему лучше, чем когда-либо было в ваших.
- Складно поешь, пташка, - улыбнулся имперец. - Сомневаюсь, что умирающие думают точно так же.
- Сомневаюсь, что умирающие винят в своих бедах повстанцев.
Деррикот хохотнул; толстый рыхлый живот, выпирающий изпод туники, колыхнулся.
- Знаешь, мне все равно, кто кого обвиняет. Когда пишется история, на такие мелочи не обращают внимания.
Иан поднялся на ноги, довольно легко и проворно.
- Оставим этот спор историкам, генерал, вы согласны?
- Когда я выйду отсюда и займусь мемуарами, я вспомню о вас, Иан, - Деррикот согнулся и пыхтя полез в слишком узкое для него отверстие. На короткое мгновение Корран даже подумал, что толстяк застрял. Он с трудом удержался, чтобы не дать имперцу пинка. Но Деррикот все-таки вылез наружу и тут же сунул голову обратно.
- Чуть было не забыл, зачем приходил, - сказал он. - Готова свежая партия.
- Спасибо. Я пошлю Урлора, он организует вам в помощь ребят, - старик кивнул бородатому здоровяку.
Сетте тоже полез сквозь проход, вынудив Деррикота отступить. Иан улыбнулся в бороду.
- Генерал у нас новичок, но уже доказал, что в биохимии ему равных нет. Он позволил нам предаваться давно забытому удовольствию.
- И вы пьете то, что он варит? Иан безмятежно пожал плечами.
- Он сам выпивает столько своего зелья, что будь оно ядовитым, давно был бы мертв. Он гордится, что служил Империи, но несколько смущен своим нынешним положением. Он считает, что выполнил все требования начальства, но Снежная королева с ним не согласилась.
- Могу лишь позавидовать, сэр. Я вот вообще не знаю, почему я здесь очутился.
- Это временное пристанище. У нас тут много таких, кого потом куданибудь переведут целым гуртом. Запомни, Корран Хорн, здесь много приличных людей и далеко не все они из Альянса. Многие служили Империи, а не Палпатину.
Корран кивал, не вслушиваясь в слова. Он услышал лишь то, что его волновало: - То есть нас никогда не найдут…
Иан провел кончиками пальцев по плетеному шнуру, стягивающему его длинные волосы.
- Я пытался вычислить, сколько времени здесь нахожусь, получилось лет семь - стандартных, естественно, - и меня еще никто не нашел, - он рассмеялся, весело, заразительно и совсем не похоже на безумного Деррикота. - Тут существует только завтра.
Корран со вздохом вновь осмотрел убогую каменную каморку.
- Урлор познакомил меня с правилом номер один. Есть и другие?
- Мы делаем то, что нам говорят, и тогда, когда говорят. Рацион здесь не шибко разнообразный, но, в общем, никто не голодает. Я думаю, где-то здесь есть агрокомбинат, хотя никто из нас его не видел. Может быть, его обслуживают заключенные не такого высокого статуса, а может быть, дроиды. Охраняют нас тщательно. Может, тут и есть более суровые места, но я их не видел.
- И что нас заставляют делать?
- Тяжелую ручную работу, - старик продемонстрировал худую, но крепкую руку. Корран признал, что Иан, похоже, сильнее его. - Большие камни нужно сделать маленькими, маленькие превратить в гравий, а гравий переместить из одного места в другое. Отупляющий скучный труд. Надежды разбиваются, а дни становятся похожими один на другой. Некоторые сходят с ума.
- А некоторые убегают…
- Ну, не настолько сходят с ума, сынок.
- Что, никто и не пытался?
- Многие пытались, никому не удалось.
- Насколько вам известно.
Иан открыл было рот, как будто собирался возразить, потом закрыл его и кивнул.
- Да, насколько мне известно. Но с тех пор, как я здесь, никто не сбежал.
- А те, кто пытался, они возвращались?
- Частично, - старик указал куда-то в глубь катакомб. - У импов есть пещера, они хоронят там своих мертвых. Мы уносим своих мертвецов в шахты и хороним их там.
- Значит, сбежать нельзя, - приуныл Корран. Иан подмигнул ему, понижая голос до заговорщицкого шепота: - Я не говорил, что нельзя. Я сказал, никому не удавалось.
Корран повеселел.
- Я - из Разбойного эскадрона, сэр. А Ведж обожает повторять, что невозможное - это как раз то, чем мы занимаемся с большим успехом.
Иан хлопнул его по плечу.
- Жаль, что я не знал твоего деда. Если у него такой внук, уверен, мы с ним поладили бы.
- Ему бы вы тоже понравились, сэр. И я сделаю все, чтобы выбраться отсюда, даю слово.
Старик опять улыбнулся.
- С того самого мгновения, как я увидел тебя, я в этом не сомневался.

18

Ведж никогда не любил парадную униформу, но сейчас он чувствовал себя в ней точно в ловушке. Ни разу во время сражения с Империей он не чувствовал себя загнанным зверем, даже на Йавине, когда они узнали о приближении Звезды Смерти, даже на Хоте, когда имперцы начали высадку. Сейчас о сражении вообще речи не было. Ведж не рассматривал прокурора как вражеского пилота, хотя что-то подсказывало ему, что к концу дачи показаний ему захочется пристрелить Халлу Эттик. Но о победе можно было и не мечтать. Бой шел на ее территории и по ее правилам, которые она знала досконально, а он даже не понимал. Думать о' победе в суде над Халлой Эттик так же глупо, как вообразить, будто она сможет взорвать его истребитель.
Речь сейчас шла о выживании. Задача была проста: спастись самому и спасти Тикхо.
Непонятно было только, как ее выполнить.
Прокурор отвела-таки взгляд от персональной деки. Что она там высматривала? Его звание, что ли?
- Коммандер Антиллес, каким образом вы оказались на Корусканте еще до того, как прибыли наши войска?
Интересно, она специально так формулирует вопросы, чтобы любой ответ на них казался глупым или фальшивым? Ведж ничего не понимал. Он чувствовал фальш. Когда родители оставляли его на попечение сестры, та за неимением другой аудитории оттачивала на нем актерское мастерство. И теперь Ведж даже с закрытыми глазами мог отличить истинные чувства и фразы от талантливо наигранных.
И сейчас это сбивало с толку. Речь шла о чести и жизни человека. Разве можно в такой ситуации устраивать театр?
- Я в составе эскадрильи был послан на Корускант с разведмиссией, - услышал он собственный голос. - У нас был приказ оценить планету с целью обеспечить Альянс информацией для подготовки вторжения.
- Ясно. Каков был уровень секретности этой операции?
- Самый высокий. Если бы стало известно о нашем прилете, нас бы расстреляли на месте.
Халла Эттик глубокомысленно кивнула.
- Какую роль играл капитан Селчу в подготовке вашей миссии?
Ведж качнул головой.
- Никакой.
- Почему?
- Возражение, - изза стола поднялся Навара Вен. - От свидетеля требуют сделать умозаключение.
- Я хочу лишь показать умонастроение свидетеля, адмирал.
Акбар полуприкрыл глаза.
- Советник Вен, прошу вас, не возражайте против вопросов, на которые непосредственный командир капитана Селчу знает ответы. Отклоняется. Можете ответить на вопрос, коммандер.
Мочь-то могуу но вот хочу ли?
Ведж кивнул.
- Генерал Кракен рассматривал, капитана Селчу как угрозу безопасности Альянса, поэтому капитан не принимал участия в разработке операции.
- Тогда каким же образом он оказался на Корусканте?
- Я не люблю тайных операций, - вызывающе сообщил Антиллес, глядя мимо прокурора на членов трибунала. - То, чего не знаешь, обязательно становится причиной для неприятностей. Если бы был арестован любой пилот эскадрильи, даже самый глупый имперец понял бы, что он здесь не один. Мне нужен был человек, которому я верю. И который вытащил бы меня, если бы дело пошло наперекосяк.
- И вы выбрали того, кому не доверяла разведка Альянса, - саркастически хмыкнула Эттик.
Ну вот на этих позициях он уже побывал, спасибо генералу Сальму. Кстати, как он там, еще не начал потеть?
- Я выбрал Тикхо по многим причинам, коммандер Эттик. Он бывал на Корусканте раньше и знал все входы и выходы.
- Но именно здесь он попал в плен, верно? - Да.
- И побывал в тюрьме, где Империя готовила людей для тайных операций, верно?
- Так мне сказали.
Халла Эттик с легкой улыбкой кивнула ему. Ведж узнал эту улыбку. Он сам так приветствовал пилота противника - в знак уважения, в знак признательности за хороший выстрел или маневр и обещание взорвать к ситхам за следующий заход. Антиллесу стало жарко. Очень хотелось расстегнуть воротничок. Да и вообще расстаться с темнозеленым кителем.
Ведж приказал себе стоять смирно. Нельзя. Он не имел права дать прокурору понять, что ему трудно.
- Коммандер Антиллес, вы не поясните, зачем вам понадобилось устраивать персональную тайную операцию на Корусканте?
- Если бы дела пошли плохо и все или некоторые из операций генерала Кракена здесь, на Корусканте, оказались бы раскрыты, нам пришлось бы туго.
- У вас были причины предполагать, что операции могли провалиться?
- Не уверен, что понял вопрос.
- По каким причинам вы боялись, что о вашем задании станет известно разведке Империи?
- Риск есть всегда.
- И вы знали, как вы только что сказали нам, что капитан Селчу был арестован на Корусканте, поэтому не могли не думать о возможности плена, да?
Ну, и куда это нас заведет?
- Да.
- И были инциденты с участием Разбойного эскадрона, когда шли разговоры о предательстве, верно?
- Не уверен, что понимаю, что вы хотите сказать, - укрылся за привычной формулировкой Антиллес.
- Пожалуйста, охарактеризуйте вашу первую миссию на Борлейас.
- Полный крах. Я потерял пилотов, Альянс потерял солдат, планету мы не взяли.
Эттик сверилась с декой.
- Было проведено расследование, чтобы выяснить, не была ли эта операция выдана имперцам, не так ли?
- Да, но Тикхо не назывался в числе подозреваемых.
- Я знаю… - Халла Эттик посмотрела на кореллианина как на упрямого ребенка, не желающего признавать, что именно он расколотил драгоценную вазу. - И все же ваша операция на Корусканте разрабатывалась на Ноквивзоре, точно так же как операция на Борлейас, не так ли?
- Так точно.
- То есть существует вероятность, что кто бы ни выдал Империи вашу операцию на Борлейас, он мог повторить свои действия, не так ли?
- Так точно.
- Отсюда и ваша предосторожность?
- Так точно.
- И тем не менее вы утверждаете, что у вас не было причин подозревать капитана Селчу в пособничестве врагу?
Ведж растерянно заморгал. Такой смены курса он не ожидал.
- У меня не было и нет причин подозревать Тикхо в чем бы то ни было, - отчеканил Антиллес.
Прокурор вполне натурально удивилась.
- И вы не находите обстоятельства гибели Брора Джаса как минимум подозрительными?
- Прошу прощения?
Эттик сложила на груди руки. Ведж порадовался, что свидетельское место находится на некотором возвышении. Хотя все равно рядом со статной высокой Эттик он чувствовал себя "ашкой" на подлете к "суперразрушителю".
- Мне казалось, коммандер Антиллес, что вы присутствовали в зале суда, когда капитан Иллор давала показания относительно попытки взять Брора Джара в плен. Разве во время его смерти вы не рассматривали возможность, что новости о его отлете на Тайферру были переданы Империи?
- Нет.
- Нет?
- Н-ну… - Ведж пожал плечами. - Не в том смысле, который вы хотите мне навязать. И уж тем более я не считал Тика источником утечки информации.
- А кто получил разрешение на вылет и составлял план полета для Брора Джаса?
- Тикхо. По моему приказу.
- Вы одобрили летный план? Он знал, что не сумеет соврать.
- Нет.
- Вы вообще ознакомились с летным планом?
- Нет.
- Насколько вам известно, кто-нибудь вне эскадрильи был знаком с планом полета Брора Джаса на Тайферру?
Ведж непроизвольно сжал кулаки.
- Нет.
- Капитан Иллор показала, что ее кораблю "Черному аспиду" были отданы особые приказы относительно координат и времени встречи с Брором Джасом. Откуда Империя получила эту информацию, как повашему?
- А я откуда знаю? - озлился Ведж. - От шпиона, наверное. Вообще-то я не силен в шпионаже.
- То есть если вас попросить определить, кто шпион, а кто нет, у вас будут трудности в этом вопросе?
Ведж потупился.
- Здорово у вас получается искажать чужие слова, коммандер, - сказал он. - " Я знаю, что Тик не работает на Империю.
Халла жгла его взглядом.

Предыдущая страница 12 Следующая страница


13 майкл стакпол

- Вы можете так думать, коммандер Антиллес, но скажите мне чистосердечно, когда лейтенант Хорн сообщил вам, что видел встречу капитана Селчу с оперативником имперской разведки, не усомнились ли вы хотя бы на секунду? Мелькнула ли у вас мысль, что генерал Кракен и все остальные могли оказаться правы?
Ведж закрыл глаза. Жаль, что нельзя, как в детстве, пожелать, чтобы все исчезло. Чтобы ночной кошмар остался позади, а утром опять все наладилось бы. Когда Корран прицепился к нему с этим рассказом, он был так потрясен, что не сумел этого скрыть.
Я сказал ему: это невозможно, Корран. И стал вешать на уши лапшу о нападении Зсинжа на Ноквивзор. Но первые слова относились вовсе не к присутствию Тика на Корусканте. Я говорил, что не верю в предательство, и боюсь, что это правда. На долю секунды я согласился с Корраном. Я отказывался верить в его рассказ, но знал, что не могу доказать, как он ошибается. И что ошибается.
Командир Разбойного эскадрона посмотрел прямо на прокурора, потому что на сидящего на скамье подсудимых Тикхо смотреть не мог.
- Да, - сказал он. Прости меня, Тик. - На долю секунды я позволил себе задуматься о словах лейтенанта Хорна. И тут же перестал.
- По какой причине?
- Я знал, что Тикхо не шпион. Халла Эттик подняла одну бровь.
- Вам не было известно, что Зекка Тин работает на Империю, верно?
- Нет, но ему-то я вообще не доверял.
- На чем базировалось ваше мнение о нем и его характере?
- На истории его жизни и… - Ведж запнулся.
- - И?
- И его поведении во время нашей встречи.
- А не было ли других факторов, повлиявших на ваше мнение о Тине?
Опять встал Навара.
- Протестую, ваша честь. Вопрос не имеет отношения к делу.
Адмирал Акбар задумчиво посмотрел на прокурора, что-то пережевывая.
- Коммандер, мне тоже кажется, что вы заплыли не в ту лагуну…
- Если вы мне позволите, я продемонстрирую связь.
- Попробуйте, но если не сделаете этого быстро, я буду вынужден прервать допрос.
- Ясно, сэр.
- Возражение отклоняется. Эттик опять ринулась в атаку.
- Итак, коммандер Антиллес, были иные факторы, которые сформировали ваше мнение о Тине?
- В общем, нет.
- То есть мнение лейтенанта Хорна для вас ничего не значило?
- Значило, хотя гораздо больше я обратил внимание на реакцию Тина.
- Но ваше мнение и мнение лейтенанта Хорна совпали?
- Да.
- То есть, когда выяснилось, что Тин является агентом Империи, которого вы не сумели раскрыть, но о котором вас предупреждал Хорн, разве вам в голоову не пришли сходные мысли о капитане Селчу?
Ведж упрямо мотнул головой, в которой сейчас застряло лишь одно мнение, касающееся прокурора лично и всей Новой Республики вкупе. Досадно, что нельзя было высказать его здесь и сейчас, чтобы не загреметь под фанфары на гауптвахту за оскорбление суда.
- Хотите честно, коммандер Эттик? - полюбопытствовал он. - Когда выяснялась бодяга про Зекку Тина, я мог думать лишь об одном: каким образом мне выполнить задание. Командование не сочло нужным подождать, когда мы вернемся, а попросту приказало убрать дефлекторные планетарные щиты, потому что им вздумалось взять Корускант в рекордное время. Должно быть, от вас ускользнуло или вы просто не хотите упоминать тот факт, что приказ командования мне передал Тикхо Селчу. Если бы он агентом Империи, он просто придержал бы эту информацию. И тогда от всего нашего флота осталось бы одно воспоминание. Впрочем, вы об этом узнали бы из новостей. Ведь вас там не было, правда?
- То есть вы не придерживаетесь мнения, что Йсанне Исард просто отдала нам зараженный мир?
Эттик все-таки удалось довести его до кипения. Ведж не, смотрел на членов трибунала, он и так прекрасно представлял, что с ними происходит. Сальм дошел до последней стадии побагровения лысины, Акбар с беспокойством ждет, что подчиненный сорвется на привычный тон. С Криксом Мадиной было сложнее. Но, в конце концов, генерал был родом с Кореллии.
- Я похож на психоаналитика Йсанне Исард, коммандер Эттик? - полюбопытствовал Ведж. - Откуда мне знать, о чем она думала, сдавая нам планету?
- Ясно, - прокурор взяла инфочип, который протягивала ей Йелла Вессири, и заменила им тот, который находился сейчас в ее деке. - Но вы принимаете в расчет подобную возможность?
- Я много чего принимаю в расчет.
- Например, то, что капитан Селчу, являясь агентом Империи, помог Исард сдать Корускант.
- Ошибочка вышла, - серьезно сказал Ведж. - Я знаю Тикхо. Я знаю, что он не шпион. Я верю ему.
- Зекке Тину вы тоже верили, пока не выяснилось, что не стоило этого делать, не так ли, коммандер?
- Все было совсем не так.
- Может быть, лично для вас, коммандер, но как минимум один человек с вами не согласился бы, - Халла Эттик повернулась к трибуналу. - Корран Хорн. Но он мертв.

x x x

Ведж прислонился лбом к холодному камню стены. Правда, гораздо больше хотелось побиться об эту стену головой. Навара сделал все, чтобы реабилитировать его как свидетеля, но ничего не получилось. Опять ничего не получилось. Помочь Тикхо - уж точно не вышло…
Не важно, какое у тебя звание, не важно, насколько ты умен, опытен и уверен в себе, жизнь отыщет способ уничтожить то, что тебе дорого.
Он изо всех сил приложил кулаком по стене: - С-ситхово семя!
УЛОВИВ рядом постороннее движение, кореллианин резко выпрямился - возле него стояла незнакомая женщина и совала микрофон ему чуть ли не в лицо. Рядом громоздился иторианин с голографической камерой.
- Говорит Зарие Лолванчи, - затараторила женщина, не давая Веджу опомниться. - Первый канал новостей Куати. Я стою рядом с героем Альянса коммандером Веджем Антиллесом. Как вы себя чувствуете, коммандер, осознав, что ваши показания окажутся решающими в выносе обвинительного приговора по делу капитана Селчу?
Прежде чем пострадали микрофон, камера, иторианин, прежде чем Ведж вообще сумел собраться с силами и мыслями, кто-то быстро встал между ним и журналисткой. А чтобы удержать Веджа от лишних действий, его еще крепко взяли за плечо. Он трепыхнулся было, но вырваться не сумел.
- Коммандера Антиллеса в этом деле интересует только справедливое решение, - услышал он жесткий, смутно знакомый голос. - Он убежден, что его вера в капитана Селчу будет оправдана, когда дойдет до выступления защиты. А до тех пор любые размышления на эту тему будут преждевременны и, вероятно, предвзяты. Других комментариев он не имеет.
Ведж позволил нежданному спасителю увести себя за пост стражей порядка, которые остановили бросившихся следом журналистов. Дирик Вессири нашел скамейку, усадил на него несколько ошеломленного кореллианина и сам сел рядом с ним.
- Ох уж эти журналисты, - улыбнулся он, отдуваясь. - Одиозные ребята, верно, коммандер?
Ведж скорчил гримасу, долженствующую продемонстрировать, что с ним - полный порядок.
- А с виду приличные люди…
- Зато быстро выясняется их сущность, - Вессири подмигнул ему. - Как держитесь?
Как он держится? А ситх его знает - как. Впервые за долгое время он потерял ощущение, что от него что-то зависит. Все его враги всегда находились на той стороне, за штурвалом ДИ-истребителя, на мостике "звездного разрушителя", в кабине шагающего танка. Он не мог, не хотел представлять своих нынешних противников в рамке прицела… Он давно постановил, что когда-нибудь он отдаст за них жизнь, в этом состояла его работа, его долг, наконец. И те же самые люди спокойно швырнули на жертвенный алтарь такрго же пилота, как он…
Ведж пожал плечами. Откуда он знает, как он еще держится?
- Думаю, что выживу, - сказал он. - Просто понадобится чуть больше времени, чем обычно.
Вессири сидел совсем рядом, и теперь было водно, что если телом он был слаб - кожа все еще не приобрела нормального оттенка, попрежнему оставаясь пепельносерой, - зато в глазах горел бойцовский азарт.
- Спасибо, что спасли меня.
- Был рад оказать помощь, - Вессири вновь улыбнулся. Улыбка была какая-то искусственная, как будто он вспоминал, как это делается. - Йелла боялась, что случится что-нибудь подобное, и послала меня за вами.
- А я думал, что ее только порадует подобный поворот событий. Эттик сожрала меня живьем.
- Нет, Йелла не рада. - Дирик Вессири похлопал себя по карману. - Здесь у меня лежит пропуск на охраняемую парковку. Мы можем взять мой флаер и улететь отсюда. Йелла сказала, что хотела бы пообедать вместе с нами, если хотите.
- - Сомневаюсь, что я сейчас хороший собеседник, - Ведж оглянулся на закрытые двери трибунала. - Я хочу положить всему конец, но все, что сумел, - убедить всех, что даже я считаю Тикхо шпионом.
- Вовсе нет, - Вессири вытянул длинный указательный палец и ткнул им в Антиллеса. - - Вопервых, судьи знают вас и знают, как вам сейчас трудно. Все, что на самом деле сделала коммандер Эттик, так это установила, что Селчу был на Корусканте по вашему приказу и что вы думали о возможности предательства.
- Ага, и повернула все так, будто я не могу отличить шпиона от обычного человека.
- А вы можете?
- То есть?
Вессири опять подмигнул ему.
- Вы сами сказали, что вынюхивать шпионов - не ваше призвание. Никто и не ждет, что вы были способны с уверенностью сказать, что Селчу шпион, и уж тем более вы не могли это сделать, если он им не был. И, между нами, не думаю, что он шпион.
- Спасибо и на этом, - буркнул Ведж.
- Бросьте. Я несколько раз беседовал с капитаном Селчу в тюрьме. Знаете, что я вам скажу? Вырвать у него информацию практически невозможно. Если уж он предатель, тогда мы все под подозрением.
Ведж смягчился. Дирик Вессири поднял ладонь, как будто давал присягу.
- Хочу отметить, что в свое время я провел много дел и могу утверждать, что вы выступили не хуже многих других свидетелей. Вам ваши показания кажутся провальными, потому что вам хотелось поставить в этом деле точку одним махом. К несчастью, дело Тикхо Селчу - не Звезда Смерти. Так просто от него не избавишься. Хотя Навара Вен - способный адвокат, он знает, что делает, и очень неплохо ведет защиту.
Ведж, прикусив губу, рассматривал свои руки. Больше всего на свете ему хотелось спрятаться за отцовскую спину.
- Я хочу вам верить, - голос подвел его, прозвучал сипло и еле слышно. - Но сейчас я чувствую себя точно так же, как на Йавине, когда мне приказали выйти из боя. Люк был прав, я ничего не мог сделать, но бросить их… это было неправильно.
- Я понимаю, но Скайуокер был прав, а Звезда Смерти уничтожена.
- А Биггс погиб. Если бы я остался…
- То, может быть, он был бы жив, а вы - нет, - Вессири с сочувствием качнул головой. - А если бр в ночь взятия Корусканта вы полетели бы на "охотнике", Корран бы не погиб, вероятно, вы и об этом думаете?
Нет, эта мысль в голову не приходила… вру, все время крутится, что если бы не сломанные ребра и так далее…
- Знаете, особого желания покончить с собой у меня нет.
- Ведж, я очень хорошо это знаю. Я видел точно такие же чувства у Йеллы, у Коррана, у его отца, у многих. Даже я, - Вессири прижал ладонь к груди, - я знаю это чувство. У всех нас есть друзья и знакомые, которые встретили преждевременную, по нашим понятиям, смерть. И если мы ничего не сделали, то спрашиваем себя: почему умерли они, почему не мы? В моем случае возникает вопрос: что я сделал, чтобы выжить? В вашем случае - ведь вы действительно противостоите злу - возникает вопрос: что вы могли сделать, чтобы предотвратить смерть товарища? У этих вопросов ответов нет. По крайней мере, в реальном мире. Для меня эти вопросы - точка отсчета размышлений, для вас и моей жены - источник гнева и горьких сожалений, - Вессири вдруг обнял нахохлившегося кореллианина за плечи, прижал чуть крепче, чем; полагается для утешения малознакомого человека. - Вот поэтому моя жена так ищет того, кто виновен в смерти Коррана. Это единственный способ для нее справиться с гневом и чувством вины. Она пришла в ярость, узнав, что вас вызвали свидетелем, потому что вы ее друг, но верность Коррану потребовала, чтобы Йелла сидела там и при необходимости помогала коммандеру Эттик. Какое счастье, что той не понадобилась помощь. Вы двое так похожи, и я полагаю, вы понимаете, каково сейчас Йелле.
- Да, я понимаю, - Антиллес потер ладонями виски. - И гнев я тоже понимаю. Просто спрашиваю себя, а был ли способ предотвратить смерть?
- Несомненно был, Ведж, но вам он не был известен. Если капитан Селчу шпион, то признаки этого не заметили ни генерал Кракен, ни Зима, ни Йелла.
- А Корран заметил.
Улыбка у Вессири наконец-то стала почти естественной.
- Я очень ценил Коррана Хорна, но он не всегда бывал прав.
- Вот и Свистун говорит то же самое…
- А уж кому не знать, как не ему! - Дирик Вессири убрал руку. - Держитесь своей веры в вашего друга, Ведж. Он заслуживает этого.
- Спасибо…
- Не стоит. Ну, так куда мне вас отвезти? Мы можем перекусить или выпить, а потом подойдет и Йелла.
Ведж покачал головой, не замечая внимательного взгляда собеседника.
- Еще два часа до окончания заседания, верно?
- Верно. Как раз после вас вызвали Зиму.
Зиму? Бедная Йелла… они с Зимой сдружились так, как нам с Йеллой никогда не сойтись. Присутствовать на ее допросе для. Йеллы настоящая. пытка.
- Вы нужны Йелле, - медленно проговорил Антиллес, боясь сказать больше, чем следовало, не подозревая, что каждым словом выдает себя больше и больше. - Нервы Зиме будут трепать почище моего. Вам нужно быть с Йеллой.
- А вам не нужно оставаться одному.
- Не останусь… - Ведж ткнул большим пальцем куда-то себе за плечо. - Спущусь на уровень ниже, погуляю по музею Галактики. Там есть галерея знаменитых преступников, а мне самое время навестить старых друзей. Потом я вернусь, когда закончится заседание, и приму ваше предложение. У меня такое чувство, что вечером Йелле совсем не захочется оставаться одной. Неважно, как все повернется, я считаю себя ее другом и не хочу, чтобы у нее были причины сомневаться в этом.

19

Сначала Гэвин терзал манжеты кителя, затем очередь дошла до воротничка. Он еще не придумал, с чем будет мучиться потом. Теперь он на сто процентов понимал, каково было командиру на месте свидетеля. Гэвин еще раз покрутил головой. По крайней мере, он сейчас направлялся не на трибунал.
Асир ловко подхватила его под руку, как только открылась дверь лифта.
- Все будет хорошо, - промурлыкала она. - Наша хозяйка - моя давняя подруга. Мы вместе учились в школе.
- Богатая подруга, - пробормотал в ответ Гэвин, - раз смогла арендовать орбитальный дворец.
Асир заурчала.
- Богатая, да, но по ней не заметишь, - она вытащила кавалера из лифта на платформу, с которой открывался великолепнейший вид на вогнутую чашу дворца.
И планету внизу. Гэвин зажмурился и вцепился в Асир.
- Впечатляет, правда?
- Это точно…
Гэвин осторожно приоткрыл один глаз. Дно чашидворца густо заросло диким лесом. Дарклайтер открыл второй глаз. Чаша висела над горным районом; вдали, за хребтом Манараи, виднелись шпили и узкие башни Императорского дворца.
- Не могу поверить, что я здесь… Асир недоуменно оглянулась.
- Что-то не так?
Ох, с чего бы начать?..
- Да нет, все в порядке. Просто… ну, на Татуине нет орбитальных дворцов… В них там небезопасно. Одна песчаная буря, и ты на земле.
Ботанка погладила его по плечу.
- Здесь надежные генераторы. Репульсорлифты не откажут. Не бойся.
- И там сплошная сельва, - Гэвин кисло улыбнулся. - Тебя тогда с нами не было, но поверь, здорово похоже. Меня подстрелили в лесу на Таласеа, точно таком же. У меня все внутри переворачивается, как только вспомню об этом.
Асир приложила подушечки лапки к его животу, туда, где под одеждой был шрам.
- Я видела твой сувенир, любимый. Бакта иногда шутит шутки.
Дарклайтер покраснел от смущения.
- Ага.
- И, помоему, нервничаешь ты по другой причине. Здесь слишком много моих сородичей, - ботанка прижала коготок к его губам прежде, чем он успел возразить. - Я знаю, ты не ханжа. Иначе тебя бы здесь не было. Но ты сам говорил, что практически всю жизнь провел среди людей. Я понимаю твои чувства, поверь мне. Аюбимый, я чувствую себя точно так же там, где много людей.
Гэвин скис окончательно.
- Я должен был… я… прости меня…
- Все в порядке, - Асир широко улыбнулась. Гэвин вздрогнул, увидев пасть, полную острых зубов.
Ботанка расхохоталась.
- Идем, произведем впечатление на друзей. Дарклайтер встряхнулся, расправил плечи, пытаясь приободриться.
- Как скажешь, Асир, так и будет.
Они спустились по длинной дорожке, закручивающейся в воздухе спиралью над густым тропическим лесом, при близком рассмотрении оказавшемся оранжереей. Действительно, среди гостей преобладали ботаны, и они не стеснялись пялиться на необычную пару. Гэвин решил считать, что все дело в наряде Асир, длинном одеянии без рукавов из переливающейся пурпурносиней ткани, дополненном простым синим палантином. Одеяние не скрывало, как гибко и хищно перекатываются мускулы сильного тела Асир.
На других ботанках были похожие платья, но, кажется, в наряде Асир было что-то неправильно. Гэвин плохо разбирался в проявлениях эмоций у ботанов, но вздыбленная шерсть и распушенные гривы не оставляли сомнений - Асир произвела ожидаемое впечатление. Вообще-то Гэвин считал себя неотразимым в униформе Разбойного эскадрона, но по сравнению со своей спутницей он был черной дырой рядом со сверхновой звездой.
Когда они добрались до своеобразного внутреннего дворика, от группы собравшихся вокруг Борс-ка Фей'лиа соплеменников отделилась долговязая худая ботанка с чернобурым мехом, забавно контрастировавшим с золотистым одеянием.
- Асир Сей'лар! - воскликнула ботанка на общегалактическом. - Ты - загляденье!
Асир обняла подругу, потерлась щекой о ее щеку.
- Спасибо за приглашение, Аиска. Хозяйка повернулась к Дарклайтеру.
- А вы, без сомнений, дружок Асир. Вспомнив о хороших манерах, Гэвин изобразил полуофициальный поклон.
- Гэвин Дарклайтер, пилот Разбойного эскадрона, рад нашему знакомству, - он аккуратно пожал предложенную ему лапку.
Лиска удовлетворенно улыбнулась Асир.
- Какое воспитание, неудивительно, что ты находишь его милашкой. Как вы встретились?
Асир засмущалась.
- Она пыталась казнить меня на страх и в назидание Империи, - сообщил, сияя улыбкой, Гэвин.
- Ты всегда пыталась залезть на самую верхнюю веточку дерева, Асир.
Сей'лар беззаботно махнула лапкой.
- На его счастье, рядом оказался один тви'лекк, так что казнь пришлось отложить. А потом появились имперцы, Гэвин спас мне жизнь, я спасла жизнь ему. - Особенно рассказывать не о чем.

Предыдущая страница 13 Следующая страница


Капкан "Крайтос" 14

- Какое первое свидание получилось! - завистливо восхитилась Аиска. - Теперь я понимаю, чем ты привлекла внимание молодого человека, - она взяла подругу за локоток. - Но когда я заботилась о тебе, ты не попадала в подобные ситуации.
- Что правда, то правда, - согласилась Асир. Лиска лукаво стрельнула глазами в сторону Дарклайтера.
- Я хочу украсть вашу спутницу на минутудругую. Поболтать. Вы не против, не так ли?
- Да нет… - Гэвин охотно улыбался симпатичной ботанке. - С тех пор как Асир получила приглашение на вечеринку, она только и говорит, как она рада встрече с вами. Я пойду поищу себе выпивку.
- Бар вон там, - немедленно подсказала хозяйка.
- Я действительно на минутку, - одновременно с ней сказала Асир.
Гэвин сделал вид, что он очень мужественный и независимый.
- Развлекайся, - сказал он.
Некоторое время он смотрел вслед подругам, потом поглядел по сторонам. Ботаны. Ботаны, кругом сплошные ботаны. У Дарклайтера защекотало в носу, он едва не чихнул. Только в баре не наблюдалось засилья жителей Ботавуи, там даже сидело несколько человек, два иторианина и веселая разношерстная компания из различных нелюдей. Гэвин побрел в том направлении, на каждом шагу напоминая себе, что этот шаг должен быть твердым и неторопливым, и этот в общем-то тоже, голову должно держать высоко, а желание сбежать отсюда к ситховой матери следует задавить в зародыше.
Он посмотрел на бармена. Бармен равнодушно посмотрел на него.
- Ломинэль, пожалуйста.
Лысеющий коротышка нацепил дежурную сердечную улыбку.
- Выбери что подороже, - посоветовал он. - Все равно ботаны платят.
- Здорово, - сокрушенно вздохнул Гэвин. - Но я люблю ломинэль.
Он взял мгновенно появившийся на стойке высокий бокал, сделал глоток и слизнул с верхней губы зеленоватую пену. Неплохо, но, на его вкус, слишком теплый. Должно быть, ботаны ничего не понимают в охлажденных напитках. Может быть, поэтому они такие взъерошенные?
Сидящий у стойки человек протянул ему руку.
- Гертвд Гордон, госдепартамент, - представился он.
- Гэвин Дарклайтер, Разбойный эскадрон. Рукопожатие у государственного работника оказалось неожиданно крепким.
- Рад знакомству, - продолжал Гордон. - Я был с нашим посольством на Ботавуи, вот меня и решили пригласить на прием, - он указал на женщину, которая по сравнению с окружившими ее ботанами мужского пола выглядела неряшливо и старомодно. - Моя супруга. Изучает ботанский язык, так что пользуется здесь успехом.
- Не сомневаюсь… - Гэвин спохватился. - Я хотел сказать, что полезно знать другие языки… Лично я на ботанском смогу произнести всего несколько слов.
Он умолчал, что все они имели романтический оттенок. Гертти Гордон с откровенным интересом разглядывал пилота. Дарклайтер чуть было не подавился элем, попытавшись осушить почти весь бокал за один присест.
- Я пришел с Асир Сей'лар, - сказал он, потому что от него ждали какого-нибудь объяснения. - Она дружит с хозяйкой…
- Знаю их семейство, работал с отцом вашей знакомой на Ботавуи, - подхватил Гордон. - Знатная семья, хотя и не из высокородных. Но их торговый бизнес процветает, так что власти у них больше, чем они смогли бы отхватить, двигаясь по обычной иерархической лестнице.
- То есть - они очень влиятельные? - уточнил Гэвин, которого никогда не интересовал этот вопрос.
- Ваша подруга сумела привести вас сюда, верно? Гэвин хмуро взялся за опустевший наполовину бокал. Возникший словно из ниоткуда бармен поставил перед ним новую порцию. Гэвин обрадовался. По крайней мере, пока он занят элем, он может не отвечать на вопрос. Асир привела меня не для того, чтобы похвастаться. Я не охотничья добыча. Она сама так сказала, и я ей верю.
- Вы так говорите, будто она хочет кого-то разозлить…
- Что вы, что вы! Я вовсе не это имел в виду! Убеждения и образ жизни вашей подруги чужды здешнему обществу, ее считают чуть ли не ренегатом. Видите ли, она училась вместе с Лиской и другими гостями…
- Я знаю. Асир так и сказала…
- Уверен в этом! Вашу подругу готовили к карьере правительственного или торгового функционера, а она, не спросив у семьи разрешения, подала документы в военную академию. И была принята, отметьте! Училась она просто отлично, ее семья гордилась ею, но все ждали, когда же Асир надоест ударяться в авантюры, и она вернется, наконец, в реальную жизнь.
Второй бокал ломинэля сделал свое дело. Гэвин почувствовал себя лучше, хотя расстегнуть китель теперь хотелось даже сильнее, чем раньше. Можно сказать, это стало жизненно важной потребностью.
- Не дождутся! - хмыкнул он. - Асир нравится в эскадрилье.
Новый знакомый с сочувствием посмотрел на молодого человека.
- Не стоит недооценивать семейных связей и традиций этого народа, - сказал он.
- Ну и пусть!
Гертти кивнул, потом оглянулся на свою супругу и почему-то спал с лица. Удивленный Дарклайтер проследил за взглядом собеседника. К стойке бара направлялась троица молодых ботанов. Старший был одного роста с Гэвином, но уступал в ширине плеч. Молочнобелый мех и золотистые глаза резко контрастировали с черной военной униформой. Его спутники и явно подчиненные носили точно такие же мундиры, но их шкура была полосатой и чернорыжей.
Тройка остановилась перед Гэвином, но поздороваться никто из них так и не подумал.
- Я - Карка Кре'фей, внук Ларина Кре'фея, - рыкнул ботан белого цвета. - Ты был с Пронырами на Борлейас?
- Был, - Дарклайтер поставил бокал на стойку.
Назревала драка. Гэвин достаточно долго дружил с шиставаненом, чтобы не распознать симптомов. Рив Шиель обычно начинал потасовку в точности так же, как этот ботан. Дарклайтер оправил форму и сложил за спиной руки. Ему всегда нравилось, как солидно выглядит в этой позе его командир. Гэвин надеялся, что тоже не ударит в грязь лицом. В желудке неприятно заныло.
- Чем могу быть полезен?
- В рапорте правительству было сказано, что мой дед плохо подготовил атаку и принимал в бою глупые решения.
- И?
Вообще-то Дарклайтеру удалось сунуть нос в рапорт, о котором шла речь. Точнее, в ту часть, которую составлял Ведж Антиллес. Еще точнее - должен был составлять. Командир тянул с рапортом, пока из штаба не пригрозили карами и наказаниями. Тогда Антиллес, не долго думая, усадил провинившегося на тот момент Дарклайтера за клавиатуру. Кре'фейвнук ошибался, В рапорте ни слова не было сказано о глупых решениях. Там говорилось о полной некомпетентности генерала и проявленном им в бою идиотизме. Наверное, ктонибудь отредактировал окончательный вариант.
- Я хочу знать: ты считаешь, что в рапорте указана правда?
Рядом истерично вздохнул Гертти Гордон. Дарклайтер решил не замечать. И без того желудок рке не просто ныл, он завязывался в бантик.
- Если вам интересно мое мнение, - отчетливо и громко произнес Гэвин, - да. В рапорте указана чистая правда.
Ух ты! Даже искры из глаз сыпанули. Если бы не стойка бара, Дарклайтер наверняка полетел бы кубарем, а так только припечатался к ней спиной, да так, что из легких вышибло воздух. Опираясь на стойку, Гэвин выпрямился. Очень хотелось помотать головой, чтобы в ушах перестало звенеть, а еще больше - дотронуться до онемевшей щеки, проверить, осталась ли у него на скулах кожа или нет. Он не стал ничего делать. На них смотрели.
- Вы здорово расстроены смертью вашего деда, - попрежнему громко сказал Гэвин. - Но вас не учили, что можно иначе выражать свое горе?
- Я расстроен? Я в ярости! Честь моего деда очернена!!!
- А не подавился бы ты его честью! Злись сколько влезет, но если еще хоть пальцем меня тронешь…
- То что?
- Хвост оторву. Между ними влез Гертти: - Прошу вас, господа, давайте обойдемся без ссор…
На этот раз Дарклайтер успел отреагировать раньше ботана. Одной рукой он оттолкнул дипломата, второй перехватил лапу Кре'фея.
- Сэр, мы не собираемся устраивать драку. Карка с утробным рычанием примеривался, как поудачнее отхватить от Гэвина кусок.
- Ты запятнал честь нашей семьи! - вдруг заявил он. - Я вызываю тебя на дуэль.
Гэвин отрицательно покачал головой.
- Нет.
- Отказываешься?
- Просто не буду драться, и все, плохо слышал?
- - Трус!!!
Гэвин расхохотался на весь бар. Еще год назад он уже сидел бы верхом на поверженном Карке и с энтузиазмом вколачивал в ботана уважение к эскадрилье и военным летчикам. Но, как сказал бы командир: драка - не метод. Гэвин подозревал, что сам Антиллес периодически нарушает собственные принципы. Но за прошедший стандартный год Ведж сумел втолковать Гэвину, что не имеет никакого значения то, что думают или говорят о тебе. Самое главное - что ты думаешь о себе и кем себя считаешь. Дарклайтера поражала упрямая уверенность коммандера Антиллеса и спокойная храбрость капитана Селчу, обоим пилотам не требовалось ни хвастать своими заслугами, ни защищаться.
Нет, до той степени уверенности и свободы он еще не дошел, признался сам себе Гэвин. Ему все еще хотелось ощутить удовольствие от использования кулака для того, чтобы выбить Карке Кре'фею парутройку клыков. Хочешь быть свободным, вспомнил он слова командира, знай, что всегда можно чего-то не делать. Если не обращать внимания на ботана, насмешки потеряют силу.
- Можешь называть меня как угодно, мне плевать, - Гэвин без труда смерил Кре'фея взглядом. - Ты мне не враг. Я воюю с Империей. Может быть, ты этого не понимаешь. Вот твой дед, он понял бы. Ты гораздо больше почтил его память, если бы продолжил его битву, а не прятал его промахи.
Карка зарычал, и Гэвин подумал, что сейчас его ударят вторично, и вот тут-то все спокойствие закончится и придется выполнять данное слово. Но Кре'фей круто развернулся на каблуках и зашагал прочь. Его чернорыжие полосатые приятели ушли следом, так и не промолвив ни слова. Гертти Гордон облегченно вздохнул. Бармен поставил на стойку рядом с Гэвином запотевший бокал с ломинэлем. Даже издалека можно было унюхать, что эль свежайший.
- За ваше здоровье, сэр! - Бармен дружески потрепал Дарклайтера по плечу.
Гертти Гордон поднял свою кружку и легонько чокнулся с Гэвином.
- Здорово это у вас получилось. Простите, что вмешался.
- Нет крови, не о чем и говорить, - Гэвин осторожно проверил, на месте ли челюсть, в суставе что-то громко щелкнуло. - Завтра прочувствую.
- Что случилось?
Рядом с ними возникла Асир. Дарклайтер пожал плечами: - В общемто, ничего…
Гертти Гордон не удержался от широкой улыбки.
- Просто один чересчур перегревшийся молодой человек получил хороший урок.

- Урок? - Асир в упор смотрела на Дарклайтера и, кажется, была готова своротить ему вторую скулу. - Какой еще урок?
Гэвин попытался улыбнуться, но скривился от боли.
- Ага… - признался он невпопад. - Я тут учусь взрослеть. Знаешь, здорово! Мне понравилось.
- Если хочешь уйти, я с тобой, - быстро сказала Асир.
Гэвин качнул головой.
- Мы остаемся и веселимся с твоими друзьями. Не думаю, что сегодня вечером произойдет еще что-нибудь из ряда вон выходящее.

x x x

Войдя в личные покои Мои Мотмы, адмирал Акбар искренне обрадовался, что не увидел там Борска Фей'лиа. Но тот же самый факт насторожил калдмари. Присутствие генерала Айрена Кракена говорило о том, что вызвали его по делу, зато все остальное было совсем неформальным.
Если бы Акбар считал, что Мон Мотме присуща ботанская изощренность, он решил бы, что ее покои были специально переустроены, чтобы усыпить тревоги адмирала. Легкие, полупрозрачные синезеленые занавеси на окнах ласково шевелил ветер - вернее, специальная установка, нагнетающая в комнату пахнущий соленым песком и водорослями воздух. Но все равно казалось, будто окна за занавесками распахнуты настежь. Толстый ковер на полу был такой густой синевы, что рисунок морского дна на нем почти невозможно было разобрать. Нижняя часть стен была выполнена в виде подводных мотивов, верхняя была в цвет ковра, на потолке играла радуга.
Больше всего порадовала Акбара мебель. Здесь можно было забыть об идеальной симметрии и прямых углах, которые так обожали люди. Столешница, например, больше всего напоминала разбрызганную по земле воду, которую потом заморозили и целым куском водрузили на гнутые ножки.
Улыбка Мои Мотмы, как обычно, была отмечена теплом, добротой и абсолютно детской безмятежностью.
- Благодарю, что вы так быстро откликнулись на мое приглашение, - проговорила она. - Я знаю, что трибунал отнимает практически все ваше время и заботы.
- Да, трибунал заботит меня, - признался Акбар, внимательно следя за неизменно спокойным лицом женщины. - Но это - всего лишь подводный грот, а вокруг бушует океан, и шторм на нем тревожит меня гораздо больше. Я говорю о безопасности Новой Республики, - пояснил адмирал и тут же сменил тему. - Должен признать, удачное оформление, - он указал плавником вокруг себя. - Умиротворяюще. Да, приятно. Насколько я помню, вы выросли в портовом городе на Чандрила, верно?
- Да, моя мать была там губернатором, - рассеянно отозвалась Мои Мотма. - Я люблю Серебристое море. Люблю смотреть на него. Рядом с ним, пусть даже в изображении, я чувствую себя будто дома.
Акбар вновь полюбовался на накатывающиеся на темный песок голографические полупрозрачные волны. Цвет воды напоминал серые стены тюремной камеры, в которой адмирал только что встречался с капитаном Селчу, но в волнах играли солнечные блики, и от этого они казались куда радостнее и живее.
- Великолепно, - похвалил мон каламари. - Прекрасная работа. Даже обидно в столь уютном и мирном местечке обсуждать насущные вопросы.
- Всегда приходится чем-то жертвовать, - кивнула Мон Мотма, указывая на плавающие в воздухе кресла возле сплетенного из темносиних морских водорослей полога.
Сама она уселась в точно такое же кресло. Генерал Кракен, впрочем, предпочел притащить стул из зеленого коралла.
- Произошли некоторые события, - сказала Мон Мотма, когда все расселись, - которые оживят деятельность Совета, но мне хотелось бы представить их на суд сенаторов в качестве свершившегося факта.
- Чтобы избежать грызни? - спросил Акбар. Айрен Кракен закашлялся в кулак. На безупречном лбу Мон Мотмы появилась легкая складочка.
- И не дать никому даже шанса извлечь выгоду, материальную или политическую, - добавила старший советник со вздохом. - Время от времени я вдруг вижу признаки того, что привело Императора к решению распустить Сенат. Я много думала, я не позволю правительству пойти по тому пути, но не чувствовать, откуда ветер дует, не могу. Меня трясет от ярости, когда я вижу, как некоторые пытаются урвать кусок послаще, и ради этого откладываются необходимые действия.
Судя по заблестевшим глазам Кракена, он тоже был бы не прочь посмотреть на взбешенную Мон Мотму.
- Я и сам часто плавал на гребне той же волны, - согласился Акбар, пряча улыбку. - Быть повстанцем легче, чем быть политиком, - каламари поудобнее устроился в кресле и прислушался к шороху волн. - Так что же требуется от меня?
Перед тем как ответить, Мон Мотма посмотрела на Кракена.
- Может "быть, лучше начать вам, генерал? - спросила она.
Рыжеволосый разведчик охотно пришел на помощь женщине, попавшей в затруднительное положение. Акбар слышал, что по человеческим меркам Кракен скорее некрасив, но зато очень решителен, и поэтому женщины без ума от него.
- Последнее нападение террористов произошло десять дней назад, - начал генерал, ерзая на колючем сиденье стула. Мои Мотма с улыбкой предложила ему взять подушку, генерал отказался. - Но эффект, они произвели ошеломляющий, стоит признать. Вирус распространяется сейчас быстрее, чем мы прогнозировали. Население балансирует на грани, они боятся заболеть, но террористов они боятся гораздо больше. Цены на черном рынке вновь поползли вверх. Чем больше спрос, тем выше цены.
Кажется, Кракен с трудом удержался, чтобы не плюнуть на густой темносиний ковер. Акбар выслушал сообщение генерала, не моргнув глазом.
- Разве Ворру и его народная милиция не способны подействовать на черный рынок? - поинтересовался адмирал.
- Ворру заявляет, что его люди гоняются за террористами, - с горечью отозвался шеф разведки. - Они реагируют на малейший тревожный признак, и им действительно удалось предотвратить два взрыва, ответственность за которые предположительно несут МФП. Я не склонен считать Ворру невинным пастушком, но ему удалось навести порядок в секторе, где у нас не было ни малейшего шанса.
- И как все это касается меня?
Кракен захлопнул рот и посмотрел на Мон Мотму. Та любовалась игрой водорослей.
- Генерал курирует некоторые сверхсекретные исследования в области вирусологии, - сообщила она, очнувшись через несколько минут. - Подробности неизвестны даже мне, но ему требуется некоторое количество рилла.
- Когда нужен рилл, летишь на Рилот, - откликнулся мон каламари, тоже обращая внимание, как красиво сплетаются темные косы водорослей под прозрачной водой.
- Верно подмечено. К тому же появился случай наладить отношения с тви'лекками. Если получится, даже дипломатические. Пусть даже на самом низшем уровне.
- Короче, вы хотите отправить туда советника Вена.
Мон Мотма радостно улыбнулась.
- Если еще короче, то весь Разбойный эскадрон. Коммандер Антиллес несколько лет назад произвел на жителей Рилота неизгладимое впечатление, а участие Навары Вена во взятии Корусканта привлекло к нему внимание его соотечественников. Они сумеют провести переговоры на должном уровне.
Акбар представил кореллианина, проводящего переговоры на должном уровне. Каламари стало нехорошо.
- То есть от меня требуется отложить заседание трибунала и направить Разбойный эскадрон на задание, - заключил адмирал, пока воображение не разыгралось слишком уж буйно.
- С этим могут возникнуть проблемы? - удивилась глава Новой Республики. - Я считала, что вы сумеет найти причину для отсрочки.
- Найти причину? Акбар беззвучно рассмеялся.
- Я мог бы назвать вам массу причин, старший советник. Я аплодирую способности генерала Кракена так быстро раскопать связь капитана Селчу с Империей. Скорость следствия была просто потрясающей. Судебное разбирательство устроили с такой поспешностью, что у защиты просто не было ни времени, ни возможности подготовиться. Советник Вен выбивается из сил и, несомненно, обрадуется отсрочке, во время которой он сумеет посетить родную планету, навестить друзей и забыть о своих проблемах хотя бы ненадолго.
- Значит, проблем не возникнет?
- Нет, не думаю. Хотя если я запрошу отложить разбирательство, так как адвокат, который по совместительству является пилотом Разбойного эскадрона, должен вылететь на секретное задание, едва ли я получу адекватный ответ.
В комнате повисло гробовое молчание. Акбар широко ухмыльнулся. В свое время он заметил, как действует на окружающих кривоватая улыбка Хэна Соло, и долго тренировался. До идеала было еще далеко, но каламари здорово продвинулся.
- Шутка, - сказал он. - Я нахожусь в игривом настроении.
Айрен Кракен расхохотался так, что по его веснушчатым щекам потекли слезы. Мон Мотма просто улыбнулась.
- Прошу прощения, друг мой, - проговорила она, обращаясь теперь к ближайшей занавеске. - Но генерал Кракен подтвердит, что в последнее время мне не доводилось слышать много смешных слов.
- Как я вас понимаю, - Акбар с интересом наблюдал за безуспешными попытками шефа разведки унять икоту. - Разумеется, я подпишу Проныр на задание. Хотите, чтобы Эриси Дларит летела вместе с остальными?
- Не вижу причин для отказа. А вы?
- Она много сделала для того, чтобы корпорация "Ксукфра" продавала нам бакту. Мне не хотелось бы подвергать ее возможной опасности.
Мон Мотма перевела взгляд темных глаз на Кракена. Шеф разведки все еще хихикал.
- Разве задание опасно, генерал? Кракен взлохматил рыжебелую шевелюру.
- Мы не ожидаем никаких трудностей.
- Даже если о задании станет известно МФП? - поинтересовался Акбар. Все-таки стоит время от времени учиться у своих подчиненных, решил он, глядя на смятение в рядах союзников.
- Разве мы не поймали имперского шпиона? - удивилась Мон Мотма. - Разве капитана Селчу судят не за это?
- Да - на оба ваши вопроса, старший советник, - веселье разведчика испарилось, словно по волшебству. - Просто адмирал хочет сказать, что мы не можем быть уверены, что капитан Селчу… единственный шпион на службе Империи. Возможность предательства всегда существует, и у нас, и на Рилоте. Действительно, мы подвергаем мистрисс Дларит ненркной опасности. Но если мы не пустим ее, нас могут неправильно понять на Тайферре.
- А если она погибнет, они все поймут правильно? - изумлению Мон Мотмы не было предела. Глава Республики решительно покачала головой. - Как жаль, что нельзя все решить быстро и ясно! Тайферрианцам нравится, что мистрисс Дларит летает с Разбойным эскадроном. Пусть летит.
- Согласен. Это ваш прилив, вам кататься.
- - А вас, генерал Кракен, - сказала Мон Мотма, - я попрошу обеспечить операции наивысшую безопасность. Мы не можем позволить себе сорвать задание, и не имеем права потерять мистрисс Дларит.
- О, это я понимаю! - генерал Кракен был сама уверенность. Он вновь рвался в бой за прекрасную даму. - Если есть утечка, мы найдем ее и УНИЧТОЖИМ. Не больше, но и не меньше.

20

Я более чем уверен, полковник Ворру, что мне не нравится такой поворот событий. Киртан Лоор не спускал внимательных глаз с низкорослого человека, стоящего перед ним; единственное разочарование заключалось в том, что никакого особого эффекта его взгляд не производил.
- Я пригласил вас сюда, чтобы в знак вежливости поделиться кое-какой информацией, а совсем не для того, чтобы вы наложили запрет на мой план.
Флири Ворру был безмятежен: - Но я запретил.
- Я не могу согласиться, - Лоор не стал яростно сжимать кулаки, он вовремя заметил искорку удовольствия в глазах собеседника, тот ждал, что Лоор сорвется. - Мы договорились, что вы выберете цели, удар по которым ослабит республиканцев. Я подчиняюсь вашим решениям. Но сейчас - иной случай.
Лоор прошелся по полутемному кабинету, кружа, как мотылек, вокруг единственной лампы на столе. Свет этой лампы падал на Флири Ворру и заставлял его волосы сиять, словно галло.
- С тех самых пор, как Разбойный эскадрон отнял у нас Центр Империи, уничтожение этого подразделения стоит первым пунктом в списке неотложных дел, и вот теперь - сейчас! - они у меня в кулаке. Они слишком долго действуют мне на нервы.
Ворру откинулся на слишком высокую для него спинку кресла, закинул обутые в сапоги ноги на стол, опрокинув стопку инфочипов.

Предыдущая страница 14 Следующая страница


15 майкл стакпол

- Меня не волнуют ваши приоритеты. Я считаю эту акцию слишком рискованной. Кракен мигом заподозрит, от кого вы получили информацию о предстоящей Пронырам миссии.
- Не заподозрит, - пальцы Лоора чесались от желания придушить мерзавца Ворру. - У меня есть данные о полете на Рилот, и получены они кружным путем. На черном рынке сейчас весьма популярно лекарство, бесполезное, между прочим, если не добавлять в него рилл. Женщина, что торгует им, сейчас поднимает цены. Я могу отдать ее вам, вы укажете на нее как на источник информации.
- А кто сказал ей, что на Рилот отправится именно Разбойный эскадрон? Все указывает на меня.
- Ерунда. Вам не хуже меня известно, что Рилот - такой же рассадник зла и беззакония, как Варл. Тви'лекки не поддерживают повстанцев, единственный известный представитель их расы в Альянсе - Навара Вен. Республика воспользовалась его услугами на заседании трибунала, и - о чудо! - прокурор вдруг запрашивает и получает отсрочку по делу. Что предоставляет Разбойному эскадрону предостаточно времени для путешествия на Рилот и обратно. Единственное и очевидное предположение, что они собираются лететь, - Лоор покачал головой. - Я знаю, где сейчас базируются Проныры. Лучше всего ударить по ним именно в то мгновение, когда их поражение нанесет серьезный урон Республике.
- Ваши доводы безупречны, Лоор, но мне они не интересны, - в полумраке темные глаза Ворру весело заблестели. - Я даже нахожу вашу одержимость Пронырами занимательной. Тем не менее ваши действия против Разбойного эскадрона сейчас не желательны. Они мне мешают. Следовательно, их не будет.
- А если я не последую вашему совету? Ворру склонил голову набок. Веселья в его взгляде прибавилось.
- Вы что, действительно хотите проверить меня на прочность, Киртан?
Лоор помедлил, упустив возможность ответить глупо и дерзко. Любой другой, задавая этот вопрос, не удержался бы от угрожающей интонации, но Ворру спросил даже участливо, словно заботливый родитель, полный желания убедиться, что его активное чадо не напроказит и не обдерет колени. Ни в позе, ни в голосе его не было угрозы, но Лоор давно научился узнавать, когда и кого опасаться.
- Зачем мне это? - равнодушно спросил Киртан в ответ. - Это нас ни к чему не приведет, - помолчал и добавил: - Обоих.
- Я всегда считал вас в высшей степени разумным и рассудительным человеком, - Ворру снял ноги со стола, вынул из кармана чип и швырнул его на столешницу. - Вы и ваши люди бездельничаете почти две недели. Ничем не возместимая трата великолепных ресурсов, каковыми в моих глазах являетесь вы и ваша команда. Я нашел вам новую цель.
Лоор подождал, пока посетитель уступит ему место за столом, развернул кресло к деке и, краем глаза отслеживая темную фигуру бывшего моффа, сунул инфочип в разъем. Над столом развернулось небольшое строение; Лоор не убирал руки с клавиатуры - поэтажный план, план прилегающей местности, строительные данные… Какая ерунда. Для выполнения задания хватило бы его одного с гранатометом.
- Не вижу ни контейнеров с бактой, ни арсеналов. Слишком небольшой комплекс. Что это?
- Школа.
- Школа? - между бровей Лоора легла глубокая складка. - То есть тренировочный лагерь?
- Нет, просто школа. Для детей.
- Лидеров Альянса?
- Едва ли. Они слишком заняты, чтобы размножаться, - Ворру хмыкнул. - Это обычная школа для обычных детей. Есть инородцы, но в основном это люди.
- Почему?
- Потому что туда ходят дети представителей местного населения.
Киртан Лоор медленно сосчитал про себя до пяти. Морщины это не разгладило, но позволило не реагировать на издевательство.
- Нет. Почему школа?
- А что, агент Лоор, боитесь запачкаться? - Ворру рассмеялся. - Вероятно, вы считаете, что у вас остались какие-то понятия о чести. Нанося удары по заводам, военным базам и прочим местам, где собираются взрослые, вы напугаете их. Нанося Удары по больницам и госпиталям, вы заставите родителей испугаться за здоровье детей, но в конечном счете убьет их болезнь, а не вы. Это так?
- Я… наверное…
- Наверное, именно так вы считаете. И поэтому ваши усилия тщетны, - Ворру уперся ладонями в стол, наклоняясь вперед. Теперь собеседников разделяло только призрачное голубоватое изображение. - Пригрозите ребенку и настроите против себя родителей. Убейте его, и безутешные родители отступят, чтобы оплакать потерю. Соседи узнают об их горе и станут бояться за собственных детей. Они запрут детей дома, они не пустят их ни в школу, ни на улицу, никуда. И Республика не сможет воздействовать на неокрепшие умы. А заодно будет выглядеть непростительно слабой в глазах родителей. Люди станут требовать решительных мер и получат их. От меня.
А меня отдадут на растерзание тем самым родителям. Благодарю покорно. Аоор ни на миг не усомнился в собственном будущем: полковник Ворру все чаще и чаще будет подкидывать ему подобные дела, а затем вышвырнет за ненадобностью. И даже не на помойку. Лоор будет жив и свободен, пока нужен Ворру, а потом станет доказательством того, что добродетельный бывший мофф стоит на страже покоя.
Забавно, решил Киртан Лоор, но почему-то желание Ворру нанести удар по школе я считаю злодейством, а собственное стремление уничтожить Проныр - не более чем обязанностью. Лоор улыбнулся, не догадываясь, в какое смятение выражение его лица привело собеседника. Нет, разница все-таки существовала не только в его воображении. Пусть Проныры - насмешка и издевательство над военной дисциплиной, но это все-таки эскадрилья боевых пилотов, не раз доказывавших в бою свое мастерство. Сражаться с ними - его долг во имя Империи. План Ворру выгоден лишь Ворру. Мы не настолько отличаемся с ним друг от друга, как хотелось бы мне, но и не настолько похожи, как думает он.
Ну и я не настолько глуп, как считает Ворру-Лоор опять шевельнул тонкими музыкальными пальцами, лежащими на клавиатуре, внимательно читая разработку операции. Простенько, но со вкусом.
- Когда?
- Через неделю. К тому времени о трибунале слегка подзабудут, так что удар привлечет большое внимание.
Лоор поднял голову.
- Вам нужно, чтобы несколько ваших парней сложили голову во славу Республики?
- Обязательно, - человечек напротив Лоора широко улыбнулся. - Есть у меня несколько ребят, которые доставляют мне чрезмерные неприятности. Пусть умрут. - Ворру выдержал паузу. - Химический состав взрывчатки будет совпадать с тем, что вы используете при взрыве школы. Ищейки Кракена бросятся в том направлении и не будут дышать вам в спину.
- Есть и другие цели. Верно? Ворру выпрямился. Ушел в тень.
- Нет. Наберите их сами, составьте список, а я выберу однудве. И проверю на них подчиненных. Соревнование не позволит им задремать/Как считаете?
- Могу представить…
- Уверен, что можете, агент Лоор, - Ворру изобразил издевательский салют. - Жду результатов.
Ведж с любопытством озирался по сторонам. Вопервых, не каждый день оказываешься в секретной имперской лаборатории. Вовторых, его изводил один вопрос: а зачем, собственно, его притащили сюда? Кракен особо настаивал на его присутствии, и в этом заключалась третья причина повышенного интереса Антиллеса. В последнее время Ведж едва сдерживался, чтобы не вцепиться в генеральское горло.
- Так это здесь разработали вирус? Айрен Кракен кивнул.
- Должно быть, вы заметили, что давление в шлюзовых камерах имеет отрицательный градиент…
Ведж отрешенно кивнул и стал размышлять, не отпустить ли ему усы или там бороду, "чтобы его, наконец, перестали принимать за ребенка! Сделать пластическую операцию на ушах, злорадно подсказал внутренний голос. Чтобы не торчали в разные стороны локаторами. Подумаешь, отрицательный градиент. Вскроют печать. Воздух пойдет внутрь, а не наружу, и…
- … предотвратит таким образом патогенное заражение.
- А я почему-то считал, что по воздуху "крайтос" не передается.
- А вы не считали, что здесь может быть не один только "крайтос"?
Ведж индифферентно пожал плечами: он пилот, а не биохимик. Нет, не микробиолог. Нет, не… Короче! Он - пилот.
Продолжая читать лекцию о разработках Империей неизвестных доселе вирусов и возможных бедствиях при нарушении герметизации, а особо - при распускании избыточно дотошными пилотами длинных донельзя языков, Кракен провел Веджа мимо строя лаборантов, с ног до макушки затянутых в белое, и распахнул двери дальней комнаты. Там сидели Кулаэрн и всеми парами. конечностей вводили данные в компьютер. По всей комнате шныряла различная дроидная мелочь, умело управляемая роботомнадсмотрщиком, выглядевшим точьвточь как механикоэлектронное воплощение вратикс.
Заметив гостей, Кулаэрн втянули конечности и устремились к людям.
- Коммантер Антиллес, мы раты тебе! - вратикс протянули правую среднюю лапу и поотечески ласково потрепали Веджа по щеке.
И ты… то есть вы туда же… Ведж в свою очередь легонько похлопал по панцирю вратикс.
- Вы оказываете мне честь. Ходят слухи, что моя эскадрилья возглавит экспедицию на Рилот.
- Мы снаем. И мы снаем: красавитса Миракс идет с тобой.
- Верно.
До Рилота - пять дней пути, даже самый выносливый пилот едва ли высидит в кокпите "крестокрыла", поэтому десять машин будут погружены на борт "Отваги Суллуста", а Ведж отправится вместе с Миракс на "Скате". Если все пойдет, как планировалось, "крестокрылы" выгрузят (включая и тот, что уютно устроился у "Ската" в брюшке), грузовозы набьют риллом по самые дюзы, а истребители полетят в качестве бесплатного приложения и напоминания, что не нужно соваться к каравану. Так что хочешь не хочешь, а от пяти дней они все равно не застрахованы. Если только никто не догадается выслать им навстречу еще один транспорт.
Айрен Кракен тоже похлопал вратикс по хитиновому панцирю.
- Я привел коммандера Антиллеса, как вы попросили. Хотите что-то сказать ему?.
Судя по взгляду, сам Кракен с большим удовольствием запер бы коммандера Антиллеса под большой амбарный замок.
- Та, конечно, - застрекотали Кулаэрн, осторожно возложив две верхние лапы Веджу на плечи. - Мы проаналисировали вирус и расличные медитсинские препараты. Рилл может воздействовать на "крайтос". Эффект широкий. Мы исучаем.
Мы советуем: восьми хороший рилл. На Рилоте - плохой.
- У них есть и хороший, но они его не вывозят, это ясно даже таунтауну.
- Хорошо. Сапомни: самый реткий рилл - рилл кор. Хорошо действует. Убивает вирус. Привеси рилл кор. Привеси его много.
- Откуда мне знать, где хороший, а где плохой?
- Он на вкус… - Кулаэрн замолчали. - Мы тумаем: на вкус ты его не распоснаешь.
- Вероятнее всего, - согласился Ведж, отказываясь жевать непонятно что.
- Кор поглощает свет. Ультрафиолет не поглощает.
Здорово. Осталось только научиться видеть в ультрафиолетовой зоне спектра.
- Ну и? - Ведж хмуро воззрился на Кракена.
- Он абсолютно черный, - подсказал тот, улыбаясь. - Я раздобыл для вас кое-какое оборудование, но насколько я помню, ваш ганд видит в ультрафиолетовой гамме.
А еще он не спит, не дышит и отращивает заново оторванные конечности. Петь и плясать, правда, пока еще не научился, но мы над этим работаем.
Ведж опять повернулся к Кулаэрн: - Я привезу вам кор.
- Привеси, Ветж Антиллес, а мы вылетчим польных.
И свяжете меня обещанием представить вас на заседании правительства. Ведж улыбнулся. Не без содрогания поднес правую верхнюю лапу вратике к своему лицу; острые зазубрины слегка оцарапали кожу.
- Обещаю, мы вернемся раньше, чем вы думаете. Вы знаете, я всегда держу слово.

21

Вместе с другими заключенными Корран Хорн плелся по коридору. Он перенял туповатое, безнадежное выражение, которое видел почти на всех лицах. Он двигался, когда ему приказывали двигаться, и останавливался, когда приказывали стоять. Охрана, отягощенная штурмовыми доспехами, не должна ничего заподозрить. Для них он - один из многих, которых нужно загнать в шахту, а в положенное время привести обратно. Желательно в том же количестве.
Хорн очень надеялся, что возбуждение не прорвется сквозь маску тупой, сонной безынициативности. Всю неделю Корран планировал побег. Он даже коротко обсудил предварительный расклад с Ианом, принял к сведению поправки и пропустил мимо ушей просьбы бросить затею.
Перспектива погибнуть во время первой попытки угнетала, но не настолько, чтобы передумать. Хорн все время твердил, что раз его взяли в плен, то наверняка не убьют. Глупо, конечно, но почему бы нет? В КорБезе и Разбойном эскадроне он доверял своим чувствам, и чаще с успехом, нежели наоборот.
Особенно подкрепить предчувствия было нечем, зато были причины для оптимизма. Вопервых и вглавных, тот факт, что он все еще жив. Он не мог представить, чтобы Йсанне Исард кого-то оставила в покое, если только не придумала ему иного применения. Пока он не доказал, что беспокойства от него больше, чем пользы, он будет жить.
Вовторых (тут Корран с трудом удерживался, чтобы не начать лязгать зубами от страха), способ возвращения беглецовнеудачников. Большинство представляли собой обугленные скелеты или части таковых. Убедиться, что это были те же самые люди, что попробовали убежать, можно было разве что с помощью генетических тестов. А поскольку необходимого для этого оборудования заключенным никто не давал, приходилось верить охранникам на слово. Но, возражал себе Корран, точно так же можно взять любого заключенного с другого уровня, сжечь его до неузнаваемости и выставить останки на всеобщее обозрение. Все равно, только сама Исард будет знать, кто на самом деле сбежал, а кто не сумел.
В-третьих и впоследних, Корран уже понял, что Иан действительно тревожится за тех, кто невольно оказался у него под началом. Старик тревожился за жизнь Хорна точно так же, как переживал бы за любого другого заключенного, имперца или нет. И вовсе не изза боязни наказания. Иан не хотел, чтобы люди гибли напрасно. И он действительно верил, что когданибудь - рано или поздно, но лучше, конечно, пораньше - их найдут и освободят. Старик хотел, чтобы до этого дня дожило бы как можно больше людей.
Но если остальные могли спрятаться за спину Иана, самого старика добровольно взятая ответственность лишь подставляла под удар. Если умирал хотя бы один заключенный, с ним уходила какая-то часть души старого Иана. Корран даже представить боялся, как можно столько терпеть эту боль, и робко надеялся, что сможет снять с плеч старика хотя бы часть страшной ноши.
В семидесяти шагах от входа в жилую пещеру находился небольшой коридор, который вел в отхожее место. "Удобства" на первобытном уровне, но проточная вода там все же была. Еще тридцать шагов, и дорогу колонне перегораживали большие ворота; на ночь их запирали. Коррана ворота удивляли с того самого мгновения, как он их увидел. Хорн никак не мог понять их предназначения. На выходах и вдоль всех коридоров были установлены инфракрасные датчики. Ворота были просто лишние.
Двести три шага - вход в шахту. По виду: просто корабельный люк. Еще одна головоломка. Корран осторожно порасспросил заключенных. Кто-то из имперцев поведал ему слухи о том, что в "Лусанкию" сволокли остовы взорванных во времена Войны клонов кораблей. Ценные детали и части пошли на строительство, приборы вернули армии, металл переплавили и выгодно продали. Люк, и правда, новым не выглядел, как и все то явно флотское барахло, которое обнаружил здесь дотошный пилот.
Если бы байку про корабли ему рассказал кто-нибудь из гражданских или повстанцев, Корран и ухом бы не повел. Но поскольку поведал ее парень в черном балахоне, Хорн из чистой вредности немедленно стал верить в противоположное.
Шахта, к его разочарованию, шахтой как таковой не была. Но надо же было как-то называть вырубленный в скале прямоугольный зал с пятью расходящимися туннелями, которые делали шахту похожей на пятерню с растопыренными пальцами. Туннели перекрывались переборками - еще один горячий привет флоту! - с врезанными в них люками. Судя по размеру, в туннеле мог спокойно разместиться дроидшахтер, но в рабочее время люки всегда были накрепко заперты. Коррану ни разу не удалось увидеть, копается ли там хоть какой-нибудь дроид. Но, видимо, какая-то деятельность там все же происходила, потому что каждое "утро" заключенных ждали горы работы.
В буквальном смысле.
В дальнем углу зала наблюдались кучи огромных булыжников. С помощью отбойных молотков валуны следовало превратить в камни размером поменьше, полученное оттаскивали в центр зала, где кирками крошили камни в щебень. Кому не доставалось молотков и кирок, вооружались лопатами и, нагрузив щебень на носилки и в корзины, уносили его к конвейеру, а тот уже увозил его к стальной решетке под потолком.
Если Империя придумала способ превращать гравий вновь в цельную породу, то несомненно он был изобретен именно здесь. Никто не знал, куда девается щебенка. Хорн как-то раз поинтересовался назначением продукта производства. Работающий рядом долговязый имперец хмуро откликнулся, что, должно быть, посыпают дорожки в особняках. Завязалась небольшая дискуссия. Несколько заключенных высказались в том смысле, что конвейер ведет прямиком в печь или смеситель для изготовления феррокрита. Корран, удивившись сам и удивив соседаимперца, поддержал его мнение об усадьбах. И если он прав, добавил Хорн про себя, то от свободы отделяет всего лишь решетка. Никто не знал, что находится за ней. Знали только то, что оттуда поступает воздух.
А еще было известно, что охрана никому не позволит прекратить или сорвать работу. А от случайного падения на конвейер предохраняли перила.
Корран опрокинул корзину с гравием на широкую движущуюся ленту. Конвейер негромко рокотал. Секунду Хорн наблюдал, как гравий уплывает прочь, потом его крепким толчком в спину попросили освободить место.
Возвращаясь к Урлору, который азартно орудовал лопатой, словно процесс доставлял ему истинное наслаждение, Корран исподтишка разглядывал стражу. Заключенных охраняло целое отделение ребят, закованных в белую штурмброню. На десять заключенных приходился один охранник. Шестеро были вооружены стандартными карабинами, двое прохлаждались возле тяжелого противотанкового ружья, установленного как раз у входа в пещеру. Именно изза этой пукалкипереростка любая попытка задавить охрану массой была обречена на провал. Пол прямоугольного зала не был ровным, он уходил под некоторым углом, так что двоих штурмовиков вполне хватало, чтобы положить разбушевавшуюся толпу за один присест.
Коррана настораживало одно несоответствие. Охранники не дотягивали до штурмовых отрядов Империи ни ростом, ни сложением, ни дисциплиной.
Коррана окатило гравием, один из камней зашиб ему палец. Хорн развернулся, сжав кулаки. Урлор, который только что метнул - и промахнулся! - в корзину полную лопату гравия, оперся на лопату и вытер со лба пот. Потом вновь принялся за работу.
- Не надо, парень, - негромко обронил бородач; за шуршанием гравия и шарканьем многочисленных босых ног его здва было слышно. - Обожди, пока не узнаешь побольше…
- А я чем занят? - Хорн подмигнул здоровяку. - Бластеры у охраны стоят на парализацию.
- Поставишь свою жизнь против одного движения пальцем? - поинтересовался, разгибая натруженную спину, Иан.
Хорн постучал себя по груди.
- Разбойный эскадрон. Забыли?
- Больше навевает на мысли о Кореллии, - проворчал Иан и опять принялся махать лопатой. - Никому из вас даже в голову не приходит задуматься о шансах и ставках.
- Зачем обращать внимание на то, что собираешься побить? - изумился Корран. - Мне все равно придется сделать этот заход.
Урлор высыпал ему в корзину последнюю порцию камней.
- Да пребудет с тобой Великая сила.
- Спасибо.
Как только он взялся за ручки корзины, так сразу захотелось поблагодарить Урлора вторично. За щедрость. Хорн, спотыкаясь, поволок тяжеленную корзину к конвейеру. План складывался простой: он опустошит корзину, затем перепрыгнет через перила и прокатится на ленте до решетки. Если повезет, снизу его не заметят. А если удастся протиснуться между прутьями, он будет свободен.
- Эй ты!
Корран оглянулся на охранника.
- Кто?
- Подойди.
Почему я? Корран неохотно поплелся к охраннику.
- Сэр?..
- Заткни пасть, - солдат был одет в облегченную полевую броню. - Будем считать, что ты вопроса не задавал. Но я отвечу. Ты - новичок, тебе нужен урок.
Без предупреждения охранник двинул прикладом Хорна по уху. В черепе зазвенели колокола, в глазах взорвались, минимум, две сверхновые. Корран свалился на четвереньки. Кажется, приклад рассек кожу.
Что его заставило подняться, поднять корзину и запустить ею в охранника, Корран понятия не имел. Наполненный гравием импровизированный снаряд обладал убойной силой, как оказалось. Удар пришелся в кирасу, солдат беззвучно опрокинулся на спину.
Время как будто замерзло. Медленно, словно во сне, раскатывались камни из упавшей корзины. Испачканный в крови карабин взлетел в воздух. Корран абсолютно точно знал, что успеет поймать оружие до того, как оно шлепнется на землю рядом с охранником. И сжечь на месте двух солдат он тоже успеет. Вот с остальными будет сложнее, но заключенных намного больше. Они просто растопчут солдат и…
И погибнут, не добравшись до дверей. Противотанковому ружью сложно представить убедительные аргументы. А если кому-то и удастся вырваться, их расстреляют, пока они будут искать выход. И каждая смерть окажется на совести Коррана, если он сейчас протянет руку и схватит кувыркающийся в воздухе бластер.
Он услышал знакомое завывание, вокруг заплясало яркоголубое пламя. Заключенные дружно попадали на пол, скорчились там, образовав живой ковер из грязных тел. Голов никто не поднимал, чтобы не запомнила в лицо охрана, но все все равно подглядывали. Всем хотелось знать продолжение.
На земле лежали все, кроме одного.
Иан стоял, опираясь на лопату, и не сводил глаз с Коррана. Во взгляде старика страх смешивался с гордостью. Потом Иан кивнул Хорну.
Корран кивнул в ответ.
А в следующее мгновение парализующий заряд попал Коррану в грудь. В академии им говорили, что выстрел из парализатора действует на нервную систему точно так же, как заряд ионной пушки на электронику истребителя. Только никто не предупредил, что будет так больно. Коррану хотелось заорать, но из сжатого судорогой горла вырвался лишь сиплый хрип. Мускулы свело все разом, тело скрючило, нервные окончания горели, точно в огне. Во рту ощущался металлический привкус крови.
Обмякшее тело, должно быть, здорово ударилось о камни, но нервная система сошла с ума. Корран понятия не имел, что чувствовал.
Возле него на корточки опустился Иан. Губы старика шевелились, он чтото говорил. Корран хотел хотя бы кивнуть в ответ, моргнуть, сделать хоть чтонибудь, чтобы дать Иану понять, что все слышит, но не сумел. В него уже стреляли из парализатора - на практических занятиях в академии. В половине случаев он терял сознание. Во второй половине сожалел, что не отрубился сразу. Чувство беспомощности от того, что заперт в теле, которое его не слушается, было хуже любой боли.
- Потерпи, - сказал Иан. - Сейчас тебе помогут.
Медицинская команда, вызванная охраной, прибыла на удивление быстро. Они даже не забыли прихватить антигравитационные носилки. Сначала на носилки погрузили все еще бесчувственного охранника, потом без особой охоты перекинули поперек Коррана. Лежать было очень неудобно: голова болтается с одной стороны, ноги скребут пол с другой, под животом - прочная и очень жесткая штурмброня.
Сложно узнать подробности путешествия, если перед носом проплывает каменный пол, да и тот - не слишком ясно. Медтехи внесли носилки в лифт. Тот, что стоял в ногах, нажал несколько кнопок. Хорн расслышал три негромких гудка. Должно быть, это означало, что они миновали три уровня, затем лифт остановился, и медики вытолкали носилки наружу.
Новый коридор оказался более обустроенным и современным. По крайней мере, пол здесь был выложен плиткой. В конечном счете, путешествие закончилось в помещении, где узнаваемо пахло медикаментами и бактой. Коррана без особых церемоний скинули на пол. Плитка показалась обжигающехолодной.
В ушах все еще звенело, трудно было разобрать перебранку между медтехами и медицинским дроидом. Более того, Корран подозревал, что органам чувств временно доверять не стоит, а уж левым ухом, прижатым к полу, он вообще ничего не слышал.
Точнее, слышал единственный звук. Такой же узнаваемый, как запах лазарета. Ритмичный, отдающийся эхом. Звук шагов имперских штурмовиков - настоящих, хорошо выдрессированных, и ощущение было такое, будто отряд марширует прямо по Коррану. Другое объяснение, не менее смехотворное: штурмовики находились уровнем ниже и занимались стройподготовкой на потолке.
И понять, что это означает, не хватало ни возможности, ни сил.

22

Ведж выудил комлинк: - Что тебе понадобилось, Мири?
- Мы на подходе к Кала'ууну. Думала, тебе захочется посмотреть. Давай, подходи в рубку. На это стоит взглянуть.
- Уже иду.
Антиллес оглядел трюм. За последние пять минут здесь ничего не изменилось, только маленький астродроид серии Р5 подкатывался к местному робопогрузчику.
- Потерпи, Минокк, - сказал астродроиду Ведж, - мы почти на месте. Присмотри за этими ящиками, а?
Р5 коротко чирикнул в знак согласия и продолжил обмен мнениями с погрузчиком. При этом он то и дело "поглядывал" на хозяина.
Нет, не может быть. Ведж тряхнул головой, прогоняя приступ паранойи, и рассмеялся. Не могут же они действительно сплетничать обо мне, Р5 разразился пронзительной трелью, в которой определенно слышались язвительные нотки. Антиллес плотно прикрыл за собой крышку трюма и отправился в рубку.
Он всегда думал, что с воображением у него все в порядке, и именно оно сейчас шутит с ним, но не мог избавиться от впечатления, будто жар уже просочился сквозь обшивку "Ската". Что ж удивляться, что тви'лекки считают Татуин подходящим местом для отдыха в здешний жаркий сезон. Ему, выросшему в искусственном климате станций, заранее было плохо.
Обливаясь потом, он рухнул в кресло рядом с Миракс.
- Совсем забыл, как это зрелище впечатляет.
Поверхность планеты напоминала потрескавшийся глиняный горшок. В тусклокрасное небо втыкались черные базальтовые скалы. Прямо по курсу поднималась особо крупная гора, в склоне которой открывался огромный туннель. Ощущение было такое, будто проход ведет в самый центр Рилота. Более мелкие отверстия, похожие на дырки в куске сыра, могли иметь естественное происхождение, если бы не столь упорядоченное расположение.
Рилот обращался вокруг своей оси за местный год, а в результате к солнцу было обращено только одно полушарие. Город Кала'уун был расположен вблизи линии терминатора, поэтому температуру тут можно было считать почти терпимой. Для тви'лекков, разумеется. Большинство людей не могло определить разницу между здешним летом и здешней зимой. Оба сезона казались им непереносимо жаркими.
- Да, впечатляет, - согласилась Миракс. - И впечатляюще вероломно. Аиат, следи за перекрестными ветрами, как только мы войдем в туннель. Турбулентность там такая, что будь здоров.

Предыдущая страница 15 Следующая страница


Капкан "Крайтос" 16

Суллустианин сердито пискнул в ответ.
- Я знаю, что ты и камешка не пропустишь. Я просто хочу знать наверняка, что и мы ничего не пропустим, - Миракс улыбнулась. - Похоже, ураганной активности на сегодня не предвидится, но воздушные течения…
Она с сомнением покачала головой, следя краем глаза за приборами.
- Верно… - поддакнул Ведж. Он зеленел от одного лишь воспоминания о прошлом пребывании на Рилоте.
Лиат Цайв ввел "Скатпульсар" в каньон, из которого открывался вход в туннель. Сильные ветра отполировали камень почти до зеркальной глади. Коегде ураганы сумели вырвать из поверхности целые базальтовые пласты и поставить их вертикально.
Фрахтовик скользнул в темный туннель, и выяснилось, что там полно места. Лиат включил прожекторы, заполнив пространство игрой света и тени. Потолок медленно поднимался вверх. Впереди обозначилась массивная решетка. Ведж прикинул: прутья должны были быть толщиной метра в три. Не каждый незваный посетитель прорвется. Миракс оглянулась на Антиллеса.
- У тебя когда-нибудь возникала мысль, зачем им эта решетка? - поинтересовалась она. - Для того, чтобы не впускать народ, или для того, чтобы не выпускать?
- Только когда я внутри.
Прошло три стандартных года с тех пор, как он в первый и последний раз побывал в Кала'ууне. Тогда он со всей эскадрильей явился непрошеным гостем, да еще и гонялись они за тви'лекком. Обстоятельства нынешнего путешествия были более благоприятны, но Ведж все равно опасался, что он на Рилоте до сих пор не самый желанный посетитель. Результатом его страхов стали несколько часов, которые МЗ, понукаемый дотошным кореллианином, провел за отбором подарков и подношений.
- Кала'уун - то самое место, где отец выяснил, что в качестве бандита он не преуспеет в жизни. С тви'лекками сторговаться сложно.
- Молюсь, чтобы так оно и было, - пробормотал Ведж. - Ради Тикхо.
Миракс сузившимися злыми глазами уставилась на приборы.
- Я тоже надеюсь на Навару, - произнесла она после длительного молчания. - Наверное… Я знаю, ты веришь, что Тикхо непричастен к смерти Коррана, но про себя я такого сказать не могу. Я хотела бы верить, правда, Ведж, очень хотела бы… Тикхо спас Коррана на Борлейас.
- А меня - на Корусканте.
- Я помню, Ведж! Но пока он спасал тебя, мы с Корраном спасались от Империи и предателя…
Ведж отвернулся. Не было сил продолжать бессмысленный спор - далеко не первый и, судя по всему, не последний. Как только они с Миракс оказывались наедине, разгоралось нескончаемое: "Тикхо… Корран… Корран… Тикхо…" Антиллес чувствовал, что падает в бездну/словно неуправляемый истребитель завалился в пике, земля все ближе, и сколько ни дергай замок, фонарь открываться не хочет.
У себя на колене он обнаружил ладошку Миракс. Сестренка собиралась мириться.
- Мне уже лучше, честно, Вежжи, я не вру. Я уже не плачу так часто, как раньше…
А по голосу и не скажешь… Антиллес со вздохом опять сделал то, что делал уже много раз: вытер слезы со щек Миракс.
- Эй, тебе не идет грустить!
- Спасибо. - Миракс шмыгнула носом. - Иногда мне самой смешно. Мы ведь даже не встречались… ну, ты понимаешь, так не встречались. Мы даже не слишком хорошо знали друг друга. А мне так больно… как будто я потеряла тебя, - она потерлась щекой о плечо Веджа, перегнувшись через поручень кресла. - Наверное, не надо было мне быть такой недотрогой.
- Не обманывайся. Вы были гораздо ближе, чем ты думаешь, - Антиллес улыбнулся. - У вас так много общего. Ваши отцы были заклятыми врагами. А почему? Потому что они похожи. Ты обожаешь Бустера, Корран любил Хэла Хорна. Сложись жизнь подругому, Бустер и Хэл могли стать друзьями. А вы с Корраном стали друзьями, потому что встретились при иных обстоятельствах.
Миракс хмурила черные брови, разбираясь в его путаных объяснениях, потом кивнула: - Ты такой умный. Наверное, когда-нибудь я смирюсь, но не раньше, чем поверю," что он действительно мертв. Я слушала его голос… ну, тогда… ужасно, но, Ведж, его же так и не нашли! Я знаю, глупо строить предположения, знаю, что обрушилось здание, и все такое, но отец всегда говорил: не видел тела, не считай мертвым. Один раз он посчитал и…
- И распрощался с глазом. Я помню, - Ведж вдруг негромко и невесело рассмеялся. - Да, я помню. Это многое объясняет…
- То есть?
- Биггс, Хрюшка, Корран, папа с мамой… - он прикусил губу. - Я не видел их тел. Вероятно, изза собственного упрямства я все время ищу их лица в толпе.
Миракс улыбнулась сквозь слезы.
- Наверное, барьер между живыми и мертвыми не такой уж непроницаемый, пока есть ктото, кто не признает смерти. Ситхов корень, Ведж! Ты только послушай меня! Я говорю, будто глитглот.
- Значит, лопали мы глиттерстим на пару, - Ведж наклонился и осторожно поцеловал Миракс. - Потому что я не вижу в твоей теории ничего необычного. Было бы хорошо, если к жизни можно было бы вернуть одной лишь надеждой, но воспоминания… не так уж плохо хранить их.
Пилотсуллустианин, до этого почтительно не прислушивающийся к разговору, прожурчал длинную фразу; Миракс развернула кресло к пульту, одновременно поправив положение нескольких тумблеров на верхней консоли.
- Шасси выпущено, репульсорлифт активирован. Глуши маршевый! Сядем мягонько, словно пух. У нас на борту важная персона.
Посадка происходила под мелодичное бормотание суллустианина Лиата. Ведж не вмешивался, хотя всякий раз, оказываясь в роли пассажира, принимался нервничать. Миракс ткнула в клавиатуру пальцем; по кораблю прокатилась волна горячего воздуха. Девушка кивнула.
- После вас, коммандер Антиллес.
- Премного вам благодарен, капитан Террик. Миракс расцвела обворожительной улыбкой.
- Между прочим, в этом местном наряде ты смотришься горячее обоих солнц Татуина. Я вся таю.
Ведж оскалился.
- Неубедительно, - хихикнула Миракс. Прячась от жаркого солнца, местное население предпочитало закутываться в широченные мешковатые плащи с капюшоном. Остальная одежда зависела от положения в клане и занятия индивидуума. Каста воинов, как правило, одевалась весьма экономно, чтобы не сказать - скупо. Набедренная повязка, перчатки с обрезанными пальцами и хитроумная перевязь, красивая и хранящая смертоносные секреты. Ноги от стоп до колена обматывались широкими кожаными ремнями. Плащи короткие, как будто костюм призван был демонстрировать, что носящий его достаточно крепок, чтобы противостоять жестокой планете.
Одеяние Веджа отличалось от положенного воинам. Но - не слишком. С привычными сапогами он так и не смог расстаться и пригрозил пристрелить любого, кто попробует стянуть с него штаны военного образца. Навара Вен прочитал ему лекцию о национальных костюмах тви'лекков. Ведж вынул бластер. Наваре пришлось уступить, зато он отыгрался на цветовой гамме. Он выбрал для командира повязку и перевязь темнозеленого цвета и лично руководил работами по вышивке боевых лент, на которых излагалась история подвигов Веджа. Из множества символов Ведж нашел лишь два знакомых - эмблемы Альянса и Разбойного эскадрона. Темнозеленый плащ был оторочен сияющей алой каймой.
Когда Ведж ступил на трап, порыв ветра раздул полы плаща, и тот взметнулся подобно двум крыльям.
Звездный порт Кала'уун расположился в ущелье, прорезавшем самое сердце горы. На верхних уровнях хватило бы места, чтобы сто тысяч тви'лекков чувствовали себя не слишком стесненно. Ведж только строил догадки, на что похожи тамошние пещеры; по словам Навары, немногие, не принадлежащие к их расе, удостоивались чести увидеть внутренние помещения.
Возле "Ската" приземлилась "Отвага Суллуста", по трапу спустился Навара, обстоятельно, не спеша огляделся и так же неторопливо приблизился к Веджу. Одет он был точно так же, только цвет наряда был темнопурпурный, почти черный, а оторочка серой, как кожа Навары.
- Готов, командир?
Ведж облизал пересохшие губы и подтвердил, что готов. Навара едва заметно дернул кончиком лекку.
- Начали, - сказал он.
Вен пошел первым, Ведж отстал ровно на один шаг.
- А вот и комитет по встрече, - пробормотал он себе под нос. - Клан Шак все еще здесь верховодит?
Кончик левого лекку Навары изобразил утвердительный ответ. Накануне полета Вен потратил целые сутки, втолковывая все больше дуреющему от изобилия информации командиру систему общения с помощью лекку.
- Кох'шак по прежнему портмастер, - вслух подтвердил Вен. - А из цветов одежды стоящего рядом с ним могу заключить, что нас хочет приветствовать кто-то из клана Олан.
- Случаем, не Казне'олан? - робко уточнил Ведж.
Навара едва заметно пожал плечами.
- Возможно. Мы не знакомы. Клан Вен и клан Олан не знаются друг с другом. Мы не враги, просто не общаемся. Его присутствие принесет либо много добра, либо столько же зла.
Когда до хозяев оставалась всего три шага, Ведж вышел изза спины Навары. Вен низко поклонился, так что лекку свесились до колен. Антиллес в точности скопировал его поклон, но за неимением лекку жест, означавший отсутствие дурных намерений, пришлось изображать руками. Выпрямились они одновременно, и. тогда ритуальное приветствие совершили хозяева. Тучный Кох'шак щеголял в алом плаще, скрепленном у горла драгоценным аграфом с гербом клана. Округлое пузо гордо выпирало вперед, поэтому Ведж вдосталь налюбовался красным балахоном и украшенным шитьем поясом, на котором висел гигантских размеров кошель. Еще за пояс были заткнуты два севарианских вспышковых пистолета.
По сравнению с портмастером Казне'олан казался еще толще. Под черным плащом скрывалась желтого цвета туника и синий кушак. Пряжка с гербом клана была меньше, чем у Кох'шака, зато более тонкой работы. В поклоне Казне'олан задержался чуть дольше и выпрямился с меньшим усилием.
Кох'шак приветственно распахнул руки с острыми черными когтями.
- Все кланы Кала'ууна приветствуют тебя, доблестный Навар'авен. Будь нашим гостем.
- От имени своего клана радуюсь, что приглашен в Кала'уун, - из вежливости разговор шел на общегалактическом языке. - С не меньшей радостью представляю кланам славного Кала'ууна своего командира…
Казне'олан вклинился между Наварой и портмастером, на человеческий манер протянув руку.
- Навар'авен, нет нужды представлять нам Веджан'тиллеса. Мы помним его хорошо.
Ведж скромно улыбнулся и пожал тви'лекку руку, постаравшись не оцарапаться об острые когти.
- Рад снова встретиться. - И я.
Казне'олан отступил и исполнил своими лекку сложный жест.
- Ты много совершил и много узнал с тех пор, как мы виделись прошлый раз. И должен отметить, ты наконец-то научился одеваться.
Навара переводил взгляд с одного на другого. Кажется, он был слегка сбит с толку.
- Командир, я даже не подозревал…
- Причин не было, Нава… - Ведж запнулся, - Навар'авен. Тогда ты еще не летал вместе с нами. Достаточно сейчас сказать, что все разрешилось к удовольствию обеих сторон.
- Воистину так, уважаемый Веджан'тиллес, - церемонно поклонился Кох'шак. - Воистину так. А теперь ты пришел к нам в поисках удовлетворения иного рода.
- Точно подмечено, уважаемый Кох'шак, - в тон ему откликнулся Ведж, указывая на корабли. - Мы привезли с собой подарки из различных миров.
Краем глаза он заметил, как Навара что-то сказал Казне'олану. Тот ответил. Их лекку извивались, точно ошпаренные.
Кох'шак прикрыл розовые глазки, барабаня пальцами по вместительному животу. Причмокнул.
- Уверен, что все, то ты привез, удивительно, уважаемый. Может, начнем торговаться?
Лично Веджу предложение показалось излишне поспешным, а уж Навара изумился настолько, что не счел нужным скрывать. Антиллес насторожился.
Прежде, чем он сумел что-то сказать, Навара Цепко взял его руку.
- Мой командир горячо приветствует твое рвение и желание удовлетворить его нужды, но путь на Рилот был долог и труден, - сообщил Вен. - командир выбирает тви'йанни.
Глаза у Кох'шака вылезли из орбит с такой скоростью, что Ведж заподозрил, что кто-то ткнул портмастера бластером в спину - Я приветствую Веджан'тиллеса, - пролепетал толстяк. - Тви'йанни были бы устроены ради него без промедления, если бы я не подумал, что уважаемый командир находит наш климат приятным.
- Открой глаза еще шире, Кох'шак, - посоветовал Казне'олан. - Он воин по сути и по одежде. Даже в жаркий сезон он не почувствует неудобств.
Плавящийся под плащом кореллианин талантливо изобразил полное пренебрежение к жаркой погоде.
- Я высоко ценю ваши советы, уважаемый Казне'олан. Благодарю, что напомнили мне, - словами Кох'шак так и сыпал, хотя бешеное подергивание лекку отрицало все, что он говорил. - Веджан'тиллес, ты и твои люди - наши гости. Мы предадимся любым удовольствиям, а потом вернемся к делам.
- Вы очень добры, - с широчайшей улыбкой соврал кореллианин.

23

Упершись локтями в стол, Йелла изо всех сил терла ладонями лицо в тщетной надежде прийти, наконец, в себя. Ожидаемое возбуждение все-таки явилось, но столь же быстро истаяло без остатка. Усталость и беспричинный страх вновь заняли свое место. Давно надо было лечь и поспать, еще полчаса такой работы, и она забудет собственное имя… Иелла запретила себе сдаваться.
Только не сейчас. Она выдержит. Этот раунд останется за ней. Йелла прижала пальцы к опущенным векам. Наверное…
Она начала свой священный поход с поисков исчезнувшего дуро Лая Нутки методично и организованно. Для начала выкачала все, что сумела из источников с обеих сторон. Потом скомпилировала полученную информацию и составила профиль предполагаемого свидетеля. Это было несложно, она столько раз занималась подобными вещами в КорБезе, что справилась без труда. В конце концов, искать приходилось не только преступников, иногда важные свидетели не горели желанием помогать следствию или правосудию. Наиболее полный файл - между прочим, из имперских архивов, а вовсе не Альянса - она получила с планеты Гарки, где Нут-ка и его экипаж в полном составе на несколько местных месяцев загремели за решетку по обвинению в контрабанде в. пользу повстанцев. Присутствие Нутки на Гарки было основательно задокументировано, а префект Баррис, адвокат Нутки, дорого заплатил за "заигрывания с Альянсом".
Кстати, именно на Гарки Корран и познакомился с Лаем Нуткой.
Файлы, взятые в архиве Альянса, были более многочисленны и менее внятны. Нутка действительно возил для повстанцев различные грузы, но лишь когда считал сделку выгодной. С Альянсом его почти ничего не связывало. Он охотно брал заказы, особенно когда платили много и вперед, но держался в стороне. Видимо, поэтому Селчу и решил связаться с ним, когда эскадрилье понадобилось оружие.
Затем пришлось копать в различных направлениях одновременно. Йелла задала поиск по всем известным идентификационным кодам и названиям, чтобы найти "Звездную усладу", корабль Нутки. Материалы Альянса теперь почти не интересовали ее. Наибольшего результата она добивалась, читая записки Империи. Обнаружилось, что в указанное время Лай Нутка на повстанцев не работал.
Йелла копнула поглубже, нашла даже изображение Нутки. Дуро ничем не отличался от своих соплеменников. Высокий, сухопарый, с бледной голубоватой кожей и таким кислым, с человеческой точки зрения, выражением лица, что скулы сводило от одного взгляда. В сопроводительной записке было указано, что Нутка плохо идет на контакт. Йелла не удивилась, дуро вообще предпочитали держаться от всего и от всех в стороне. Ходила даже шутка, что у них нет носов, поэтому они и не суют их в чужие дела. Большинство дуро равнодушно относились к повстанцам, но некоторые по неизвестным причинам решались на торговлю с ними. Таких было крайне мало, и все говорило за то, что найти Лая Нутку будет относительно легко.
Величайший триумф: несколько детских историй дуро, из которых Нутка брал псевдонимы себе и фальшивые названия своему кораблю. Величайшее разочарование: ни одно из этих имен в имперских записях не встречается. Йелла сделала несколько заходов, попытавшись представить, каким образом дуро придумывал новые прозвища. Все, что удалось нафантазировать, Йелла скормила компьютеру, запустила поиск и стала надеяться на лучшее.
Мимо, мимо, опять мимо… мимо… когда же все это закончится?., очередная пустышка… есть! За четыре дня до встречи с Селчу в систему Корусканта вошел модифицированный кореллианский грузовик "Дитя Новы", а капитаном значился дуро по имени Хес Глиллто. Записей об отлете корабля не было, хотя вот этому удивляться не стоило. Запись о прибытии грузовика была сделана, со слов лейтенанта Вирара Ниды с орбитального накопителя солнечной энергии за номером 2711, но - после того, как Корускант перешел в руки новых владельцев, и после того, как был арестован Селчу.
Официально служащие ОНСЭ не обязаны были вести бортовые журналы, а уж тем более записывать туда время прилетов и отлетов кораблей. Но, похоже, этот Нида был настоящим фанатиком своего дела. Его бортовой журнал пестрел датами прибытия, убытия, транзита всех кораблей, которые проходили его сектор во время его вахты. Конечно, "Дитя Новы" могло покинуть планету, когда лейтенант Нида спал, но Йелла нутром чувствовала неубедительность подобного предположения.
Девушка откинулась на спинку стула и вновь просмотрела данные, выведенные на экран. Кроме бортового журнала ОНСЭ-2711, других упоминаний о Хесе Глиллто или "Дитя Новы" не было. Похоже, кто-то основательно и умело подчистил файлы. А тот, у кого был необходимый доступ, легко мог сфабриковать любые улики против Селчу.
Йелла яростно затрясла головой, пытаясь вырваться из липкого вязкого тумана, обволакивающего мысли. Нет, так не пойдет! Мало того что она чувствует себя виноватой перед Антиллесом, она и думать стала, как он. В конце концов, Селчу сам мог обставить все так, будто он - невинная, напрасно обвиненная жертва.
Йелла от досады ударила кулаком по столу. Бесполезно. Она откопала целую гору интригующей, любопытной и абсолютно бесполезной информации. Она не смогла доказать, что Лай Нутка и Хес Глиллто одно и то же лицо. "Дитя Новы" прилетело за несколько дней до встречи, которую видел Корран, но нельзя быть уверенным, что оно не улетело до той же самой встречи. Если не получится определить, где прячется Нутка, как же доказать, что Тикхо говорит правду?
Ну вот, она опять за свое! Теперь она даже не уверена в деле. Йелла подавила горестный вздох. Дирик пересказывал несколько своих бесед с Селчу. Специально сказал, зная, что его мнение для нее имеет вес. Теперь он мог потягаться с Антиллесом в своей убежденности в невиновности Тикхо. Йелле хотелось верить, что ее убеждения пошатнулись от спокойной негромкой уверенности Дирика, а не под яростным натиском Веджа. И уж совсем ей не нравились чувства, которые она начинала испытывать к командиру Разбойного эскадрона.
Йелла упрямо вздернула подбородок. Нет, если Корран погиб изза Селчу, Селчу за это ответит. По крайней мере, уж это-то она для Коррана должна сделать.
В настоящее ее вернуло знакомое переливчатое чириканье.
- Привет, Свистун!
Маленький белозеленый астродроид разлился счастливой трелью. Позади него топтался роботсекретарь, выкрашенный в черный цвет.
- Доброе утро, хозяйка.
- Утро? - Йелла воззрилась на хронограф. - Я - труп. Дирик меня задушит.
Роботсекретарь склонил уродливую голову к левому плечу.
- Надеюсь, что нет, хозяйка Йелла. Удушение является несовместимым с жизнью действием и рассматривается как преступление…
- Я выражалась фигурально, МЗ. Я хотела сказать, что он расстроится изза меня.
- Расстроится? Благодарю за разъяснение, хозяйка Йелла. Несколько раз коммандер Антиллес говорил, что придушит меня, а когда я попытался ему объяснить, что дроида нельзя задушить, он бросил в меня ботинком. Теперь мне все понятно.
Йелла быстро нагнулась и потрепала Свистуна по "голове".
- А что вы здесь забыли?
- Фрррръюпъютъ\ - возвестил астродроид.
- Свистун, мы можем ей все рассказать, - МЗ подмигнул правым фоторецептором. - Вы хотите, чтобы истина восторжествовала, не так ли?
Йелла кивнула.
- Вот только с каждым днем я слышу ее все меньше и меньше. - пожаловалась он. - Вы что-то нашли?
Вместо ответа роботсекретарь указал на компьютерный разъем.
- Подключайся, Свистун.
Астродроид сипло заскрежетал. Йелла узнала "высказывание", Свистун довольно часто адресовал его Коррану, когда был недоволен хозяином. На требование перевести Корран краснел и смущался. Как всегда при воспоминании о Хорне, захотелось поплакать на чьем-нибудь гостеприимном плече. Жаль, что с Веджем они теперь по разные стороны баррикад. Йелла очнулась: при чем тут Антиллес, она же замужем!
- Чем вы занимались, МЗ?
- Мы закончили выполнять задания для мастера Вена, но он улетел вместе с остальными, поэтому мы взялись за расшифровки переговоров и заметили одно допущение, которое постоянно все делают, когда речь заходит о завоевании Корусканта.
- Какое же?
- Предполагается, что Исард позволила нам забрать планету, потому что уже выпустила вирус. Но между этим утверждением и событиями в последние дни имеется неявная корреляция.
- В такое время у меня уже котелок не варит… - Э-э?
- То есть я ничего не соображаю, потому что… - Йелла яростно потерла лицо ладонью. - Говори конкретнее.
- Хорошо, - МЗ повернул голову к астродроиду. - Покажи ей таблицу.
Свистун радостно вякнул. На экране возник график - жирная кровавокрасная линия резко взлетела вверх, а потом медленно соскользнула почти до прямой. В глазах все расплывалась, но Йелла разобралась, в чем дело. Заболевание поначалу распространилось стремительно, но уже медленно шло на убыль.
- Ну и что? Эпидемия остановилась, когда начали проводить бактатерапию.
- Верно. И график смертей имеет точно такой же профиль.
- Ничего удивительного, хотя и печально.
- . Верно, хозяйка Вессири. Свистун, покажи график "шесть плюс".
- Шесть плюс? Что такое шесть плюс?
- Что было бы, если бы Альянс взял планету на гесть дней позже…
Новая кривая пошла на взлет, как кореллиан-; кий контрабандист.
- Из модели видно, что заражено было бы восемьдесят пять процентов населения.
- Практически все нечеловеческое население Корусканта, - прошептала Йелла.
- Великолепное мышление, хозяйка Вессири.. Если построить модель для различных рас, получается полное уничтожение гаморреанцев, куарренов, тви'лекков, суллустиан и трандошан. Шанс на то, что эпидемия вырвалась бы за пределы системы, подсчитать невозможно, но нельзя и отказываться от него.
Иелла смахнула с ресниц выступившие слезы и снова растерла лицо.
- А почему графики так различаются? МЗ воздел манипуляторы.
- Одна из причин в высшей степени спекулятивна. Вопервых, поскольку для уничтожения щитов воспользовались одним из основных резервуаров, вирус, находящийся в нем, погиб.
- Не поняла?
- Воду вскипятили.
- А-а… Давай дальше.
- Вовторых, шесть дней - это как раз инкубационный период. Явись Альянс на планету стандартной неделей позже, и мы увидели бы мир, заваленный трупами.
Йелла кивнула.
- И мы никого не сумели бы спасти… Многие разбежались бы и растащили заразу на родные планеты. А без поддержки нелюдей Альянс обречен.
- Вполне возможно, хозяйка Вессири.
- То есть, - медленно проговорила Йелла, - имперцы не собирались нас останавливать. Они хотели нас задержать. Вопрос надо было задавать не "если", а "когда". А вмешательство Селчу помогло нам взять планету до назначенного Исард срока, а раз так… то он на нее не работает.
Она посмотрела на дроидов. МЗ стоял с церемонно опущенной головой, Свистун приплясывал на всех трех коротеньких ножках и триумфально дудел. Ну нет, так просто они ее не собьют.
- А если Исард хочет, чтобы мы так думали? Стыдись, Иелла. Ты же сама себе не веришь.

Предыдущая страница 16 Следующая страница


17 майкл стакпол

- Вы двое неплохо поработали, - сказала девушка. - Я тоже кое-что нашла. Коекто, назвавшийся Лаем Нуткой, вылетел с Корусканта на корабле, похожем на корабль Нутки, как раз в то самое время, когда, по словам Селчу, они встречались. Только я ничего не могу доказать. Я запуталась, парни. Я практически уже верю, что Тикхо… что Селчу подставили покрупному, но не могу придумать причину, зачем Исард тратить столько усилий на того, кто не так уж и важен.
Свистун проскрежетал ругательство, потом разразился серией пронзительных писков.
- Дай, я скажу ей, - МЗ повернул уродливую голову к Йелле. - Свистун говорит, что позор Тикхо Селчу падет на весь Разбойный эскадрон. Если Селчу признают виновным, коммандер Антиллес придет в ярость. Кроме того, обвинение вызовет определенные вопросы о событиях на Борлейас. На Селчу могут повесить обвинение в неудаче, а тот ботанский генерал будет освобожден от ответственности. А сами ботаны решат, что набрали еще немного власти.
- Это я понимаю, но даже для Снежной королевы играть так - рискованно. Должно быть что-то еще. Что-то простое.
- Так и есть, хозяйка Вессири, - МЗ вежливо поклонился, прижав манипуляторы к металлическим бокам. - Свистун говорит, Йсанне Исард поступает так, потому что жестока.
Как все просто… Йелле не доводилось бывать на базе "Эхо", о Хоте и его ледяных континентах она знала лишь из рассказов Антиллеса, но сейчас ей было так холодно, будто она стояла посреди тамошних снегов и торосов.
- Знаешь, Свистун, а ты прав. Исард любит играть с жизнями невинных людей, а особенно ей нравится заставлять плясать под свою дудку Альянс.
Астродроид весело потоптался на месте. Йелла прикусила губу, сообразив, что сказала.
- Но это еще не доказывает, что Селчу не виноват, - торопливо добавила девушка. - Зато вдохновляет на поиски истины. Ребята, я чувствую, истина где-то рядом.

24

Корран почесал ухо, содрал засохшую корку спекшейся крови, поморщился.
- Собственно, мне известно, что вид у меня такой, будто мне досталось крепче, чем на самом деле, но убежден, что я прав, - Хорн посмотрел на сидевшего перед ним Иана. - Это - выход отсюда. По меньшей мере, стоит исследовать.
- Согласен, - величественно кивнул старец. Урлор, наоборот, замотал головой.
- Притянуто за уши.
- Вот поэтому я и хочу все проверить. Урлор поднял массивную руку и яростно поскреб в бороде.
- А если твой эксперимент провалится, ты перестанешь заниматься всякими глупостями?
Иан приподнял одну из косматых бровей.
- Перестанешь?
Корран смутился. Сознания тогда он вовсе не терял, но его продержали в лазарете целую ночь, потому что медицинский дроид жаждал все досконально исследовать. Не имея иного способа высчитать время, Корран решил думать, что прошла ночь. Он довольно долго ломал голову над тем, что случилось, и пришел к двум заключениям. Вопервых - ив этом никто не сомневался, - охранник привязался к нему, потому что кто-то намекнул страже о его желании убежать. И хотя Корран, кроме Урлора и Иана, никому об этом не говорил, вопросов, которые он задавал налево и направо, хватило, чтобы возбудить подозрения.
Вовторых, он пришел к убеждению, что в их тюрьме что-то не так с силой тяжести. Технология создания искусственной гравитации далеко не нова, любой корабль, большой или маленький, несет на себе подобную аппаратуру. А для тюрьмы "перевернутая" гравитация - неоценимая вещь, особенно если тюрьма находится где-то внутри горы. Беглец, считая, что приближается к поверхности, на самом деле уходит все глубже.
Корран покачал головой.
- Нет, я все равно уйду, даже в случае неудачи. Я в себе не сомневаюсь. Эксперимент мне не нужен, он нужен вам.
Урлор скрестил на бочкообразной груди могучие руки.
- А чего это ты так потеешь? Какая тебе разница, верим мы или нет?
- Если я прав, мы можем уйти вместе. Здоровяк продемонстрировал искалеченную руку.
- Если тебе что-нибудь отхватят, пользы никакой, знаю по личному опыту. Я научился терпению. Я подожду, когда ты вернешься назад.
- Ты ошибаешься, - Корран глянул на старика. - А вы?
Иан сидел молча, потом решительно покачал головой.
- Прости меня. Я не могу позволить себе предаваться мечтам.
- Вы сильный, у вас все получится.
- Ценю твое мнение, Корран, но ты слишком великодушен, - Иан пожал плечами. - Знаешь, желание уберечь меня удерживает наших людей от драки с нашими имперскими товарищами по заключению, точно так же желание уберечь их удерживает меня от побега. Если я убегу, Снежная королева убьет многих из нас. Я останусь и буду беречь заключенных, а ты приведешь помощь.
- Значит, никто из вас не пойдет?
- Нет, - ответил за обоих Урлор. - Ты будешь один.
Урлор не стал говорить, что нет гарантий, что имперцы не внедрили своих людей в среду заключенных, потому что всем было ясно, что именно так они и поступили. Корран кивнул своим мыслям: он пойдет один, потому что если он - агент Империи, он никого за собой не потащит.
- Не беспокойтесь, - фыркнул Хорн. - Я не Селчу.
Иан с интересом посмотрел на него.
- Селчу? Тикхо Селчу? Он был здесь несколько месяцев. Однажды его увели, и он не вернулся. Он предатель?
- Он - причина, по которой я здесь оказался. Он передал имперцам коды моего истребителя. Они ими воспользовались, и вот я сижу здесь, - Корран заставил себя разжать кулаки. - Исард сказала, что его сейчас судят по обвинению в моем убийстве. Да здравствует справедливость.
- Селчу был спящим, разве нет? - Урлор опять запустил пальцы в бороду.
Как бы Корран ни задыхался от ненависти, его передернуло от ужаса и сострадания к Тикхо. Он знал значение этого термина. Среди заключенных всегда были такие, кто серьезно пострадал во время допросов - как физически, так и душевно. По большей части их держали в амбулатории, но не всех. Ему даже довелось увидеть двоих спящих в КорБезе. Парни до какой-то степени восстановились, но им никак не удавалось сосредоточиться на чем-то конкретном, их внимание постоянно рассеивалось, а память подводила на каждом шагу.
- Я считал его спящим, - медленно проговорил Иан, - наверное, это было игрой. Если подумать хорошенько, у спящего есть одно преимущество перед другими. При них не стесняются и не боятся разговаривать. А когда такой человек "просыпается", слишком многие хотят помочь ему вспомнить все, - Иан досадливо поморщился. - А когда ему "стало легче", его вновь допросили. Он одурачил меня.
- Не вас одного. Он всех одурачил, даже Веджа, - жестко уточнил Корран. - Но больше он никого не одурачит.

*** Варварский и наивный праздник, устроенный в их честь Кох'шаком, удивил Веджа. Но еще больше его удивила собственная реакция на гостеприимство. В мановение ока было расчищено пространство неподалеку от кораблей Альянса. Потом тви'-лекки выложили круг из светящихся камней, которые они в большом количестве приволокли из пещер. Под шумок Ведж исследовал один из своеобразных светильников, он и на самом деле оказался лампой, а с виду - камень камнем, только светится. В их белоголубом свете, причудливо перемешивающимся с теплым отблеском факелов, люди стали казаться бледными призраками, зато тви'лекки превратились в синюшного цвета существ, словно вырезанных изо льда.

Холодность освещения хозяева возмещали горячей едой, оживленными разговорами и обильными возлияниями в честь гостей. Вокруг каждого пилота собиралась целая толпа, находили когонибудь, кто мог сносно изъясняться на общегалактическом, и устраивали настоящий гвалт. Голова уже ощутимо кружилась от выпитого, но Ведж не питал особых иллюзий о происходящем - его людей допрашивали, хотя и невероятно вежливо и добродушно. Лекку хозяев извивались и подергивались, комментируя услышанное и передавая вести от группы к группе. Потом все ответы будут пересказаны на совете племен и на их основе примут решение о будущем Рилота.
Когда гости абсолютно расслабились от напитков и были не в состоянии съесть еще хоть немного и унести все подарки, которыми их завалили тви'лекки, принесли новые блюда с дымящимся мясом и сладостями, а на специально расстеленном ковре расселись музыканты. Завизжали струны. Ведж едва удержался, чтобы не поморщиться от острой боли, зато и Лиат Цайв, и Арил Нунб, похоже, нашли здешнюю музыку крайне приятной, потому что оба суллустианина прикрыли глаза и принялись раскачиваться в такт.
Веджу хотелось куда-нибудь спрятаться от неожиданного веселья, но найти укрытие он не сумел, он даже не сумел как следует оглядеться - в основном изза того, что происходило в центре круга. Туда выскочила крохотная, стройная тви'лекка. Ее покрытые сложной татуировкой лекку хлестали по воздуху, словно плети, обвивались вокруг тела танцорки, когда она изгибалась и кружилась под музыку, такую же дикую, как ее танец. Из одежды на тви'лекке наблюдалось всего две полоски ткани, готовые соскользнуть в любое мгновение. Под тонкой гладкой кожей переливались неожиданно сильные сухие мускулы. Девочка шкодливо подмигнула Веджу, получив от него ответную улыбку, и закружилась перед следующим гостем.
Казне'олан обернул один из своих лекку вокруг плеч кореллианина.
- Сиенн'ра - единственное достойное дело, которое Биб Фортуна совершил в своей жизни. Он похитил ее у родителей и хотел подарить Джаббе Хатту. Он научил ее танцевать. Ваш Люкскай'уокер спас ее от Джаббы. Ее танцы всегда были неподражаемы, но сегодняшней ночью она достигла идеала.
- Она восхитительна, - вырвалось у Веджа. Отрицать, что ее танец потряс и возбудил его, было глупо и не слишком честно. Ведж забеспокоился. Девушка была настолько соблазнительна, а реакция на нее на физиологическом уровне настолько бурная…
Казне'олан легонько похлопал его по плечу.
- Друг мой, нет ничего невозможного. Я могу сделать так, что сегодня ночью она будет танцевать только для тебя.
Ведж в панике попытался вскочить, но не сумел вырваться из объятий хозяина.
- Я благодарен за предложение, но… Казне'олан понизил голос до шепота: - Сиенн'ра особо просила передать тебе, что хочет танцевать для тебя. Она хорошо знает твою историю и считает тебя достойным героем.
- Ясно, - Ведж обреченно сглотнул комок в горле.
Ему очень хотелось согласиться. Чувственная красота Сиенн'ра, ее полные губы, темные шаловливые глаза, гибкое, великолепно сложенное тело - все в этой девушке обещало разнообразные удовольствия, на которые он обычно не находил времени… Может быть, пробил час поправить дело? Ведж облизал пересохшие губы.
- Передай ей мою глубочайшую благодарность и величайшее сожаление, потому что я вынужден отказаться, - слова складывались во фразу с неимоверным трудом, в голове билось осознание того, что он величайший из идиотов в Галактике, а дрожь почти не удавалось сдержать. - Сейчас я прилетел по поручению Альянса. Может быть, позже, когда я буду здесь, не связанный обязательствами…
- Думаю, она поймет.
- Надеюсь на это… - Ведж вытер мокрый лоб. - Можно задать вопрос?
Один из лекку дернулся.
- Задавай.
- Ты странно произносишь мое имя. И имя Навары Вена ты тоже произнес слитно. А когда упомянул Биба Фортуну, то получилось раздельно. Почему?
Казне'олан настолько медленно и изысканно кивнул, что его лекку аккуратно скользнули по плечу Веджа.
- Биб Фортуна принадлежал клану Уна. Он предал собственный народ и был изгнан. Совмещение личного имени и имени клана для нас - знак принадлежности. Разделение - заявление о расстоянии между личностью и его народом.
- А как вы решаете, каким станет имя? Навара из клана Вен, но у вас-то получается "авен".
- А еще мне известно, что твоя фамилия Антиллес, но я разбил ее на две части.
- Точно.
Тви'лекк весело рассмеялся.
- Имена у нас даются согласно строго установленным правилам, так что трансформация их - величайшее знамение. Например, "вен" означает "серебро", "навара" можно приблизительно перевести как "язык" или "говорящий", а все вместе дает - "одаренный оратор". Но если его имя произнести как "Навара'вен", то изза странностей нашего языка получится "тусклое серебро", Мы просто слегка подправляем значение, когда произносим имя иначе.
- Потрясающе, - Ведж чувствовал себя гораздо лучше, когда миновала опасность остаться наедине с невероятно соблазнительной девушкой. - А что означает мое имя?
Тви'лекк неодобрительно дернул левым лекку, но тем не менее улыбнулся.
- Нехорошо напрямую переводить чужие имена из другого языка, но… Самое близкое, что можно придумать, - "убийца звезд".
- Ничего себе!
- Да, гораздо предпочтительнее того, что предлагает общегалактическое произношение.
- А там как?
- Очень трудно перевести.
- А приблизительно?
Лекку Казне'олана ходили ходуном.
- В общем… - он замялся. - "Тот, кто подл настолько, что вызывает отрыжку даже у ранкора". Только не совсем отрыжку…
Ведж расхохотался.
- Помоему, мне больше по душе ваше произношение, - он сморщил нос.
Дальнейшее введение в культуру тви'лекков было прервано легкой вибрацией, пробежавшей по почве. Ведж счел вибрацию результатом подъема решетки, поэтому посмотрел на выход из пещеры.
Из туннеля неторопливо выплыло шесть потрясающе уродливых кораблей - тремя парами. Безошибочно узнаваемые плоскости "крестокрылов" были привинчены по бокам круглого кокпита ДИ-истребителя. В довершение ко всему это сооружение еще ухитрялось вращать плоскостями в любых направлениях, немного напоминая "бритву".
Никогда такого не видел. Похоже, местная разработка. Плоскости сложились, из брюха необычные корабли выдвинули посадочные стойки и приземлились ровным полукругом, явно угрожая всем присутствующим.
Первым на свет выбрался дюжий тви'лекк в черном имперском комбинезоне, который он удачно разнообразил алой набедренной повязкой и плащом - знаками воина. Его лекку были украшены татуировками, значения которых Ведж не знал, но предположил, что это местные письмена.
Музыка стихла. Сиенн'ра перестала танцевать и юркнула Веджу за спину. Антиллес, старательно не думая о горячей волне, окатившей его при прикосновении танцовщицы, поднялся, заслоняя ее. Казне'олан встал по одну руку, рослый, обрюзгший Кох'шак по другую. Приближающийся к ним воин был огромен, выше Веджа сантиметров на сорок и тяжелее килограмм на тридцать. Как он ухитрился втиснуться в кокпит "колесника", для Антиллеса осталось загадкой.
Воин разорвал круг быстро расступившегося перед ним народа, остановился в пяти шагах от Веджа.
- Я - Тал'дира, первый среди воинов. Ты, тот, кто не носит лекку, но одет в одежды воина, ты - Ведж'антиллес?
- Я - Веджан'тиллес, - задиристо поправил кореллианин.
Тви'лекк вздернул бровь, услышав ответ.
- Ты пришел к нам за риллом?
- Я пришел за рилл кор, - опять поправил воина Ведж и заслужил небольшую награду: громкий всхлип Кох'шака и подергивание лекку Тал'диры. - У тебя с этим проблемы?
- Никаких, Ведж'антиллес, - заверил его воин. - Если… - из ножен, спрятанных в перевязи, он достал два тонких, длинных клинка, -… сумеешь в бою доказать, что ты - воин. Воин должен иметь дело с воинами. Выиграй схватку, и кор будет твоим.
Сердце зачастило. Если бы дуэль должна была состояться не на земле, Ведж не задумался бы ни на секунду. "Крестокрыл" против того чудовища, на котором прилетел Тал'дира, - не смешите меня, господа, он даже не вспотеет. Но на ножах… Но на Корусканте нужно лекарство. Если мне придется нарезать эту помесь тви'лекка и ранкора на ломти, я сделаю это.
Ведж протянул руку за оружием: - Я буду драться.
Тал'дира кинул ему один из клинков.
- Воины должны иметь дело с воинами, - повторил он.
- Прямо мысли мои читаешь, - эхом откликнулся Ведж.
Тви'лекк удовлетворенно качнул лекку.
- Хорошо.
Ведж опробовал острие клинка большим пальцем: - Я готов.
- Ты - да, твой противник - еще нет, - Тал'дира внимательно огляделся по сторонам, потом уделил внимание каждому из Проныр.
Они все были в боевых одеяниях, и судя по выражению лица Тал'диры, он находил это зрелище отвратительным. Он еще раз прошелся вдоль строя, откровенно оценивая пилотов, разглядывая каждого с ног до головы и чуть ли не ощупывая мускулатуру.
Желудок от волнения был готов взорваться. Угораздило же так влипнуть! А если эта скотина выберет одного из них? Ведж был в курсе жестокости тви'лекков. А если Тал'дира решит, что я должен убить одного из своих? Просто, чтобы получить удовлетворение?
Тал'дира посмотрел на него, словно прочитав его мысли.
- Я сделал свой выбор. Готовься.
- Я уже давно готов, - честно признался Антиллес.
- Хорошо, - воин бросил клинок Кох'шаку. - Я выбираю тебя.
Надо отдать тому должное - оружие он поймал. Но испортил момент, выпустив его из разжавшихся вялых пальцев и выпучив глаза. Клинок отскочил от внушительного живота. Тучный тви'лекк наклонился было за ним, толстые пальцы цапнули воздух.
Неуловимым текучим движением, почти посрамившим танец Сиенн'ра, Тал'дира качнулся вперед и подхватил падающий клинок. С негромким гудением клинок ожил в его руке. Легкий взмах, пряжка, скреплявшая плащ Кох'шака, упала наземь, плащ последовал за ней. Тал'дира далеко не нежно ухватил один из лекку упитанного сородича и приставил клинок к его шее.
- Воинам следует иметь дело с воинами, Кохш'-ак! Веджан'тиллес пришел к нам как воин и привел с собой воинов, даже нашего Навар'авена. Ты знал об их миссии на Рилоте, но спрятал знание от меня, чтобы забрать себе дары, которые привезли бы с собой гости. Подходящий поступок для торговца, недостойно для воина, Кохш'ак!
Наученный собственным опытом Ведж уже не раз обратил внимание на разницу в произношении имен. Он понятия не имел, что теперь означает имя толстого портмастера, и подозревал, что не слишком хочет узнать. Он просто был рад, что гнев Тал'диры обрушился не на его голову.
Наконец, тот отпустил Кох'шака, отправил оружие в ножны и повернулся к гостям.
- Клинок, что у тебя в руках, мой дар тебе, Веджан'тиллес. То, за чем ты прилетел, кор, доставят тебе. Это тоже подарок - одного воина другому. Мы отдадим его с радостью и надеждой, что он исцелит тех, кто пострадал от трусов и подлецов. Прости меня за нарушение этикета - вот и все, что я прошу взамен.
Ведж тоже сунул клинок за голенище сапога.
- Воин не спрашивает с другого воина за дела торговца, - сказал Антиллес и показал на корабли Альянса. - Там есть подарки от моих воинов твоим, я предлагаю их тебе от чистого сердца, как положено среди воинов.
Тал'дира в восторге хлопнул Веджа по плечу. Тоже от души и от чистого сердца. Пришлось приложить немалое усилие, чтобы устоять на ногах.
- Ты и твой эскадрон знаете, что такое честь, Веджан'тиллес. Окажи мне истинное удовольствие, присоединись ко мне в тви'йани, пусть торговцы потеют, разгружая и нагружая наши с тобой корабли, - могучий тви'лекк обнял Веджа за плечи; второй рукой он махнул музыкантам. - Играйте для наших гостей, играйте, как никогда не играли. Теперь вы будете услаждать воинов, что вам еще надо в жизни?
Он извлек из толпы Сиенн'ра и толкнул ее Веджу в объятия.

25

Во рту пересохло, и вовсе не от работающей дробилки. Последние два дня Корран мог думать только о своем эксперименте, а теперь вот медлил и убеждал себя, что всего лишь ищет подходящий камешек. Такой, что сразу же докажет его правоту.
Булыжник ему все же попался - похожий на раковину съедобного моллюска и сразу напомнивший о МЗ, у которого голова была точно такой же формы. Камень так удобно разместился в ладони, что сразу стало понятно: это он. Он довольно тяжелый. И цвет подходящий, его будет видно. Черный в светлую крапинку.
Ладно, пора в последний раз облизать сухие губы, перестать трусить и как следует размахнуться. Хуже его жизнь уже не станет. Он заперт в тюрьме, о которой не слышала большая часть населения Галактики, а оставшееся меньшинство считает ее страшной сказкой и вымыслом. Даже в КорБезе он слышал о ней только раз, и то мимоходом. До сегодняшнего времени он знал, что там очень плохо, - и все.
Коекто из заключенных уже поглядывал на Хорна с нарастающим любопытством. Только Иан и Урлор знали, что происходит, но все-таки пришлось подбить на оказание посильной помощи нескольких человек. Корран согласился, что охрану надо было отвлечь, но бурно опротестовал предложение задействовать кое-кого из имперцев. На это Иан ответил, что если участвовать будет только одна сторона, то охранникам это покажется подозрительным. Пока они спорили, Урлор привел долговязого сумрачного парня, того самого, что высказал мнение про особняки и дорожки из гравия. Этого представителя противника Хорн согласился терпеть. Иан потом объяснил, что выбрал имперца исключительно за молчаливость, холодное отношение к Альянсу и татуировку элитных десантных частей на левом бицепсе.
Во все детали его, естественно, никто не посвятил, а он не стал настаивать. Без единого слова выслушал предложение, кивнул и ушел. Хотя Корран мог поклясться, что думал имперец о побеге.
Хорн сжал камень в кулаке. Пусть все получится, попросил он неведомо у кого. Пожалуйста, пусть все получится.
Он посмотрел на Урлора, тот в свою очередь передал сигнал дальше. Имперец, который работал с отбойным молотком, выпустил инструмент из рук. Тот наподдал соседу. Сосед завопил, схватился за ногу и принялся скакать как ненормальный, обрушивая на голову безмозглого растяпы проклятия и обещания прикончить в самом скором времени. Имперец хладнокровно послал его к ситхам, попутно объяснив, что только недоумки из Альянса не глядят по сторонам и с каким именно генетическим и умственным уродством это связано. Тем временем работающий отбойный молоток весело прыгал поблизости, поэтому народ поспешно отбегал на безопасное расстояние. Пострадавший погнался за виновником и с размаху двинул его в ухо. Все мгновенно забыли о гуляющем на свободе инструменте и заорали в надежде развлечься хорошей дракой.
Имперец поддержал честь своего подразделения и отвел душу. Зрители пребывали в восторге. Корран некоторое время участвовал в общей суматохе, а потом под прикрытием широкой спины Урлора выбрался из толпы. Посмотрел на камень у себя в руке, чмокнул его в порыве чувств на счастье, затем как следует размахнулся и швырнул булыжник в потолок.
Его теория была на редкость простая. Если он прав и они действительно бродят вверх тормашками относительно поверхности планеты, значит, где-то у них под ногами должны работать гравитационные генераторы. И достаточно мощные. Чем дальше от генератора, тем слабее поле. Нужно лишь бросить камень и понаблюдать за траекторией его полета. Элементарная физика.
Если теория верна, камень "прилипнет" к потолку.
Охрана спохватилась и открыла огонь по толпе. Там, где проходили ослепительные голубые волны парализующего поля, люди падали на землю и оставались лежать, точно мертвые.
Где-то над головой камень ударился о сталактит. Отскочил и продолжил лететь вверх! Корран чуть было не заплясал от радости.
Заключенные падали под ударами льдистоголубого света, Урлор еще некоторое время стоял, прикрывая Коррана широкой спиной. А потом и он; упал. Вниз.
А камешек падал вверх!
Потом он все-таки долетел до потолка и уютно пристроился между двумя сталактитами.
По спине пробежал холодок. Кожа вдруг онемела, по нервам словно пропустили электрический ток. Каждая мышца затвердела, хрустнули суставы. Корран хотел закричать от боли, но голос застрял в онемевшей глотке. Хорн свалился на спину. Мир вокруг него плыл в темноту, только с "потолка" булыжник подмигнул - свет отразился в выбоинах. Корран понял, что вотвот потеряет сознание, и последней его мыслью было то, что эти странные огоньки похожи на фоторецепторы МЗ, подмигивающего в подтверждение теории.
А еще он успел подумать, что на самом деле смотрит вниз, а не наверх.

x x x

Эвира Деррикота вместе с остальными имперцами загнали в дальний угол пещеры. Бывший генерал повернул голову, чтобы посмотреть на источник беспорядка, но - не слишком поспешно. Вопервых, ему не хотелось, чтобы повстанцы возомнили, что их потасовка ему интересна. Вовторых, он и без того давно усвоил: нужен источник смуты, ищи повстанца.
Вот тогда он и заметил Коррана Хорна.

Предыдущая страница 17 Следующая страница


Капкан "Крайтос" 18

Назойливый коротышка раздражал генерала. Он, видите ли, был на Борлейас! Велико достижение. Но Эвир Деррикот запомнил его. И сейчас внимательно наблюдал, как выскочкакореллианин попятился и что-то швырнул в потолок. Деррикот чуть было не крикнул, чтобы предупредить охрану, но вовремя прикусил язык. Вместо этого он проследил полет крохотного снаряда.
Тот затерялся в тенях под потолком. Генерал нахмурился. Что за игру затеял этот Хорн? Сбить сталактит такой малехой явно не получится. Да и потолок едва ли обрушится. Деррикот, конечно, считал кореллианина занозой в заду, но только не идиотом, склонным к самоубийству. Тем не менее, получалось, что если бы Хорну все-таки удалось обломить сталактит, тот прихлопнул бы кореллианина на месте, точно муху. Да и прочим заключенным пришлось бы несладко. ч Бывший генерал видел, как упал Хорн. Сейчас получит по темечку своим же камнем. Тоже хорошо. Деррикот собрался отвернуться, но решил досмотреть, сбудется ли предсказание.
Не сбылось.
Генерал не заметил, чтобы камень упал обратно.
Любопытно.
Эвир Деррикот привык размышлять. Он гордился своим умением думать. Не его вина, что Йсанне Исард потребовала невозможного. Не его вина, что хитроумный подонок Лоор повернул ситуацию в свою пользу. Деррикот постарался изо всех сил, но результат не порадовал Снежную королеву. И теперь приходится коротать дни в ее личной тюрьме, где Исард удовлетворяла свои капризы. Но теперь одна из ее причуд поможет освобождению генерала.
Деррикот смог бы придумать добрый десяток причин странного поведения камня. Самая простая: застрял между сталактитами. Невероятное совпадение, вам не кажется? Хотя. Ходят слухи, кореллианам всегда везет. Но неясно, зачем устраивать этот цирк лишь для того, чтобы Хорн потешил невольных зрителей собственной меткостью.
Одну за другой генерал придумывал и отвергал причины, почему же камень бросил вызов законам физики, пока, в конце концов, не остановился на одной. Снежная королева перевернула все с ног на голову. На этот раз - в буквальном смысле этого слова. И любой глупец, который попытается сбежать отсюда, будет уходить всеглубже и глубже под землю. Хорн тоже подумал об этом, проверил гипотезу и получил результат. То есть резвый кореллианин планирует побег.
Генерал медленно растянул губы в улыбке. Можно было бы шепнуть охране, что кое-кто хочет пойти погулять без разрешения. Но тогда он будет и останется стукачом. А стукача едва ли ждет награда от Йсанне Исард. Снежной королеве подавай действие. Все остальное - для слабаков, а она их не любит. Придется предпринять что-нибудь неожиданное, необычное, чтобы порадовать Исард и продемонстрировать силу.
Стоит понаблюдать за Хорном. Когда кореллианин сделает свой ход, генерал будет готов. Деррикот по привычке одернул балахон. Оставалось ждать мгновения, когда блеск славы Империи вновь станет ему доступен.
Благодарю вас, адмирал, у меня действительно накопились вопросы к свидетелю. Впрочем, Навара не торопился. Он тщательно просмотрел маркировку на всех инфочипах, лежащих перед ним на столе, выбрал один и вложил в приемник деки. Он ознакомился с досье Циллин Вель еще по дороге с Рилота и тогда же составил список вопросов. Он даже обрадовался, когда Акбар принялся увещевать строптивую куарренку. Если понадобится, можно будет сыграть на извечной вражде между куарренами и каламари; в глазах адмирала Вель и без того ненадежный свидетель. С другой стороны, если он возьмется открыто провоцировать свидетеля, можно настроить против себя и Мадину, и Сальма. По поводу кореллианина Навара не брался загадывать,, тот сидел с непроницаемым лицом, иногда разглядывал потолок, иногда скучал, глядя в окно. Сальм был готов поджарить подсудимого прямо сейчас.
Теперь понятно, почему я ушел в пилоты… в бою все гораздо легче и проще.
Навара тщательно оплел плечи лекку, не менее тщательно проверил, правильно ли они уложены.
Сальм поерзал, но не рискнул подстегнуть ход событий.
- Агент Вель, согласно вашим показаниям, вы несколько лет проводили аудит имперских расходов, это верно?
Куарренка насмешливо дернула щупальцами.
- Я уже сказала, что да.
- Ив вашу задачу входило определить, сколько денег Империя тратила на антиповстанческую деятельность, верно?
- Да.
- Это значит, что вы искали доказательства - неучтенные расходы, так называемые "черные" проекты… словом, все то, что не входило в официальный бюджет Империи.
Куарренка кивнула.
- Никто в таких делах не действует напрямую. Бюджет на терраформирование планет может иметь множество разделов, и часть из них связана с военными проектами. Как раз перед взятием Корусканта мне удалось сравнить известные расходы с бюджетными тратами и создать четкую картину расходов Империи.
- Понятно, - Навара посмотрел на деку. - Далее вы сообщили суду, что моему клиенту, капитану Селчу, было выплачено примерно пятнадцать миллионов кредиток за последние два года. Как раз два года прошло с тех пор, как ему удалось бежать из плена. Я правильно излагаю ваши показания?
Лазоревые глаза куарренки влажно заблестели.
- Я говорила про пятнадцать миллионов, потому что именно столько нам удалось обнаружить. Деньги положены на шесть различных счетов. Их может быть и больше.
- Но вы не уверены?
- Советник Вен, со времени оккупации Корусканта я днем и ночью только и делаю, что анализирую счета имперцев. Это буквально - миллионы счетов. Мне еще повезло, что удалось найти шесть нужных.
Навара сложил ладони вместе, стараясь не улыбаться. "Оккупация Корусканта". Молодец, Циллин! Акбар уже ощетинился, Сальм насупился, даже Мадина соизволил обратить внимание на происходящее и изобразить легкое неудовольствие.
- То есть вы искали не только эти шесть счетов, верно?
- Нет, я просмотрела тысячи счетов лично, а мой персонал проверил около миллиона.
- То есть счета на имя моего клиента не столь замечательны?
- Я не понимаю вопроса.
- Позвольте мне перефразировать его, - Навара все-таки улыбнулся, ободряюще и доброжелательно. Он просто лучился благорасположением к свидетельнице. - Сколько счетов, принадлежащих имперским агентам, вам удалось обнаружить?
Циллин Вель моргнула.
- Несколько.
- Несколько - это сколько? Дюжину? Сто? Тысячу?
- С десяток.
- А у скольких из них было целых шесть счетов? Куарренка поерзала в кресле.
- Ни у одного, - она замялась и быстро добавила: - Но мы не закончили проверку!
Навара покивал, ничуть не сомневаясь, что работы еще много, но она будет сделана тщательно и честно.
- То есть найти связь между записями и агентами не слишком легко, так?
- Это уж точно…
- И трудно еще и потому, что имперцы хотели, чтобы это было трудно сделать?
- Да.
- Они шифровали записи?
- Да.
- И сложность кода зависит от ценности агента?
- Возражаю, - вмешалась, вставая, Халла Эттик. -. От свидетеля требуют сделать вывод.
- Адмирал, - Навара тут же повернулся к Акбару. - Агент Вель много лет работала на разведку Альянса. Без сомнений, она знакома со степенями ценности в имперском разведывательном управлении.
- Отклоняю возражение. Отвечайте на вопрос настолько полно, насколько вам позволяют обязанности и долг разведчика.
Бахрома тонких щупальцев на лице Вель даже встопорщилась. Акбар сделал вид, что к нему это не относится.
- Чем ценнее агент, тем сложнее код, - медленно произнесла куарренка. - Судя по шифрам, капитан Селчу находится где-то посередине списка.
Навара опять улыбнулся, на этот раз показав острые иголки зубов.
- То есть вы обнаружили других агентов того же уровня?
- Десятки. Даже сотни.
- И у каждого по пятнадцать миллионов на счету?
Куарренка надула пухлые губы.
- Нет.
- Нет? А сколько же платили им?
- Примерно несколько тысяч.
- То есть вы утверждаете, что в то время как капитан Селчу относился к среднему уровню по шкале ценности агента, ему платили сверх всякой меры? По крайней мере, - добавил он, заметив готовность прокурора подскочить на добрые полметра, - плата не соответствовала его ценности для имперской разведки?
- Так можно заключить из счетов.
- А может быть, его просто довольно неуклюже подставили, чтобы в ваших глазах он выглядел ценным агентом?
- Возражаю! - Эттик все же взвилась над креслом. - Свидетель не должен делать выводы!
- Снимаю вопрос, - Навара благодарно кивнул прокурору с таким видом, будто сам никогда бы не догадался, что его высказывание было провокационным. - Агент Вель, сколько кредиток капитан Селчу снял со своего счета?
Куарренка дернула щупальцами.
- Ни одной.
- И у вас есть сведения, что Тикхо Селчу знал о существовании счетов?
- Нет.
Это не свидетель, а просто праздник души. Предвзятый и очень честный.
- То есть можно предположить, что эти счета были частью операции по очернению моего клиента? В результате получается, что капитан Селчу был агентом Империи и находился в полном неведении относительно этого факта. Особенно удобно для подобного трибунала, верно?
- Да, - согласилась Вель прежде, чем Эттик успела возразить против вопроса.
Навара позволил себе широко улыбнуться. Во всю ширину зубастого рта.
- Вам известно, что Империя уже проделывала подобный трюк со счетами, чтобы заставить Альянс считать кого-то своим агентом?
Куарренка уставилась на свои плавники.
- Да, - в конце концов, призналась она. - По крайней мере, один раз.
- И кто это был?
Циллин Вель скосила один глаз на бородатого мужчину, невозмутимо сидящего слева от Акбара. Вторым глазом она продолжала смотреть на Навару.
- Генерал Крикс Мадина. Я нашла его счета и доказала, что они фальшивые.
- И вы столь же старательно изучили счета капитана Селчу, чтобы доказать, что и они фальшивые, верно?
Куарренка мотнула тяжелой головой.
- Это не входит в мои обязанности.
- То есть вы просто предоставили доказательства прокурору. Истина для вас ничего не значит. Разумеется, ведь капитан Селчу не настолько знаменит, как генерал Мадина!
- Возражаю!
- Поддерживаю, - адмирал Акбар сумрачно воззрился на тви'лекка.
Навара изобразил глубочайшее раскаяние и приличествующее смирение. Отвешивая глубокий поклон, он заметил, как улыбнулся Крикс Мадина.
- Вы уже дали понять трибуналу, что думаете, советник Вен, - продолжал Акбар. - Больше из этого свидетеля вы ничего не вытянете.
- Да, адмирал, - Навара вернулся за стол защиты. - Больше вопросов не имею.

x x x

В камере было ужасно холодно. Навара все время пощипывал кончик правого лекку, но теплее не становилось. Тикхо Селчу, наблюдавший за его священнодействиями, предложил просто растереть ладонью. Пришлось объяснять, что кожа на лекку очень тонкая, нежная, а когти на руках очень острые, можно повредить… и так далее. Навара никак не мог понять, как можно жить в таком холоде.
- Нет, капитан, ты был не прав, мы сегодня набрали очки в свою пользу, - наконец сказал он. - Думаю, Крикс Мадина будет оспаривать утверждение, что вам заплатили. По крайней мере, он поднимет этот вопрос.
- Это хорошо, да? - неловко улыбнулся светловолосый алдераанец.
- В общем, да.
- То есть?
Навара пожал плечами, стараясь выглядеть более уверенным, чем было на самом деле. Он видел - Тикхо еще держится, но парень уже почти на пределе.

- История о том, что ты агент, оплачиваемый Империей, придумана не для трибунала, она рассчитана на публику. Есть лишь три мотива, которыми можно объяснить твои действия. Прокурор здорово ограничена, с одной стороны. Зато с другой… жадность - это народ хорошо понимает, особенно если речь идет о такой сумме.
Негромко звякнули наручники - это Селчу оторвал руки от стола и прижал их к груди.
- Второй мотив - угроза Коррана разоблачить меня. А третий?
- "Лусанкия", - Навара помолчал. - В этом пункте у трибунала могут начаться расхождения во взглядах и жаркие споры. Если они решат, что ты предал своих, потому что тебе заплатила Империя, то без всяких колебаний признают тебя виновным. Все поймут, что произошло, и даже деталей спрашивать не будут. Но если решат, что ты поступил так, потому что тебя обработали в "Лусанкии", тогда им придется признать тебя невиновным. Ты не отвечаешь за действия, совершенные в практически невменяемом состоянии. Тогда тебя упекут в госпиталь и будут лечить, чтобы отпустить, когда ты будешь здоров. Тикхо уставился на ладони.
- А этого никогда не произойдет, - прошептал он едва слышно.
- Это твой кошмар. А их мучает, что какой-нибудь медицинский дроид покопается у тебя в мозгах и через пару недель объявит, что ты здоров. И им придется отпустить тебя на свободу, признав, что наша система судопроизводства - не самая совершенная в мире.
Селчу поднял голову. Навара помнил, как однажды подвыпивший Антиллес признался, что всегда поражается яркому цвету глаз алдераанца. Теперь тви'лекк понимал, о чем шла речь.
- Ты говоришь так, будто гадаешь по колоде сабакка.
- Все еще хуже, - Навара ткнул большим пальцем куда-то себе за спину, туда, где, как он надеялся, находилась внешняя стена. - В тот день, когда мы вернулись с Рилота, ребята из повстанческой армии Палпатина взорвали школу. Прошло уже тридцать шесть часов, а еще не отыскали всех тел. Некоторых уничтожило взрывом, некоторые просто исчезли, в точности, как Корран. Погибли и люди, и инородцы. Тот, кто взял на себя ответственность за взрыв, сообщил, что подобные акты будут продолжаться, пока не закончится позорный суд над невиновным и тебя не отпустят на свободу.
- Что за чушь? То ты демонстрируешь суду, что меня подставили, то утверждаешь, что имперцы сами признают, что я ни в чем не виноват? Что происходит, Навара?
- Это не суд, а сплошная показуха и расчет. Правительство демонстрирует, что в отличие от Империи действует гласно и открыто. С другой стороны, имперские агенты из кожи вон лезут, чтобы свидетельства против тебя выглядели сфабрикованными. Люди считают тебя жертвой во славу Альянса. Нелюди уже думают, что ты виновен, да еще и чуть ли не лично создал и распространил вирус… им не важно, что ты ни при чем.
Тикхо ударил ладонями по столу. Наручники лязгнули.
- Навара, тебе придется вызвать меня свидетелем! Я скажу, что я невиновен!
Тви'лекк сел на место.
- Ты опять разговаривал с Дириком Вессири? - обреченно спросил он.
- Он посещал меня, пока тебя и Веджа не было. Кроме Зимы, он - единственный. Он говорит, что убедился, что я не виноват.
- Рад за него, но ведь он тоже был в плену, значит, чувствует родство душ. У других такого не наблюдается.
- Ты - не человек, Империя презирала тебя. Ты твердо помнишь и можешь утверждать, что не был в плену? - запальчиво выкрикнул Тикхо.
Навара ответил не сразу. В свое время он присоединился к Альянсу, чтобы избавиться от тяжелого груза нечеловеческого происхождения. Он не был человеком, и в Империи с ним обращались соответственно. Ты - не человек, значит, ты третьесортный, отбраковка. Судьи игнорировали его возражения либо снимали их, не объясняя причин. Аибо говорили, что он понапрасну тратит время суда на не относящиеся к делу вопросы. Любой штурмовик мог потребовать у него документы, забрать его и засадить за решетку, просто избить - потому что он не человек. Страх прочно въелся в сознание, стал частью повседневности. А затем он пришел в Альянс. Нет, от страха он не избавился, просто научился его контролировать. Даже самое презренное существо должно знать, что такое свобода. И жажда мести…
- Да, я тоже был пленником Империи, капитан, но дело не в этом, а в том, что, если я вызову тебя свидетелем, прокурор раздавит тебя на перекрестном допросе.
- Каким образом?
- Пройдется по всей твоей жизни, посмеется над ней, - Навара прищурился так, что глаза совсем утонули в складках кожи. - Особо будет упирать на тот факт, что ты добровольно поступил в академию, что летал на ДИ-истребителях, и очень неплохо летал, между прочим. Она выскажет предположение, что твой так называемый разговор с семьей - заметь: секунда в секунду, когда был взорван - Алдераан, - происходил лишь потому, что ты знал, что планету должны уничтожить, и захотел попрощаться.
- Но это же… это… - Селчу на мгновение потерял дар речи. - Это нелепо.
- Это мы с тобой знаем, что это нелепо, но вокруг столько народа, которые в это поверят. Ты же был в музее Галактики, видел, как можно исказить факты. Так чему же ты удивляешься? Найдутся даже такие, что поверят, будто Император погиб, пытаясь уничтожить нашу Звезду Смерти. Им будет несложно поверить в самую последнюю гадость о тебе. Пойми, толпе нужен злодей, который понесет заслуженное наказание.
Навара протянул когтистые руки и сжал скованные запястья Селчу.
- Ты не помнишь проведенного в "Лусанкии" времени, но прокурор все перевернет так, что даже твоя амнезия покажется обдуманной ложью. А Эттик весьма неплохо умеет оперировать фактами. Она заставит тебя сказать то, что нужно ей. Если я тебя вызову, мы получим такой удар, что не сможем подняться.
Тикхо обмяк. Мгновение он сидел, покачиваясь взадвперед, потом вдруг вырвал руки из ладоней Навары. Синие глаза алдераанца блестели от слез.
- У нас ведь ничего нет? - спросил Тикхо. - Мы не можем ничего доказать? Правда?
Именно этого мгновения Навара боялся больше всего. Он очень хотел, чтобы оно настало, когда рядом окажется Ведж. У командира просто талант успокаивать.
- У нас есть показания о том, что все, что ты делал, было хорошо. Свистун и МЗ анализируют вирус, а у меня есть эксперты, которые подтвердят, что твои действия помогли смягчить удар. И мы все еще ищем Лая Нутку.
- То есть нам нужно чудо? Навара кивнул.
- Я бы не отказался от парочки, если у тебя есть они в запасе. Да, выиграть этот процесс практически невозможно, но мы - Проныры, забыл? Совершать невозможное - это лучше всего у нас получается.
Тикхо вытер щеки.
- Или умрем, - сказал он.

27

Ах, коммандер Антиллес, добро пожаловать! - Акбар поднялся, когда кореллианин вошел в его кабинет. - Приношу глубочайшие извинения за столь поспешный вызов, но время утекает, словно отлив.
- Я пришел, как только сумел, адмирал, - Ведж улыбнулся. - Должно быть, дело важное.
Разумеется, он забыл отрапортовать по уставу. Разумеется, Акбар притворился, что ничего этого не замечает.
- Так и есть. Вы первым из всех, кто не входит во временное правительство, услышите детали, - Акбар открыл рот, пытаясь изобразить самую близкую к человеческой улыбке гримасу и надеясь, что его гость почувствует себя непринужденней.
Одновременно он размышлял, нужно ли отдавать приказ "вольно" человеку, который забыл о стойке "смирно".
- Фракция "Ксукфра" с Тайферры согласилась послать нам значительное количество бакты. Ваша эскадрилья - кстати, они все вызваны и находятся в информационном карантине - должна встретить караван и сопроводить на Корускант.
- Ясно, - на лице Веджа нарисовалось подходящее случаю сумрачное выражение. - А нас не маловато для конвоя… из скольки?.. тридцати кораблей?
- Двадцати, - поправил его Акбар. - Корабли небольшие, не крупнее "Ската". На больших кораблях, к сожалению, не слишком вместительные трюмы, - он встопорщил плавники. - Придется полагаться на секретность и скорость передвижения. Это был не мой выбор. Да и переговоры о бакте - такое деликатное дело.
- То есть?
- Мы не ожидали, что ваш визит на Рилот сохранится в тайне, но новости распространились просто с пугающей быстротой. Очевидно, на Тайферре известно, что мы приобрели рилл на Рилоте. Некоторые тайферрианцы хотят совершенно отрезать нас от бакты, утверждая, что ваш визит был попыткой обойти их. Нам повезло, что голов попрохладнее оказалось больше, так что мы получили бакту, но очень мало. Ее едва хватит на то, чтобы поддерживать в больных жизнь. Если сработает комбинация с риллом, мы получим вдвое более эффективное лекарство против прежнего, но для полного избавления от вируса, повторяю, бакты не хватает.
Акбар устало вздохнул; почему-то ему было легко признаться Антиллесу в усталости или тревоге, несмотря на выработанную задолго до их знакомства привычку скрывать свое состояние.
- Заправилы из "Ксукфры" попрежнему хотят продавать нам бакту, потому что им нравятся наши кредитки. Почему-то их возбуждает тот факт, что они сотрудничают с Новой Республикой, хотя они не обделяют бактой и противоположную сторону. Они хотят, чтобы этот конвой выглядел как частное предприятие. Как бы Миракс Террик собралась пополнить свой карман за наш счет. Тайферрианцы приведут танкеры в точку рандеву, а там ими займутся наши пилоты. Вы же якобы находились неподалеку в учебном вылете и из врожденной вежливости предложили свою помощь.

Предыдущая страница 18 Следующая страница


19 майкл стакпол

Адмирал с некоторым сомнением посмотрел на подчиненного. Ведж нахмурился.
- Разбойный эскадрон - подразделение, считающееся сейчас неблагонадежным. За нами положено присматривать. Зачем использовать нас на такой миссии?
- Среди вас летает представитель Тайферры, - мон каламари пошевелил усиками. - Предположили, что если корабли приведет Эриси Дларит вместе с Разбойным эскадроном, то этим мы продемонстрируем Тайферре свою безграничную благодарность и уважение за риск, которому они согласились подвергнуться.
Ведж обдумал сложную фразу, потом спросил: - А почему я так и чую мохнатую лапу Фей'лиа?
- Потому что он приложил ее к делу. Но он был не одинок.
Акбар не стал говорить о том, что заседание, на котором планировалась операция, оказалось сложнее и утомительнее многих сражений с Империей.
- Возможность того, что поставки бакты могут сократиться, заставляют идти на любые шаги, лишь бы убаюкать?… нет… усмирить?..
- Ублажить, - подсказал кореллианин.
- Да, верно. Ублажить Тайферру. Антиллес прищурился.
- И проблема в том, что тайферрианцы могут лишить нас бакты в любую секунду? - уточнил он.
- Они - монополия, так что они могут так поступить. Тот факт, что рилл кор делает бакту эффективнее в борьбе с вирусом, не уменьшает нашей нужды в ней. До того как Империя помогла картелям превратиться в монополистов, мы еще могли отыскать другие источники. Сейчас у нас просто нет выбора. А если бы мы решились сами производить бакту, начальная стоимость оборудования лишила бы нас последних кредиток. Не хочу сказать, что мы обанкротимся, потому что мы и без того почти что банкроты. Но вы от меня этого не слышали.
- Нет, - с каменным лицом подтвердил Антиллес. Подумал и добавил: - Сэр.
- Итак, коммандер, вы вникаете в наши проблемы, и это хорошо. Мы зависим от картелей. Запасы лекарств у нас минимальны. Как только мы предпримем определенные шаги, чтобы обезопасить их, то разозлим либо картели, либо наших врагов. Зсинж уже вызывает крупные неприятности нападением на караваны.
- Но ведь и он легко может остаться без бакты.
- Но ему не нужно так много и так срочно, как нам.
- Вас понял.
Акбар помолчал, собираясь с мыслями и разглядывая сидящего перед ним человека. Тот, кажется, думал совсем не о бакте и нуждах Республики. По их лицам так трудно читать, вздохнул про себя каламари. Особенно сейчас, когда мальчики подросли и считают себя взрослыми.
- Я слышал одно интересное высказывание, - произнес адмирал. - Один контрабандист сказал что-то вроде… "Мы собрали весь спайс в трюме одного грузовоза". Метко подмечено, но другие решения кажутся мне невозможными. Я знаю, ваша эскадрилья гордится тем, что умеет делать невозможное, но думаю, что проблема с бактой даже вам - как это вы говорите? - не по рту.
- Возможно, сэр.
Забавный ответ, решил адмирал. Кажется, мальчик лжет. Акбар даже представить себе не мог, чтобы кореллианин ввязался в какой-нибудь заговор, но обман он чувствовал. Наверное, юный пилот слишком много времени проводит с генералом Кракеном, сказал сам себе мои каламари. Ему это не на пользу.
- Я понимаю так, что вы согласны с моей оценкой, коммандер?
У Антиллеса даже плечи одеревенели от напряжения.
- Мне пришлось бы сказать, что вы, вероятно, правы, сэр, но Разбойный эскадрон многое совершал в прошлом то, что другие считали невозможным.
Акбар кивнул.
- Вы осознаете, что все ваши действия могут иметь катастрофический результат, если их не одобрит Тайферра?
- Если я буду замешан в чем-то подобном, я не забуду ваших слов… Сэр.
Вот и хорошо. Чтобы ты ни предпринял, мальчик, желаю тебе только успеха…
- Генерал Кракен введет ваших людей в курс дела. И да пребудет с вами Великая сила, коммандер, что бы вы ни делали.
Ведж наконец-то улыбнулся.
- Спасибо, сэр.
Акбар медлил, опустив тяжелые веки.
- Будьте предельно осторожны, коммандер. В ваших руках столько жизней. Если вы оплошаете, сомневаюсь, что статус завоевателя Корусканта убережет вас от судьбы более оскорбительной и страшной, чем у капитана Селчу.

28

Киртан Лоор смотрел на мерцающие строчки голографического текста, который висел перед ним, и чувствовал, что застрял между страхом и радостным возбуждением. Ему только что представился шанс уйти изпод опеки Ворру - если, конечно, он найдет в себе силы разозлить Йсанне Исард. Путь к свободе был, но - по краю пропасти. На каждом шагу нога могла сорваться в бездну. А не пройти по нему - окажешься под лавиной.
Вскрыть шифр для него было делом плевым, а в результате трудов он смотрел на сообщение, в котором говорилось, что караван из двадцати грузовиков, как находящихся в частном владении, так к принадлежащих Новой Республики, выйдет с Тайферры с грузом бакты и направится в Центр Империи. В системе Алдераана корабли встретятся с Разбойным эскадроном. Лоор грустно усмехнулся. Почему на Алдераане? Словно вся бакта Галактики может залечить эту рану…
К сообщению прилагались время и координаты встречи.
Если уничтожить конвой, счастью Йсанне ИсарА не будет предела. Киртан обладал возможностью порадовать хозяйку. Помимо прочей техники ему досталась эскадрилья "крестокрылов". Что делать с ними, он пока не придумал. До поры, до времени.
Одна только крохотная проблема: предполагалось, что он понятия не имеет, о чем говорится в послании.
Имперским шпионам, засланным в Альянс, были даны различные способы связи. Можно было отправить весточку с определенных общественных коммуникационных терминалов, которые были особым образом запрограммированы. Адрес можно было ввести любой, но терминал отправлял послание куда надо. А можно было записать его на инфодиск, чип или стержень - носитель не важен - и оставить в условленном месте. Можно было даже организовать личную встречу со связником, если настолько припекло. Как угодно.
Альянс с тем же упорством разрабатывал контрмеры, и надо было отдать им должное: если повстанцы не хотели, чтобы информация утекала на сторону, она оставалась при них. К счастью, как ни противно это было Альянсу, Корускант попрежнему был по сути, имперским миром. Конечно, повстанцы напустили на его компьютерную сеть своих "ледорубов", взломщики работали в поте лица, но всех каналов пока еще не отловили. Альянс с радостью вообще отказался бы от имперских компьютеров, но попробовали бы они управиться с Корускантом без них!
Агент, внедренный в Разбойный эскадрон, воспользовался наиболее простым методом. Он написал шифровку, сохранил ее, а затем стер - при помощи команды, которой, как правило, очищали "почтовик". Компьютер, разумеется, запросил, с какой даты пользователь желает удалить сообщения. Агент задал дату и время с точностью до секунды. И финальная дата повторяла начальную.
Компьютер призадумался, но задание выполнил. Копия письма ушла в дополнительную директорию. В обычном секторе было продемонстрировано, что все стерто, а затем еще одна специальная программа записала на освободившееся место копии других документов. Любая проверка показала бы, что все в порядке.
И никаких следов шифровки. Агент мог спать спокойно.
А сообщение тем временем отправилось в путь, пока не очутилось в руках одного из оперативников Лоора, который и доставил его начальству. Киртан поблагодарил, отправил оперативника отдыхать и лично, без помех расшифровал послание. Оно было закодировано личным шифром Исанне Исард, который он вскрыл недели две назад. Себе он объяснил, что поступил так потому, что сообщения от этого агента обычно поступали напрямую Снежной королеве.
Как бы то ни было, но документ был у него в руках. А значит, все остальные каналы связи перекрыты.
Любопытство, между прочим, сгубило фелинкса. Не сунь он нос в почту Исард, отправь послание, не читая, не вляпался бы в неприятности. Встреча состоится через три дня, и еще вопрос, получит ли Исард сообщение вовремя и успеет ли что-нибудь предпринять. Киртан Лоор на сто процентов был уверен, что Исард прикажет уничтожить караван. А у него имелась в запасе эскадрилья, которая легко справилась бы с конвоем из двадцати кораблей. Пара протонных торпед уничтожит любой танкер, то есть за первый заход взорвется двенадцать грузовиков. Второй заход - еще двенадцать. А пушки завершат начатое.
По меркам Снежной королевы, не слишком блистательно, но если нанести на плоскости истребителей (по совершенной случайности "инкомов Т65") эмблему Разбойного эскадрона, забавная может получиться сводка новостей. Исард это понравится.
Еще одна проблема - Ворру продолжает представлять угрозу. К тому же он ябедничает Исанне Исард.
Интересно, а нельзя не уничтожить бакту, а перекинуть ее в другую систему? Денег хватит до конца жизни. На черном рынке Корусканта правит Флири Ворру? Отлично, кто сказал, что нельзя продать препарат в другом месте? Тысячи систем жаждут получить драгоценное лекарство. Если правильно распорядиться бактой… А если выдать Ворру повстанцам? Нет, не правительству, угнездившемуся на Корусканте, они тут стоят в очереди на лобызание бывшего моффа в лобик. На этот случай как нельзя лучше подойдут законные правительства планет, откуда лидеры повстанцев родом. Чандрила или Мон Каламари. Или Ботавуи, не к ночи они будь помянуты. Выйдет неплохая грызня среди политиков.
Интересно, хватит ли денег, чтобы нанять Фетта, чтобы раз и навсегда избавиться от врагов? Прославленный охотник какое-то время считался то ли погибшим, то ли пропавшим, но вот уже несколько лет как объявился вновь.
Боба Фетт берет дорого, зато действует наверняка. Список мишеней будет короткий, зато заказ выполнить не так просто. Как раз в стиле Фетта, ему нравятся такие задания.
Конечно, если он согласится.
Аоор прикрыл глаза ладонью, посидел, массируя переносицу и веки. Искушение было сильным. Независимость от Ворру и Исард сделало бы жизнь приятной, но недолгой. Первый шаг - гарантировать собственное выживание. Второй - обеспечить дальнейшую жизнь. Альянс пострадает в любом случае, уничтожит он бакту или попросту украдет. Но во втором случае он даст Исард повод для обвинений: мол, он не посвятил себя целиком святой цели и великой идеей не спешит проникаться. К тому же Снежная королева легко углядит в воровстве попытку приобрести независимость. Кто не поверит, что она придет в ярость?
Всегда можно будет возразить, что ни о чем таком и вовсе не думал, а хотел лишь избавиться от назойливого внимания Ворру. Маловероятно, конечно, что подобный довод убережет его от гнева и возмездия Исард, когда хозяйка все-таки выяснит, чем он тут занят на самом деле. А она обязательно выяснит, нет сомнений. Вопрос лишь в том, сколько ей понадобится времени на расследование. Если продержать Исард в неведении, скажем, месяц (если, конечно, он раздобудет где-нибудь силы, чтобы не бояться Снежной королевы), или… или она меня убьет.
Да, выжить можно, лишь спасшись бегством. Выбора не было.
Киртан Лоор начал тщательно составлять рапорт. В той части, где говорилось о подставной эскадрилье и бакте, он употребил слово "устранить". Позже всегда можно будет сослаться на профессиональный сленг. И напомнить, что Исард всегда любила точные формулировки. И что если бы он намеревался уничтожить груз бакты, то так бы сразу и написал. И вообще, надо четче формулировать задания.
Не стоит переутомлять хозяйку подробностями. Достаточно дать понять, что с проблемой он справится.
Киртан перечитал рапорт, поправил пару мест и подготовил к отсылке. Он чуть было не послал его сразу, остановился в самый последний миг. Нет, он сам даст Исард время отменить приказ или все переиграть. Пусть денек проведет в треволнениях. К тому времени, как она придумает, что нужно делать, все уже будет сделано.
А он окажется на один гигантский шаг ближе к свободе.

29

Четыре минуты до возвращения в реальное пространство… Навара Вен начал быструю проверку всех систем истребителя. Раньше казалось, что за такое короткое время нипочем не успеть даже просто свериться с приборами. Впоследствии выяснилось, что четыре минуты - это масса времени.
Лазеры были заряжены и подключены на попарную стрельбу. Что он забыл? Так, шесть протонных торпед, все в порядке. Топлива хватает. Компенсатор перегрузок выставлен на пять процентов от общей мощности - чтобы получше чувствовать машину, а не себя. Навара был склонен к полноте, и необходимость летать с пониженной компенсацией его угнетала. Систему жизнеобеспечения Навара проверил особенно тщательно, включая специальные обогреватели для лекку. На тот случай, если вдруг окажется в открытом космосе.
Навара вздрогнул. Один раз он уже там побывал, когда его "крестокрыл" был подбит у Борлейас. Потрясение от катапультирования оглушило его - в прямом смысле. Тем более что там что-то заело, и он чуть было не вышиб колпак кабины головой. А потом, беспомощный, привязанный к креслукатапульте, плавал в космосе посреди сражения. От холода потихоньку немели пальцы рук и ног, а кончики лекку он только чудом не отморозил. Небольшой индикатор на внутренней поверхности забралавизора все мигал и мигал, показывая, сколько осталось воздуха. Навара смотрел, как утекают секунды, и думал, что время могло бы и не торопиться.
Он знал тогда, что скоро умрет. Навара покачал головой, пытаясь стряхнуть наваждение. А потом явился капитан Селчу и спас меня. Он не был обязан лететь. Вообще-то нужно было быть безумцем, чтобы отважиться на такой поступок. И после того как капитан втянул меня на борт челнока, я не могу допустить даже мысли, что он - агент Империи.
Астродроид за спиной тви'лекка негромко вежливо звякнул, отмечая тридцать секунд до выхода из прыжка.
- Благодарю, уважаемый. Будьте любезны, выровняйте мощность дефлекторных щитов. Я не ожидаю неприятностей, просто хочу быть готов, буде таковые возникнут.
Дроид безропотно выполнил распоряжение. Навара судорожно вздохнул и приказал себе успокоиться. Второму звену под командованием лейтенанта Кракена (Гэвину, Шиелю и, разумеется, самому Наваре) предлагалось прикрывать хвост конвоя, поэтому из гиперпространства они должны были выйти между транспортниками и солнцем системы. Замыкать караван будет "Скатпульсар", вот на него они и будут равняться. Первое звено и сам комэск возглавят конвой, а третьему, попрежнему летающему в меньшинстве, достанутся основные неприятности.
Буде таковые возникнут, повторил про себя тви'лекк.
Проблем не ожидалось. Обломки Алдераана образовали астероидное поле, больше известное под названием Кладбище. Большую часть прилетающих сюда кораблей составляли алдераанские беженцы, которым в роковой день повезло оказаться где угодно, только не на родной планете, и которые время от времени возвращались, чтобы еще раз увидеть солнце, под которым появились на свет, и оставить подарки погибшим родным и друзьям. Другие прилетали, чтобы поискать среди этих подарков что-нибудь ценное. Третьи утверждали, что видели среди руин Алдераана корабльпризрак. По поводу последних Навара думал, что скорее отыщется флот Катана.
Перед отлетом Навара собирался спросить у Селчу, не хочет ли капитан передать что-нибудь для своих близких. Но после инструктажа адвоката даже близко не подпустили к заключенному. Тогда Вен записал для капитана сообщение и оставил у МЗ - на тот случай, если не вернется с задания. Хотя и сомневался, что дело пойдет настолько плохо.
Сегодняшняя операция обещала быть скорее церемониальной, чем понастоящему боевой. Если не считать, что они на три четверти часа опоздали к месту встречи (по глупой случайности, между прочим, просто не смогли заправить два истребителя и вылетели гораздо позже под непрекращающийся поток угроз со стороны комэска лично расправиться с механиками), полет проходил как по маслу. Легкая приятная разминка, не более.
Белесый туннель, по которому мчался истребитель Навары, рассыпался на мириады искр. Некоторые осколки превратились в далекие звезды, а некоторые вовсе не спешили уменьшаться в размерах.
А уж зеленые сполохи лазерных пушек здесь вообще были лишние.
- Ситхово семя! - ахнул Навара, не сдержавшись.
- Плоскости на боевой режим! - яростно проорал Антиллес.
У Навары даже в ушах зазвенело.
- Двенадцатый, - продолжал Ведж, - полное сканирование сектора. Первое, второе звенья, за мной!
Навара даже не сообразил, когда его рука потянулась к тумблерам на верхнем дополнительном пульте. Стабилизирующие плоскости раскрылись. Тви'лекк повел машину следом за ведущим. Как обычно, в голове плавали посторонние мысли, они не мешали, просто существовали отдельно от происходящего.
- Я прикрываю, пятый.
- Спасибо, напарник.
Хорошо, что командир догадался перетасовать их позывные. Конечно, периодически возникала заминка, кто-нибудь не узнавал свой новый номер, кто-то пытался обратиться по старому. Но Навара пока еще чувствовал легкое неудобство - как будто кто-то сменил настройки его истребителя, - когда вызывал своего напарника и не получал в ответ привычного, протяжного: "Таа? " В переговоры вмешалась Арил Нунб.
- Впереди крупная цель, - доложила суллустианка. - "Разрушитель", видимо, суперкласса. УУХОДИТ… все, ушел из системы. Но остались две дюжины "колесников", две "ляпки", ударный крейсер… минуточку, да, ударный крейсер "Сварливый".
Ее сбивчивая путаная манера раздражала Навару привыкшего к монотонной, бесстрастной скороговорке капитана Селчу.
- Что с грузовиками?
- Только что взорвался последний.
Навара почувствовал, как желудок пытается избавиться от остатков сегодняшнего завтрака.
- Последний? - тупо переспросил тви'лекк. - Как последний?
- "Суперразрушитель" оставляет за собой только мусор… Проныралидер, мы будем стрелять, или как?
Столько страха вперемешку с горечью было в голосе Рисати, что перед мысленным взором Навары мгновенно всплыло красивое лицо, обрамленное золотистыми волосами, и решительный взгляд ореховых глаз. Тви'лекк яростно тряхнул головой. Не хватало еще замечтаться!
- Двенадцатый, есть следы "Ската"? - вновь подал голос Антиллес. - Хоть чтонибудь?
- Никак нет, командир.
- Вообще ничего? Радиочастоты проверь!
- Уже, командир. Я не слышу позывных от половины кораблей каравана, - Арил Нунб помолчала секунду и вдруг неожиданно сочувственно произнесла: - Командир, "суперразрушителю" хватит мощности испарить любой корабль.
- Да… верно…
Ведж растерянно замолчал, и ни у кого не хватило смелости нарушить повисшую паузу.
- К ситхам! - взорвался Антиллес. - Ладно, слушайте меня. Вступаем в драку. Основная цель - ударный крейсер. Протонные торпеды, массированный огонь. Я хочу, чтобы эта тварь сдохла. Немедленно.
- Но это значит, что все ДИшки останутся здесь… - сказала молчавшая все это время Эриси.
- А у тебя что, проблемы? - яростно спросил Ведж.
Тайферрианка, кажется, не ожидала такого накала страстей.
- Да нет… - неуверенно пробормотала она, в конце концов. - Нет, босс, у меня нет проблем.
Навара потянулся к комлинку: - Ас "ляпками" что делать?
Два эльчелнока несли на себе вооружение и дефлекторные щиты и могли стать проблемой посерьезнее ДИшек.
- Дадим им шанс. После чего пусть убираются к ситховой бабушке.
Опять заговорила Арил Нунб: - Передаю всем тактические данные. "Сварливый" не является кораблем Империи в прямом смысле, он принадлежит Зсинжу.
- Принадлежал Зсинжу, - с холодным бешенством поправил ее Антиллес; его истребитель рке начал разворот к противнику. - Пошли, Проныры. Зсинж захотел покрасоваться. Время платить за ошибки.
Он даже не стал проверять, следуют ли за ним его пилоты. Просто, закончив маневр, бросил двигатели на форсаж. Навара поспешно добавил прыти своему истребителю, стараясь не отстать от эскадрильи. Следом за Антиллесом Проныры мчались к останкам конвоя и кораблям мятежного военачальника. Караван попал в засаду прямо посреди Кладбища, чуть ниже плоскости орбиты. Разбойный эскадрон зашел на врага снизу. То есть для Проныр это было пикирование, а для иначе ориентированных в пространстве имперцев - удар в живот.
УШИ резанул злой разбойничий свист. Навара испуганно глянул на пилотажнокомандный монитор, но его астродроид молчал/Дисплей демонстрировал астероидное поле, сквозь которое, наплевав на шанс столкновения, падали на врага Проныры.
И только тогда Навара сообразил, что это было. Тви'лекк усмехнулся одними губами. Засада на сидящих в засаде. Вот уж действительно - засада…
Щелчком большого пальца он откинул предохранитель гашетки. Дистанция до "Сварливого" - четыре с половиной километра. Воистину, кореллиане - самый безрассудный народ во вселенной. Интересно, комэск в курсе, что некоторые из каменных глыб гораздо крупнее "инкома Т65"? "Крестокрыл" Антиллеса первым выскочил изза обломков танкера.
Сетка прицела сменила цвет с зеленого на желтый, когда перед носом вдруг вырос борт ударного крейсера. Р2Д5 сообщил, что прицел зафиксировал цель; сетка уже полыхала красным.
- Залп! - проорал в головных телефонах Антиллес.
Навара вздрогнул и нажал на гашетку. Остальные Проныры отстрелялись в унисон. Из двадцати двух протонных торпед две обрушили дефлекторный щит, остальные прошли дальше. Еще четыре взорвались, растерзав броню крейсера. Оставшиеся превратили внутренности "Сварливого" в подобие действующего вулкана. Из рваных дыр в брюхе выхлестнулось ослепительное пламя.
Ударные крейсера в силу уникальной конструкции пользовались заслуженной славой. Их наращивали вокруг центрального скелета таким образом, что каждый отсек корабля был полностью автономен. Корабль словно состоял из отдельных модулей. Крейсер, выполнявший перевозку войск, после короткого захода в док мог выйти с полным набором ДИшек. Ударные крейсера позволяли Империи менять состав флота, не строя новых кораблей. Новая Республика только кусала локти от зависти.
Но сила "Сварливого" стала его же слабостью. Торпеды взорвались внутри корабля, и тот просто развалился на составляющие. Нос загнулся вверх, как будто крейсер воткнулся в невидимую, но очень толстую стену. Швы лопнули, бронированные плиты обшивки смялись. Носовой ангарный модуль выдрало взрывом, и он отправился в автономный полет. "Сварливый" грузно осел на левый борт, а потом без предупреждения разломился пополам, словно игрушка.
- Позвонили? - сумрачно поинтересовался у остальных Дарклайтер. - А теперь быстро бежим. "Колесники" на подходе.
Навара едва успел переключить систему наведения на лазерные пушки. На помощь кораблюматке уже спешили ДИ-истребители. Атака намечалась лобовая, поэтому Навара без угрызений совести перекачал всю энергию в передний дефлектор. Потом поймал в сетку прицела приближающийся "колесник". А потом стал смотреть на дальномер. А потом выстрелил. Сдвоенный лазерный луч поджарил имперцу левую солнечную панель. ДИшка закувыркалась. Навара рванул было следом, чтобы добить подранка, но не учел разницу в скорости и проскочил мимо.
- Пятый - шестому, я доделаю.
- Спасибо, Гэвин.
Тви'лекк подровнял дефлекторные щиты и отвалил в сторону, чтобы не мешать Дарклайтеру. Перевернувшись, он завершил маневр большой петлей, которая вернула его к коллегам. Драка шла жаркая. Что друзья, что враги, все носились с такой скоростью, что невозможно было разобрать, кто где и кто за кем гоняется. Жаркий привет прилететь мог от кого угодно.
Как раз в это мгновение и прилетело. Причем так крепко, что кормовой дефлектор сожрало чуть ли не наполовину. Навару бросило вперед.
- Я подцепил одного, пытаюсь стряхнуть. Тви'лекк вдавил правую педаль, уводя корму влево. Следующим номером программы был "штопор" с потерей высоты. Вен даже скорость сбросил, понадеявшись, что противник совершит ту же ошибку, что и он несколько минут назад. Не случилось. ДИшка плотно сидела сзади.
Навара сменил тактику. Форсаж, отрыв и острый левый вираж с набором высоты. Может быть, он все-таки избавится от назойливого "колесника"?
Имперец тем временем вновь опробовал прочность его дюз. Шипение помирающего в муках дефлектора навевало мысль о том, что новая тактика ничем не лучше прежней. Истребитель Навары скакал, словно взбесившийся грацианский топотун. Да он сейчас бы станцевал все ритуальные танцы всех кланов, лишь бы усложнить преследователю жизнь.
Срочно нужно было что-то придумать. Как назло, мозги словно заклинило. На верхней губе выступил пот; крупные капли скатывались в уголки рта, и теперь язык обволакивал металлический привкус. Лекку нервно извивались, словно пытались выбраться из своей матерчатой тюрьмы.
Может, стоит вернуться на Кладбище?..
Главное - на нем не остаться. Вен уже разворачивался к астероидному полю, когда сзади что-то взорвалось. Навара глянул на приборы.
- Спасибо, - с чувством сказал он.
- Всегда рада услужить, шестерка, - Эриси наслаждалась жизнью. - Моя напарница умрет от горя, если с тобой что-то случится.
- Шестой - четвертому, за мной должок.
- Четвертый - шестому, я запомню. Вновь вмешалась Арил Нунб: - "Ляпки" убегают.
- Спасибо, двенадцатый, - откликнулся Антиллес; его голос потерял прежнюю горячность. - Пусть их. Нам здесь и без них дел хватает.
Навара выровнял машину, проверил дефлекторные щиты. Поле медленно увеличивало мощность, и это радовало. Возвращаясь вслед за Эриси в драку, тви'лекк заметил, как взорвалась еще пара ДИшек. Антиллес срывал злость на подвернувшихся ему под руку имперцах. Кажется, командиру полегчало, потому что третий "колесник" он подбил уже хладнокровнее и даже дал ведомому выстрелить пару раз по мишени. Из общей свалки опрометью выскочила ДИшка и покатилась прямиком на Эриси.
- Четвертый, в сторону! - Навара уронил истребитель на левую плоскость и в пикирование.
Полупетля привела его на хвост атакующего имперца, тот попытался отвалить, но тви'лекк уже нажал на гашетку. Первая пара лучей всего лишь выплавила дыры в правой солнечной батарее "колесника", зато вторая ударила прямо в кокпит. ДИшку закрутило волчком, а потом она взорвалась. Мелкие осколки расчертили защитное поле "крестокрыла" светлыми полосками, когда Навара провел истребитель по самому краю разреженного облака газа.
- Босс, босс, это пятый! - услышал Навара ломкий от возбуждения голос Дарклайтера. - ДИшки уходят! Прямиком на Кладбище!
- На полтона тише, пятый, я прекрасно все слышу. Пусть себе уходят.
- Босс, вы не серьезно! Вы шутите!
- Я серьезен, как на похоронах, Гэвин.
- Но они же уйдут, командир! Они же…
- Гэвин, спусти пары. Они - трупы, и знают об этом. А я не хочу, чтобы кто-то из нас к ним присоединился. Перегруппироваться, ждите моей команды.
Следом раздался короткий писк, комэск сменил частоту комлинка. Навара пожал плечами. Порой он задавался вопросом, можно ли признать Антиллеса вменяемым. Весь опыт тви'лекка говорил об обратном. Но сумасшедшим не позволяют командовать боевой эскадрильей, да еще и элитной. Поэтому Навара поискал на мониторе свое звено и пристроился к Пашу и остальным. Лететь пришлось осторожно, повсюду кружили останки того, что недавно было караваном. Если люди могут дойти до того, чтобы стрелять по бакте, я рад, что я не человек.

Предыдущая страница 19 Следующая страница


Капкан "Крайтос" 20

Коекакие грузовики еще можно было опознать, хотя и с трудом. Обшивку содрало взрывами, и теперь она облезала клочьями, точно кожа с обожженного тела. Из дыры в брюхе одной фуры гейзером била бакта и тут же замерзала причудливыми фигурами - памятник ужасу, охватившему экипажи. Там, где внутри уцелевших переборок остался воздух, бушевали пожары. Повсюду плавали обломки.
Но больше всего Навару поразил вид одного маленького корабля, на взгляд размерами не больше "Ската". От носа до центра он казался целехоньким, но дальше корабля просто не существовало. По крайней мере, там не было того, в чем можно было опознать корабль. Мощные турболазеры расплавили корму, и теперь следом за обрубком фрахтовика тянулся серебристый шлейф застывших металлических капель.
Хотелось закрыть глаза и сказать себе, что ему все приснилось. Но Навара не мог оторвать взгляд. Транспаристиловые иллюминаторы рубки были выбиты: видимо, выстрел пушек крейсера перегрел воздух внутри корабля. Экипаж просто сварился, даже не успев понять, что происходит. Но последнее, что они увидели перед смертью, был "звездный разрушитель" суперкласса.
Навара, не глядя, ткнул в клавишу комлинка.
- Гипотетический вопрос, - услышал он собственный голос, показавшийся ему чужим и мертвым. - Ты - часть каравана, оружия у тебя немного, ты выходишь из гиперпространства прямо на "суперразрушитель" и ударный крейсер, которые при виде тебя выпускают ДИшек. Твои действия? Провоцируешь дальнейшую атаку?
Интересно, к кому я обращаюсь?
- Оурил не можжет понять. Никто не должжен бытчь таким… само?.. Убить себя?
- Верно, ты сдаешься и сообщаешь "разрушителю", что везешь бакту. Очень ценный товар, - Навара хмурил безбровый лоб. - А я вот не могу понять, зачем понадобилось стрелять.
- Зсинж сумасшедший, это всем известно, - в голосе Паша Кракена звучало отвращение. - Я готов его в клочья порвать.
- Считай меня в деле.
- Меня тожже.
Вновь пискнул комлинк, в разговор влез Антиллес.
- Я только что переговорил с импами, - сообщил Ведж. - Они сдаются. Вопервых, им не нравится само задание. Вовторых, им не нравится наше появление. Они уходят к "Сварливому" и попробуют погрузиться на борт.
- Зачем? Этот увалень уже никуда не улетит! Разве что прямиком на Кладбище, помоему, его сносит туда.
- Я заметил, четвертый, - голос у комэска был необычно усталый и спокойный. - Пилоты хотят проверить, нет ли на борту живых, и запастись кислородом. Паш, я хочу, чтобы ты со вторым звеном шел на Татуин. Туда плюсминус восемь часов полета. Гэвин тебе покажет Мое Айсли. Заправитесь и найдете транспорт для ДИшек. Вернетесь сюда и заберете пилотов. Только быстро.
В эфире раздалось возмущенное ворчание.
- Твой отец будет счастлив допросить их, - отрезал Антиллес. - Так что без глупостей.
Ворчание стихло.
- - Как скажете, шеф, - недовольно буркнул Паш. - Но мы будем сопровождать транспорт. Вдруг у этих парней возникнут трения с экипажем? Или им не понравится место назначения?
- Едва ли. Не думаю, что ребята будут особенно возражать.
- С чего бы это?
Навара подумал, что сейчас Паш Кракен в полной мере прочувствует весь спектр коррелианского красноречия, но Антиллес отозвался кратко.
- Просканируй обломки, - посоветовал он. - ДИшки и?..
Навара тоже уставился на дисплей.
- И "крестокрылы"? Но мы же никого не потеряли!
- Да, у нас потерь нет, - теперь в голосе Веджа ясно звучала едва сдерживаемая злость. - Но парни с "колесников" говорят другое. Они утверждают, что уже разобрались с Разбойным эскадроном, здесь и сейчас. И Разбойный эскадрон, как и ожидалось, охранял караван. А потом - вот и мы, с приветом, здрасьте! И нас надо взрывать во второй раз.
Навара недоуменно мигнул. Показания сканеров от этого не изменились.
- Это еще бессмысленнее, чем нападать на грузовики с бактой.
- Нет, смысл есть, - вздохнул Антиллес. - Нет времени его искать. Валите на Татуин. Мы остянемся здесь, вдруг найдем кого-то живого, потом возвращаемся на Корускант для доклада. Встретимся через пару дней.
Тви'лекк опять разобрал в эфире вздох кореллианина, негромкий, но отчетливый.
- Если у кого-то возникнут гениальные догадки относительно происшедшего, буду более чем рад выслушать их.

зо

Наверное, его трясло бы от ярости, если бы отчаяние не имело высшего приоритета. Киртану Лоору казалось, что он медленно, но верно скатывается в летаргический сон. Дни были сочтены, и он знал об этом. Мог даже поставить и выиграть пари. Лоор предположил, что знает и единственную причину, почему все еще жив. Хозяйка получала удовольствие от мысли, что он трясется от страха перед каждым новым днем.
Она была права: он боялся. Но даже не сомневаясь в неминуемой смерти, Киртан Лоор не мог не восхищаться ловкостью, с которой Исанне Исард переставляла фигуры на игровой доске. Новая Республика, военачальник Зсинж, Флири Ворру, он сам… Простое движение руки, и готово. Даже хваленый Разбойный эскадрон попал бы в ловушку, не опоздай Проныры на встречу. Ну и если бы в этом кону Киртан не разыграл собственную партию.
Через двадцать четыре стандартных часа после засады в системе Алдеры Зсинж послал на Корускант весточку, воспользовавшись тем, что осталось от имперской голографической системы связи. Он сообщил, что его люди напали на караван исключительно из гуманных целей. Мол, бакта была порченная и только усилила бы воздействие вируса. Еще он объявил, что Разбойный эскадрон попытался вмешаться, сказал, что Пронырам было известно про бакту, и они были намерены доставить лекарство на Корускант, чтобы избавиться от инородного хлама, который оставила после себя Империя. Зсинж сказал, что у него не было выбора, кроме как уничтожить танкеры вместе с охраной, а затем стал умолять всех, кто его слышал, свергнуть правительство Новой Республики. Судя по всему, диктатору не терпелось увидеть, как на самой высокой башне Дворца развевается его собственное знамя.
Передачу показали все станции, и все было бы ничего, если бы не одна крохотная проблема.
Еще через шесть часов те же самые станции показали рапорт о нападении на конвой. Комментировали события пилоты Разбойного эскадрона, которые вовсе и не думали погибать во время засады.
Лоор покачал головой. Информацию о караване Зсинж мог получить лишь из одного источника. Ему рассказала о нем Исард. А рапорт Лоора запоздал часов так на шестнадцать, поэтому Зсинж и не знал, что Проныры, которых он встретил у обломков Алдераана, не совсем Проныры.
Киртан лениво подсчитал между делом, что если исходить из временных параметров, "Железному кулаку" - откуда бы он ни шел - понадобился целый стандартный день, чтобы добраться до Алдераана.
А все это, между прочим, означало еще и то, что докладная записка о задании Разбойного эскадрона, предназначенная для Киртана Лоора, по пути следования от агента к Лоору раздвоилась, и дубликат пошел прямиком к Исард. Снежная королева выстроила план, основываясь на сведениях из записки, и лишь потом получила сообщение о "замене" действующих лиц. Зсинж не стал дожидаться, когда на место действия соизволит явиться настоящий Разбойный эскадрон. Он просто нанес удар и уничтожил подделку. Проныры достаточно долго топтались у Зсинжа по любимым мозолям, и когда появился шанс расплатиться с ними сполна, военачальник не стал медлить. Он искренне верил, что уничтожает именно эскадрилью Антиллеса.
Потеря такого количества бакты нанесла Корусканту ощутимый удар. Плюс сообщение от правительства, что рилла оказалось гораздо меньше, чем все подумали. Некоторые члены временного правительства предположили, что рилл был украден, но простой подсчет и статистика доказали, что дело в неумелом и чересчур поспешном расходовании. Двухмесячный запас разошелся в течение семи недель.
Забавно, что Альянсу все еще приходилось сражаться с призраками старых врагов. Именно Империя приучила искать подвох во всех телодвижениях и словах правительства. Тот факт, что Республика с чистой душой и невинными голубыми глазами говорила населению даже то, чего не следовало говорить, не останавливал подозрений, что сказано далеко не все.
Чтобы научить доверию, требуется много времени…
Киртан Лоор усмехнулся.
Чтобы научиться - гораздо больше.
Ну, дела Зсинжа его не касаются, как и трудности временного правительства. А вот то, что Йсанне Исард выяснила, что ему, Киртану Аоору, не стоит доверять…
Не поступи он посвоему, ее план удался бы на сто процентов. Ну, скажем, на девяносто пять. Доказательств, что Лоор предпринимал и раньше подобные шаги, у Исард не было. Жаль только, что ей, как правило, не нужны доказательства. Исард известно, что подручному (что бы она о нем ни говорила) хватит ума, чтобы сообразить, какую силу и власть может дать ему бакта. Снежная королева умеет чуять угрозу своему благополучию.
А вот этого она не допустит.
Исард обвинит его в том, что она проиграла.
Исард не любит проигрывать.
И значит, уберет Лоора, как только представится такая возможность. И значит, нужно придумать, что с собой сделать, пока этого не сделала Снежная королева.
Киртан позволил себе рассмеяться, чтобы справиться с вяжущим страхом. Нужно составить планы - на будущее и на то, как в то будущее попасть.

x x x

Гэвин Дарклайтер в пятый раз привел себя в порядок, проверил униформу и откашлялся. Даже к свиданиям с Асир он никогда так не готовился, как к этому визиту. Правда, на свиданиях он никогда так не смущался. Он еще раз прочистил глотку, пригладил волосы и постучал по двери с табличкой "коммандер В. Антиллес, Разбойный эскадрон". Табличка была предметом шуток всей базы и тайного желания хозяина кабинета содрать ее и спрятать куда подальше.
- Прошу прощения, сэр…
Командир поднял голову. Он был измочален, растрепан, а мутному взгляду глаз позавидовал бы каждый любитель глиттерстима и сладоцвета. И все же улыбку он все-таки из себя выжал, несколько бесцветную и вялую, но татуинец счел это хорошим началом.
- Что я могу сделать для тебя, Гэвин?
- Мне… мне хотелось бы поговорить с вами, если можно… Наедине, сэр.
Кажется, командир не услышал ни слова. Он сидел, глядя вдаль сквозь голографические строчки, висящие над столом. Потом тряхнул головой, медленно расправил плечи и махнул Гэвину на стул. Второй рукой он погасил деку. Строчки растворились в воздухе. Дарклайтеру показалось, что это были рапорты квартирмейстера, но сказать наверняка он не мог, потому что видел их "из Зазеркалья".
- Что случилось, Гэвин?
Ну вот, мы на Хоте, ну и что? С чего начинатьто?
Для начала Дарклайтер вспомнил о предложении сесть, уселся, сложил руки на коленях и уставился на ладони. Командир молча ждал. За то время пока Гэвин собирался с мыслями, он успел бы заснуть.
- Э-э… сэр… мы, ну то есть пилоты, ну вот… мы обсуждали ситуацию на Алдераане. Дерьмово там все вышло, простите, пожалуйста. То есть я хочу сказать, мы, ну, второе звено, так получилось, что мы там еще раз все осмотрели, и обломков там было даже больше, чем все подумали.
Ведж вяло кивнул и потер ладонью глаза.
- Я знаю. Я помогал составлять доклад, а потом излагал его правительству. Зсинж неплохо потрудился, а если честно, проделал просто первоклассную работу… А если еще честнее, то он просто разорвал караван в клочья.
Гэвин хмуро пялился на свои руки, как будто они были во всем виноваты, только он еще не был уверен, что же именно входит в понятие "все". Потом он понял, что командир замолчал и, наверное, ждет ответа.
- Когда я говорил с ребятами, все сказали, что вы отказываетесь… ну, то есть не хотите… ну, то есть молчите о смерти Миракс и всем таком. Я хочу сказать, что не знал ее так хорошо, как вы, конечно. Но она мне так понравилась… Нет, ничего такого, вы только не подумайте, сэр. То есть… она хорошая девчонка, с ней все в порядке, но она же интересовалась Корраном. Ну, это неважно, я вот вспомнил, как вы пришли поговорить со мной о Луйяйне, когда она… когда ее… и мне тот разговор здорово помог, и я подумал…
- Ты подумал, что если я дам волю горю, мне это тоже поможет?
- Ну, ваших же близких друзей нет рядом с вами… Капитан в тюрьме, мастера Скайуокера вообще давно не видать, а вы с Миракс были так близки… вот…
Командир вздохнул, откинулся на спинку кресла. Дарклайтер робко поднял взгляд и опять потупился. Он очень боялся сказать что-нибудь неправильное.
Прошла минута. Вторая. Юный татуинец заметил, как подрагивают у командира руки, хотя на лице, странное дело, кроме усталости - ничего. Тишина растянулась невыносимо.
- Знаешь, Гэвин, - заговорил командир, - я признателен тебе больше, чем ты думаешь. Наверное, я все еще… Никто не нашел обломков "Ската", вот я и пытаюсь поверить, что она просто неправильно рассчитала координаты и прыгнула не туда… что ее вообще там не было.
Что-то с голосом у командира не того… Как будто Антиллес забыл, что обязан хранить невозмутимость.
- Помоему, нам всем хочется в это верить, сэр, - поддакнул Дарклайтер.
Ему казалось, что вместо ушей у него - свежевыпеченные горячие лепешки.
- Конечно, это нелепо, но я не готов ее отпустить, - командир нахмурил густые темные брови. - Иногда мне кажется, что всех, кого я знаю, всех моих друзей забирает Империя. Я знаю, нельзя сражаться и никого не терять. Но караван… они всего лишь везли лекарство заболевшей планете. Что-то я стал уставать от бессмысленных смертей…
- Так мы полетим охотиться на Зсинжа? - обрадовался Дарклайтер.
Командир побарабанил пальцами по деке.
- Вот, сижу высчитываю, сколько нам всего понадобится на войну с ним. Адмирал требует от меня отчет как можно скорее, так что мне, правда, очень нужно ими заняться.
- Как скажете, сэр, - насупился Гэвин.
Он дернулся было встать, но вовремя сообразил, что командир вроде как не давал разрешения. Антиллес уперся локтями в столешницу.
- Гэвин… спасибо тебе. Просто… я еще не готов. Но я тебя понял.
- Да, сэр, - сипло прошептал Дарклайтер, вновь разглядывая ладони. Он хотел сказать, что отгораживаться от проблемы все равно что откладывать ее, но не больше. - Если вы все-таки захотите поговорить…
- Ты будешь первым, к кому я приду, - командир отдал шутливый салют. - Иди отдохни… и скажи остальным, что их это тоже касается. Если мы собираемся охотиться на Зсинжа, вы нужны мне сильные, красивые и готовые сняться с места в любое мгновение.

x x x

Борек Фей'лиа стоял у стола и любовно пушил и расчесывал лапой роскошные бакенбарды, обрамлявшие его лицо. Увидев гостью, он бросил свое занятие и поспешил навстречу.
- Прошу вас. Какая честь для меня, один из новых асов Разбойного эскадрона нашел время, чтобы нанести мне визит.
Чернобелая ботанка почтительно склонила голову, подождав, когда за ее спиной закроется дверь.
- Честь оказана мне, - мурлыкнула она. - Один из членов временного правительства заметил меня.
- Заметил вас? Моя милая, вас просто невозможно не заметить. Не говоря о фуроре, который вы произвели в прославленной эскадрилье, на вечеринке у Дан'кре вы были просто ошеломительны. Прошу вас, садитесь. Не будем столь официальны.
Сам Фей'лиа тем не менее остался стоять, любуясь, как его гостья занимает предложенное кресло. В ней чувствовались сила и грациозность; Фей'лиа, сам далеко еще не миновавший своих лучших лет, смотрел на Асир Сей'лар и с грустью осознавал, что он все-таки сильно сдал за последнее время.
И будь он чуть помоложе, обязательно предложил бы очаровательной самочке небольшой флирт с определенными последствиями. Он находил Асир привлекательной, даже эти белые отметины, напоминавшие боевую раскраску диких племен, не портили юную мордашку, а в фиолетовых темных глазах горел такой соблазнительный огонь, что Борек облизнулся. Потом напомнил себе, что он уже взрослый и зрелый ботан и что только человеческие особи заводят на старости лет себе юных подружек, чтобы продемонстрировать, что еще способны на брачный период. Лично Борек Фей'лиа считал, что подобное решение демонстрирует неспособность человека сконцентрироваться на том, что действительно имеет смысл. На власти.
- Я хочу передать вам, Асир, поздравления и восхищение народа Ботавуи. Скоро вы, несомненно, займете достойное место в созвездии наших героев, подобно Мученикам и вашему предшественнику в эскадрилье Пешку Ври'сику. Вы освободили Корускант, вы летаете в самой знаменитой эскадрилье Республики. Ваши родители весьма гордятся вами, а другие ботаны желают, чтобы, их отпрыски были похожи на вас.
- Благодарю, советник, - Асир на мгновение зажмурилась от удовольствия. - Но я считаю, что для детей можно отыскать и более достойные примеры для подражайия.
- Может быть, но ваша связь с этим человеком… Галеном, да?
Его оговорку оценили по достоинству. Вспышка ярости была столь сильна, что Асир не справилась с собой, по ее шкуре пробежала волна.
- Ксенофилия среди нас неизвестна, и ваш флирт только добавляет романтические черточки к вашему облику. Ваш Гален - способный молодой представитель человеческой расы, всем понравилось, как он решил проблему с Кре'феем. Более того, вы так сдержанны, просто изумительно сдержанны.
- Его зовут Гэвин, - процедила Асир. - Гэвин Дарклайтер. Его двоюродный брат погиб во время налета на первую Звезду Смерти.
- А наши Мученики погибли, чтобы Альянс сумел уничтожить вторую. Очень хорошо, что наследники двух таких традиций сошлись, - Борек приподнял лапу. - Прошу меня простить, если упоминание о вашем романе сердит вас. Я вовсе не собирался причинять вам неудобство. Я полностью понимаю, какого рода связи могут возникнуть между теми, кто столько пережил вместе. Но прочие мыслят не столь широко.
- Благодарю вас, советник. Некоторые ботаны очень напоминают имперцев в приступе ксенофобии.
- И это нехорошо, - подхватил Фей'лиа. - Если позволите, я мог бы разрешить эту маленькую проблему. Я могу переговорить и с ботанами, и с другими здесь и дома, на Ботавуи. Не вижу пользы в том, что вас будут преследовать за провинность, которую вы не совершали. Я тоже был молодым. Я знаю, как кипит кровь. Я использую все свое влияние, чтобы изменить ситуацию к лучшему.
- Вы очень добры.
- Рад услужить, - Фей'лиа улыбнулся. - И я надеялся вам услужить, когда приглашал вас к себе.
- Да, сэр?
- Насколько я помню, вы участвовали в полете на Алдераан, да?
- Да. Я была ведомым коммандера Антиллеса, хотя именно ему пришлось прикрывать меня. Благодаря ему я отличилась в бою.
- Понятно, - Борек Фей'лиа сложил лапы, поиграл когтями. - Время вашего прибытия в систему Алдеры заинтересовало настроенных подозрительно существ, как в правительстве, так и вне него. Вы опоздали, и караван был уничтожен.
На этот раз юная ботанка удержала свой гнев под контролем, только глаза ее сузились, да чутьчуть шевельнулась шерсть на загривке.
- Если бы мы прибыли вовремя, то нас уничтожили бы вместе с караваном.
- Вот именно, вот именно, как хорошо, что вы задержались в пути. Надеюсь, вы сознаете, что анализ привезенной замороженной бакты показал, что бакта испорчена.
- Прошу прощения, сэр, но образцы были взяты из взорванных кораблей. Почему все так удивлены, что в них оказались примеси?
- При нормальных обстоятельствах я с вами согласился бы.
- А что вам кажется необычным в этих обстоятельствах?
Фей'лиа ласково улыбнулся юной девице. Молодые, они такие горячие и импульсивные.
- Совершенно очевидно, что расписание движения стало известно военачальнику Зсинжу. И раз поставку делал картель "Ксукфра", логично предположить, что Зсинжа известили его противники, "Залтин". Но нельзя забывать о возможности, что кто-то в нашем правительстве не хочет, чтобы бакта попала на Корускант.
- Это не серьезно. Не может Мои Мотма или кто-то другой быть таким же чудовищем, что и Исард.
- Разумеется, я в это не верю, но другие могут поверить. Я боюсь, что вам тоже достанется, потому что вы - пилот Разбойного эскадрона, - Борек расплел когти, уперся лапами в стол, наклонился к Асир. - Я хочу оградить вас от несчастья.
- Несчастья?
- Разбойный эскадрон будет придан ударной группе войск, которую пошлют для наказания военачальника Зсинжа. Происшествие в системе Алдераана заставило определенных высших офицеров в штабе рассматривать Проныр как проблему. Есть эскадрилья - есть проблема, нет эскадрильи - сами понимаете. .. Не хочу сказать, что подобное произойдет, но - может произойти, и мне хотелось бы гарантий.
- Каких гарантий? - подняла голову Асир Сей'лар.
Фей'лиа широко раскрыл лапы.
- Я хотел бы, чтобы вы подготовили рапорт, который продемонстрирует, что ошибка, изза которой Разбойный эскадрон не вовремя прибыл на место, была совершена человеком.
- Но подобный доклад может считаться частью заговора…
- Я тоже знаком с теорией заговора, Асир. Если мы его используем в таком качестве, то разумеется, но я никогда так не поступлю.
- Никогда… - Асир встопорщила усы. - Вам известна поговорка ботанов? "Никогда" - это пока не выпал шанс.
- Значит, я должен откорректировать свое заявление. Я никогда не воспользуюсь вашим рапортом, если только не посчитаю нужным обуздать человеческие эмоции. Вам известна способность людей быть жестокими. Люди из Альянса не выступили против нас, но нет гарантий, что они никогда так не поступят, - Фей'лиа постучал по столешнице кончиком острого когтя. - Вы - ботанка. Еще при рождении вам достались обязательства и обязанности. И этот рапорт - ваш долг перед нашим сообществом.
Асир церемонно кивнула.
- Я понимаю, господин.
- Вот и чудненько. Я хочу прочитать ваш доклад через семьдесят два стандартных часа. Не подведите меня.
- Ни в коем случае, господин, - Асир легко поднялась и поклонилась. - Я сознаю цену неудачи, господин, и у меня нет желания наделать долгов.

31

Как-то уж все слишком легко получается… Не к добру это…
События развивались согласно плану, и одно это уже внушало опасения. Вся жизнь Коррана Хорна с завидным постоянством преподносила ему один и тот же сюрприз: когда все шло хорошо, обязательно случалась какая-нибудь гадость. Охрана, скучающая у входа в пещеру, даже не прервала неторопливой беседы относительно сортов ломинэля, когда Корран в сопровождении Урлора прошествовал мимо них к отхожему месту. В темном коридоре идти пришлось почти в обнимку, обманывая тепловые датчики.
Добравшись до места, Корран первым делом стянул с себя тряпье и, дрожа то ли от холода, то ли от возбуждения, обмакнул одежду в "очко". Самым тяжелым было вымазаться ледяной жижей самому. Игнорируя великодушное предложение спутника подержать его за ноги и обмакнуть целиком, Хорн проделал ароматную процедуру самостоятельно. Стараясь дышать только ртом, он оделся и ухмыльнулся Урлору.
- Я готов, - он тщательно размазал по лицу воду и грязь.

346 Урлор вопросительно приподнял кустистую бровь.
Корран решительно кивнул. Он обязан пойти. У него просто нет выбора. Хорн вздохнул, шлепнул по подставленной широкой ладони, на которой не хватало пальцев, и направился к выходу. Урлор пошел следом. На прощание бородач похлопал Коррана по спине и вразвалочку зашагал обратно в жилую пещеру.
Спасибо, друг.

Предыдущая страница 20 Следующая страница


21 майкл стакпол

Промокший насквозь Хорн повернул к карьеру. Он шел медленно и думал, что ничего не получится, ИК-датчики не обманешь. Но попытаться все равно стоило.
Через тридцать шагов должны быть большие ворота. В темноте Хорн обшарил металлическую поверхность в поисках замка и цепи, но пальцы наткнулись на пластину кодового замка. Стоило больших трудов не поддаться искушению и опробовать наугад несколько комбинаций. Не то чтобы он опасался поднять тревогу, но вот то, что на подбор кода уйдет время, знал наверняка. Если только не повезет, но никто не может быть настолько везучим.
А вот и цепь. Корран поморщился. Шестнадцать звеньев. Две ночи назад он уже провел испытания; для того, чтобы кое-как протиснуться, требовалось ровно на одно звено больше. Но дороги назад не было. Корран примерился, просунул в щель между створками плечо, выдохнул, подобрал и без того впалый живот и полез в проем. Каким чудом он не застрял, он так и не понял.
Зато стало ясно, почему никто не пытался бежать. Тут пройдут лишь старики да исхудавшие до скелетообразного состояния больные. Или низкорослые, щуплые пилоты. Корран потер ободранную грудь, пригнулся и отправился дальше. Передохнуть он себе позволил лишь у входа в шахту.
Трудно поверить, что они настолько дураки…
Корран тряхнул головой. Нет, он не объективен в своем критическом отношении к стражникам. Наоборот, очень мудрое решение - не охранять вход в карьер. Кто же в здравом уме и твердой памяти поверит, что тут лежит путь к свободе? Все привыкли: идти надо туда, где больше всего стражи.
Необычная ориентация гравиполя и абсолютная неизвестность обстановки на поверхности были надежным замком. Если тюрьма расположена в катакомбах Хота, в пустыне Татуина или на обратной стороне Кесселя, попытка побега очень скоро закончится неудачно.
Захотелось вернуться назад. Там, по крайней мере, у него есть шанс выжить. Корран стиснул зубы и зашагал вперед. Дверь, перекрывающая коридор, который вел в карьер, оказалась открыта. Наверное, все-таки кто-то в священных холмах Кореллии улыбается, глядя на Коррана Хорна. Вот если бы найти какой-нибудь источник света, Хорн вообще ничего бы другого для себя не желал (на данное мгновение, разумеется), но обитателям "Лусанкии" не позволялось иметь при себе предметы технологически сложнее лопаты. Оставалось ориентироваться по приглушенному свету аварийных ламп. Собственно, особых затруднений Хорн не испытывал, но с фонариком спотыкался бы меньше и не ушибал бы пальцы ног о камешки.
Он не сразу сообразил, что произошло. Он уже спускался к погрузчику, когда поясница словно взорвалась от боли. Ноги подкосились, Корран повалился на землю, стараясь сгруппироваться, но ног он больше не чувствовал и не знал, чем они таким заняты. Потом он грохнулся на камни, расшибив колени, и порадовался новой боли - значит, позвоночник не сломан.
Сколько времени он катился кубарем, пока не достиг дна, он не знал. Но открыв глаза, понял, что лежит на спине, что ободран, помят, что в онемевшие ноги потихоньку возвращается жизнь. И что он понятия не имеет, кто напал на него в безлюдном карьере! Шорох гравия, чьи-то шаги, прерывистое пыхтение. Чья-то обширная тень заслонила далекий оранжевый отблеск аварийных ламп. Человек держал в руке лопату.
- Ничего личного, Хорн, но ты - мой билет на свободу.
Деррикот?
- Как… как ты вошел?., ты бы не пролез…
- А я, знаешь ли, припрятал немного денег. Дал охраннику взятку и узнал код. А как, потвоему, я получаю ингредиенты для своих нектаров? Из воздуха?
Нужно сыграть на его тщеславии. Купить себе немного времени.
- Очень умно, генерал.
- Слишком умно, чтобы позволить тебе выздороветь.
Лопата начала опускаться. Корран откатился, но удар все-таки его настиг, левое плечо онемело. Он стал ждать продолжения, не дождался, услышав чей-то громкий всхлип. Потом звон упавшей лопаты. Зашуршал гравий. Жирный эксгенерал куда-то исчез. Корран опять услышал хриплый вскрик, затем звук падающего тела, свет вновь заслонил силуэт генерала.
Корран нашарил лопату. Каким чудом он сумел подсечь имперцу ноги, он и сам не понял. Деррикот опрокинулся на спину. Во все стороны полетел мелкий гравий. Корран поднялся на колени, не глядя ткнул черенком лопаты Деррикоту в живот, а когда имперца согнуло, изо всех сил хрястнул его по голове.
Деррикот обмяк.
- Он мертв? - негромко поинтересовался кто-то из темноты.
Хорн поднял голову: - Иан?
- Ну да.
- Как?..
Старик подошел ближе; Корран услышал шуршание мокрой одежды.
- Сложно было не заметить исчезновение Деррикота, его так много… Урлор сказал, что тебя тоже нет, вот я и предположил, что генерал собрался донести на тебя, и отправился следом за ним. Ну, а когда увидел, как он стоит над тобой с лопатой в руке, пришлось предпринять решительные действия.
Корран проверил пульс на сонной артерии генерала и обнаружил, что шея имперца захлестнута плетеным шнуром. Иан виновато улыбнулся и развел руками. Корран отдал шнур хозяину.
- Слабый и неровный, - доложил он, пощупав пульс. - Кажется, я проломил ему череп.
- Пусть валяется, - постановил Иан, смотал шнур и перевязал им волосы. - Решат, что он попытался сбежать. Мы вернемся раньше, чем заметят наше отсутствие.
Корран решительно помотал головой.
- Не могу. Если его найдут, то поймут, что секрет "Лусанкии" раскрыт. И мы никогда отсюда не выберемся, - он схватил старика за руку. - Пойдем со мной. Мы спрячем тело. Его не найдут.
Иан негромко рассмеялся.
- О, мое отсутствие заметят скорее, чем побег половины заключенных. Я не могу.
- Потому что кого-то убьют?
- Да, - просто ответил Иан. - Всех.
- Я вернусь за вами. Я приведу Веджа со всей эскадрильей, мы вытащим вас.
- Я знаю, сынок. И очень на это рассчитываю, - Иан похлопал его по плечу. - Я горжусь тобой, правда. Да пребудет с тобой Великая сила.
- И с вами…
- Иди, не трать времени. Я тут немного приберусь, - Иан с усмешкой посмотрел на бесчувственное тело. - Если сумеешь оттащить куда-нибудь Деррикота, то я организую тебе небольшую фору и не сразу доложу о его исчезновении. Его будут искать, но не там, где ты спрячешься. А мы будем покрывать тебя, пока сможем, часов на двенадцать можешь рассчитывать. Больше - непозволительная роскошь.
- Понял вас, Иан, - Корран поволок Деррикота к погрузчику.
Иан подхватил имперца за вторую руку. На пару им было гораздо легче взгромоздить тело на хлипкую ограду. Корран еще раз проверил пульс генерала.
- Все, - доложил он. - Готов.
И удивился, заметив, с каким сожалением и печалью Иан смотрит на труп.
- Может быть, придет день, - пробормотал старик, - когда никому не придется умирать на службе Империи.
- Хорошо бы…
Они скинули труп. Корран свесился через перила, провожая исчезающее из виду тело, но ничего не увидел, зато услышал неприятный жутковатый звук, когда труп ударился о камни внизу.
- Да пребудет с тобой Великая сила, - повторил Иан.
- Спасибо. Еще увидимся.
Корран пожал старику руку, перелез через ограду и стал медленно и осторожно спускаться.
Он наступил на что-то мягкое, с трудом не заорал от ужаса, шарахнулся в сторону, чуть было не упал и лишь потом сообразил, что это такое. Хорн даже посидел на корточках несколько томительных минут, пережидая испуг. Потом полез под конвейер. Пробираться приходилось на ощупь, Корран очень боялся пропустить заветную дыру - свой путь на свободу.
Еще надо было вернуться за генералом. Потом, потея от напряжения и страха, тащить тело Деррикота к дыре. Мертвец все время за что-то цеплялся, словно даже после смерти пытался помешать Коррану. Дело продвигалось мучительно медленно.
Пропихнуть упитанного генерала, на объем талии которого не повлиял даже более чем скудный местный рацион, оказалось почти невозможно. Но Хорн справился. Он услышал приглушенный звук упавшего тела и нырнул в дыру сам.
Пусть все получится… пожалуйста, пусть все получится!
Он еще раньше заметил, что к двигателю конвейера доступа не было. Если мотор выйдет из строя, то ремонтники будут подбираться к нему каким-то иным способом. А значит, должен быть другой путь.
Теряя драгоценное время, Хорн сходил на разведку и обнаружил мостки. Он стер себе пальцы, обшаривая все вокруг, пока не наткнулся на крышку - распределительного щита. После очередного тумблера зажглась тусклая световая панель. Корран. сбегал за Деррикотом, потом опять выключил свет.
Прижав ухо к холодному металлу, Хорн пытался разобрать, что творится по ту сторону люка. Во рту пересохло, наверное, от волнения. Ноздри щекотал запах пыли. В конце концов, Хорн решился. Он протянул руку и откинул защелку. Раздавшийся скрип, должно быть, был слышен даже в самой дальней пещере. Уверенный в том, что он только что переполошил всех импов в радиусе двадцати пяти километров, Корран осторожно приоткрыл люк.
Прямоугольная комната с другой стороны была абсолютно пуста. Хорн облегченно выдохнул. На всякий случай первым был выпихнут труп. Промахнуться по нему будет трудно…
Деррикот мешком свалился на пол, криков "стоять!" и выстрелов появление трупа не вызвало. Корран пролез следом, задраил люк и поволок тушу генерала к выходу. За второй дверью обнаружился коридор - круглый, метра три в диаметре, пол выложен мелкой металлической плиткой. Красный узор на белом фоне.
И кто сказал, что импы - поголовно сумрачные субъекты без чувства юмора и склонности к искусству?
Странно, но пока он шел по коридору, его почему-то постоянно сносило к левой стене. И что еще хуже, тело Деррикота тоже стремилось туда же. Голова вдруг закружилась, перед глазами все расплылось, и, в конце концов, Корран потерял равновесие и растянулся на полу вдоль одной из красных линий.
Новая странность: ему сразу же полегчало, такое положение тела казалось нормальным. Корран от отчаяния чуть было не постучал головой об пол. Ну разве нормально лежать на стенке туннеля?
А камень должен был прилипать к потолку?
Видимо, от перенапряжения у него отказали мозги. Импам необходим переходник. Гравитация каким-то образом связана с рисунком на полу… Ну конечно! Она ориентирована относительно красных полосок.
Корран приободрился. Встал, взвалил на ноющие плечи мертвеца. Пока он не придумает, куда его спрятать, придется мириться с неожиданным спутником.
Туннельпереходник привел в еще одну комнату, заполненную приборами. Корран даже сумел вспомнить кое-какие из них. Манометры, ваттметры, целая секция, посвященная вентиляции, и еще одна консоль, явно имеющая отношение к климатконтролю. Хорн считал номера обслуживающих зон, он даже представить не мог размеры своего последнего места жительства.
Следующей на очереди была обычная дверь из фиберпласта; подслушивать под ней оказалось гораздо легче. Несмотря на все усилия, Хорн все равно ничего не услышал.
И тогда он открыл дверь…
… и тут же метнулся в тень, услышав, как щелкнул замок. Еще один коридор, по странной ассоциации напомнивший переходы в Императорском дворце.
Здорово, стоило бежать из тюрьмы, чтобы оказаться во дворце местного моффа. Здесь определенно лучше, чем в той дыре, откуда он только что вылез, но интересно, каким образом он намеревается выйти отсюда незамеченным?
Корран беспомощно пожал плечами. Условия задания - побег. Ясно, лейтенант? Приступить к выполнению.

32

Навара Вен водил кончиком когтя по влажному колечку, оставленному на столешнице его кружкой с ломинэлем. Я не должен быть здесь. Это какое-то безумие. Он отхлебнул горького и пахучего эля. Я сошел с ума.
Если честно, ему вообще не следовало быть даже рядом с этой забегаловкой, прокуренной, плохо освещенной, словно загробный дворец хаттов, если у них есть таковой. Обвинение практически прибрало себе это дело, Навара чувствовал, что связан по рукам и ногам. Да, улики и свидетельства были косвенные, но их было убийственно много. У него тоже были свидетели, но ничего конкретного, чтобы опрокинуть ту базу, на которой строилось обвинение.
Поэтому он и сидел там, где не должен был. Двумя часами раньше Навара получил запрос о встрече. Он бы даже не обратил на него внимания, но тот был подписан именем Хеса Глиллто, псевдонимом, который Лай Нутка взял для своей последней поездки на Корускант. Свистун узнал имя от Иеллы и, когда пришло сообщение, устроил форменный скандал. А заодно доложил, что отследить адресанта невозможно - послание пришло с публичного терминала.
Не слишком хорошо адвокату тайком встречаться с таинственным свидетелем, способным поддержать защиту.
Но если тот, кто попросил о встрече, действительно Лай Нутка, дело против Селчу развалится быстрее, чем починенный йавами дроид. Нутка мог бы доказать, что встречался с Селчу той ночью, когда, по утверждению Коррана, Тикхо видели вместе с Киртаном Лоором.
Конечно, нет причин полагать, что это будет именно Нутка. Вполне может оказаться какой-нибудь спайсолюб, решивший сделать деньги на слухах…
Навара поднял бокал к губам, но прежде чем он успел сделать хотя бы глоток, в кафе проскользнула долговязая тощая фигура, закутанная в широкий длинный плащ. Лицо пряталось в тени капюшона. Именно так Корран описывал Нутку… Навара выпрямился, подождал, когда новый посетитель. - проберется сквозь толпу и усядется рядом с ним. Потом протянул ему руку.
- Навара Вен.
Изпод плаща показались узкие красивые руки с длинными пальцами, ладони легли на столешницу.
Человеческие руки…
- Я знаю, кто вы, - прошептал бесплотный голос из глубин капюшона.
- А я знаю, что вы не Лай Нутка, - отозвался адвокат. - Вы отведете меня к нему?
- Нет, - капюшон едва заметно качнулся из стороны в сторону. - Приношу свои извинения за обман, но мне не жаль. Лай Нутка не придет. Он умер.
- Вы можете это доказать?
- Он умер, и я не могу этого доказать, - голос остался еле слышным, но обрел силу. - Зато могу доказать, что ваш клиент не встречался с Киртаном Лоором той ночью.
Лекку Навары дергались, подтверждая недоверие, прозвучавшее в голосе адвоката.
- Вы обманываете и ждете, что я вам поверю? Как вы можете это доказать?
Его собеседник поднял руку и чутьчуть сдвинул назад капюшон - ровно настолько, чтобы на его лицо упал свет. Навара вздрогнул. Поначалу он решил, что увидел призрак Гранд Моффа Таркина.
- Я могу это доказать, Навара Вен, - с нажимом произнес человек. - Я - Киртан Лоор, и я не подходил к Тикхо Селчу той ночью. Я вообще никогда в жизни с ним не встречался.
- И вы можете подтвердить свою личность? - Навара сам удивился, как ему удалось сохранить голос ровными.
- Да. У меня столько доказательств, что вы будете плясать от удовольствия, - тонкие губы собеседника медленно сложились в безжизненную улыбку. - И столько сведений о наших шпионах в Новой Республике, что с вами вместе пустится в пляс даже генерал Кракен.
Это слишком хорогао, чтобы быть правдой! Таких чудес не бывает…
- Вы лжете, - Навара нервно облизнул губы. - Вы не можете быть Лоором.
- Я могу, и я есть. Я дам показания в пользу вашего клиента в обмен на безопасность и иммунитет против обвинения в моей деятельности во славу Империи. Миллион кредиток, новая личность и отлет с Корусканта. И я расскажу все, что хочет знать ваша разведка. А потом еще немного. Вот так просто.
- Но… Откуда нам знать…
Тонкая рука Лоора крепко сжала запястье Навары. Тви'лекк попытался вырваться, но это было все равно, что бороться с ранкором. Продолжая улыбаться, Лоор провел когтем Навары по своей ладони. Выступила кровь. Навара услышал звук рвущейся ткани, потом увидел, как Лоор стирает кровь обрывкомсвоей туники. Импереп бросил окровавленный лоскут тви'лекку, оторвал еще один и перевязал руку.
- Отдайте коммандеру Эттик. Попросите у нее копии моего досье, сравните ДНК. У нее должен быть образец моей крови в досье, раз есть и само досье. Как только удостоверитесь, кто я такой, то заключите для меня сделку. Никаких переговоров и торгов, либо да, либо нет. Как только сделка будет заключена, вы соберете прессконференцию. В любой момент, когда сами пожелаете, вы произнесете фразу: "Я абсолютно уверен, в высшей степени уверен, что мы выиграем процесс". Не думаю, что слышал от вас эту фразу во время судебных заседаний, так что она будет сигналом.
- А мне даже думать не надо, - проворчал Навара. - Я знаю, я никогда не чувствовал уверенности на процессах.
- Как только будет произнесена кодовая фраза, - невозмутимо продолжал Лоор, не обращая внимания на комментарии тви'лекка, - я пошлю вам еще одно сообщение с назначением встречи. Придете вы и Йелла Вессири. Никого другого я видеть не хочу, только вас и ее. Вам мне приходится доверять, ее я знаю достаточно, чтобы доверять. Вы не можете предать меня, она не станет. Постороннее лицо, какой-нибудь фокус, и моей информацией никто не, воспользуется. Ясно?
Навара кивнул.
- Да, я все понял.
- Хорошо. У вас есть пять часов.
- Пять часов! Этого мало, особенно учитывая, что сейчас почти полночь.
Навара нахмурился. Он чуть было не добавил, что едва ли сможет созвать прессконференцию в три часа утра, но потом ему пришло в голову, что на Корусканте время и место не имеют значения, а журналисты таковы, что если он сообщит им, что встретится с ними на Кесселе ровно в полдень, они отыщут способ пробраться туда.
- Мне нужно время.
- У вас его нет, - отрезал Лоор, кивая; капюшон соскользнул ему на лицо. - У меня его нет. Все произойдет по моему расписанию. Если не произойдет, если возникнут проблемы, многие люди горько об этом пожалеют. Я могу дать вашему клиенту свободу, а Новой Республике - Корускант, а уж об этом меня никто не просил. Позаботьтесь, чтобы это случилось.

33

Корран Хорн скрючился в три погибели в углу библиотеки и стал ждать. Даже хорошо, что у него нет хронометра, нет и искушения смотреть на него каждую секунду. А вот стойкое ощущение, что прятался' он несколько лет, а не минут пятнадцать, у Хорна было. Интересно, наверное, преступники, за которыми он гонялся в свое время, чувствовали себя точно так же. Хоть какая-то радость.
Вопрос только: кому?
Ему удалось бегло осмотреть помещение, куда он попал, и прийти к двум выводам. Вопервых, здесь не было ни одного окна, а значит, помещение расположено под землей. Если вспомнить приверженность и любовь архитекторов Империи к высоким башням и широким висячим мостам (смотри Корускант как самый яркий пример), можно предположить, что как бы ни выглядела поверхность этой планеты, смотреть на нее неинтересно. Да и условия жизни на ней могут оказаться такими негостеприимными, что туда не стоит соваться без специального снаряжения.
Вовторых, Корран заподозрил, что отсюда есть тайный выход. Если не считать туннеля обратно в тюрьму, здесь была еще кабинка лифта. Неплохо, но требовался код доступа. Наверняка хозяин всего этого добра код знал, но Корран не мог представить, чтобы вышеозначенный хозяин не устроил небольшого тайничка. К несчастью, торопливый осмотр результатов не дал.
Зато Хорн отыскал мусоросборник. Пыхтя и ругаясь, он подтащил к нему тело Деррикота.
Надеюсь, господин генерал не застрянет…
Господин генерал оказал неслыханную услугу и в люк прошел без помех. Снизу донесся звук падения тяжелого тела, потом прикатила волна такой оглушающей вони, что Хорн поспешно захлопнул крышку. Не помогло. Корран принюхался, чихнул и сообразил, что сам он пахнет не лучше. Ладно, если придется туго, он рискнет добровольно прыгнуть следом за генералом и поищет выход оттуда. Ему уже ничего не страшно.
Вообщето, он ожидал большего. Лифт, мусоропровод, коридор. Потолки везде высокие, стены голые. Через каждые семь шагов, или около того, - двери.
Первое ощущение роскоши и изобилия не уменьшилось, просто чутьчуть сместились акценты. Стены были резными деревянными панелями. Дерево опознанию не поддалось, но пахло от него приятно. Не то, что от некоторых. Эриси должна знать, что это за дерево, она привыкла ко всем этим дорогим штучкам. Вот вернется, обязательно спросит.
Гораздо больше Хорна поразили комнаты за дверьми. Их стен не было видно за витринами. Часть витрин была заполнена водой, внутри плавали разноцветные яркие рыбы. В другом что-то хлюпало, квакало и трещало, но автор всех этих звуков прятался в густом клубящемся тумане. Обитатель очередной витрины плюнул в Хорна зеленой слюной и сердито нахохлился, когда плевок не достиг цели.
В одной из комнат было совершенно темно, только фосфоресцирующая тварь уныло бродила по своему прозрачному жилищу. Коррана порадовали размеры животины. Если погоня вооружится сканерами, то пусть погоняются за ним посреди этого экзотического зверинца. А он в детстве был чемпионом по пряткам…
Но он совершенно не учел занудливости и методичности штурмовиков.
Хорн как раз осматривал очередную достопримечательность домашнего зоопарка, когда дверь лифта открылась, явив миру восьмерку солдат. Двое заняли позицию у лифта, остальные разбились на две команды и занялись поисками беглеца. Процесс был прост: штурмовики подходили к двери, открывали ее, тщательно осматривали комнату и шли к следующей двери, предварительно заперев и опечатав предыдущую.
Они действовали без спешки и суеты, спокойно, почти бесстрастно. В конце концов, Хорна загнали в большой водный ксеноскоп, по совместительству оказавшийся библиотекой, в угол которой он сейчас и забился. Полки ломились от инфочипов, на двух столах стояли мощные стационарные деки с устройством трехмерного вывода. Кресла были удобны даже на вид. Не будь комната декорирована в имперском стиле, здесь было бы даже уютно.
Без вывертов, разумеется, не обошлось. Под босыми ногами вместо теплого деревянного пола оказалось что-то прохладное. В довершение всего откуда-то изпод потолка трехметровым привидением спустилась полупрозрачная фигура в широком плаще с капюшоном. Корран фигуру узнал, поэтому чуть было не перевернул одно из кресел, бросившись в угол и прикрыв голову от неведомой опасности руками.
Изпод низко надвинутого капюшона на Хорна пристально смотрел Император. Некоторое время привидение молча разглядывало скрючившегося у его ног беглеца, затем медленно и величественно воздело руки над головой. А потом растаяло в воздухе.
Корран как стоял на четвереньках, так и кинулся искать укрытие. Под ксеноскопом он заметил ряд каких-то дверок, дернул одну, сгоряча попытавшись протиснуться внутрь, не поместился, ударился головой… Из темноты доносились шорохи и неприятное попискивание, от которых кровь стыла в жилах не меньше, чем от давешнего явления. Негромкий звук шагов в коридоре не оставлял выбора. Корран упаковался в тесном пространстве и даже сумел закрыть за собой дверцу.
Отползая поглубже, он с размаху стукнулся лбом о вертикальный металлический брус - очевидно, подпорку ксеноскопа. Фиберпластовые переборки были тверже камня. По крайней мере, так казалось коррановским спине и ягодицам. Хорн вкручивался в темноту, точно червяк, но сумел обогнуть подпорку. Под руку - вернее, под многострадальный лоб - попались какие-то канистры и ящики, из которых Хорн соорудил слабое подобие барьера. Один внимательный взгляд, и его обнаружат.
Надеюсь, у них найдется симпатичная полочка для моей головы… Или Исард прикажет насадить ее на кол и выставить для назидания и устрашения остальных?
Горло обожгло поднявшейся из пустого желудка желчью.
Выстрел из бластера - это совсем не больно…
Он попытался разбудить воспоминания о том, как это было. Ночью на Таласеа он как-то поймал выстрел. И что бы он ни говорил сейчас, тогда было очень больно.
По другую сторону дверцы неразборчиво бубнили приглушенные голоса, над головой весело плескались рыбешки, у Коррана затекла спина и саднили колени. Разговор шел под аккомпанемент щелчков и шипения.
Парни, ну что тут обсуждать? Никого нет дома. Ясно же, Деррикоту здесь негде спрятаться. И вообще его здесь нет, это я вам точно говорю. Клянусь честью.
Штурмовики начали открывать дверцы.
Я пропал…
Еще одна дверца, на этот раз ближе, судя по вибрации. И еще одна.
Ну, вот и все. А имп злится. Никого не нашел. Нет здесь никого! Тут места мало!
Корран свернулся в клубок, подтянув колени к груди. Может быть, его примут за половую тряпку? Услышал, как открывается соседняя дверца. Щелкнул комлинк. Почудилось слово "пусто…" Это чтоб тебе пусто было!!!
Дверца захлопнулась.
Он вжался в пол. Хотелось расплакаться.
Здесь никого нет, никого нет, никого нет… Губы шевелились беззвучно. Не на что тут смотреть. Никто тут не прячется. Тут тоже пусто…
Дверца открылась.

Предыдущая страница 21 Следующая страница


Капкан "Крайтос" 22

Никого нет, никого нет, никого нет…
В лицо ударил яркий свет.
Пусто. Ну сто, пусто… Нет тут никого!
Луч фонаря методично "скользил по стенкам, канистрам, ящикам.
Тут пусто! Бы только зря теряете время! Тут никого, никого, нико…
Свет погас.
- Тут пусто, - произнес бесстрастный голос снаружи. - Никого нет.
Корран еще сильнее прижал колени к груди, он боялся, что сердце вотвот выскочит.
- Ты уверен?
От отчаяния он чуть было не закричал.
Каким надо быть идиотом, чтобы спрятаться здесь, а?
Дверца с грохотом закрылась. Один из штурмовиков что-то сказал, второй язвительно, но неразборчиво ответил. Зато голос третьего солдата прозвучал громко и ясно: - Если он такой дурак, что сбежал, то и в ящик мог залезть. Проверь в двух последних, и запечатываем помещение. Уровень чист.
Еще дважды открылись и закрылись дверцы, но это был гром миновавшей грозы. Корран не осмелился расслабиться, даже когда штурмовики ушли. Он удивился жжению в легких. Оказывается, он боялся даже дышать. Корран перевел дух, но на свободу вылез не сразу.
Почему его не нашли? Наверное, устали, давно ищут, ползать приходится в самых неудобных местах. Притомились, бедолаги. Хорн ухмыльнулся. Хорошо, что парни не сняли шлемов, иначе они бы попросту унюхали его.
Он подождал еще немного, хотя тело давно онемело, и он понятия не имел, как будет выбираться отсюда. Стенки придвинулись, стискивая его со всех сторон.
Да не тужься ты… От неожиданности Хорн дернулся, опять ударился, на этот раз затылком. Не на толчке сидишь… Корран усмехнулся. Давнее высказывание комэска как всегда пришлось кстати.
Спокойно. Дыши ровнее. Ты бывал и в более крутых передрягах. Легче, дружище…
Когда пульс стал ровнее, Корран выполз наружу. Он был один.
Подсветки от ксеноскопа хватало, чтобы не натыкаться на предметы. Корран толком не знал, а что же, собственно, он ищет. Слишком соблазнительно было поверить, что на одном из инфочипов обнаружится план с нарисованными стрелками и пометкой: "выход". Просто Хорн повидал достаточно кабинетов, принадлежащих криминальным воротилам, чтобы знать: одна из коробок с инфочипами может оказаться муляжом. Сдвинешь - откроется потайная дверь.
Вопрос только в том, стоит ли идти туда, куда она ведет.
Да и как она открывается? У него масса возможностей, широчайший выбор. Количество инфочипов угнетало. Хорн проверил все коробки; в каждой действительно находились кристаллы.
Во всем есть что-то хорошее. Можно преумножить знания. Вон тут сколько всего интересного. Даже, с Корвис Минор есть данные…
Корран выудил из гнезда кристалл с ярлыком: "Полная история Корвис Минор". Сдвинул с полки коробку с точно такой же этикеткой и испытал глубочайшее разочарование. Хорн уже собирался поставить коробку на место, когда обратил внимание на то, что она чересчур тяжела. Он неторопливо открыл ее, внутри лежал небольшой бластер.
Оставив в покое коробку, беглец занялся ее содержимым. Для начала проверил обойму. Примерно половина заряда. Штурмовую броню этой пукалкой не прошибить, но лучше, чем совсем ничего. А вдруг импы испугаются и попрячутся? Корран невесело рассмеялся.
Подбодрившись, Хорн продолжил поиски. Больше сюрпризов не обнаружилось. Хорн потерял надежду найти в остальных коробках что-нибудь посущественнее пистолета. "Крестокрыл", например, ему очень бы пригодился.
Компьютеры едва ли содержали в себе полезную информацию, но больше ничего не оставалось. Обычно в подобные деки принято вводить основные данные об окружающей их местности. В конечном счете, там должен был быть хотя бы план эвакуации на случай пожара или вторжения повстанцев.
Будь с ним Свистун, задача давно была бы решена. Корран еще сумел бы кое-как прорубить нехитрый "лед", но он всегда так полагался на своего верного астродроида, что не считал нужным совершенствоваться в компьютерных науках.
Если здесь есть пароль, он застрянет на первом же шагу.
Из двух дек Хорн выбрал меньшую. Он даже пошарил в столе, не завалялось ли там - совершенно случайно, разумеется! - инфочипа или бумажки с паролем. Над голографической проекционной панелью повисло слово.
[ЗАПРОС]:
Корран расцвел в широчайшей улыбке. Кто бы ни пользовался терминалом, этот растяпа просто выключил панель, забыв о процессоре. Пальцы сами потянулись к клавиатуре. Хорн вызвал системный каталог, прогулялся по базе данных. Столбцы за столбцами, сотни, тысячи имен, слишком быстро, чтобы прочитать хотя бы одно, слишком много, чтобы запомнить… Он поставил поиск на собственное имя. Досье было практически полным, оно даже время от времени обновлялось со времени его вступления в Разбойный эскадрон.
Селчу приложил руку, не иначе.
Корран выбрал раздел под грифом "Лусанкия" и с интересом ознакомился с коротким отчетом о своем пребывании в тюрьме и результатах допросов. Сравнив даты, Хорн даже присвистнул: шесть стандартных недель, ничего себе!
В хвосте стоял еще один подраздел - "Статус". И код: "Ц1". Корран вызвал файл, над столом всплыли зеленоватые строчки: Ц1: Сопротивление в первоначальной фазе.
Заметки: объект невозможно склонить стрелять по позитивным мишеням, несмотря на явное враждебное отношение к ним во время стимуляции. Сопротивление во время второго цикла тестирования проявилось даже скорее, чем в предыдущем. Объект непригоден для употребления.
Некоторое время Хорн разглядывал плавающие перед ним буквы. Видимо, полеты на симуляторе были частью допроса. Ему позволяли летать, чтобы он чувствовал себя хорошо и спокойно. А затем задавали простые и невинные вопросы - и он отвечал на них! Сколько народа Исард смогла соблазнить таким вот простым способом? Они поставляли ей информацию, даже не подозревая, чем именно занимаются. И он - тоже.
С ним Снежная королева пошла дальше.
Она решила превратить меня в такого же монстра, каким стал Селчу, хотела использовать против моих же друзей…
Как хорошо было бы вскрыть себе череп и выскрести из памяти все детали пережитого.
Корран сплюнул.
Ничего у тебя не вышло, моя милая. Я - не твой инструмент. Я - твой враг, я выйду отсюда, тебе, Исард, не поздоровится!
Кстати, мы тут, кажется, поминали Селчу. Пальцы забегали по клавиатуре с удвоенной энергией. Вот оно, доказательство. "Селчу, Тикхо"… "Статус".. . Чего?!! Ц1…
Невозможно! Это же мой код!
Хорн сидел и тупо пялился в пространство. Зеленые светящиеся буквы весело плясали перед глазами, то складываясь в нечто осмысленное, то вновь распадаясь на хоровод.
Ц1: Сопротивление в первоначальной фазе.
Заметки: несмотря на то что изначальная реакция объекта на имперские мишени положительная, несомненно, этот факт объясняется годами, проведенными в имперской военной академии. Объект агрессивно атаковал положительные мишени. При наложении на изображение кораблей Альянса противоречие вызвало у объекта состоянии кататонии. Объект непригоден для дальнейшего использования.
Нет, так не может быть. Селчу - шпион. Я же знаю!
Злость выпарила остатки благоразумия. Неет, Исард специально подсунула ему этот файл, чтобы обелить своего человека, чтобы все поверили, что он не… Ну и как, интересно, она узнала, что Хорн явится сюда и станет просматривать файлы? Кроме того, какая ей польза от того, что он узнает? Допустим, Тикхо казнят, а потом в блеске славы явится Корран Хорн, которому будет позволено убежать и выступить в защиту невинно убиенного Селчу. И что с того? Ну, будет в Республике небольшая грызня. Но ведь - небольшая. Стоит ли изза этого разрабатывать столь хитроумный план?
Если сидя на месте ничего не придумаешь, нужно встать и походить из утла в угол.
Исард любовно взращивала его ненависть к Тикхо Селчу. Она подтвердила, что алдераанец служил ей. Не понимаю… Из досье она должна была понять, что физические пытки он как-нибудь пережил бы, а сознание своей ошибки - фатальной в случае с Тикхо! - едва ли. Если бы ему сказали, что Селчу обвинен в убийстве и расстрелян по ошибке… по его ошибке!.. Да он бы головой вперед бросился в шахту.
Хорн ступил в круг света в центре комнаты. Изображение императора вновь снизошло на него, Корран с рычанием отпрыгнул, попытавшись швырнуть в призрака табурет.
- Никудышный из тебя правитель, ситх тебя побери! - Корран из вредности прошел сквозь изображение. - Столько путаницы наворотил!
Исард не отступала от моральных стандартов Империи. Она вскармливала ненависть к капитану, потому что ей нужна была ниточка, за которую можно было бы дергать. И Корран купился. Он ненавидел - не задумываясь, не задавая вопросов, как хотела Снежная королева. Она наигрывала мелодию, а он танцевал. Иногда сбиваясь с шага, но в общем уверенно.
Но в эскадрилью все же внедрен был имперский агент! Корран бросился к столу. Он вводил имя за именем - всех пилотов, механиков, медиков, даже Антиллеса не пропустил, - но запросы всегда возвращались пустыми. Хорн вновь вызвал досье капитана Селчу и перечитал. Совпадали даже детали. Все, как рассказывал Тикхо: он не помнил, сколько времени провел здесь, затем был переведен на Акрит'тар, верно, вот запись об этом. Было даже упоминание о побеге, а также несколько фраз о последующей жизни, хотя уже без подробностей. Зато потом информация потекла изобильным потоком.
Корран опять начал мерить шагами комнату. Если Селчу - не агент Империи, значит, он не встречался с Киртаном Аоором той ночью. Хорн был уверен, что видел Лоора в кантине, но отдавал отчет, что мог обознаться. Он видел Киртана до этого днем, а дуро в плаще с капюшоном действительно можно было принять за долговязого имперца.
Разрозненные кусочки головоломки понемногу складывались в картинку. По одному отпадали кандидатуры, список стремительно сокращался, а одно из имен с той же скоростью перемещалось на первую строчку. И никаких сомнений. Корран осекся. Когда он осудил Селчу, он тоже не особо сомневался. Неет, надо выбираться отсюда и тщательно проверить все факты. Он не имеет права ошибиться еще раз.
Над ним возвышался позабытый Император.
- Что вылупился? Поражаюсь я твоему самомнению, - доверительно сообщил ему Хорн. - Здесь-то зачем вывесил свой портрет? Только место занимаешь…
Он ухитрился дважды за одну минуту оборвать сам себя. Действительно, голограмма служила только одной цели.
Она не позволяла стоять на этом месте.
Корран сделал шаг вперед, теперь фигура в переливающемся плаще парила над ним и вокруг него. Хорн повернулся лицом в ту же сторону, куда смотрел Император. Где-то на границе поля зрения мигнул красный отблеск лазерного луча. Огонек мигнул несколько раз и погас. Погасла и голограмма. Круг повернулся и стал опускаться.
Через некоторое время своеобразный лифт остановился, отодвинулась дверная панель. За ней оказался на редкость роскошный салон частного транспорта. По форме - точно такой же, на каком на Кореллии перевозят заключенных, а вот по содержанию…
Пока Хорн хлопал глазами, панель закрылась, лифт уехал вверх, доставив Коррана обратно в библиотеку. Не теряя времени, он вернул деку в исходное состояние, погасил экран, забрал оружие со стола и вновь вошел в голограмму. События повторились за одним исключением. На этот раз Корран вошел в салон транспорта.
Быстрый осмотр позволил обнаружить приборную доску, но Хорн не был обучен управлять такого рода транспортом. Над приборной доской располагалась красная клавиша с пометкой "возврат". Корран не долго думал, прежде чем ткнуть в нее. Он понятия не имел, сколько времени продлится поездка и где он очутится в результате, но не без причин полагал, что везде лучше, чем здесь.
Поэтому он уселся на диван и стал надеяться, что путешествие будет приятным.

34

Ну, вот и все… Киртан Лоор отключил звук и некоторое время смотрел, как репортеры осаждают Навару Вена. Тви'лекк произнес условленную фразу. Странный у него теперь будет новый дом. Придется привыкать.
Жаль, что Хорн погиб. Кореллианина разорвало бы от негодования, что они теперь на одной стороне.
Лоор взял со стола кристалл инфочипа, опустил в карман. Проще было бы связаться с Веном отсюда, а не из общественной кабины комлинка, но этим он лишь увеличит вероятность того, что копия послания попадет в руки Исард. И без того Снежная королева очень скоро обнаружит пропажу. Он просто обязан - в собственных интересах - оттянуть этот момент на как можно большее время.
Киртан взял второй инфочип. Скопировал на него файлы.
- Хелван, иди-ка сюда!
В кабинет заглянул один из оперативников.
- Сэр? Вы меня звали? Лоор протянул ему инфочип.
- Похоже, сегодня все внимание будет отдано суду над этим капитаном. Можно воспользоваться. Здесь планы и разрешение на удар по самому крупному хранилищу бакты, - Киртан сделал паузу и уточнил: - Тому, что в Невисеке.
- Тому, что охраняют милиционеры Ворру? - удивился оперативник.
- А в чем проблема?
- Да нет, сэр… ни в чем… Только разве нам разрешено нападать на объекты Ворру?
- Не разрешено, - согласился Лоор. - Как это я так оплошал…
Оперативник хмыкнул.
- Ворру считает, что может злить нас сколько заблагорассудится, - голос разведчика стал жестким. - Пора ему осознать ошибку.
Больше всего его офицеру хотелось улыбнуться до самых ушей. Лоор это физически чувствовал. Но у Хелвана лишь дернулся уголок рта.
- А когда, сэр? - жадно спросил оперативник.
- Суд начинается рано утром. Ударим, когда вызовут первого свидетеля. Примерно пять часов у нас есть.
- Считайте, что сделано, сэр.
- Вот и отлично, Хелван. Я горжусь тобой.
- Спасибо, сэр!
Оперативника выдуло из кабинета. Киртан рассмеялся бы, если б не опасался, что его услышат. Цель он выбирал очень тщательно. Сколько ни хорохорился его офицер, взять хранилище в Невисеке будет непросто, парням придется потрудиться. Исард понравится, и некоторое время она не будет о нем беспокоиться. Да и уж очень хотелось наподдать тщеславию Флири Ворру.
Рапорт для Снежной королевы Киртан готовил не менее скрупулезно. Отметил (но не специально, а мимоходом), что намерен лично присмотреть за развитием операции.
Киртан выключил деку и подошел к окну, чтобы последний раз взглянуть на негостеприимный город и искусственные звезды у себя под ногами. Будут другие башни и другая возможность забраться наверх. Если захочется.
Ночное небо полыхало звездным пожаром, огни города напоминали отражения звезд в черной неспокойной воде. Киртан Лоор отвернулся; ему предстояла самая опасная операция в его жизни, и это задание он дал себе сам.

x x x

Протирая заспанные глаза, Йелла возникла на пороге кабинета Халлы Эттик.
- Ужасно выглядите, - сообщила она, решив, что в такую рань не обязательно соблюдать правила приличия. - Примерно, как я себя чувствую. Что случилось?
Халла подняла голову. Глаза у прокурора были красные от бессонной ночи.
- Лучше не спрашивай… Навара Вен вытащил меня из постели примерно после полуночи. Я два часа провела в разговорах. С ним и сенаторами. Это какое-то всеобщее помешательство.
- А я-то здесь при чем? Халла вымученно улыбнулась.
- Потому что ты постоянно твердишь, что сомневаешься в вине Тикхо Селчу. У нас есть свидетель.
Йелла изумилась.
- Хорошохорошо… у Навары Вена есть свидетель, который готов подтвердить невиновность нашего обвиняемого. Нужно только доставить его в зал суда, и ты отправляешься на помощь советнику Вену.
- Свидетель? - Йелла растерянно заморгала; больше всего на свете ей хотелось выспаться. - Наконец-то нашелся Лай Нутка? - - Нет, - Халла Эттик откинулась на спинку кресла; она попыталась подавить зевок, но не смогла. - Свидетель потребовал твоего присутствия. Сказал, что доверяет только тебе.
Да кто же это такой?
Йелла добросовестно копалась в памяти. На ум никто не приходил.
- Имя назвать можете?
- Не могу. Не уверена, что нас не подслушивают, - Халла вдруг указала на тяжелые занавески на окнах. - Когда-то вы были знакомы.
Час от часу не легче…
Йелла нахмурилась.
Занавески?
Халла Эттик выразительно округлила глаза, опять кивнув в сторону окон.
Занавесь?.. Дршшровка?.. Куртина?..
Йелла чуть было не поперхнулась.
Куртина! Киртан Лоор?!!
- Не может быть.
- Может. Кодовое имя - Призрак.
- Точно…
Самый крупный имперский агент… Нет, я сплю. Мне снится сон. Лоор собирается засвидетельствовать невиновность Селчу? Какой бред!
- А в чем загвоздка?
Эттик уже откровенно зевнула.
- Прости… Навара только что провел небольшую прессконференцию, чтобы Призрак понял, что сделка заключена. Навара придет сюда и будет ждать, когда Призрак даст знать о себе. Я заказала для вас бронированный флаер. Отвезете Призрака в надежное место. Там Навара возьмет у него показания под присягой. Потом ты доставишь его сюда на заседание суда. Все должно быть очень быстро. У него столько информации, что за его головой охотятся все кому не лень. А не лень очень многим. Йелла пыталась успокоиться.
- А вы не боитесь, что я могу оказаться среди охотников?
- До тех пор, пока он может снять обвинение с Селчу, не боюсь. А после пусть болит голова у Кракена, моя забота - выступление Призрака на трибунале, - Халла потерла ладонями лицо, усиленно пытаясь проснуться. - Я уже говорила, что Призраку обещана неприкосновенность, или забыла? Ты в курсе, как заключаются подобные сделки.
- В курсе, и всегда считала, что воняют они почище, чем вспотевший хатт, - Йелла вздохнула. - Ладно, если хочешь что-то получить, надо что-то отдать. Не юеспокойтесь, доставлю его в целости и сохранности.
- Я и не беспокоилась…
Йелла указала на клавиатуру встроенного комлинка.
- Мне нужно поговорить с Дириком.
- Не самая лучшая из твоих идей.
- Если я не свяжусь с ним, он останется меня ждать. Он упрямый, но… сил у него не много.
- Без подробностей, договорились?
- Точно.
- Вперед, - Халла встала изза стола, разглаживая морщинки на форменной юбке. - Пойду закажу себе что-нибудь очень горячее, очень темное и очень стимулирующее. Тебе принести?
- Если можно…
Йелла присела на стул перед пластиной голографического дисплея и ввела домашний номер. Улыбнулась, когда на том конце немедленно ответили.
- Это я.
- Верно, и даже с улыбкой на лице, - Дирик прикрыл зевок ладонью. - Прости. Как ты? Что-то нужно? Могу привезти, скажи только, что именно.
Йелла умоляюще подняла руки, сдаваясь под натиском вопросов.
- Все в порядке, честно, - она даже сумела еще раз улыбнуться, и на этот раз даже весело. - Просто хотела сказать, что утром домой не приду.
- Что случилось? - немедленно встревожился Дирик. - Нет, ты же улыбаешься, значит, ничего плохого. Что-то хорошее, верно?
- Работа, работа, милый, я не могу тебе рассказывать. Но когда смогу, тебе очень понравится.
- Не могу дождаться. Похоже, тебя ждет великий день, - короткое мгновение он смотрел в сторону, потом торопливо кивнул. - Перекушу, пожалуй… а потом, если сумеешь выкроить время, вместе позавтракаем. Да, спасибо, фрукты - именно то, что мне сейчас нужно… Не хочешь пригласить этого своего приятеля?
Йелла вспыхнула. Дирик весело махнул рукой.
- Ну, не хочешь, как хочешь… Как тебе мо! план?
- Он прекрасен, милый, - Йелла дотронулась до голографического изображения, лаская шею мужа. - Завтра действительно большой день. Увидишь, почему я ничего не могу сейчас рассказать.

Предыдущая страница 22 Следующая страница


23 майкл стакпол

- Я все понимаю. Спасибо, что позвонила. Пожалуй, я немного вздремну.
- Выспись как следует, Дирик. За нас обоих.
- Постараюсь, - он рассеянноулыбнулся. - Будь осторожна. Я люблю тебя.
- Я тоже тебя люблю, - Йелла отключила комлинк.
Посидела, глядя прямо перед собой. Вздохнула.
Почему на мою голову валятся все эти приключения?
Найти мужа именно тогда, когда готова была отдать сердце другому, и теперь метаться, не зная, кого из двух мужчин сделать несчастным. Стать телохранителем того, кого всегда мечтала убить, чтобы он смог предать правосудию убийцу ближайшего друга… Как все перепуталось… Йелла не была уверена, что Корран оценил бы юмор ситуации, но он наверняка не захотел бы, чтобы невинного человека держали в тюрьме за преступление, которого тот не совершал.

37

Ни разу за все время, пока он работал непосредственно на Йсанне Исард, не было от нее посланий, из которых становилось бы ясно, насколько Снежная королева близка к панике. Обычно все ее сообщения касались Разбойного эскадрона и необходимости его уничтожить. И обычно все эти сообщения дышали уверенностью и самоконтролем. Даже после того, как был взят Корускант и Исард пришлось исчезнуть, уверенности она не теряла.
Приходилось признать, что Исард редко ошибалась в расчетах. "Крайтос" создал такой дефицит бакты, что Новая Республика практически разорилась, пытаясь добыть бесценный препарат. Об отчаянном положении свидетельствовала и сделка с тви'лекками. Республика даже рискнула навлечь на себя гнев тайферрианских картелей.
Зсинж продолжал грабить караваны с бактой. Правительство поручило Хэну Соло выследить и разделаться с настырным военачальником. Общественное мнение разделилось. Но самый большой вред правительство Новой Республики причинило себе само: судом над капитаном Селчу. Изначально считалось, что алдераанец - ярчайший пример зла, персонификация подлости Империи, но вдохновенные речи его адвоката сломали предубеждение толпы. А прославленные пилоты Разбойного эскадрона лишь подлили масла в огонь. Следом за своим командиром они в один голос твердили о доблести и верности капитана. Разбойному эскадрону жители Корусканта верили. Правительству Новой Республики - нет.
Да и, собственно, какая разница, виновен капитан на самом деле или нет? Йсанне Исард умело оперировала фактами и событиями. Без особого труда она могла превратить невиновного в виноватого и наоборот. А в нынешней игре Снежная королева давно достигла задуманного…
Вот поэтому тон послания удивлял.
Было приказано явиться в условленное место и особо указывалось на то, что просто необходимо отправить специальные команды в район Императорского дворца и Сената. Люди должны быть вооружены и стрелять в того, чье досье было приложено к посланию. Во многие места, указанные в записке, попасть в такой час было физически невозможно: сорок третий уровень Дворца, неиспользуемые этажи Галактического музея, здание старого Сената… Странно, что не попросили устроить перестрелку в суде. К тому же Исард было угодно, чтобы солдаты оказались на позиции до того, как начнется заседание трибунала. Видите ли, потенциальная мишень обладает ценной информацией, а Снежная королева будет весьма несчастлива, если эти сведения получат огласку. Следовательно, здание суда будет контролироваться ее собственными людьми.
Если Исард так волнуется, почему она не отправила на задание Лоора и его головорезов? Кстати, что у нас с Призраком? За последний час не поступило ни одного рапорта ни о деятельности, ни даже о месте пребывания Киртана Лоора. Ничего удивительного, вот уже несколько недель долговязый разведчик проявлял чудеса сообразительности, ухитряясь ускользать изпод наблюдения и доказывая, что Империя не зря тратила деньги на его обучение. Но он всегда возвращался, поэтому его легко было отыскать при крайней необходимости. Надо было просто подождать.
А вот доклады о подчиненных Призрака возбуждали сильнейший интерес. Три команды по тридцать человек собрались в пакгаузе, где Лоор обычно хранил тяжелое вооружение. Похоже, назревала крупная операция. Это тревожило. Об операции уговора не было.
А ведь удар придется по хранилищам бакты. Больше просто некуда, не имеет смысла. Исард хочет укусить Республику побольнее, а заодно укрепить прикрытие своего агента. Какая забота…
Приказ Исард выводил изпод удара ее агентов. Если бы она сразу сообщила причину, разумеется, никто никуда не пошел бы, а остался защищать бакту - и барыши, которые натекали от продажи на черном рынке некоторых "потерь".
Исард спасла жизнь, не желая того, и это отнюдь не радовало. Раньше Снежная королева прислала бы голограмму, сообщила, что нужно сделать, а чего не нужно, пригрозила бы сдать повстанцам, а он бы в этом месте позорно съежился бы, чтобы Исард порадовалась своей власти и вседозволенности.
Человек у окна пригладил легкие серебристые волосы. Снежная королева никогда не понимала и никогда не сможет понять, что он ее не боится. Сам Император считал его достойным соперником. Что ему мелкая интриганка с обостренной манией величия?
Он ласково улыбался, глядя на затянутое рваными тучами небо. Да, задание Исард было выполнено, но на указанные места отправились не по дюжине милиционеров, а по трое. Остальные эвакуировали бакту на другие склады, на Центре Империи пакгаузов много.
А когда Снежная королева поинтересуется, почему, - он скажет, что Альянс ждал нападения. Нужно лишь позаботиться, чтобы звучало правдоподобно. Он включил комлинк, набрал номер. Подождал, когда заспанный собеседник продерет глаза в достаточной мере, чтобы понимать общегалактический, а потом внятно и медленно произнес: - Прошу прощения за неурочный звонок, советник Фей'лиа, но я просто не знаю, к кому еще обратиться. Я только что узнал, что МФП готовит удар по хранилищам бакты. Если мы поспешим, то предотвратим огромную трагедию.

x x x

Трудно разглядеть черного дроида в темной комнате, даже если он там есть, но если он оснащен двумя фоторецепторами, а те имеют свойство светиться, задача упрощается до элементарной. Это если сна ни в одном глазу, а если вы только что вынырнули из сладких объятий дремоты и увидели, что из мрака на вас, не моргая, смотрят два желтых глаза? Сначала Ведж решил, что у него обострились кошмары. Он лежал, мокрый от холодного пота, пытаясь затаить участившееся дыхание и дотянуться ослабевшей рукой до бластера под. подушкой. И только когда пальцы сомкнулись вокруг прохладной рубчатой рукояти, АнтилЛес сообразил, кто пялится на него. - В чем дело, МЗ ?
- Прошу прощения за вторжение, коммандер, но мы только что получили срочную депешу от адмирала Акбара. Обнаружены террористы, и нам поручено остановить их.
Ведж сел, тряся головой, чтобы прогнать остатки сновидений.
- Террористы? - тупо переспросил он. - Здесь? У нас в подразделении?
Он накрутил простыню вокруг пояса и прислонился к спинке кровати. Хотелось спать.
- Никак нет, сэр. Они собираются устроить налет на хранилища бакты. Ваша задача - прикрывать десантников с воздуха.
- Созывай эскадрилью, - с закрытыми глазами сказал Ведж.
- Уже, сэр. Они все направляются сюда, кроме мастера Вена. Его комлинк не отвечает.
- Продолжай вызывать. Когда дозвонишься, я хочу поговорить с ним. Отправляйся к механикам, начинайте предполетную подготовку. Скажи Зрайи, что если он заикнется об отсрочке заправки, на этот раз я лично сверну ему шею… или пообрываю псевдоподии… или что там у него?..
- Я понял вас, сэр, - МЗ включил свет и указал на деку, валявшуюся на полу. - Документация для предварительного инструктажа уже загружена в ваш компьютер. Не забудьте ее просмотреть.
Ведж сонно моргнул.
- Спасибо.
Он встал; простыня, конечно, свалилась на пол, он наклонился и чуть было не расшиб лоб о дроида.
- Каф, - сказал Антиллес, выпрямившись; глаза упорно слипались. - Много кафа. Половину мне, половину эскадрилье. У меня такое ощущение, что для этой миссии лучше бодрствовать.

38

Корран от неожиданности проснулся, а то, что он увидел вокруг, совсем не поспособствовало успокоению. Он понятия не имел, где находился. И как он попал в это загадочное место, он тоже не знал. Наверняка он знал только одно: это - не "Лусанкия". Хорн всей душой надеялся, что это именно так. А что, если побег - всего лишь одна из игр Снежной королевы? Полеты на ДИшке были весьма убедительны…
Он со стоном сполз с роскошного обитого нежнейшей кожей дивана, настолько широкого, что на нем без усилия и пространственных споров уместилась бы вся эскадрилья. Крепкий и глубокий сон не входил в его намерения, но, видимо, искушение оказалось непреодолимым. Да, здесь будет покруче, чем в отеле "Империал"! Отыскалась даже душевая кабина, и Корран вторично поддался соблазну. Оказывается, он успел забыть, как здорово влезть под настоящую горячую воду! Это ж сколько времени он не мылся? Надо полагать, с того самого дня как его эффектный полет так плачевно завершился в небоскребе. Да и в зеркало он с тех пор не смотрел, поэтому здорово перетрусил, увидев худющее, заросшее, кудлатое чудовище в разорванном грязном балахоне и с горящими запавшими глазами. Ситх знает, что такое… Нет уж, пусть его вторично поймают, но он приведет себя в порядок, чего бы это ни стоило. Хорн схватился за бритву. Интересно, нет ли здесь какойнибудь одежонки? Судя по роскоши, должен быть где-то шкаф или гардеробная, доверху набитая барахлом. Только бы не женским…
Бриться, одновременно удерживая бластер, увлекательно и неимоверно сложно, но осторожность - прежде всего. Потом Хорн быстро и тщательно обследовал помещение. Дорогой, расшитый крайтдраконами красносиний халат он с негодованием отверг. Обнаруженный следом прозрачный пеньюар с легкомысленным кружевом на подоле вызвал у него приступ нервного смеха. Другой одежды не нашлось. Корран сунулся в очередную дверь. За ней его ждало подобие частного лифта: небольшая коробка, отделанная панелями из дерева гриель, украшения и панель управления отсутствуют. Может, эта штука управляется голосом? А еще того хуже, каким-нибудь определенным голосом. Или вовсе должна ехать в какое-то конкретное место… А Хорн не был уверен, что горит желанием там очутиться.
Но куда-то ехать было надо. Корран вошел внутрь, двери закрылись.
Аифт поехал вверх - быстро и бесшумно. Спать больше не хотелось. Хорн забился в угол, выставил перед собой бластер и приготовился, как только двери откроются, начать стрелять во все, что будет к тому моменту двигаться.
Лифт замедлил ход, а потом и вовсе остановился.
С тихим шипением открылись двери.
Из проема пахнуло затхлостью и пылью. Корран натянул на нос ворот балахона и тут же пожалел об этом. Сменную одежду он так и не нашел, пришлось с отвращением влезть в вонючие обноски. Отплевываясь и ругаясь, Хорн ввалился в помещение. Тут было тихо и полутемно, а среди паутины, занавесившей зал, неподвижно стояли темные жутковатые фигуры. Корран метнулся обратно в лифт, потом рискнул выглянуть еще раз.
Все остались стоять на прежних местах, никто не пошевелился, не сменил позы, даже не вздохнул. Из всей живности в зале присутствовали лишь пауки и сам Корран Хорн.
Продравшись через липкую занавесь, он очутился в длинном прямоугольном помещении. Повсюду толстым слоем лежала пыль; Хорн утонул в ней по щиколотку. Паутина была везде - свисала экзотическими серыми лианами с потолка, оплетала неподвижные фигуры, превращая их в серых призраков.
Корран терялся в догадках. Но ощущение невероятного зла, витавшее - здесь, ошеломляло. Он удивился. Здесь никого не было, ему никто не угрожал и в непосредственном будущем не собирался. Однажды совсем зеленым новичком его взяли на место преступления. Несколько торговцев спайсом имели глупость разозлить хатта Дургу. Столько крови Хорну видеть не доводилось… Тогда он ощутил нечто подобное, но - лишь слабое эхо сегодняшних переживаний. Четко и тщательно рассчитанное уничтожение, вот что это было такое.
Теперь он понял, что принял за живых существ манекены и скульптуры. Хорн приблизился к одной из статуй, на специальной панели мигнул огонек, следом возник голографический портрет незнакомого мужчины. Механический голос бесстрастно сообщил, что его зовут Эван Пост, джедай с Чандрила, заслужил признание во время Войны клонов.
Корран перевел взгляд с голограммы на каменное изваяние, очень уж хотелось узнать, похож ли памятник на оригинал. У скульптуры не было лица. Камень как будто расплавился и стек безобразными каплями на плечи и грудь.
Какого же силой надо обладать, чтобы сделать такое?
Хорн снова посмотрел на голограмму, так было спокойнее. Наверное, это все-таки Эван Пост с Чандрила, иначе зачем устанавливать портрет перед истуканом?
Но зачем же уничтожать лицо?
Корран убрался подальше. Он шел мимо мрачных фигур; перемигивались огоньки на панелях, вспыхивали изображения. Хорн добрался до противоположной стены, стараясь смотреть прямо перед собой. За дверью обнаружился второй зал.
Да это же музей! Корран оглянулся на обступивших его призраков. Каждый когда-то был джедаем, рыцарем или магистром, и почти все они участвовали в Войне клонов. Лет сорок назад они все были еще живы.
И все изображения были повреждены.
Некоторые статуи были разбиты на куски. У некоторых не хватало конечностей, кое у кого в груди или животе красовались дыры. Лиц не было ни у кого… В переносном смысле, конечно, потому что у некоторых на месте глаз зияли дыры.
Корран поежился от озноба.
Ладно, не я первый начал.,.
Хорн решительно скинул тюремную одежонку, снял с одного из разломанных на куски манекенов тунику, сотканную из светлой мягкой ткани, и темные штаны. Прикосновение ткани к коже было необычным… немного щекотно. Насколько он помнил историю, джедаи носили такую одежду, чтобы научиться не обращать внимания на все, что может физически отвлекать их.
Корран не сумел вспомнить, где он слышал об этом. То ли от деда, то ли от отца. К тому времени когда Хорн узнал о существовании джедаев, об Ордене старались не упоминать. По крайней мере, вслух. А те, кто не хотел объясняться с Империей, вовсе делали вид, что рыцарей, владеющих Силой, вообще не существовало. Даже в прошлом.
Рука сама собой дернулась к горлу - дотронуться до медальона. Но монетки на шее не было. Миракс сказала, что это не просто монетка, что ее чеканили на Кореллии, когда кто-то из тамошних жителей становился магистром. Может быть, отец носил ее, чтобы хоть как-то противостоять Империи?
Корран подобрал с пола темный широкий плащ, накинул на плечи. Толстый пласт пыли всколыхнулся, взгляд зацепился за золотистый блик. Хорн шагнул к витрине, стер рукавом паутину и грязь.
Во рту стало сухо.
Медальон… точно такой же, как мой… только кто-то выцарапал изображенному на нем человеку глаза. Кто же это?
Он постучал по витрине. Наверное, голографический проектор был сломан. Хорн пнул ящик ногой. Изображение все-таки появилось, хотя и не слишком четкое.
- Нейя Халкион, магистр с Кореллии, погиб во время Войны клонов…
Рядом с жилистым невысоким мужчиной стоял мальчик.
- Нейя Халкион и его ученик, - повторил бесстрастный голос.
Голограмма померкла, а Корран остался стоять, оглушенный и крайне растерянный.
Этот пацан… это же мой отец… Хорн видел детские снимки отца. Он даже немного похож на меня, нет, я - на него. Но… но этого не может быть!
Миракс сказала, что памятные монеткимедальоны раздавали ближайшим друзьям, учителям и родным. И ученикам. Отец никогда не признавался, откуда взялась монетка. И о том, что учился у джедаев… И о том, что вообще был с ними знаком. Дед - да, тот с ними дружил. Но и дед ни разу не упоминал ни про какого Халкиона. Голограмма ошиблась, то, что Корран видел, - неправда!
Корран вновь постучал по пластине проектора, но изображение вернуться не пожелало. Хорн стукнул изо всех сил кулаком по витрине. Безрезультатно. Он пнул ящик, монетка от сотрясения укатилась в угол.
Я должен знать, кто там, на медальоне.
Обернув руку тюремным тряпьем, Корран обрушил кулак на прозрачный пластик витрины. Я должен! Я так хочу!!! Брызнули во все стороны транспаристиловые осколки. Удар отрезвил беглеца. Корран съежился, ожидая рева сирены, но все было тихо. Тогда он осторожно выудил медальон и сунул в карман штанов. За монеткой последовал плоский снимок, обнаруженный там же, в витрине. Сейчас он найдет какой-нибудь свет и рассмотрит все повнимательнее. Вон там что-то похожее на фонарик. Корран нерешительно протянул руку и отдернул ее, даже не прикоснувшись к холодному металлу.
Он закусил губу. Ну же. Не трусь, Хорн! Он вынул еще одну вещь, когдато принадлежавшую покойному Халкиону. Серебристый цилиндр примерно в мужскую ладонь длиной. С одного торца - металлическая петля, с другого - небольшой диск с отверстием посередине. Это был не фонарик. Цилиндр удобно лег в руку, словно именно для Хорна и предназначался. Под большим пальцем в углублении была черная кнопка. Корран нажал ее, предусмотрительно направив цилиндр отверстием от себя.
С негромким потрескиванием и шипением из рукояти выдвинулся ослепительно белый клинок, сделанный из света. Он издавал низкое и печальное гудение, а в его отсвете призраки мертвых рыцарей как будто продвинулись ближе.
Хорн осторожно качнул клинком, тот рассек паутину и превратил ее в струйку дыма.
Корран примерился к одной из фигур; он уже представил, как немыслимо легкий серебристый клинок рассечет статую от плеча до пояса, и… остановился. Хватит. Этим ребятам и так досталось сверх меры. Он не имеет права. Хорн прислушался к тишине: ему показалось, что в полутьме скрывается кто-то еще. И этот кто-то нашептывает ему на ухо, приказывает нанести удар.
Корран решительно нажал на кнопку под большим пальцем. Клинок никуда не исчез. Хорн нахмурился. А если попробовать два раза? Подействовало.
Только не надо строить такое удивленное выражение на лице. Обычная гарантия, что во время драки не въедешь пальцами куда не просят, сильно изумив и противника, и себя самого.
Тени заполнили комнату, вызвав неприятный озноб. Мозги и без того плавились, пытаясь соединить воедино эту коллекцию и "Лусанкию". Может быть, если он попытается выяснить, что коллекция делает здесь, дело пойдет на лад? А он, может быть, сообразит, где находится. Конечно, здорово было переодеться в нормальную (Корран критически оглядел себя и хмыкнул) одежду, прибарахлиться, а заодно разжиться оружием, но почему-то маскировка под рыцаряджедая не казалась Хорну удачной.
Корран задумчиво покатал рукоять меча на ладони.
- А тобой очень неплохо открывать двери, - сообщил он мечу. - Могу спорить.
Где-то что-то негромко лопнуло, раскатив легкое эхо; по полу промчался небольшой смерч, волоча за собой пыльный шлейф. Хорн опасливо воззрился на легкий цилиндрик у себя на ладони. Меч молчал. Нет, похоже, кто-то придумал еще один способ открывать двери. Ну, и куда теперь прятаться?
Сквозь дверной проем шагнули трое в черной униформе. Задержались на пороге, обшаривая помещение ослепительно белыми лучами мощных фонарей.
Корран от неожиданности просто застыл на месте, мысли выдуло из головы все до единой и одним махом. Луч скользнул по нему, задержавшись не дольше, чем на всех остальных фигурах.
- Ничего.
Самый высокий из троицы лениво кивнул.
- Подождем, - обронил он, потом повернул голову. - Что-то не то…
- Чего еще не то?
- С одним из этих болванов что-то не ладно. Луч его фонаря вновь высветил Хорна. Пилот попытался не дышать, не моргать и не чихать. Последнее давалось особенно трудно. В носу отчаянно свербило, вот ведь издевательство…
- Эй, а этот-то - целый…
- Вово, - сказал Корран Хорн с облегчением. Большой палец словно по собственному почину нашарил кнопку и активировал клинок.
- И хотел бы таковым и остаться. Надеюсь, никто не возражает?

39

Ведж подошел к круглой плите голографического проектора в центре комнаты. - Господа, на разговоры нет времени, так что попрошу сегодня без споров. Всем закрыть рты и слушать, - он вызвал карту Дворца, потом всего Запретного района и прилегающих окрестностей. Потом развернул схему на девяносто градусов, дав пилотам возможность полюбоваться на башни, туннели и воздушные мостики.
В глубине голубоватой паутины заморгал красный квадрат.
- Есть сведения, что МФП собирается нанести удар по хранилищам бакты в Невисеке. Наша задача -: прикрыть с воздуха десантную группу. Парни из МФП свою работу любят, так что едва ли они вот так возьмут и сдадутся, чтобы облегчить нам жизнь. У них - гравициклы, свупы и флаеры, но не обольщайтесь, потому что многие из этих лоханок могут оказаться живыми торпедами, - Ведж указал на пустующее кресло рядом с Пашем Кракеном. - Навары с нами не будет, его мордуют репортеры. Сегодня этих… - он запнулся и покраснел; пилоты сделали вид, что не заметили, - их должны пустить на заседание суда, и если Навары там не окажется, все решат, что дело плохо, и сделают далеко идущие выводы. Оурил, ты полетишь вместе с Пашем. Остальные пары - без изменений. Паш Кракен поднял рыжую голову.
- Мы собираемся гоняться за противником в городских условиях, - сказал он. - Есть шанс, что некоторые цели сбегут. "Крестокрылы" не везде 'пролезут. Может, пересядем на гравициклы?
- Цели будут отслеживать с орбиты, - Ведж не стал уточнять, что разведка с Кракеном во главе обосновалась в орбитальном дворце Императора; шутки на эту тему давно вышли в тираж. , Подняла руку Эриси.
- А что делать с гражданскими? - полюбопытствовала она, мучая черный локон. - Плохие мальчики стоят того, чтобы изза них устраивать аварийные ситуации, или нет?
- Если хотя бы один из них выполнит задание, умрет гораздо больше народа. Городские власти пообещали очистить для нас коридор. Любой, кто проигнорирует предупреждение, совершит последнюю в своей жизни ошибку. Не предполагается, что вы начнете отстрел гражданских, но если видите в визире цель, стреляйте, - жестко отрезал Антиллес. - Охота в городе - не самое любимое мое времяпрепровождение, но если террористы доберутся до места, будет гораздо хуже.
Эриси понятливо покивала.
- А если они смешаются с гражданскими?
- Значит, не смогут взорвать хранилище, - мрачно констатировал Ведж.
- Оурил стчитает, командир хотчет, тчтобы сценарий был "должны победить", а не "все может быть", - проскрипел Кригг.
Умный мальчик. Лови купа, пока не разбежались. Шанс на то, что мы превратим уличное движение в хаос, крайне высок, и несмотря на набившую оскомину поговорку, что кореллиане плевали на шансы и ставки, в данном конкретном случае один кореллианин очень хотел бы, чтобы шанс был поменьше, а ставка - не так высока. Тьфу. даже думать начал, как ганд!
- Не обольщайтесь, повторил Ведж, не смягчая жесткого голоса. - Жертвы среди населения будут, как на земле, так и в зданиях. Кроме того, всегда найдется какой-нибудь идиот, который захочет посмотреть на пролетающий мимо его окна "крестокрыл". И все-таки не забывайте об осторожности. Не надо специализированно отстреливать детей на прогулке. Ладно, я буду верить, что вы достаточно сообразительны, чтобы не оказаться в подобной ситуации, - он вздохнул. - Схемы Дворца и Невисека введены в память ваших астродроидов. Хранилище защищено. Попадете в запретную зону, немедленно уходите. По вам откроют огонь. Вопросов, надеюсь, нет.
Он обвел взглядом пилотов, но ради разнообразия никто не стал вылезать ни с вопросами, ни с ядовитыми замечаниями. Ведж даже словил себя на мысли, что ему не хватает языкастого всезнайки Хорна.
- Отлично. В ангар - и летим. И сделайте все возможное. Да, наша цель - не Звезда Смерти, но и эта миссия не менее важна. Да, кстати. Да пребудет с вами Великая сила. Все вон.
Пилоты заторопились на выход. Ведж заметил, как Асир украдкой лизнула Гэвина в ухо, потом - уже открыто - погладила Дарклайтера по щеке, сказала чтото, чего Ведж не расслышал, и вдруг пошла к голопроектору.
- Командир, не могли бы вы уделить мне минуту?
- Могу, Асир, но только минуту.
Ботанка кивнула курсирующему неподалеку Гэвину, парень насупился, но послушно ушел. Асир то пушила мех на загривке, то успокаивалась.
- Вы помните наш разговор шесть недель назад? - спросила она. - О том, что я должна принять решение.
Они все сговорились. То Миракс перед самым вылетом приходит в голову поговорить по душам о любви и вспомнить родителей, то Сей'лар решает, что пора разобраться с делами. Ведж Антиллес кивнул.
- Да, я сказал, что наступит время выбирать между эскадрильей и военной разведкой ботанов.
- А еще вы сказали, что верите мне и хотели бы продолжать верить.
- - И еще - что если вы оставите нас, я буду уважать ваше решение. Правда, если вы хотите это сделать сейчас, я едва ли смогу расценить время принятия решения как удачное.
- Я хочу, чтобы вы попрежнему уважали мои решения, когда бы я их ни приняла. И я хочу, чтобы вы попрежнему верили мне, - Асир запустила коготь в карман комбинезона и извлекла инфочип. - Мне приказали составить отчет о событиях на Алдераане. Из него должно быть ясно, что наша задержка была результатом человеческих действий. Здесь единственная копия документа. Если со мной что-то случится, вы правильно распорядитесь информацией.
- А если ничего не случится, тогда что мне делать?
- Я - пилот Разбойного эскадрона, командир, и приказы я получаю только от вас, - Асир просветлела пятнистой чернобелой мордашкой. - Я сделаю с этим отчетом то, что вы скажете.
- Асир, ваш народ… вы отказываетесь от…
- Я знаю, - перебила его Сей'лар, - но мой дом здесь. Вы… единственное, о чем ты когда-то просил, командир, - это летать, сражаться и, возможно, погибнуть. И я так и поступлю - ради тех, кому верю. Те же, кто просит меня предать друзей, демонстрируют, что я недостойна доверия, ну так и им верить не надо. Мне от этого, правда, не легче, зато я выбрала правильно.
Антиллес запихивал инфочип в карман, крохотный кристалл все норовил выскользнуть из пальцев.
- Я рад, что ты с нами, - расправившись с увертливым чипом, Ведж похлопал Асир по плечу; ботанка соблазнительно выгнула спину и замурлыкала, улыбаясь. - А еще больше я рад, что ты мой ведомый. Мне всегда нравилось летать с тем, кому я доверяю.

38

Иелла не знала смеяться, ей или плакать, тем более что больше всего на свете хотелось лечь и уснуть и надеяться, что все, происходящее - ночной кошмар. Но адреналин в крови бушевал так, что о сне можно было забыть. До самого последнего мгновения она не верила в реальность происходящего. Чтобы не сойти с ума, оставалось сосредоточиться на управлении флаером, медленно, кружными путями ведя бронированную машину к зданию суда.
Когда она увидела, кто явился на встречу, с ней чуть было не случилась истерика. И что хуже всего: тви'лекк ничего не заметил, а вот от Лоора скрыть ничего не удалось. Киртан всегда понимал ее лучше других. Он даже посмел ей помочь, когда они забирались в машину! И Йелла его не ударила; не было сил. Просто приняла предложенную руку.
Хотя, похоже, Киртану самому была нужна срочная помощь, и не исключено, что медицинская. Конечно, пухлым розовощеким крепышом он не был даже в самом раннем детстве, а в более зрелые годы наводил на мысль о болезненном недоедании или последней стадии голодовки. Но сейчас от гего действительно остались лишь кожа да кости. [Наверное, имперцу казалось, что держится он вполне уверенно, но Йелла отлично знала, что значат его отрывистые ответы.
Вопервых, Лоор на пределе. Вовторых, он боится. Но держится, подлец, действительно хорошо.
Йелла с беспокойством пригасила зарождающееся уважение. Чтобы не дать себе воли, она стала мечгать о том, что было бы, если бы с ними был Корран. В воображаемых сценах Киртан не продержался бы и пять минут. Хорн всегда чувствовал слабину бил в нужные точки.
Лоор сказал им далеко не все и вовсе не собирался раскрывать карты. Йелла с Наварой устроили ему (перекрестный допрос. Киртан посмотрел на них, как |на расшалившихся малолеток, отдал инфочип, на котором, по его словам, были записаны полные досье на имперских оперативников. Потом дал слово, что на, где назовет имя внедренного в Разбойный эскадрон агента. Потом напомнил, что код к шифру даст только после того, как будут выполнены все условия его сдачи. Потом замолчал. После пятнадцатиминутных попыток расколоть его стало ясно, что они с Наварой только зря сотрясают воздух.

Предыдущая страница 23 Следующая страница


Капкан "Крайтос" 24

Йелле еще тогда захотелось отвесить ему хорошую оплеуху.
- Ладно, - заявила она. - Но я хочу услышать имя убийцы!
Киртан Лоор снисходительно улыбнулся.
- Авария была организована агентом, - спокойно сказал он, - а агента я вам отдам. На суде. С другой стороны…
Йелла напряглась. Она кипела от одной мысли, что должна выпрашивать у Лоора информацию, будто милостыню.
- С другой стороны, почему не сделать даме приятное, - продолжал Киртан. - Задание дала Йсанне Исард. Но вот с ней вам придется разбираться самим.
И уж я разберусь, будь уверен!
Йелла в очередной раз проверила показания сенсоров. Пока все шло гладко.
- Иду на посадку, - сообщила она. - Пристегните ремни.
Она хотела добавить, что следующие несколько секунд будут самыми опасными. Однаединственная торпеда или кумулятивный снаряд - и от флаера ничего не останется, даже мокрого места. Вернее, останется довольно большая выбоина в феррокрите.
Флаер проскользнул в темный туннель и замер в воздухе. Впереди повисла голографическая надпись на общегалактическом. "Мест нет".
Йелла вынула небольшой пульт дистанционного управления и ввела код. Перекрывающая проход массивная дверь ушла в пол.
- Пошли.
Лоор пошевелился - впервые за весь полет.
- Тебя не передергивает, что приходится прикрывать меня, а, Йелла?
- Не больше, чем когда ты в первый раз задал этот вопрос, Лоор, - отрезала девушка, заводя. флаер на затемненную площадку; до входа в лифт оставалось метров двадцать. - А тебя не передергивает от того, что приходится прятаться за мою спину?
Она повернулась, чтобы взглянуть имперцу в глаза. Раньше она почему-то не замечала, что у Лоора внимательный и умный взгляд. Йелла нахмурилась.
Капкан "крайтос" Киртан Лоор покачал головой.
- Нет, моя милая. Ты знаешь, что такое верность.
Вессири открыла было рот для гневной отповеди, но Лоор жестом попросил ее замолчать.
- Мне и в голову не приходило, что ты потратишь на меня хоть часть души, - утешил он девушку. - Но ты любишь доводить дело до конца. А сейчас твое дело - доставить меня в зал суда, а потом проследить, чтобы я смог уйти. За твоей спиной я в безопасности, как трандошан внутри своей шкуры.
Йелла оскалилась.
- Если хочешь растрогать меня, даже не вспоминай о трандошанах! - огрызнулась она. - Я не забыла, как ты отпустил убицу Хэла Хорна!
- Я бы был разочарован, если бы ты вдруг запамятовала, - заверил ее Киртан. - Но почему-то считаю, что ты предпочтешь голову убийцы Коррана моей голове. Мне придется поставить на это.
- Это уж точно, - Йелла первой выбралась наррку, быстро огляделась, потом постучала по борту флаера. - Выходите, все чисто.
Пока мужчины покидали кабину, Йелла вспомнила, что не проверила заряд в бластере. На полную мощность, отлично.
- Пошли, - резко скомандовала она. - К лифту, я ввожу код, спускаемся и следуем в кабинет прокурора. Нигде не останавливаемся. Все быстро, просто и не больно.
Лоор поднял капюшон плаща.
- Только после вас, милая барышня.
Йелла вновь зарычала на него и быстро зашагала к лифту, держась справа от имперца и адвоката. Бластер она держала обеими руками и не забывала смотреть по сторонам. Навара, к ее большому сожалению, явился без оружия, Лоор - и подавно, но вот по этому поводу Йелла рыдать не собиралась.
Киртан Лоор шел уверенно; широкий старый плащ раздувался, размазывая его силуэт, словно подтверждая его кодовое имя. Йелла не видела его лица, но почему-то ей казалось, что импереп улыбается. Она больше не чувствовала его страха.
Дверь лифта в десяти метрах впереди отъехала в сторону.

*** Пульс участился. Время, наоборот, растянулось на тысячелетия. Страх переплетался с триумфом. Если в лифте их ждут, то через несколько мгновений он умрет. И даже раньше, чем дверь лифта закроется вновь.

А все-таки Исард сочла его достойным смерти. Пустяк, а приятно… В прошлом она только и делала, что вытирала об него ноги. Оценила, наконецто.
Киртан Лоор невесело улыбнулся.

x x x

Йелла, опустив оружие, уже поворачивалась к неосвещенному проему, когда шестое чувство заставило ее присесть. Темнота внутри лифта вдруг вырвалась на свободу, превратившись в неясную тень с бластером в каждой руке. От истеричного вопля заложило уши: - Умри, умри, умри! Умри, Деррикот, умри!
Навара рухнул на землю, зажимая рану на правом бедре, но прежде, чем тви'лекк упал, два заряда прошили Киртана Лоора насквозь. Первый выстрел, пришедшийся почти в сердце, сбил имперца с ног; второй попал в живот. Лоор обмяк рядом с Наварой, беспомощно возившемся в луже собственной крови.
Годы тренировок не прошли даром. Йелла откатилась в сторону, поднялась на колено, плавно ловя в прицел нападавшего. Неизвестный успел отбежать от лифта всего на два шага, когда Йелла спокойно, точно в тире, расстреляла его. Человек (теперь она уже видела, что это именно человек) выронил бластеры, прижав ладони к животу, упал на колени, постоял, покачиваясь, и рухнул лицом вперед.
Не убирая оружия, Йелла отбросила ногой бластеры в сторону. Человек застонал, и от звука его голоса у Йеллы подкосились ноги. Она опустилась на колени, перевернула убийцу. Еще не увидев его лица, она уже знала, кто это. Йелла запрокинула голову к небу. Небу было все равно.
Она так и не узнала, сколько времени так просидела, потом приподняла голову лежащему возле нее человеку, осторожно смела прилипшие к мокрому лбу жидкие волосы.
- Почему? - прошептала она. - Почему, Дирик?
- "Лусанкия"… Дыхание застряло в груди.
- Нет, не может быть… нет…
- Сломала меня… сделала своей игрушкой… к Деррикоту, в лабораторию, наблюдать за ним… - Дирик поперхнулся, его скрючило в судороге. - Послала убить его… у меня выбора не было… Хотя, - Дирик скривился, - это не он.
- Нет. Киртан Лоор.
- Ну и хорошо… никогда его не любил… - он потянулся к ее лицу, но не сумел дотянуться.
Помоему, я умираю, - неожиданно спокойно и ясно произнес он. - - Нет, - пальцы путались в кармане плаща и не находили комлинк. - Я вызову помощь.
- Не стоит… Исард сделала из меня то, в чем обвиняют Селчу. Он не… . за ним тоже надо было следить… не надо меня спасать, - он облизал пожелтевшие губы, но язык тоже был сухой. - Я не переживу подозрений, я не выдержу… это так… унизительно…
- Дирик, - Йелла всхлипнула.
- Я люблю тебя, - прошептал он, голос его угасал. - А тебя я убить не могу… не ходи в лифт… заминировано, - лицо его исказилось от боли. - Спасибо за свободу…
Она гладила Дирика по лицу, чувствуя, как под ее пальцами проходит судорога, расслабляются мышцы, а потом поняла, что он - умер. Тогда Йелла наклонилась и поцеловала мужа в последний раз.

x x x

Киртан Лоор не чувствовал ничего. И он знал, что дело плохо. Он понимал, что умирает, и пытался скормить ярости все, что осталось от сил и эмоций, но их не хватало. Гнев утихал, растворяясь в черной пустоте, высасывавшей последние капли жизни. Не было ничего. Лишь однаединственная истина. Гил Бастра видел ее. Корран Хорн и Йелла Вессири видели ее. Йсанне Исард видела ее. Можно было сражаться, но истина была проста и непреложна. Предположения… сплошные предположения и боязнь заглянуть за них и увидеть реальность. Поэтому он и проигрывает.
Он смотрел в серое небо, похожее на феррокрит, отыскивая в его разводах какой-нибудь особый смысл.
Она послала убийцу не за мной. За Деррикотом. Я умираю вместо него. Бывает ли что-нибудь хуже?
Нет ничего хуже, чем умирать в одиночестве, вспомнил он. Лоор попытался прогнать эту мысль, но она отгрызала от него по кусочку, пока не осталось ничего, и пришлось признать, что действительно нет ничего хуже…
Зато - он наконец-то будет действительно свободен.

39

Несмотря на смертельную усталость, Ведж не мог припомнить, чтобы он чувствовал себя лучше, чем сейчас. Ремни безопасности плотно прижимали его к креслу, позади попискивал нервничающий по своему обыкновению Минокк, Асир плотно приклеилась к правой плоскости, "крестокрыл" откликался на каждое пожелание, а вокруг было не безвоздушное пространство, а пригодная для дыхания атмосфера. Конечно, и в ней можно сгореть за милую душу, но все равно ощущение было такое, будто некто неведомый и всесильный нажал на кнопку перезагрузки Галактики. Задание было ясное и понятное: обеспечить поддержку с воздуха силам, проводящим зачистку местности в местах возможной дислокации террористов. Красота! Ведж понятия не имел, осталось ли чтонибудь от пресловутого МФП (кстати, интересно, как они расшифровываются?) или они обрубают очередное щупальце этого монстра.
Но в одном он был стопроцентно уверен: они его уничтожат.
Больше не было двусмысленностей и неопределенности, которые угнетали его все это время. Трибунал над Тикхо был политикой. Полет к тви'леккам на Рилот и конвой с Алдераана был политикой. Даже рейд на станцию Зсинжа был сплошной политикой. Да, Ведж уяснил, что и сам Альянс был по сути своей всего лишь инструментом для замены одного правящего политика другим. Но он, Ведж Антиллес, по сути своей оставался солдатом.
И сейчас ему даны военные цели. И выбраны они были исходя из военных предпосылок, и параметры миссии просчитывали военные. И выполнить задание можно было только военными методами. А поэтому ему оставалось лишь одно средство - бой.
Ведж активировал комлинк.
- Проныралидер - Егерю-1, мы на позиции.
- Понял тебя, Проныра. Ждите распоряжений тактической группы.
- Как прикажете, - Ведж бросил взгляд на радар.
Эскадрилья разбилась на пять пар. Четыре из них облетали район цели по квадрату, держа курс под девяносто градусов относительно друг друга. Пятая пара, Эриси Дларит и Рисати Йнр, вели слежку и обеспечивали прикрытие группе, поэтому находились сейчас где-то на уровне орбитальных дворцов. Им было приказано пресекать любые попытки к самодеятельности террористов из МФП.
- Егерь-1 - Пронырелидеру, в западном секторе массированный огонь. Требуется помощь.
- Понял, уже иду, - Ведж переключил частоту. - Проныралидер - двойке, слышала, у нас появилось занятие?
- Слышала, босс, - в голосе Асир не было и намека на нервозность. - После вас, сэр.
- Пятый, ты с десяткой на вызове, седьмой и восьмой - далее по списку.
- Как скажешь…
"Крестокрыл" встал почти вертикально на правую плоскость. Ведж поиграл педалями, опуская нос машины к земле, и позволил силе тяжести отработать снижение за него. Затем приготовился по пологой дуге соскользнуть на мишень. Внизу промелькнул дворец правосудия. Антиллес выровнял истребитель. Цель находилась в пяти километрах и двигалась весьма быстро.
Массированный заградительный огонь коммандер углядел издалека. Кто-то прикрывал подходы к западному крылу комплекса из тяжелых бластеров. К невидимой отсюда земле медленно дрейфовала дымящаяся платформа эвакуатора.
Нет, пожалуй, сегодня ему по душе одиночная стрельба. Ведж перекинул тумблер на пульте. Когда расстояние сократилось до километра, он сделал первый заход, при этом поводя мордой "крестокрыла" из стороны в сторону.
Четыре лазерные пушки отстрелялись по очереди. Что бы ни находилось на одном из этажей здания, оно там быть перестало. Особенно Ведж порадовался выстрелу, который пришелся прямо в одно из двух противотанковых ружей, установленных у распахнутых дверей пакгауза. Орудийный расчет погиб на месте. Антиллес принялся насвистывать какой-то легкомысленный мотив.
Асир повторила маневр ведущего. Когда ее истребитель вынырнул из клубов дыма, Ведж как раз сражался с собственной машиной, втолковывая "крестокрылу", что, несмотря на их обоюдную и беззаветную преданность ионным двигателям, на репульсорном приводе им тоже будет неплохо. Асир с разгона проскочила мимо уже развернувшегося комэска и заложила по горизонтали длинную вытянутую петлю. Ведж тем временем вновь нацелился на ворота.
- Нука, парни, музыку заказывали?
Двумя выстрелами удалось развалить небольшой флаер на три части. Обломки разлетелись с такой скоростью, что успели удариться о стены соседних домов, прежде чем исчезнуть в глубине городского ущелья.
Остальные заряды кореллианин потратил впустую, слишком уж маленькие и верткие попались мишени. Целая флотилия гравициклов, как с колясками, так и без, брызнули, словно вспугнутые нетопырки. Встречаться с "крестокрылом" им не хотелось. Какой-то флаер ухнул вниз обожравшимся хаттом, прежде чем Ведж успел прицелиться. Еще нескольким повезло разминуться с Антиллесом, и они кинулись наутек, хотя каждый из них был замечен остальными Пронырами, которые, судя по болтовне в эфире, готовили ребятам жаркую, но недружественную встречу.
Внутри здания билось зеленоватое пламя. Ведж подлетел поближе и сквозь дым разглядел странные силуэты: коробки на двух суставчатых ногах. Уродцы довольно лихо, пусть и вперевалку, топали к выходу.
- "Топтыжки", - сообщил Антиллес ведомому. - Идут к нам, три штуки. Я сам справлюсь.
Соваться к АСТ с лазерными пушками - верх самомнения. Ведж решил в пользу торпед. Рамка прицела из желтой стала красной, и в то же время пронзительно взвизгнул Минокк. Ведж нажал на гашетку. Протонная торпеда с шипением ушла в цель, покрыв расстояние между истребителем и самоходкой - пятьдесят метров - за долю секунды.
Выстрелом можно было гордиться. Торпеда оторвала АСТ одну ногу чуть пониже верхнего "сустава". Самоходка поптичьи уселась на пол, но не слишком удачно, потому что зацепила по дороге соседку. Торпеда взорвалась десятью метрами дальше. От взрыва сдетонировал боезапас. Кажется, кумулятивные гранаты.
Вторая "топтыжка" от столкновения прыгнула вперед и сейчас как раз восстанавливала равновесие, когда ее догнала ударная волна. В глубине помещения опять полыхнуло зеленое пламя; на его фоне две самоходки казались плоскими черными силуэтами, вырезанными из бумаги. Покалеченная АСТ подсекла ноги своей товарке. Та вновь запрыгала, пилот пытался сохранить баланс, но левая нога самоходки внезапно шагнула в пустоту. Одно короткое мгновение машина шаталась на самом краю, затем вывалилась наружу.
Еще один зеленый сполох. Оказывается, это стреляла последняя оставшаяся на ногах самоходка. Любопытно, во что? За время, которое понадобилось, чтобы сформулировать вопрос, Ведж придумал ответ. Э-э, нет, так мы не договаривались!
Он ввел истребитель внутрь склада. И сразу же стало ясно: он был прав, "топтыжка" проделала огромную брешь в дальней стене. И теперь в нее протискивался бронированный ховер. Самоходка развернулась к незваному гостю с явным намерением прикрывать отход.
Заканчивать жизнь в неизвестном пакгаузе Ведж не собирался. Но даже купа было ясно, что ховер и есть настоящая бомба, а все остальные - пустышки и ложные цели. Антиллес сгоряча угостил улетающий ховер торпедой. Попал, но не туда, куда целился. Снаряд чиркнул по феррокритовому полу, подпрыгнул и, вместо того чтобы проскочить между расставленными ногами "топтыжки", вломился ей прямо в кабину, а Ведж на собственном опыте узнал, как выглядит изнутри кратер действующего вулкана.
Ситхова сила! Устроил сам себе приключение…
Разворачиваться не было времени. Антиллес выскочил наружу сквозь ту же дыру, что и ховер. Вообще-то он ожидал, что застрянет, но оказалось, что между обтекателями стабилонов и стенами осталось несколько сантиметров.
- Говорит Проныралидер, пакгауз чист, повторяю, пакгауз чист. Я на другой стороне здания.
В голосе отозвавшегося Егеря-1 прозвучало искреннее изумление: - Как ты там оказался? Оправдываешь свое прозвище, что ли, Проныра?
- Возвращаться будешь прежним путем? - полюбопытствовал Егерь-2.
Ведж подумал о море огня у себя за спиной.
- Нет, спасибо, я лучше отправлюсь преследовать бомбу.
Далеко внизу серой тенью промелькнул ховер.
- Передайте в бактахранилища Невисека, что к ним идет гость, а за ним - я. Если повезет, туда доберется только один из нас.
Это же не толстяк! - растерянно сообщил своим спутникам один из трех охранников. Вот уж точно… Конечно, в детстве Коррана можно было с полным на то основанием называть пухлым малышом, но только не сейчас, после шести месяцев вынужденной диеты в "Лусанкии". - Какая тебе разница? - пожал плечами второй. - Убей его, и дело с концом.
Хорн, зажмурившись, отчаянно размахнулся. Светящийся в полумраке гудящий клинок прочертил неуклюжую дугу. Двое, те, что стояли по бокам, пригнулись, но центральный охранник так и остался стоять столбом, выпучив глаза. Он успел выстрелить целых два раза, почему-то метя в клинок. Но не попал.
Корран ощутил почти незначительное сопротивление, потом услышал тошнотворный чмокающий звук и открыл глаза. На полу перед ним лежали две половинки аккуратно разрезанного пополам человеческого тела. Одежда на месте разреза еще дымилась. Мгновенно захотелось очистить желудок от содержимого, но не было времени. Корран, пригибаясь, бросился в сторону, перекатился через голову, зацепился за что-то плащом, чуть было не обезглавил себя в процессе и выстрелил наугад в мечущийся конус света. Ответного вскрика он не услышал, зато яростная пальба с той стороны вынудила ткнуться носом в пол. Выждав паузу, Хорн вскочил на четвереньки и резво помчался в глубокую тень позади одной из статуй, не забыв деактивировать меч. Вовремя. Оставшиеся охранники погасили фонари, теперь огромный зал освещался лишь тусклыми лампами у витрин.
Наверняка парни прихватили с собой комлинки, а значит, общаются друг с другом. И значит, атака будет согласованной и, вполне вероятно, успешной. Кстати, все это означает еще, что они способны вызвать поддержку, так что если здесь намечается игра в "ктокогопересидит", то победа достанется не Коррану Хорну. Досадно. Придется сыграть во что-нибудь другое. Например, в догонялки.
Хорн осторожно высунул нос из укрытия, с вожделением изучая дверной проем. Попутно выяснил, что охранники тем временем уже берут добычу в клещи. Пора двигать отсюда, но прежде чем явить себя свету, Корран все-таки провел большим пальцем по изувеченному лицу на медальоне.
Ты не тот, кто помогал мне раньше, но может быть, поделишься со мной удачей, ну пожалуйста, ну что тебе стоит?..
Он выскочил изза статуи и бросился к двери. По дороге сшиб с постамента одну из скульптур, потом врезался в витрину. От сотрясения ожили голограммы, словно давно ушедшее в небытие воинство вдруг решило вступиться за своего заблудшего собрата. Охранники, к сожалению, опомнились быстро, хотя поначалу и растерялись. Первый же выстрел прожег дыру в развевающемся широком плаще. Потом парни сообразили, что к чему, и перенесли огонь на дверной проем. Разминуться с лазерной стеной не было никакой возможности.
Корран понял: в следующую секунду любой из выстрелов придется как раз между лопаток.
Так бы и произошло. Но кто-то дернул его сзади за плащ, да так сильно, что Хорн опрокинулся на спину, отшиб себе седалище и совершенно неромантично влетел в дверной проем ногами вперед. Плюс: смертоносный заслон остался несколькими сантиметрами выше. Минус: ноющий тыл, разбитое непонятным образом колено и ушибленное бедро. Для удачи - перебор, решил полузадохнувшийся кореллианин.
Застежка у горла сломалась. Корран машинально сжал кулаки; в левой было пусто, пистолет он где-то выронил, в правой что-то оказалось. Все тот же металлический тяжелый цилиндр. Пилот словно во сне нажал кнопку. Он хотел отыскать оружие и нашел его - в двух метрах по другую сторону двери. Безнадежно. Что вскакивать, что бежать, результат получится одинаковый. Лучше всего, конечно, спастись бегством… вот только колено стремительно распухает и отказывается сгибаться. Так что не стоит рассчитывать, что он умчится отсюда резвым и стремительным таунтауном. Сейчас он способен разве что на неуклюжую хромоту.
Какой он сегодня добренький, может, еще и мишень нарисовать на спине? Пусть парни порадуются…
В стену с другой стороны врезалось что-то тяжелое, затем раздался щелчок активируемого комлинка. Корран приподнялся на здоровом колене, прижал рукоять меча к стене и нажал кнопку. Приглушенное шипение, искры и короткий вскрик по ту сторону.
Тело упало как раз под ноги оставшемуся в живых охраннику. Мертвецу достались первые два выстрела, потом стражник отпихнул труп ногой и вновь открыл стрельбу. Луч лазера чуть было не опалил Коррану руки.
Хорн выстрелил с левой руки дважды, целясь в сторону вспышек. И оба раза, к большому своему изумлению, попал. Тело охранника обрушилось на витрину и осталось там лежать. Корран ошалело наблюдал, как пальцы мертвеца еще несколько раз дернулись, словно пытались нажать спусковой крючок карабина. Потом наступила тишина, которую нарушало только сиплое дыхание самого Хорна и едва слышное зудение.
Корран оглянулся. Меч попрежнему торчал из стены, по которой уже начинали стекать струйки расплавленного феррокрита. Хорн выдернул клинок и отключил его. Руки подрагивали.
Он прицепил рукоять меча к поясу, только на другую сторону, слева, иначе увесистое оружие безжалостно колотило по больной ноге. Потом Хорн ял с охранника шлем. Как и ожидалось, внутри казался встроенный комлинк. Корран некоторое стоял, включив переговорное устройство, и когда раздадутся вопросы и предложения помочь. Или шаги спешащих на помощь, но это уже не по комлинку. Но все было тихо.
Из трех трофейных карабинов он выбрал оружие второго охранника, из двух других просто вынул обоймы. Потом подобрал фонарь. Странно… Корран еще раз осмотрел трупы. Он ни разу не видел подобной униформы. На переодетых штурмовиков парни вообще не походили, слишком уж они были разные. Конечно, подобно девяносто девяти процентам населения Галактики, Хорн никогда не видел штурмовика без доспехов и шлемов. То есть, может, и видел, но на них не было написано, что они - штурмовики. Но эти ребята - точно не они. И форма какая-то псевдовоенная. И выправка, и привычки… Если быть точным, выправкой тут не пахло вообще. Видимо, действительно местные охранники, как он и предполагал.
Еще пару лет назад он посчитал бы их союзниками, но даже самый недалекий корбезовец не стал бы стрелять в человека только потому, что он - не тот, кого объявили в розыск. Вот и поделом вам, ребятки…
Когда в одной руке держишь карабин и боишься выпустить его из рук, а второй пытаешься гонять встроенный в шлем комлинк по частотам, фонарь приходится держать разве что зубами. Именно так Хорн и поступил. Очень хотелось знать, где он, в конце концов, оказался.
Он посмотрел на дыры в стене - продукт их совместного творчества - и все-таки повесил карабин на плечо, вынул фонарик изо рта и медленно похромал к стене, не отнимая комлинка от уха.
- Захудалая у вас тут планетенка, - вслух сообщил Корран полумраку. - Всего три охранника, чтобы поймать сбежавшего заключенного? У вас что, дефицит? А они еще приняли меня за Деррикота… За мной, очевидно, вообще никого не стали бы посылать, рылом не вышел, чтобы за мной гоняться…
Корран с трудом унял словесный поток. И тут же ему в голову пришла неприятная мысль, что за всю оставшуюся (и очень короткую в'этом случае) жизнь он может так и не придумать способа, как убраться с этой планеты. Да и есть ли снаружи атмосфера? А если ее там нет?
- Восемь часов сорок пять минут по стандартному скоординированному времени, - равнодушно произнес в наушнике комлинка синтезированный голос.
Корран подпрыгнул бы до потолка, да покалеченная нога помешала. Рано радоваться, урезонил он сам себя. Он находится на планете, которая подстраивает свое время по часам Корусканта, дальше что? Таких миров - сотни.
Он заглянул в следующую дверь. К его изумлению, там было чисто. В прямом смысле, а не в военном. Пыли не наблюдалось, вещи находились на своих местах.
Корран собрался сделать следующий шаг, остановила его неожиданная мысль. По всем приметам, он находился в хранилище, битком набитом вещами, которые когда-то принадлежали погибшему Ордену. А в особняке, из которого он так поспешно сбежал, не иначе как жил какой-нибудь мофф… Но какой же имперский губернатор захочет рисковать должностью, состоянием и головой ради коллекции рыцарского барахла? Только очень и очень влиятельный и могущественный. Но позвольте! Могущественные и влиятельные моффы не живут на задворках Империи!
Стоп, Хорн. Ты вообще-то можешь представить себе губернатора, который объясняет заглянувшему на огонек Дарту Вейдеру, что все это - подарки и сувениры с далеких планет и курортов?
Ответ был настолько прост и элементарен, что от волнения (или более прозаичной слабости) закружилась голова. Корран привалился к стене.
Часы, которые показывали время Корусканта…
Не может быть. Бессмыслица какаято… Он же помнит, как его куда-то везли! Они же летели на корабле… Хорна разобрал нервный смех. Вот почему никто не мог отыскать "Лусанкию". Все просто не там искали. А она все время была здесь, на Корусканте, на Центре Империи, что значит… Смех как обрезало.
Что значит: Исард тоже никуда не улетала!
Хорн оглянулся на мертвецов. Он слишком рано расслабился. У Снежной королевы хватит двуногих наштахов, чтобы пустить по его следу. Может, из ее когтей он и ускользнул, но пока еще не свободен.
От желания настроить комлинк на частоту Разбойного эскадрона пришлось отказаться, хотя и не без внутренней борьбы. Вопервых, коды уже сто раз как сменили, так что поговорить все равно не получится. Вовторых, остается проблема предателя. Мать Безумия, он совсем поглупел за последнее время! Исард сказала, что капитана отдали под трибунал. Надеюсь, еще не поздно… Держись, Тикхо, я сейчас, я уже иду, я хромаю, но я скоро буду! Ты только держись…
Трясущимися пальцами Корран настроил комлинк.
- Говорит Корран Хорн, - сказал он в микрофон. - Я не умер, я только чувствую себя мертвецом. И я очень хочу вернуться в мир живых…

41

Ведж держался метрах в трехстах выше ховера и чутьчуть позади. Гонка получалась какая-то убогая. "Крестокрыл" был, безусловно, быстрее таратайки внизу, зато ховер лучше был приспособлен к неожиданным поворотам улиц, где Ведж мог обломать себе все плоскости в особо узком проеме. Наверное, безопаснее гоняться на гравициклах по лесам Эндора на пару с имперскими штурмовиками, чем делать то, что он делал. Просто не было выбора.
- Минокк, только потеряй его, я тебе голову отвинчу.
- Фьють бибип пию?

Предыдущая страница 24 Следующая страница


25 майкл стакпол

- В буквальном смысле.
Астродроид оскорбленно заверещал. Ведж посмотрел на данные, что-то прикинул в уме и уронил машину на правый стабилизатор. Сзади отчетливо икнул Р2Д5. Делая вид, что не слышит, Антиллес пропустил ховер над собой и, притворившись обычным участником городского движения (подумаешь, нельзя полетать на боевой машине "инком Т65", что ли?), свернул на широкий бульвар, который должен был вывести его к Невисеку.
Обитатели трущоб, разбуженные ревом промелькнувшей над самой головой черной тени, грозили кулаками вслед сумасшедшему пилоту.
- Минокк, просчитай все возможные маршруты до цели.
Астродроид взвыл, вторя ветру, свистящему в раскрытых плоскостях истребителя.
Антиллес пробирался по задворкам квартала, огибал здания, нырял в туннели, проскакивал мимо то и дело попадавшихся по дороге переходов либо сверху, либо снизу, не уставая поражаться запутанным лабиринтам столицы. Нельзя сказать, чтобы полет ему не нравился. Наоборот. Несмотря на обстоятельства, на серьезную ситуацию и усталость, Ведж улыбался и негромко насвистывал сквозь зубы. Вниз, вовнутрь, наружу, вверх, через и вокруг… настоящий вызов летным талантам. Утренний свет так глубоко не проникал, его едва хватало, чтобы не вмазаться в стену дома, но и только.
Заулюлюкал Минокк, призывая не забывать о его существовании. Ведж опять глянул на монитор и увидел целый ворох сменяющих друг друга схем.
- Помедленнее, пожалуйста, я тут пытаюсь не разбиться.
Он отметил положение добычи и сверился с картой. Ховер уже добрался до этого квартала и сейчас сбрасывал высоту. Вот и все, дружок. Попался.
- Дай маршрут по самому нижнему уровню. Антиллес погасил скорость, переведя машину на антигравитационные двигатели. Он завис над коридором, по которому, если не соврал астродроид, террористы должны были пробираться в Невисек. Ждать пришлось недолго, вскоре в полутьме Ведж разглядел фары неторопливого ховера.
Ведж коротко ухмыльнулся.
Там, в пакгаузе, когда ты задел стену, во все стороны полетели искры, а наружу ты вывалился, словно камень. И сейчас ковыляешь елееле… А все потому, что загружен сверх меры. Наверное, бомбы должен был тащить эвакуатор, старенькому грузовику просто не хватает мощности.
Пока он готовился к стрельбе, перегруженная машина (одно название что ховер, телега телегой, только без колес) выползла на улицу. Ведж спикировал, выровняв истребитель перед самым носом у террористов. На ховере его заметили даже в такой темноте и открыли огонь из карабина. Ведж чуть не расхохотался. Защитное поле было рассчитано на попадание корабельной пушки, оно даже не заметило выстрелов. Водитель попытался повести грузовик зигзагом, но каждый бросок в сторону только приближал тяжелую машину к земле.
На линию выстрела.
Ведж нажал на гашетку. Четыре алых узконаправленных потока энергии перекрестились на капоте громоздкого ховера. В салоне начался пожар. Грузовик быстро терял высоту, первой завалилась корма. В носовой части чтото взорвалось, ховер перевернулся. Ведж перестал удерживать рвущийся в небо истребитель.
УКЛОНИТЬСЯ от облака пыли и газа не удалось, и Ведж мгновенно ослеп, а Минокк завизжал от возмущения так, что заложило уши. Ну, нам не привыкать, Антиллес просто не стал дергать корабль, и тот сам выкатился верхом на взрывной волне. За дефлекторы, правда, пришлось поволноваться, но щиты выдержали. Вспомнилось: в следующий раз не пролетай сквозь только что взорванный "колесник", чтобы не пришлось заполнять очередную пачку заявок на починку твоего истребителя. Ведж криво ухмыльнулся. Мать Безумия, это когда ж былото?.. Он заложил вираж, высматривая под крылом флаер. Того не было.
- Видишь, Минокк? Раз плюнуть. Астродроид на радостях, хотя и несколько сипло продудел гимн Кореллии.
- Говорит Проныралидер. Бомбе привет. Доложите обстановку.
- Поныра-3 - Пронырелидеру. Мы над горами Манараи и к югозападу от себя имеем большую аномалию.
- Проныралидер - третьему, чего вы там имеете, Рисати?
- Третий - лидеру, это нас сейчас поимеют, командир! Наблюдаю "колесников", по меньшей мере три эскадрильи.
- Понял тебя, третий. Уже иду, - Ведж толкнул рычаги; "крестокрыл" рванулся вперед. - Третий, подтверди тридцать шесть "колесников".
- Подтверждаю тридцать шесть Д И-кораблей, "колесники" и "жмурики". Все идут в нашу сторону и… там еще чтото, командир! - голос у Йнр был очень странный, потрясенный, что ли. - Мои сенсоры не могут разобрать…
- Оставайся на связи, третий, - Ведж переключил каналы комлинка. - Говорит Антиллес. Что там такое творится на югозападе?
- Контрольная служба дворцового района - Пронырелидеру. Мы сами ничего не понимаем. Гражданская сторона докладывает о землетрясениях и обширном разрушении. Мы только что развернули спутники в том направлении. Данные пошли… сейчас передам вам приблизительное изображение.
- Понял вас, контроль, - Ведж посмотрел на монитор, и ему захотелось протереть глаза. Или срочно переключить сенсоры на что-нибудь совсем другое. Позади на одной ноте тоненько ныл Минокк. - Не может этого быть. Просто не может быть.
- Думаешь, мы тебя обманываем, Проныралидер?
Ведж переключил комлинк на частоту эскадрильи.
- Рисати, Эриси, дуйте сюда. И быстро.
- А в чем дело, босс?
Пришлось стиснуть зубы, чтобы они не стучали. Веджа била нервная дрожь.
- В том, чего здесь быть не должно, Рив. РАС на пару с Минокком утверждают, что этот "суперразрушитель" проходит по реестрам под именем "Лусанкия"!

42

Мон каламари долго умащивался в высоком кресле с неудобной, по его личному мнению, высокой и жесткой спинкой. Потом, когда ему все-таки удалось принять относительно комфортное положение, адмирал с неудовольствием воззрился на своих коллег - сначала на генерала Сальма, сидящего слева, потом на генерала Крикса Мадину, который занимал место по левую сторону. Потом подождал, когда займут места прокурор и обвиняемый.
Затем обвел взглядом практически пустой зал.
- Даже самое простое плавание может оборвать неожиданная волна, - пробормотал адмирал. - А сегодня воистину шторм.
За столом защиты сидел всего один человек, рядом топтались два дроида.
- Капитан Селчу, - сказал адмирал, - ваш адвокат отсутствует, потому что примерно час назад в него стреляли. Он серьезно ранен. Нападавший был убит. Мы закрыли доступ в здание по вполне понятным причинам.
Мон каламари помолчал, вновь обвел взглядом собравшихся. Тикхо Селчу был очень бледен. Халла Эттик с трудом скрывала волнение.
- Навара Вен встречался со свидетелем, который мог доказать вашу невиновность, капитан. Свидетель сам предложил дать показания - в обмен на новые документы. и переезд на другую планету. Он отдал нам инфочипы с зашифрованной информацией, которая касается вас и агентурной сети Империи на Корусканте.
Халла Эттик не сводила с судейской скамьи встревоженных глаз. Тикхо Селчу облизал сухие губы.
- К несчастью, тот, кто ранил советника Вена, застрелил свидетеля, - Акбар уперся взглядом в сидящего на стороне обвинения Айрена Кракена. - Генерал заверил меня, что его люди работают над шифром, но не может сказать, сколько времени понадобится и добьются ли они успеха.
Повисла томительная пауза. Хортон Сальм хмурился и вытирал платком багровеющую лысину. Мадина без интереса разглядывал ногти. По веснушчатому невозмутимому липу Кракена вообще ничего нельзя было понять. Халла Эттик ерзала на месте. Все молчали. И в этой тишине голос Тикхо прозвучал словно гром с ясного неба: - А мне-то что делать?
Эттик поспешно вскочила на ноги.
- Адмирал! До выздоровления советника за обвиняемого отвечает прокурор. Можно отложить слушание?
- Согласен. Если нам больше не о чем говорить, то я откладываю заседание трибунала до возвращения советника Вена.
Молоток не успел опуститься, как Тикхо поднял - Подождите! Пожалуйста, подождите… а я не могу представлять свои интересы?
Акбар задержал плавник.
- У вас есть такое право, капитан.
Халла Эттик оглянулась на обвиняемого; в ее взгляде каждый мог прочитать намек на сочувствие.
- Да, можете, - сказала она. - Но я вам не советую.
- Я могу дать показания…
Халла решительно покачала головой.
- У меня есть список свидетелей, представленных советником Веном, - прокурор помахала в воздухе небольшой портативной декой; все сделали вид, что не замечают, что Эттик не слишком ловко меняет тему. - Но никого из Разбойного эскадрона невозможно сейчас вызвать, пилоты на задании. Лая Нутку так и не нашли. Сожалею, но, скорее всего, он мертв. У вас нет свидетелей, капитан.
Свистун протестующе загудел. МЗ поднял уродливую голову.
- Он говорит, у нас есть свидетель. Халла недоверчиво рассмеялась: - Кто?
Тикхо тоже встал; звякнул металл кандалов.
- Я могу дать показания!
- Не надо, капитан, - прокурор почти умоляла. - На перекрестном допросе я разорву вас в клочья.
Астродроид устроил форменный скандал. Он с разбега наехал на прокурора, попутно грязно обругав алдераанца. Тикхо отогнал Свистуна от Халлы.
- Мне все равно, - твердо сказал он.
МЗ склонил голову набок, точно прислушивался к чемуто.
- Капитан, сэр, Свистун поддерживает коммандера Эттик. Ваши показания ничего не изменят.
- Единственный свидетель, которого я хотела бы видеть, мертв, - горько сказала прокурор.
Свистун врубил вокодер на полную мощность и завертелся на месте. От пронзительных электронных воплей у всех присутствующих зазвенело в голове. Коекто сумел заткнуть уши.
Акбар аккуратно, но весомо опустил молоток на кафедру. МЗ послушно вытянулся по стойке "смирно".
- Попросите, ээ… Свистуна утихомириться, иначе я прикажу вывести его из зала суда.
Маленький белозеленый дроид замолчал, потом осторожно и грустно бибикнул.
- Что он говорит?
Свистун обрадованно зачирикал. МЗ коротко глянул на товарища, постучал его по куполу "головы".
- Поясни, пожалуйста. Они ждут.
Свистун повторил свою трель с некоторыми вариациями.
Роботсекретарь поднял манипуляторы в драматическом жесте.
- Прошу прощения, адмирал, сэр, но Свистун несет невероятную чепуху. Он сам не знает, что творит. Должно быть, короткое замыкание в логической цепи.
Адмирал горестно вздохнул.
- Отвечайте на мой вопрос. Имя вашего свидетеля?
Селчу махнул на балаган рукой и сел обратно, но прежде, чем МЗ заговорил, распахнулась центральная дверь.
- Кажется, успел, - с явным облегчением произнес человек, который стоял на пороге. - Помоему, Свистун имеет в виду меня.
Адмирал Акбар моргнул.
Странные вещи выносит на берег залива, подумал он, разглядывая пришельца. Мон каламари прожил долгую жизнь и видел немало, но такого видеть ему еще не приходилось. Человек был худ, невероятно грязен и очень странно одет. В руке он держал лазерный карабин.
Когда он сделал шаг вперед, стало ясно, что человек сильно хромает.
- Невероятно… - ахнул ктото.
- Вы знаете, - сказал человек с карабином в руках, - но по части невероятного Проныры всем фору дадут… Спросите Антиллеса, он подтвердит.

43

Быстрая "бочка" через левую плоскость была превращена в "штопор". Когда перед глазами все поплыло, Ведж остановил вращение машины. Ручку управления - на себя, правую педаль - в пол, "крестокрыл" описал горизонтальную петлю, в финале которой Антиллес зашел в лоб парочке "колесников", которые вознамерились опробовать на вкус выхлоп его дюз. Стрельбу Ведж решил надолго не откладывать, поэтому ведущая ДИшка вскоре задымила и нырнула к земле, волоча за собой едкий хвост и рассыпая детали. До поверхности имперец не добрался, врезался в одну из феррокритовых башен. К счастью, декоративных. Во все стороны с негодующим писком брызнули нетопырки.
Ведомый вместо того, чтобы понять намек, воспылал жаждой мести. Ведж не дал ему даже шанса. Он посторонился, так что выстрелы даже не царапнули дефлектор, и выстрелил в ответ. Пилот ДИшки возомнил себя неуязвимым, а может быть, просто не учел разницу в условиях полета. В вакууме его маневр вывел бы его на благоприятный для стрельбы угол атаки. В атмосфере ДИистребитель свалился в "штопор".
Антиллес нырнул следом. Он нажал на гашетку в то же мгновение, когда противник справился с гравитацией и собственной машиной.. Левая солнечная батарея полетела в одну сторону, "колесник" в другую. Возможно, импереп даже сумел бы болееменее мягко посадить покалеченный истребитель, если бы не повстречался по пути с виадуком. Взрывом вышибло окна на трех уровнях соседних зданий.
Ведж вывел машину из пикирования и свечой ушел в небо. В который раз он захотел почувствовать раскаяние или жалость к людям, которых только что убил. Он ждал, когда же, наконец, в нем проснется беспокойство за тех, кто был ранен обломками рухнувших на городские кварталы ДИшек. Хоть что-нибудь человеческое, а не ледяное спокойствие и деловитая сосредоточенность! Ведж знал, что не дождется. Эти мысли и чувства принадлежали другому миру, другой жизни, которой он не знал и боялся, что никогда не узнает. В его Галактике им не было места. Элементарный расчет: или так, или на город падает его горящий истребитель, а имперцы отправляются стрелять в другого пилота.
Он с разгона вломился в целый рой "колесников" и "крестокрылов"; и свои, и чужие атаковали, пикировали, уклонялись, набирали высоту и теряли ее, крутили "бочки", "штопоры", петли, развороты и горки разных радиусов, направлений и сложности. Разноцветные лазерные лучи превращали ожесточенную грызню в подобие праздничной феерии, придавая событиям нереальность. Словно каждая машина была сошедшей с ума грозовой тучей, которая теперь пускает молнии во что попало.
Вот только сбитые "колесники" были реальностью, как и пожары, занимавшиеся там, где они падали. Как и дымящийся истребитель Дарклайтера. Посветлевшее сероголубое утреннее небо пачкали жирные черные полосы. Отблески солнца играли на плоскостях машин.
Эпическая картина схватки в небе над городом оставила Антиллеса безучастным. Он смотрел туда, где "Лусанкия" пыталась вырваться из феррокритового плена, Мощные турболазеры заливали городские улицы плазмой, освобождая корабль. Словно очнулся крайтдракон, слишком долго пролежавший в спячке.
Ведж был потрясен зрелищем, что не мешало ему отстреливаться от противника, а заодно пытаться припомнить историю.
На вооружение "суперразрушители" были поставлены лет шесть назад, то есть "Лусанкию" должны были построить и спрятать задолго до Эндора. Если только ее собрали прямо на поверхности планеты, а после не настроили поверх нее здания. В голове не укладывалось, каким образом можно ликвидировать с планеты сотни квадратных километров построек, уложить гигантский крейсер, а потом замаскировать домами, чтобы никто не заметил. Представляете: выглядываете в окно, а у соседа в огороде целая армия штурмовиков в поте лица закапывает восьмикилометровый корабль! Либо Великая сила - великая вещь, либо разгадка проще.
Ведж предпочитал верить в Великую силу, как бы нелепо ни выглядело предположение. Потому что напрашивалось иное объяснение, настолько простое, что не могло не быть истиной. Император приказал убить всех возможных свидетелей и участников. Вот теперь Антиллесу стало понастоящему страшно.
- Проныра-5 - лидеру, ты слышишь меня? К тебе прицепился "жмурик". Ведж, Ведж, ты меня слышишь?
Кореллианин очнулся.
- Да, слышал, спасибо…
Убраться с вектора атаки перехватчика было достаточно просто: скользнуть влево, потом пикирование, потом полупетля. Сила тяжести уволокла машину к самым крышам. Имперец попался не слишком опытный, а Веджу и вовсе было плевать на риск. Холод добрался до самого сердца, вымораживая ощущения и чувства, словно у кореллианина на самом деле вместо крови был лед. Пользуясь телеметрией с ближайшего орбитального дворца, Антиллес пробрался сквозь царапающий небо лес шпилей и антенн, выскочил и сразу вывел машину в "свечу", целясь в брюхо потерявшего его "жмурика", словно вознамерился насадить круглый кокпит на остроносый вытянутый фюзеляж "крестокрыла".
Перехватчик панически задергался, неуклюже изображая что-то вроде маневра уклонения. Ведж сделал поправку на прыжки противника. Как обычно, с первого раза он промахнулся, даже не удивившись. В конце концов, он не Йансон. Он умеет летать, вот стреляет он гораздо хуже. Да, первые выстрелы и близко не прошли, зато два последующих - залпом из всех четырех пушек - легли прямо в цель. Правая солнечная батарея ДИшки развалилась на сегменты, обшивка кабины лопнула по швам. "Жмурик" продолжал вращение, но скорость и обороты все нарастали, пока полет не закончился в верхних этажах уродливой квадратной башни.
"Лусанкия" тем временем уже высвободила корму. По очертаниям чудовищный крейсер напоминал "Исполнитель". Ведж встречался с флагманом Вейдера на Хоте и возле Эндора, причем в первом случае кореллианин бежал со всех ног, а во втором ему не разрешили. Но отличия все-таки были. К тому же создавалось ощущение, что "разрушитель" покоится на массивной платформе, собранной из шестиугольников. Структура была подогнана под брюхо "Лусанкии" тик в тик, в ней были даже отверстия для орудий и огромная брешь напротив открытого створа летной палубы.
Антиллес недоуменно нахмурился. Это еще что за зверь? Больше всего похоже на летающую лежанку хаттов, они вроде бы оборудованы репульсорами. Но "Лусанкия" -. боевой корабль, а не страдающий ожирением гангстер! Ведж вдруг сообразил, что первое впечатление оказалось верным. Где бы ни была построена "Лусанкия", она предназначалась для межзвездного полета, а не лежания на земле. Самостоятельно ей с поверхности не подняться. Ей нужна антигравитационная люлька для взлета. Как, впрочем, и для посадки.
Пока он предавался размышлениям, "разрушитель" прогрел маршевые двигатели. Голубоватый огонь слизнул с поверхности Корусканта руины, которые "Лусанкия" оставила за собой. С обшивки срывались языки плазменных огней. Приборы истребителя взбесились, как только до Веджа докатился электромагнитный удар. От боли разламывались виски.
Коммандер с трудом подавил желание потереть ладонью ноющую голову. Экипаж в четверть миллиона человек только что уничтожил десять миллионов мирных жителей просто потому, что им потребовалось убраться с планеты… А он еще беспокоился о нескольких имперских пилотах!
"Лусанкия" обратила внимание на висящий справа по борту орбитальный дворец. Трудно сказать, чем он ей не понравился, но только крейсер с изяществом летающего кита развернулся и дал залп из носовых орудий. При атаке с орбиты корабль его класса мог стереть в порошок целый город. Беззащитный, невооруженный комплекс на геостационарной орбите для его канониров был сладким куском.
В течение нескольких секунд диск, засаженный иторианскими джунглями, превратился в раскаленный оплавленный кусок металла, который обрушился на предгорные городские районы.
Пока "Лусанкия" набирала скорость, ее пушки сменили прицел и теперь прямой наводкой били вверх и прямо по курсу. По нижнему планетарному щиту растеклись изумрудные сполохи. Считалось, что поле достаточно мощное, чтобы предотвратить атаку извне. "Лусанкии" потребовалось примерно двадцать секунд, чтобы дефлекторный щит отключился.
ДИшки мгновенно потеряли к Разбойному эскадрону всяческий интерес, развернулись и порысили за "разрушителем". Хоть и с большими потерями, но свою задачу "колесники" и "жмурики" выполнили. Без гиперпривода они далеко не ушли бы, а тех, кого не сумели бы сбить, ждал в плену отнюдь не теплый прием. Ведж был согласен с имперцами. Если бы это его корабль устроил внизу такой разгром, элементарная честность не позволила бы предположить, что противник встретит его с любовью и лаской.
- Минокк, расстояние до "Лусанкии"? Дроид не мог не поступить посвоему. Вместо того чтобы сообщить цифры, он вывел в центр главного монитора изображение "разрушителя" и включил дальномер. Тот показал двадцать пять километров.
Ничего себе! Какой же крейсер вблизи?
- Проныралидер - эскадрилье, следуйте за мной. У нас есть три минуты, потом на нас наедет СЭР. Предлагаю собрать урожай ДИшек, пока они не сбежали к мамочке, - пришлось переждать восторженные и одобрительные вопли. - Только помните, что там на квадратный метр турболазеров, ионных пушек, торпедных шахт и лучей захвата больше, чем цветочков в саду у Хо'Динов. Атаку прекращаете по первому моему слову. Всем ясно?
Энергия от дефлекторных генераторов потекла в двигатели. Щиты, разумеется, отключились, зато истребитель набрал скорость. Асир тем временем вырулила к его правой плоскости.
- Не геройствуйте, офицер Сей'лар, - сказал Ведж. - Я еще хочу вернуть вам инфочип с рапортом.
- Как прикажете, командир.
Ведж изучил дисплей. Потом - ДИшку, которую они нагоняли. Он всегда предпочитал визуальные наблюдения показаниям приборов.
- У меня для вас подарок, офицер. Он - ваш. Я прикрою.
- Спасибо, коммандер.
Асир проскользнула вперед, потом ушла ниже и вбок. Там она и оставалась, пока расстояние между ней и "колесником" не сократилось до двухсот пятидесяти метров. Тогда ботанка приподняла нос своей машины. Ее пушки выстрелили дважды. Первый выстрел вгрызся в левую солнечную панель противника, второй пришелся в самые дюзы. "Колесник" содрогнулся, а в следующую секунду из лопнувшей обшивки выхлестнулось ослепительное пламя, погасив вращение ДИ-истребителя.
Раненый имперец исчез из поля зрения.
- Хороший выстрел, двойка.
- Спасибо, босс.
Ведж скосил глаз на хронометр.
- Дветочкапять до рандеву. Минокк, предупредишь, когда будет тридцать секунд.
"Лусанкия" продолжала прожаривать планетарные щиты, не обращая внимания на жалкие выстрелы с земли. Носовые орудия суперкрейсера сейчас трудились над внешним дефлектором, остальным достался внутренний. Им понадобилось не слишком много времени.
Следом за Асир, которая погналась за парой "колесников", Ведж вошел в крутой вираж.
- Ведущий - мой, командир.
- Как скажешь, двойка. Я подберу, что останется.
Антиллес увеличил дистанцию, затем резко ушел влево, потому что ДИшки разделились, и Асир по вытянутой дуге рванула на полной тяге за ведущей машиной. Она выстрелила, но сумела лишь отсечь несколько сегментов из правой солнечной батареи своей мишени.
- Отвали!
Асир послушно укатилась влево,. секундой позже ведомая ДИшка выстрелила. Кормовой дефлектор удержал первый заряд, но последующие срезали края плоскостей, выступающие за щит. "Колесник" собрался закончить начатое, заходя на цель сбоку, но не заметил, как сзади к нему пристроился Антиллес. Веджу хватило одного выстрела, чтобы имперец прочертил по небу очередную огненночерную полосу.
Минокк сообщил, что тридцать секунд вообще-то прошли.
- Проныры, кончай работу! Противник бежит. Действительно, уцелевшие ДИшки со всех дюз наяривали следом за крейсером. Ведж присмотрелся к радару, потом поискал одного из своих заблудших нерфов визуально.
- Проныралидер - Проныре-4, я сказал, прекратить преследование.
- Сейчас… секундочку…
- Четверка, прекрати преследование! Сейчас же!
- Да я вотвот его сделаю, босс!
- Ты слишком близко, четвертый! УХОДИ оттуда немедленно!
Эриси обстреляла удирающий перехватчик, распилив его почти пополам. Внутри что-то взорвалось, "жмурик" распался на две половины. Перед мордой "крестокрыла" расцвел золотистоалый огненный шар. Не успевший отвернуть истребитель вломился прямо в него.
- Четвертый! Ты слышишь меня?
- Босс, я его достала!
- А он дал сдачи. Возвращайся сюда.
Эриси помолчала, а после паузы в голосе ее явственно прозвучал страх.

Предыдущая страница 25 Следующая страница


Капкан "Крайтос" 26

- Потеряла рули высоты, машина не слушается…
- Эриси, ты слишком близко от "Лусанкии". Выбирайся оттуда, - Ведж пустил машину в облет. - Минокк, мне нужна полная информация о состоянии Проныры-4 от ее астродроида. Давай, действуй, - он вновь активировал комлинк. - Эриси, просто пикируй. Положись на силу тяжести.
- Как прикажете. Нет, подождите…
Ведж чуть не оглох. В головных телефонах взвыло так, будто там давала концерт сотня Минокков.
- Меня подхватили лучом! - пробился сквозь электронные вопли отчаянный голос тайферрианки. - Я на полной тяге, но вырваться не могу! Помогите! Помогите мне!
Ведж, не соображая, что делает, выжал рычаг мощности двигателей. Гигантский кинжал "Лусанкии", воткнувшийся в утреннее небо, прыгнул ему навстречу. Кореллианину показалось, что он видит на фоне серого брюха суперкрейсера крошечную искру "крестокрыла". Но в следующее мгновение завеса турболазерного огня заставила Веджа отвернуть.
- Все, Проныры. По домам.
- Но, босс, мы не можем оставить…
- Хватит, Гэвин. Это "разрушитель" суперкласса. Если он не хочет останавливаться, его невозможно остановить.
- Но невозможное…
- Знаю, Проныры, я знаю, - Ведж смотрел на данные, которые его астродроид торопливо выводил на командный монитор, и чувствовал, что его вотвот стошнит. - Разбойный эскадрон призван совершать невозможное, - с отвращением сказал Антиллес. - Но сейчас мы много потеряем, но ничего не приобретем.
Не было смысла говорить им сейчас. Парни могли неправильно все понять и сгоряча наломать дров.
- Мы совершаем невозможное, - повторил Ведж, - но это еще не значит, что мы всегда побеждаем.

44

На выражение крайнего изумления на розоватооранжевом лице мон каламари лейтенант Хорн сумел ответить только глуповатой, зато предельно искренней ухмылкой.
- Меня кто-нибудь вызовет свидетелем или нет? - Корран от нетерпения приплясывал на месте; в широком неудобном плаще и с больной ногой это было делать особенно неловко. - Я могу все объяснить. Особенно долго и убедительно я буду говорить про убийство.
Адмирал только непонятливо моргал и то беззвучно открывал, то закрывал рот. Толку от него было чуть. Правда, остальные члены трибунала выглядели не лучше. Крикс Мадина все же сохранял видимость спокойствия, генерал Сальм вытирал платком мокрую лысину и пытался уничтожить Хорна взглядом. Не вовремя оживший покойник мешал всем. Корран подмигнул генералу.
Первым опомнился все-таки Акбар и кивнул в сторону прокурорского места.
- Коммандер Эттик, - булькнул каламари, - обвинение хочет вновь открыть дело?
- С учетом вскрывшихся обстоятельств, - подсказал Корран.
- С учетом вскрывшихся обстоятельств, - покорно повторил Акбар, разглядывая нелепую всклокоченную пародию на джедая, красующуюся посреди зала.
Надо было отдать Эттик должное. Темноволосая женщина даже бровью не повела.
- Благодарю вас, сэр, - ровным голосом откликнулась прокурор. - Обвинение вызывает Коррана Хорна.
Для начала свидетель, хромая, промаршировал - несколько неуклюже от усталости и боли, зато победно - пред светлые очи судей. Там он избавился от карабина, положив орркие на стол перед Селчу. Потом неловко опустился на корточки возле пританцовывающего астродроида. И звонко чмокнул в металлическую макушку.
- Спасибо, Свистун. Без тебя я заблудился бы. Дроид в ответ застенчиво загудел и отодвинул крышку монтировочного люка. Хорн с облегчением надел на шею тяжелый медальон. Взамен он вручил астродроиду свою находку.
- Держи, может, замена неравноценная, но больше у меня ничего нет.
Дело было за малым. Корран оттягивал, как умел, но все равно пришлось подняться и посмотреть на русоголового алдераанца, единственного, кого не изумило эффектное воскрешение из мертвых.
- Я должен извиниться перед вами, капитан, - негромко сказал Корран. - И я очень долго буду просить у вас прощения… Я даже придумать не могу, как выплатить вам свой долг. Я так виноват… и мне… и мне очень жаль, что вам столько пришлось вытерпеть изза меня…
Последние слова он произнес уже едва слышным шепотом.
- Ты ошибаешься, - перебил страстные излияния капитан. - Ты просто попался на удочку Империи, - он помолчал. - Как и я, как и все здесь… Извинения я приму, а бред про долг лучше забудь.
- Не получается, - честно признался Хорн. - Хотя я все-таки попытаюсь. ..
Тикхо вежливо улыбнулся.
- Начни со свидетельских показаний, - подсказал он. - Для начала уже неплохо. Если сумеешь снять с меня обвинение, мы квиты.
- Могу сделать кое-что получше, - похвастался Корран. - Смотри, - он повернулся к роботусекретарю, положил ладонь на металлическое плечо МЗ. - МЗ, ничего не говори. Заткнись. Заткнись. Заткнись.
Дроид повернул к нему уродливую голову.
- Сэр, я ясно понял приказ, - в голосе МЗ отчетливо звучала обида. - Совершенно необязательно повторять его четыре раза подряд. Я не глухой. Мои аудиорецепторы в норме.
Никак тебя починили, дружище! Что ж, вот и последний факт встал на свое место. Корран отвесил короткий поклон генералу Айрену Кракену. Разведчик хранил на веснушчатой физиономии решительную невозмутимость. Хорн ухмыльнулся и наконец-то развернулся к покорно ожидающему трибуналу.
- Прошу прощения, но кое-что не терпело отлагательства.
Акбар ответил церемонным поклоном.
- Мы понимаем.
В отличие от председателя Сальм нашел успокоение в привычном гневе: - Я вынужден спросить, лейтенант Хорн, как вы сюда попали?
Ногами. По большей части - ногами…
- Долгая история, генерал, сэр. Но если начинать с сегодняшнего утра, то я вышел из здания музея. Большая такая металлическая дверь, на ней замок, но… - Хорн положил ладонь на рукоять лазерного меча, который висел у него на поясе. - Вы не поверите, но лучшей отмычки я в жизни не видел! А поскольку я очутился внутри заграждения, меня никто ни о чем не спросил. Если честно, я даже не видел охранников. Ни одного, сэр.
Почему-то этот ответ не удовлетворил Сальма. Брови генерала попрежнему были грозно сведены к переносице, глаза метали молнии, лицо начинало принимать оттенок навигационных огней истребителя.
- Я высоко ценю ваше мнение о службе безопасности, лейтенант, - отчеканил Сальм. - Но я хотел бы знать несколько иное. Вы вроде как умерли.
Тут Коррану пришло в голову, что со свидетельского места отвечать сподручнее. По крайней мере, там есть стул, на который можно сесть и дать отдых ноющему колену. Он захромал к вожделенному сиденью.
- А пусть меня приведут к присяге! - потребовал он. - Если, конечно, никто не против. Я бы тогда говорил правду, только правду, ничего, кроме правды, а вам всем было бы поспокойнее.
Ошеломленные судьи не возражали, они даже не стали напоминать о неуважении к суду, и пристав привел Хорна к присяге. Корран сиял, как только что выпущенная кредитка, и жалел только, что рядом не видать Антиллеса. Командир был бы в восторге от представления. Может быть, даже настолько, что согласился бы выставить выпивку за спасение своего помощника.
Халла Эттик приблизилась к свидетелю с такой опаской, будто тот был радиоактивным. Корран ободряюще улыбнулся прокурору.
- Даже не знаю, с чего начать, - пробормотала Эттик. - Может быть, расскажете суду, что произошло с тег пор, как вы были признаны погибшим?
- С удовольствием, - Корран набрал в легкие побольше воздуха.
Надеюсь, они догадаются предложить мне воды, говорить действительно придется долго.
- Уверен, что генералу Кракену не терпится допросить меня, и часть моего рассказа не стоит оглашать на открытом заседании, но я постараюсь быть кратким.
- Сделайте одолжение, - вставил несколько опомнившийся Акбар.
- Так точно, сэр, - Корран вновь одарил зал широчайшей улыбкой. - Если отвечать на ваш вопрос, коммандер, то все это время я находился в плену. Мистрисс Исард хотела сделать со мной то же самое, что она попыталась сотворить с капитаном Селчу. То есть превратить меня в своего агента, который действовал бы там и тогда, где и когда ей захочется.
Халла кивала в такт его словам.
- Вы сказали, что она хотела сделать с вами "то же самое, что пыталась сделать с капитаном Селчу", - прокурор резко вскинула голову; голос ее окреп. - Не значит ли это, что она хотела сделатьх вами то, что сделала с капитаном Селчу?
Корран густо покраснел и посмотрел на алдераанца. Только сейчас он заметил, что Селчу одет в форму незнакомого образца, без знаков различия, но с нашивкой Разбойного эскадрона.
- Долгое время, - медленно заговорил Хорн, - я думал, что Исард удалось запрограммировать капитана, и именно поэтому он не помнит деталей своего пребывания в "Лусанкии". Но другие заключенные помнили капитана, они называли его спящим… Так называют того, кто в процессе пыток впадает в своего рода ступор. Поэтому капитан ничего и не помнит. Он просто не может. Мне повезло, я не заснул. Позднее мне выпал шанс просмотреть досье на заключенных "Лусанкии". Я искал доказательства, что капитан Селчу - имперский агент, вот я и вызвал его файл. Там было написано, что капитан оказался невосприимчив к технике убеждения мистрисс Исард. Легче, наверное, пробить головой феррокритовую стену, чем склонить капитана к предательству. В моем файле было написано то же самое, - не без удовольствия добавил Хорн.
- Но файл капитана мог быть специально изменен.
- Возможно, - согласился Корран. - Сначала я тоже так подумал, но я могу назвать вам, как минимум, две причины, - он продемонстрировал два пальца. Сальм поморщился, Мадина хмыкнул, Акбар удивленно моргнул. - Вопервых, я воспользовался декой в охраняемом секторе. Сильно сомневаюсь, что заключенным позволяется гулять где вздумается, а так же посещать кабинеты, в которых можно отыскать доступ к оружию, информации и выходу наружу. Вовторых, к тому времени, как я добрался до деки, у Исард не было ни малейшей возможности выяснить, где я вообще нахожусь. Она считала, что сбежал не я, а совсем другой заключенный. Ловили его, не меня. Значит, и ловушка должна была быть расставлена на него.
Халла Эттик замешкалась. Похоже, у нее возникли трудности с вопросами. Корран даже посочувствовал прокурору: нелегко допрашивать того, за чье убийство пытаешься приговорить человека к расстрелу.
- Вы отдаете себе отчет, что вас все же могли обратить и что вы находитесь здесь, чтобы подтвердить невиновность капитана Селчу и вернуть утраченное доверие…
- Также верно и то, что как только тень подозрения была бы снята, я смог бы уничтожить капитана, потому что тогда предателем должен быть я. А если убрать Тикхо Селчу из мозаики, остается единственная кандидатура.
Он уже собирался преподнести имя агента Империи, но в зал ворвался молоденький ординарец и, прежде чем пристав сумел отловить его и выставить. вон, добежал до Айрена Кракена. Последовал бурный и поспешный обмен приглушенными репликами.
- Лейтенант Хорн! - Кракен вскочил на ноги. - Приказываю вам молчать.
- А вы - не мой командир! - запальчиво выкрикнул Корран.
Но шеф разведки, не слушая, повернулся к трибуналу.
- Адмирал, нам необходимо воспользоваться комнатой для совещаний, - сказал Кракен. - И немедленно.
- Вот уж ваши секреты я выбалтывать не собирался! - выступил Корран.
- Хорн, заткни пасть!
- Да идите вы…
Генерал решительно зашагал к двери в углу зала. Хорн мог поклясться, что Кракен бубнит под нос ругательства и проклятия.
Несмотря на больное колено, Корран проскочил в комнату для совещаний следом за Кракеном. Пусть только попробуют выгнать! Выйду на улицу и буду голосить, пока не останется ни одной из их ситховых тайн! Решение было так отчетливо написано у него на лице, что никто даже не подумал возмутиться.
Отыскать в транспаристиловой стене небольшую дверь, ведущую на балкон, было непросто, поэтому Корран и не стал ее искать. Он просто подождал, когда Кракен, колдующий над аппаратурой, сделает стену абсолютно прозрачной, после чего поднял голову.
И ему стало холодно.
Небо над городом взрезал узкий белый клинок колоссальных размеров. Он снес, не заметив, один из орбитальных дворцов. Летающий остров обрушился на планету, а "звездный разрушитель" суперкласса продолжал взлет. Орудия уже были развернуты к нижнему дефлекторному щиту.
Оказывается, пока Корран дивился, его выпихнули на балкон. Тут же стоял адмирал Акбар, все еще пыхтящий от негодования Сальм, как всегда меланхоличный Мадина, еще какие-то люди и нелюди. Даже Тикхо Селчу был здесь, зажатый между дюжим охранником, приставом и перилами балкона.
"Разрушитель" величаво плыл над городом, а под его брюхом в затейливом танце сошлись ДИ-истребители и "крестокрылы". Хорн принялся пересчитывать "инкомы", дело было сложное, но пока никого из них не сбили. Один из "крестокрылов" облюбовал раскрытый створ летной палубы и все пытался засадить внутрь крейсеру пару протонных торпед. Это Проныры… Корран растер ладонями покрытые мурашками плечи. Это должен быть Разбойный эскадрон, больше некому…
"Разрушитель" миновал первый щит. ДИшки потянулись обратно на корабльноситель. "Крестокрылы" не отставали. Один из имперцев попытался отогнать настырный истребитель от створа и закувыркался вниз, объятый пламенем.
- Откуда он взялся? - пожелал знать Корран Хорн.
На него не обратили внимания, только Свистун вдруг засуетился. МЗ прислушался к возбужденному чириканью астродроида.
- Сэр, ваш дроид утверждает, что это - "Лусанкия".
"Лусанкия"?'.. Корран оцепенело следил за гигантом у себя над головой. Крейсер проламывал дефлектор. Ну конечно… Двери! Двери, ведущие в шахту! Они не были сняты со сбитого корабля, они находились именно там, где должны были быть. И турболифты… Шахты, конечно же, располагались снаружи, но жили заключенные в трюме "звездного разрушителя".
Кракен прижимал к уху комлинк.
- Видимо, крейсер был погребен в горах Манараи, - докладывал он Акбару, но слушали все. - При взлете уничтожено больше ста квадратных километров, точное число пропавших без вести трудно установить, но предположительно там никого не осталось в живых…
Корран указал на платформу, прилепленную снизу к брюху чудовищного корабля.
- А это что за штуковина?
Свистун разразился язвительной трелью.
- Он говорит: это репульсационные платформы, соединенные вместе, - невозмутимо перевел МЗ. - С их помощью крейсер сумел подняться с поверхности.
- А! - неизвестно чему возрадовался Айрен Кракен. - Так вот зачем им понадобились генераторы антигравитации. Еще перед Эндором имперцы вдруг заинтересовались репульсорлифтами. Мы боялись, что они затеяли очередное строительство, но так и не смогли проследить, куда девается оборудование. Теперь ясно.
Он посмотрел на Акбара: - Вы можете его остановить?
- Большая часть нашего флота на… - мои каламари запнулся. - В некотором месте, готовится к операции против Зсинжа. Остальной флот вы прибрали для своих целей. Так что сами разбирайтесь с крейсером. Вызывайте свои корабли.
- Откуда вызвать? - горько спросил Айрен Кракен. - С Борлейас? Они не успеют.
- А у "голан" не хватит огневой мощи, - сказал кто-то сзади.
У МЗ горестно потускнели фоторецепторы.
- Мы беззащитны! Какой ужас.
И тут подал голос все время молчавший Крикс Малина.
- Он летит не туда, - веско уронил специалист по диверсиям и замолчал.
Воцарилось недоуменное молчание.
- Ударные силы обычно пытаются проникнуть внутрь, - пояснил Мадина. - Этот крейсер летит в противоположную сторону. Он спасается бегством, а не нападает.
Сквозь толпу просочился адъютанткуаррен, протянул Акбару комлинк.
- Слушаю.
Может быть, по рассеянности, а может, и намеренно адмирал не убрал громкость, и при звуке звенящего от напряжения голоса со знакомым акцентом Корран вздрогнул. По спине от волнения даже мурашки забегали.
- … адмирал, мы прекращаем преследование и возвращаемся на базу для дозаправки!
Корран ничего не мог с собой поделать. Он даже представить себе не мог, что будет радостно ухмыляться, услышав в эфире голос Антиллеса. Хорн посмотрел на Селчу. Капитан улыбался.
- Думаешь о том же самом, а?
- Если бы у меня на хвосте висели Проныры, - мечтательно кивнул Тикхо, - я бы тоже улепетывал со всех дюз, даже на "разрушителе" суперкласса. Ты никогда не пробовал злить Антиллеса? Увлекательное зрелище, если смотреть с безопасного расстояния…
Акбар смерил обоих пилотов строгим взором.
- Я согласен с вашим планом, коммандер, - сказал он в комлинк. - Но не было необходимости уведомлять меня…
- Нет, сэр! Я знаю, сэр! - голос у Веджа был злой и решительный. - Я вызвал вас по другой причине. Отпустите Тикхо! Он не предатель. Я знаю, кто настоящий предатель, и могу доказать!
- Что? - - растерялся мон каламари. - Кто? Корран широко ухмыльнулся: - Эриси Дларит.
- Я спрашивал коммандера Антиллеса!
- Кто это? Кто там еще? - Ведж еще раз доказал правдивость молвы о хорошем слухе кореллиан. - Откуда он знает?
Кракен вполголоса что-то быстро бормотал в собственный микрофон. Потом переключил частоту.
- Коммандер, говорит генерал Кракен. Это официальный канал, если вы еще не заметили. Он может прослушиваться. Никаких имен…
- Да идите вы к таунтауну в стойло! Если немедленно не отпустите моего офицера, я выйду в эфир на частоте местных новостей!
Пока они спорили, Акбар без устали качал головой.
- Откуда вам известно имя предателя?
- Вы спрашиваете меня? - - Корран ткнул в себя пальцем. Потом скосил глаза на наливающегося кирпичнокоричневой краской Кракена.
- Нет. Коммандер Антиллес, прошу вас, прекратите дерзить старшему по званию и ответьте на мой вопрос.
- Я не дерзю… - с готовностью откликнулся кореллианин. - Изза гибели Хорна я добавил к программному обеспечению астродроидов кое-что, что позволило мне изъять данные их диагностики. Эриси доложила о повреждении, а ее астродроид о нем промолчал. Потом она заявила, что "Лусанкия" зацепила ее лучом захвата и втащила к себе на борт против ее воли, чего астродроид тоже не подтвердил. Отыграйте от этого места к началу, и все станет ясно.
Корран покивал. Жаль, что КорБез в свое время проглядел такого оперативника!
- Верно, - подтвердил он. - У нее была возможность предупредить имперцев о возвращении Брора на Тайферру. И вовсе не было между ними никакой несчастной любви! И я сам сказал ей перед вылетом, что собираюсь найти предателя. И она помогала мне проверять мой корабль, так что знала все коды не хуже капитана Селчу, - он виновато улыбнулся алдераанцу. - И она передала эти данные Исард. И Снежная королева щелкает пальчиками, и меня преподносят ей на блюдечке. И… и прости меня, пожалуйста, Тикхо, я такой кретин!
Генерал Сальм как-то странно смотрел на присутствующих.
- Но почему она так поступила? - спросил он. - Какой ей смысл?
Объяснения, как всегда, нашлись у Антиллеса: - Картели хорошо жили под крылом у Империи. Эриси и ее клан могли решить, что теперь их монополия говорит им: "Привет! Приятно было познакомиться, но мне пора двигать отсюда…" Тикхо Селчу все это время зачарованно смотрел в небеса, словно именно там сейчас решалась судьба - драматично и так эффектно. Он поднял скованные руки и указал наверх.
- Крейсер прошел второй щит. Собирается улетать, - сказал он и улыбнулся.
"Лусанкия" обменялась залпами с голановской оборонительной станцией. По небу полярным сиянием поплыли зеленоватобелые сполохи. Станции повезло больше, ее пушки слой за слоем содрали защитное поле "Лусанкии". Крейсер начал маневр расхождения.
"Голан" продолжала стрелять, но создавалось впечатление, что между ней и исполинским "разрушителем" возникла стена.
- Они сбросили люльку, - догадался Хорн. Кракен кивнул.
- Они ничего не. теряют, едва ли "Лусанкия" снова когда-либо совершит посадку на поверхность планеты.
- Придется. - Корран сумрачно посмотрел на зеленого астродроида, преданно трущегося о его ногу. - Свистун, ты можешь определить повреждения крейсера?
Свистун отрицательно чирикнул и спрятал сенсор. Корран прищурился, запрокинув голову вверх, но гигантского корабля не увидел.
- Ушел в прыжок. Хотел бы я оказаться там, где он выйдет из гиперпространства…
- Быть там, откуда он ушел, уже неприятно, - Кракен поежился, видимо для подтверждения собственной мысли. - Подумать только, Исард все время была у нас прямо под носом! Хорошо, что она улетела.
Повисла пауза, во время которой все лихорадочно думали, что бы такого разумного сказать. Первой нашлась Халла Эттик.
- Я так понимаю, - сказала она, - что мне следует признать, что все улики против капитана Селчу сфабрикованы?
- Вово, - ядовито откликнулся по комлинку Антиллес; он даже не скрывал, что подслушивал.
- Можете поставить на это, - Хорн изобразил самую плакатную из улыбок. - Исард собиралась открыть истину после того, как капитана признали бы виновным и казнили. Хороши бы мы все были в том случае. Может, это не самый гениальный из ее планов, но он не требовал от нее никаких усилий. Мы все сделали самостоятельно, - Хорн выразительно скосил глаза на Кракена. - Кроме того, один из присутствующих здесь генералов знал, что Селчу невиновен.
Халла удивленно моргнула.
- Проошу прощения?
Айрен Кракен одарил Хорна неприятной улыбкой.

Предыдущая страница 26 Следующая страница


27 майкл стакпол

- Недурно для человека, который последние полтора месяца сидел под замком.
Корран изобразил смирение и стал наслаждаться создавшейся ситуацией. Халла Эттик открывала и закрывала рот, не в силах вымолвить хотя бы слово, мон каламари поочередно смотрел на присутствующих вечно удивленными круглыми глазами и о чем-то напряженно думал, Кракен сардонически кривил губы, Сальм поедал начальство бешеным взором, комлинк был готов расплавиться от неистового Антиллеса. Только Тикхо Селчу с безмятежной улыбкой разглядывал потолок синими, словно небо, глазами.
- Хотите сказать, вы знали, что капитан не имперский агент?! - взорвался Сальм. - Знали и заставили устроить парню веселую жизнь?
- Хорн прав, - согласился Кракен. - Я знал, что капитан не является агентом, внедренным в эскадрилью Антиллеса. Коммандер, можете вы помолчать?
- Нет, - буркнул Ведж и заткнулся.
- Благодарю. Но я не знал, является он или нет агентом Империи вообще.
- Генерал принял меры предосторожности, - Корран похлопал МЗ по плечу. - Он приписал к эскадрилье дроида, чтобы тот следил за Селчу. МЗ специально запрограммирован так, что любой шпион просто обязан использовать его для своих целей. Как только капитан воспользовался бы МЗ, разведка мгновенно узнала бы об этом. Сделать меньшее генерал посчитал безответственностью. Подозреваю, что разбирательство над Селчу было устроено, чтобы убаюкать подозрения настоящего агента и внушить ему чувство безопасности.
- И отвлечь Исард, - добавил рыжеволосый разведчик. - Ее всегда забавляли подобные игры.
Халла Эттик обожгла улыбающегося Кракена яростным взглядом.
- Вы превратили капитана в изгоя. Люди ставят его на одну ступень с принцем Ксизором и Дартом Вейдером. То, что вы совершили, непростительно.
- Нет, я совершил в точности то, что было нужно, - Кракен посмотрел на Тикхо, тот отвернулся. - Мне нужно было воспользоваться вами, верно, - тем не менее сказал шеф разведки светлорусому затылку алдераанца, - но разве вы не заметили одной детали, капитан? Тот факт, что Исард постановила, что вас нужно казнить, означает, что в вас она не нуждается. Если бы вы, капитан, действительно были бы ее агентом, она подставила бы кого-то другого.
Неизвестно, чего ждал от Селчу генерал, благодарности или просто ответной улыбки, но он ничего не дождался.
- А что касается негативного образа капитана, я смогу исправить положение.
- Никогда! - крикнул Сальм. - Невозможно!
- Я не пилот Разбойного эскадрона… - Кракен сделал эффектную паузу, подпорченную бурчанием из динамика: "еще чего?., да кто тебя туда возьмет? ", - но думаю, что с задачей я справлюсь. Мы устроим публичную церемонию. Наградим пилотов, а заодно объявим, что капитану Селчу было известно об обмане.
- Об обмане… ну да, об обмане известно, - вдруг сказал Тикхо. - Только вот кто обманщик?
- … и тем самым реабилитируем его окончательно и безоговорочно, - Кракен предпочел не заметить реплики алдераанца. - Это даже больше, чем я намеревался сделать. Появление лейтенанта Хорна сделает невиновность Селчу еще более очевидной.
- Прошу прощения, - сказал Тикхо, - но если вы закончили обсуждать, какой я хороший и догадливый, можно с меня снять вот это?
Он шевельнул скованными запястьями. Халла Эттик посмотрела на молчавшего адмирала Акбара.
- Сэр, от имени вооруженных сил Новой Республики я снимаю с капитана Селчу все выдвинутые против него обвинения.
Мои каламари изобразил почти человеческую улыбку.
- А я с великим удовольствием, капитан Селчу, хочу сказать, что дело закрыто. Вы свободны.

45

Каким образом ему удалось остаться невозмутимым, когда на помост вышла Мон Мотма, Ведж и сам понятия не имел. Десять дней после отлета "Лусанкии" измотали его до предела. Брошенные на произвол судьбы мятежные силы имперцев принялись крушить все, что им подворачивалось под руку. Пилоты валились с ног от бесчисленных боевых вылетов и хронического недосыпа. Радовало лишь одно - им все-таки удалось приостановить бурную деятельность МФП. Зато ребята теперь зевали чуть ли не во весь рот, вид имели бледный и заспанный, а Гэвин Дарклайтер, тот и вовсе спал с открытыми глазами, вытянувшись во фрунт. Со стороны казалось, что он истово пожирает взглядом главу правительства.
Корран Хорн пропадал на допросах - теперь им заинтересовалась разведка Альянса. Все эти дни люди Кракена тщетно пытались вскрыть базу данных, пока откуда-то не всплыло, что в свое время Киртан Лоор любил кодировать данные, пользуясь результатами биржевых торгов. Хорн очень удивился, когда у него попросили взаймы Свистуна, но дроида дал. Тот возился почти целый день и осчастливил разведку кодами доступа. Кракен расцеловал бы Свистуна, если бы позволили обстоятельства, и унес на разработку списки МФП, адреса складов и арсеналов, а на следующий день эти склады стали мишенью для Разбойного эскадрона.
Кроме того, Веджу пришлось поприсутствовать на похоронах Дирика Вессири - они показались ему тяжелее любого боевого вылета. Он стоял там и вспоминал каждое слово, какое только Дирик сказал ему в течение их такого недолгого знакомства. Он искал хоть малейший намек, любую ниточку, потянув за которую он узнал бы, что заставило Вессири пойти на службу Империи. А вспоминались добрые фразы, которые Дирик нашел для него после дачи показаний на трибунале.
Он был такой добрый, он никому не хотел зла, он заслужил другую смерть…
Йелла едва держалась на ногах, и только присутствие Коррана поддерживало ее. Она уже раз оплакала мужа, когда судьба вдруг решила сыграть в доброго волшебника и вернула ей Дирика лишь для того, чтобы, передумав, отобрать его. На этот раз - бесповоротно. Антиллес не вмешивался, хотя в одиночестве лез на стену от желания оказаться рядом с Йеллой, помочь ей. Но он не был ей нужен.
По глазам больно ударил ослепительный свет - разом вспыхнули прожектора, лучи света скрестились на старшем советнике Новой Республики.
- Сограждане, - казалось, Мои Мотму ничто не может обеспокоить, - мне выпала великая честь и привилегия говорить с вами с Корусканта, отныне свободного от власти Империи. Я сейчас нахожусь на военной базе, которая стала домом Разбойному эскадрону. Все вы слышали о прославленном легендарном подразделении, пилоты которого всегда были в самом центре нашей войны.
Именно они подарили нам шанс отвоевать Корускант, и с тех пор они стали тем бастионом, за которым мы прятались от нападок Империи. И в признание их заслуг перед Новой Республикой временное правительство вручает эскадрилье и всем ее пилотам и механикам высшую награду - "Звезду доблести Корусканта". Девиз этого ордена гласит: "За службу и отвагу". За службу и отвагу сверх пределов того, что можно потребовать От гражданина Новой Республики, за то, что они всегда забывали о личном благополучии во имя добра и жизней других, временное правительство единодушно и с радостью награждает Разбойный эскадрон "Звездой доблести".
Мои Мотма повернула голову к строю пилотов и приглашающе улыбнулась. У Веджа немедленно ослабли колени. Кто-то - кажется, Тикхо Селчу - подтолкнул его локтем, кто-то из второго ряда просто выпихнул вперед. Словно в тумане, мгновенно вспотев от всеобщего и чрезмерного, по его мнению, внимания, Ведж принял из рук Мон Мотмы прозрачную пластину с выгравированным девизом. Над словами сияло изображение самой звезды.
Мон Мотма опять улыбнулась, взяла ладонь Веджа (тот чуть было не уронил тяжеленную пластину). От близости невероятно красивой Мон Мотмы кружилась голова и сосало под ложечкой.
- Примите мои поздравления, коммандер. Вы и вацщ пилоты заслужили эту награду больше, чем ктолибо, - Мон Мотма шагнула в сторону, указав Веджу в сторону микрофонов.
Если честно, он просто струсил. Его предупредили, что придется что-то сказать, советников набежало - он еле вырвался, - и каждый был умнее другого. Но сейчас в голове осталось только напутствие адмирала Акбара. Будь краток, сказал мон каламари, и вспомни тех, о ком нужно вспомнить. Ведж вздохнул.
- Девиз этой награды относится не только к тем, кто стоит сейчас за моей спиной, - медленно начал он. - Эти слова обо всех, кто когда-либо служил в Разбойном эскадроне, - голос его окреп, Ведж заговорил все громче и все увереннее: - Ни один из нас не уклонялся, если требовалось принести в жертву собственную жизнь. Все мы - каждый пилот в моей эскадрилье, каждый повстанец в Альянсе - рисковали всем, что имели, ради победы…
Ему вежливо похлопали, зато Мон Мотма едва заметно коснулась его руки, когда он шел обратно в строй. Антиллеса вновь окатило жаром. Ведж осторожно скосил глаза на Мон Мотму; она ласково улыбалась.
Мон Мотме было не привыкать лгать и перед большей толпой. Она была невозмутима, как обычно.
- Ходило много слухов об определенных событиях, а факты были сокрыты. Слухи легко развеять, просто перечислив события в хронологическом порядке, и может быть, спустя два или три поколения кто-нибудь этим займется. Но мы все еще сражаемся с Империей и не можем раскрывать наши секреты и тайны раньше времени. Скрытность помогла нам выжить и бороться дальше. Скрытность помогла нам выигрывать битву за битвой.
Мон Мотма сделала паузу. Со стороны могло показаться, будто женщина собирается с мыслями.
- Империя еще жива, а возомнившие себя ее наследниками мелкие военачальники не дают нам почивать на лаврах. Значит, рано еще раскрывать свои карты. Но кое о чем рассказать не только можно, но и необходимо, - мелодичный негромкий голос журчал, словно ручей, обволакивая, убаюкивая, успокаивая. - Мне представился редчайший шанс исправить великое зло и предотвратить хотя бы одну трагедию.
Женщина повернулась и, подняв хрупкую руку, указала прямо на вдруг побледневшего алдераанца.
- Смотрите все, - раздельно произнесла Мон Мотма. - Перед вами капитан Тикхо Селчу, верный сын Алдераана и гражданин Новой Республики, один из лучших людей, какие только рождались в Галактике. Он добровольно решил отказаться от личной свободы, подвергнуться страшному обвинению, чтобы победить Империю. Он лишился доверия своих соратников и тем не менее бесчисленное количество раз вылетал на невооруженном корабле в зону сражений, чтобы спасти пилотов, которые, не приди он к ним на помощь, были бы мертвы. Не так давно все вы видели его на суде. Его обвиняли в измене. Этот суд, открытый и издевательский, был частью операции разведывательного управления. Капитан Селчу не стал уклоняться от выполнения своего долга. Он позволил сделать себя мишенью для оскорблений, чтобы агенты Империи почувствовали себя вольготно и спокойно. И они проиграли, - Мон Мотма в широком жесте развела руки, словно хотела обнять всю Галактику. - Так не останется же в Новой Республике ни одного гражданина, в чьем сердце будет жить подозрительность и ненависть к Тикхо Селчу! Его верность неоспорима. Его возвращение к службе в элитной эскадрилье - радостное событие для всех нас. И да убоятся его те, кто хочет восстать против нас.
Она первая начала аплодировать, заставив всех присоединиться к себе. Всю ее речь Ведж старался не изобразить на лице все, что он думает и о временном правительстве, и о "деле Селчу", и о том, что великой женщине приходится сейчас так уверенно лгать. Хлопать, зажав под левым локтем увесистую пластину, оказалось невероятно сложно.
Мон Мотма пригласила алдераанца выступить с ответным словом, но Селчу лишь резко мотнул головой. Глава правительства, кажется, слегка обиделась. Ничего, пусть выпутывается самостоятельно. Комэск был уверен, что у Мон Мотмы есть запасной вариант.
Он был прав.
- Говорят, что Разбойному эскадрону лучше всего удается совершать невозможное, - заговорила Мон Мотма. - И еще один пилот прославленной эскадрильи доказал, что в этом ему нет равных. Есть ли в Новой Республике хоть ктонибудь, кто не слышал о Корране Хорне? Именно он пострадал от предательства собственного товарища, и всех нас тронула его история, потому что в ней говорится о лучшем в нас и о худшем. Мы оплакивали Коррана Хорна, потому что его безвременная кончина казалась трагедией, причиной которой была Империя в такое время, когда все решили, будто вырвали у ядовитой гадины зубы.
Ведж машинально покачал головой. Слова Мон Мотмы текли ручейками, переплетались, сливались, растекаясь широким потоком. Но чистой воду в том ручье никто не назвал бы.
- Мы знаем о невиновности капитана Селчу еще и потому, что Корран Хорн восстал из могилы…
Антиллес чуть было не фыркнул. То есть если бы Хорн остался в могиле, невиновность Тикхо оспаривалась бы как и прежде. А как быть с добровольным желанием стать мишенью для оскорблений ради великой пели выявления агента Империи?
Похоже, Мон Мотма готовила речь впопыхах или ее референты недоброкачественно отработали свой кусок хлеба с маслом.
- … он не был убит, он попал в плен. Его не сумели сломать. Ему говорили, что побег невозможен, а неудача обрекает на смерть, но Корран Хорн рискнул жизнью ради свободы.
Мон Мотма сделала приглашающий жест, но Хорн точно так же, как раньше Селчу, покачал головой. Правда, в отличие от сумрачного алдераанпа, просиял ослепительной улыбкой и поклонился. Улыбка осталась у него на липе, когда Корран выпрямился. Хорн поймал взгляд Антиллеса и заговорщицки подмигнул. Ведж кивнул в ответ. Он был рад, что оба его пилота не стали перетягивать внимание на себя, пусть по разным причинам.
- Граждане, побег Йсанне Исард с Корусканта и ее последующие действия породили больше слухов, чем можно сосчитать. Верно, что сейчас она на Тайферре и при поддержке "Ксукфры" правит там, эффективно контролируя производство бакты. Учитывая, что именно Исард выпустила вирус на Корускант и ответственна за тайные операции по уничтожению бактахранилищ, сейчас она сильна как никогда. В буквальном смысле, от ее решения зависит, умрут или будут жить миллионы существ.

Голос Мотмы окреп. Глава правительства подробно описала возможный кризис. Тщательно, не упуская ни одной детали, перечислила свойства "крайтоса", его сильные и слабые стороны. Репортеры ловили каждое ее слово. Пилоты начинали позевывать. Ведж переступил с ноги на ногу. Толстый кусок транспаристила оттягивал руку, хотелось положить его куданибудь, запереться у себя в комнате, нырнуть в койку и спать, спать, спать…
- Анализ вируса, - неутомимо вещала Мон Мотма, - помог вратиксверачен синтезировать специфическое лекарство, который они назвали рилкой. Производится рилка в строго секретном месте. И лекарства более чем достаточно, чтобы излечить болезнь. И мы должны быть благодарны Разбойному эскадрону, верачен Кулаэрн Хирф и Миракс Террик, женщине, которая бескорыстно доставила рилл на Корускант и спасла вратикс при более чем неблагоприятных обстоятельствах.
Ведж вспомнил, как Миракс тряслась от страха, что Новая Республика обнаружит вратикс у нее в ангаре. Куда уж неблагоприятнее…

Глава правительства вежливо поаплодировала, повернувшись к Миракс Террик и Кулаэрн. Вратикс, похоже, пришли в крайнее замешательство, а Миракс и вовсе покраснела до корней волос и сердито жгла взглядом ухмыляющегося Антиллеса.
С нее причитается. И его ждет не меньше, чем трепка. Она права, Ведж попытался прикинуться невинным нерфенком. Я виноват в ее смущении, но я рад, что она жива и может краснеть, а потом двинуть меня кулаком. День назад генерал Кракен, с неких пор пылающий к Антиллесу невероятной любовью, в порыве доверительности поведал, что информацию о караване Зсинжу передала Эриси Дларит. Вопервых, у нее был приказ не допустить бакту на Корускант. А вовторых, она хотела убрать с дороги Миракс. Не то чтобы та ей мешала. Просто тайферрианка не прощала даже давних обид.
- А может быть, она знала, что Хорн жив. Могла же Исард поделиться со своим агентом такой новостью? И пообещать, что отдаст его Эриси как награду за верную службу и преданность. Веджа передернуло от этой мысли, и он чуть было не выронил транспаристиловую пластину.
Хорошо, что Миракс не последовала за караваном, а прыгнула на Борлейас. План заключался в том, чтобы убедить всех, будто она украла бакту, предназначенную для Корусканта. Кто бы поверил, что контрабандист устоит перед таким искушением? Террик вместе с Кулаэрн должна. было сидеть тихо в восстановленной лаборатории "Алдераан биотикс" и не высовываться, пока производство рилки не будет налажено в таком объеме, что Новая Республика сумеет объявить, что больше не нуждается в услугах Тайферры.
Никто не рассчитывал, что караван попадет в засаду, но, в конечном счете, это даже сыграло на руку, потому что Миракс считалась погибшей, пока не выдался подходящий случай рассказать об обратном. Ведж посмотрел на названую сестру.
Жаль только, что она не предупредила меня заранее. Может, удалось бы несколько ночей спать без кошмаров.
Мон Мотма напоследок еще раз одарила публику и репортеров улыбкой.
- Граждане Новой Республики! То, что было когда-то Империей, ныне - отчаявшаяся горстка озлобленных властолюбцев, грезящих наяву о былом величии. Они обречены на проигрыш, потому что не сознают, что сила и власть проистекают из свободы. Люди и нелюди, молодые и старые, имеющие пол или нет, здоровые или больные, мы все можем лишь дать власть. Мы не можем ее взять. Украденная власть испаряется, точно дым, и империи, построенные на ней, рушатся и никогда не возрождаются вновь.

46

Все началось с церемонии и теперь церемонией заканчивалось. И опять Ведж чувствовал раздражение. Настолько, что успешно сопротивлялся праздничному настроению, царившему на приеме, устроенном после награждения. Его пилоты потерялись в толпе гостей, хотя определить местонахождение каждого было проще простого. Достаточно посмотреть, в какую сторону направлены камеры журналистов. Изображения опять пойдут гулять по Галактике во славу политиков Новой Республики.
Ведж укрывался за циничным взглядом на происходящее, хотя не осуждал шумиху. Пусть их. Республика победила. Опять. Да здравствует Республика. Сотни миров стройными рядами и колоннами вступают под ее знамена. Флот, развернутый в боевом порядке и готовый отправиться за Зсинжем, внушит страх кому угодно, а уж остаткам Империи и подавно. Даже Исанне Исард придется признать, что дни ее сочтены; Республика едва ли позволит ей наложить лапу на бакту. С приходом Флири Ворру на пост министра финансов Тайферры цена на бакту уже полезла вверх так поспешно, что скоро Республике придется принимать меры. Всем спасибо.
Ладно, нужно признать, что с политикой его мрачное настроение не имеет ничего общего. Причина проста - Иелла Вессири отказалась пойти с ним на прием. И он понимал, почему. Все считали Дирика очередной жертвой, только Иелла выматывала себя размышлениями на тему, что должна была разглядеть симптомы, должна была разгадать… Ведж чуть было ей не сказал, что если бы она была так же бдительна, как в случае с Тикхо, то не пришлось бы стрелять. Он вовремя прикусил язык.
В конечном счете все равно дело было даже не в Йелле. То есть в ней, разумеется, тоже, но… Ведж помотал головой; он окончательно запутался. Как легко было на Йавине. Радость была такой очевидной и честной, что удивительно, как устояли древние храмы под напором юного ликования.
А потом мы эвакуировали базу и принялись бегать от Империи. Я знаю, что глупо связывать победу и праздник с грядущим несчастьем, но ничего не могу поделать с ассоциациями.
- Я хочу поздравить вас, коммандер, вы прекрасно сыграли.
Мало ему собственных неприятностей, всегда найдется ктонибудь, кто испортит и без того поганое настроение. Например, Фей'лиа.
- Прошу прощения?
Ботан постучал когтем по кружке с ломинэлем, зажатой у Антиллеса в руке.
*Я краем уха услышал о докладе относительно вторжения Разбойного эскадрона в астероидный пояс Алдераан, - зубы Фей'лиа так и сияли в ухмылке. - Как понимаю, гриф был "совершенно секретно".
- Наверное…
Интересно, если сохранять расслабленное положение тела и невозмутимость на лице, сможет ли он успешно сопротивляться желанию вылить напиток ботану за воротник?
- Мне пришло в голову, - доверительно сказал Борску Ведж, - что ситуация на Алдераане могла бы подвергнуть риску одну известную операцию. И я предположил, что неплохо бы загнать рапорт под гриф высшей секретности.
Борек Фей'лиа встопорщил светлый мех на загривке.
- Неплохо, коммандер. Очень хорошо для вас.
- Нет, сенатор, для вас, - Ведж выдержал драматическую паузу. - Вы бы нашли доклад крайне неинтересным. И даже неудовлетворительным. И у вас появилось бы предосудительное желание отыграться на одном из моих людей. А вот это имело бы очень трагические последствия.
- Мальчик решил поиграть в политика. Что ж, Антиллес, добро пожаловать на мое поле битвы.
- Спасибо, не танцую, - Ведж оглянулся и увидел за своей спиной эскадрилью почти в полном составе. Ребята молча стояли и неодобрительно смотрели на ботана. - Я присоединился к Альянсу не для игр. Мой долг заключается в том, чтобы вот эти пилоты выполняли свои обязанности и оставались при этом в живых. И я взялся за эту работу не ради себя или власти, а ради своих людей, вот этих людей, и всех тех, кого мы защищаем от Империи.
- А мы, политики, несомненно, грязь у вас под ногами, недостойные, чтобы нас замечать.
- А вы сможете убедить меня в обратном? Фей'лиа помолчал.
- Вы достаточно разумны, коммандер Антиллес, чтобы самостоятельно убедиться в моей правоте. Вам уже известно, что абсолютно все может стать политикой. Например, вы знаете, что все то, что вы сделали для Альянса, даровало вам власть - власть, которой вы можете воспользоваться в любое мгновение, чтобы осуществить собственные планы и вожделения. Вам понадобится поддержка, а создание коалиции - тоже политика.
Это у него бред, или Борск Фей'лиа пытается сказать, что нечто столь очевидно правильное и необходимое может пойти наперекосяк только потому, что некий командир эскадрильи не согласен играть в предложенную игру? Наверное, все-таки произошла бы некрасивая сцена и даже драка, если бы Веджа не удержали. Он почувствовал тяжесть чужой ладони у себя на плече, развернулся сообщить наглецу все, что он о нем думает, и улыбнулся.
- Во имя звезд, живых и угасающих! Не думал, что ты здесь. Привет, Скайуокер.
Светловолосый молодой человек в мешковатом плаще с капюшоном заключил его в крепкие объятия.
- Не пропустил бы такую вечеринку за весь газ тибанна на Беспине. Извини, что опоздал, но это все изза тех богатств, что твой парень отыскал в музее… это так увлекательно! Я перерыл всю Галактику в поисках хоть каких-нибудь следов, а прямо под носом не заметил такого сокровища.
- Корран говорил, что там много всего. Сказал, что там жутко.
Скайуокер отвесил торжественный кивок.
- После того как Император вырезал весь Орден, тень порчи легла на все, к чему прикасались джедаи. Но я думаю, что сумею со всем разобраться.
Похоже, Фей'лиа все-таки задался целью испортить всем остатки праздника, потому что он тут же вмешался: - Правительство уже обсуждает, можем ли мы позволить себе или нет восстановление экспонатов, - ботан сунул лапу Скайуокеру. - Сенатор Борек Фей'-лиа к вашим услугам.
Скорее уж - к своим собственным.
Скайуокер весело покосился на Антиллеса, словно подслушав мысли кореллианина.
- Большая честь познакомиться с вами, сенатор. УУСИЛИЯ вашего народа и участие в уничтожении Империи говорят о благородстве духа ботанов.
О как! Наш фермер заговорил высоким слогом. Интересно, этому нужно специально учиться или приходит само собой, как только цепляешь на пояс лазерный меч?
- Вы очень добры, джедай Скайуокер, - расшаркался Фей'лиа.
- Ну что вы, что вы…
Ведж фыркнул, ломая светский тон беседы.
- Это потому, что вы не вомпапесчанка, сенатор, - невинно заметил он, прикладываясь к кружке с элем.
- Ведж, ботана очень сложно перепутать с вомпой.
- Да ну? - искренне изумился Антиллес. - Никогда бы не подумал.
За его спиной кто-то предостерегающе кашлянул, наверное, Селчу.
- Благодарю вас, - Фей'лиа пригладил мех. - Джедай Скайуокер, вы предпринимаете большие шаги к восстановлению Ордена, как я понимаю?
- Некоторые, - церемонно склонил голову Люк. - Но надеюсь на большее. Прогресс редко наступает так быстро, как хотелось бы.
- Так создаются нации.
- Да, я тоже так думаю…
Ведж подумал, что если этот дуэт немедленно не заткнется, он чтонибудь сделает. Из того, что на официальных приемах делать не положено. Но тут Скайуокер, к величайшему облегчению Веджа, удосужился обратить внимание на пилотов.
- Тикхо, я так рад нашей встрече. И особенно рад, что тебя больше не подозревают.
Алдераанец вежливо пожал протянутую ему руку.
- Благодарю. Надеюсь, ты знаком с Зимой?
- С подругой и доверенным лицом собственной сестры? Разумеется, мы знакомы.
Четыре года назад ты даже не подозревал, что у тебя есть сестра, Скайуокер… Ведж сосредоточился на эле. У напитка был горьковатый привкус.
- Как поживаешь, Зима?
- Лучше с тех пор, как освободили Тикхо, - беловолосая девушка аккуратно высвободила ладонь из руки Люка, чтобы вновь обнять Селчу. - Я так понимаю, что ты много времени теперь проводишь в музее.
Скайуокер кивнул и вновь оглянулся на кореллианина.
- Надеюсь, ты представишь меня Коррану Хорну?
Ведж собрал остатки воли в кулак.
- С удовольствием, - Антиллес оглянулся, нашел в толпе Хорна и помахал ему: иди сюда. - Люк Скайуокер, мне выпала большая честь представить вас лейтенанту Коррану Хорну, Миракс Террик и Кулаэрн Хирф. Господа, это Люк Скайуокер, джедай и основатель Разбойного эскадрона.
Миракс делала страшные глаза: прекрати напиваться, идиот. Ведж независимо дернул плечом. Ребята, если мы променяли прежнюю дружбу на церемонии, вам придется терпеть мое понимание этикета.
Очередные расшаркивания, очередные пожимания ручек, вежливые, малозначащие улыбки. Пустота.
- Рад познакомиться с вами, сэр. Знаете, что заявил мне коммандер Антиллес при первой встрече? Что я "не Люк Скайуокер". Вы выставили для нас высокие стандарты.
- Не преднамеренно, но я не имею ничего против, чтобы мной пользовались в качестве стандарта, - Скайуокер поручкался с Миракс. - То, что вы и Кулаэрн Хирф сделали для спасения жизни на Корусканте, выше всяких похвал.
- Я - всего лишь грузовоз, сэр, - Миракс пожала плечами, не спуская взгляда с Антиллеса. - Все сделали Кулаэрн.
Люк весело подтолкнул Веджа локтем.
- Кореллианский контрабандист без позерства?
- Она умнее прочих, - буркнул Антиллес.
- Похвальба прибыли не приносит, - весело рассмеялась Миракс. - Только работа.
- Как вы правы! - джедай продемонстрировал всем, что знаком с ритуалом встречи среди вратикс. - Приношу нашу благодарность за создание рилки.
- Верачен мы. Ратуемся успеху.
- А ваш успех многих сделал счастливыми, - Скайуокер продолжил раздавать приветствия эскадрилье, потом порылся в недрах плаща и извлек из его глубин серебристый цилиндр в ладонь длиной. Протянул Хорну. - Помоему, это ваше.
- Нет, сэр. Я вернул меч в музей, как и медальон, - Корран постучал пальцем себя по груди. - Я одолжил их для побега. Все уладилось, я вернул вещи.
- Мне это известно, лейтенант Хорн, - Скайуокер не убирал руки. - Я хотел сказать, что этот меч принадлежит вам. Оружие часто передается из одного поколения в другое.
- Тут какая-то ошибка, сэр, - Корран продолжал обнимать Миракс. - Этот меч принадлежал джедаю по имени Нейя Халкион. Оружие следует передать его семье.
- Я так и поступаю, - спокойный степенный голос Скайуокера никак не вязался с тем, что помнил Ведж. - Нейя Халкион - ваш дед.
Это еще что за новости? Антиллес посмотрел на Коррана. Тот был удивлен не меньше него.
- Корран, ты не говорил, что твой дед, оказывается, джедай.
- Да какой он джедай! - Хорн растерянно огляделся. - Моего деда зовут Ростек Хорн. Он служил в КорБезе. И никогда не был джедаем. Когда-то работал вместе с одним из них, вот и все.
Эскадрилья молчала. Скайуокер благостно улыбался. Корран в панике рванул ворот кителя, вытащил медальон на цепочке. Расстегнул замочек, сжал амулет в ладони.
- Джедай на этой монетке был его другом, но не моим дедом.

Предыдущая страница 27 Следующая страница


Капкан "Крайтос" 28

Ничто не могло повлиять на ровное течение голоса Скайуокера. Ведж уже ненавидел это навевающее дрему велеречивое журчание.
- Вашего отца звали Хэл Хорн?
- Да.
- А настоящее его имя было Валин Хорн?
- Ну да, только все звали его Хэлом, сколько я себя помню, - Корран заморгал. - Так вот оно что… Вы считаете, что Хэл - это сокращение от Халкион, да?
- Я считаю, что Нейя Халкион погиб во время-Войны клонов, а Ростек Хорн поддерживал и помогал его семье. Он даже женился на вдове своего друга и усыновил его сына. А когда началась охота за Орденом, Хорн благодаря своему положению в силах безопасности сумел изменить записи о семье Халкиона, чтобы укрыть их от гнева Императора. Мы с вами очень похожи, лейтенант. В наших семьях невероятно сильны традиции джедаев, и мы оба довольно поздно узнали о них.
Скайуокер чуть ли не силой всучил Коррану меч.
- Можете считать, что отыскали ваше оружие случайно или дело в слепой удаче, но только так просто не бывает. Знаете, ведь в том зале было две дюжины мечей, три - в рабочем состоянии, а этот лежал в самом дальнем углу.
- То есть мой дед на самом деле мне не дед, что ли?
- Ну, отчего же. Во многих смыслах, он был вам дедом. Он взял на себя ответственность за вас и вашего отца. Для него это был почти что подвиг, но мне абсолютно ясно, что он справился, - Люк улыбнулся. - Правдаправда! Вот поэтому я и пришел сделать вам предложение.
А я думал - на вечеринку…
- Много поколений лжедаи хранили мир в Галактике…
- Нечего сказать, они неплохо поработали, - пробурчал Антиллес, вновь присасываясь к ломинэлю.
Скайуокер бросил на него осуждающий взгляд, но не замолчал.
- И я посвятил свою жизнь возрождению рыцарства. Я хочу, чтобы вы присоединились ко мне, мастер Хорн. Пойдемте со мной. УЧИТЬСЯ и тренироваться. Станьте джедаем.
Ведж чувствовал себя так, словно в груди образовалась странная пустота. Кто-то из пилотов восторженно и недоверчиво присвистнул. Кто-то судорожно вздохнул. Антиллес повернулся к эскадрилье спиной, подзывая бармена и жестом показывая, что кружка пуста, а вечер еще не закончился. Ведж знал имя этой пустоте - зависть. Он слегка удивился, потому что в жизни никому не завидовал, но, наблюдая, как в кружку льется пенистый зеленоватый напиток, сообразил, откуда она взялась. Они с Люком всегда были близкими друзьями, но с тех пор, как Скайуокер во время отступления с Хота смотался, нарушив прямой приказ и присягу, учиться у неведомого мастера на Дагоба, расстояние между ними двумя постепенно начало увеличиваться. Неспособность Антиллеса понять, что значит быть джедаем, и нежелание Скайуокера с этим смириться разорвало отношения навсегда, хотя на людях они попрежнему друг с другом ладили. Или делали вид, что ладят.
А теперь тот, кто не знал Люка так, как знал Ведж, кто, по сути, едва был с ним знаком, получает заманчивое предложение узнать то, что для Антиллеса закрыто до конца жизни.
Когда он с полной кружкой в руке повернулся к молчащим пилотам, Корран разглядывал рукоять меча так, словно та собиралась его укусить.
- Хотите, чтобы я стал джедаем? - глуповато переспросил Хорн.
- Да. Вместе мы не допустим, чтобы еще один император поработил Галактику. Все, для чего вы учились в КорБезе, вы сможете сделать для целой Республики. Империя - яркий пример темной стороны Силы, а мы встанем между ней и…
Интересно, прежние рыцари тоже делали такие громкие заявления?
Миракс восторженно повисла у Хорна на шее. ' - Рыцарьджедай! Вот так честь! Оглянулась на Антиллеса и помрачнела. Корран тоже смотрел на Веджа.
- Нет.
Комэск отсалютовал ему кружкой.
- Большая честь, Хорн, - насмешливо сказал Ведж. - Завидую. Теперь сможешь защищать униженных и оскорбленных на полном основании. Если, конечно, не смоешься куда-нибудь за ценными знаниями в тот момент, когда больше всего будешь нужен.
- Ты что, не слышал, что я сказал? - Корран упрямо выпятил подбородок. - Исард, конечно, подпекла мне мозги, но не настолько, чтобы я не понял, что мне предложено выучиться на джедая и что это великая честь. Мой ответ - нет.
Борек Фей'лиа разинул пасть от изумления, а на это уникальное событие никто даже внимания не обратил.
- Нет? - переспросил ботан.
- Нет, - повторил Хорн. - У меня куча дел. Хочу вот отыскать Эриси и Снежную королеву и спросить с них за преступления.
Скайуокер состроил непроницаемое лицо и завернулся в плащ.
- Берегись жажды мести, Корран, - напыщенно сообщил он. - Это черное чувство, оно может завести тебя на темную сторону Силы.
Ведж, который в это мгновение решил залить горе очередным глотком ломинэля, фыркнул в кружку и чуть было не поперхнулся.
- При чем тут месть? - поморщился Корран. - Я дал слово людям, которые помогли мне бежать. Заключенным, которые остались на "Лусанкии". Я пообещал, что вернусь за ними. Тем более что долго искать не придется. Известно, что они на Тайферре. Самое время прокатиться.
Ведж грохнул кружкой по стойке.
- Верно! Да и нельзя оставлять производство бакты под надзором Исард. Так что чем раньше мы вылетим на Тайферру, тем лучше. Лично я предпочитаю раньше.
Ботан оскалил зубы в любезной ухмылке.
- Знаете, коммандер Антиллес, но ваш запрос не будет удовлетворен.
- То есть?
Фей'лиа изучил один из когтей, счел его недостаточно острым и поточил о край стойки.
- Временное правительство никогда не даст разрешение на военные действия против Тайферры. Мы подготовили приказ о вашем переводе на "Мон Ремонду". Поздравляю вас, будете выслеживать Зсинжа.
- Приказ был подготовлен до того, как Исард сбежала на Тайферру, - отрезал Антиллес. - Вы что, всерьез думаете, что мы станем следовать устаревшим приказам? Это же неправильно!
- О нет, все абсолютно правильно, коммандер. Вспомните, народ Тайферры провозгласил Йсанне Исард своим законным лидером. События на их планете - их личное, сугубо внутреннее дело. И не нам сейчас заниматься политическими маневрами…
По спине уже давно бегали мурашки. И судя по всему, родились эти мурашки на Хоте или провели там долгое время. Веджа уже заметно потряхивало от холода. Еще немного, решил кореллианин, и я начну стучать зубами.
- И временное правительство, - говорить приходилось медленно, чтобы четко произнести все слова. Иначе он задохнулся бы от ярости, - не может позволить себе или своим агентам вмешиваться во внутренние дела планеты, потому что это напугает потенциальных союзников Новой Республики.
- И даже отпугнет нынешних, - Борек Фей'лиа победно глянул на Хорна. - Со спокойной душой принимайте предложение нашего джедая, лейтенант, потому что вашему подразделению нечего делать на Тайферре. У Разбойного эскадрона другие обязанности.
Корран презрительно задрал бровь.
- Хорошо, - сказал он. - Тогда я увольняюсь. Ботан так вздыбил шерсть на загривке, что стал казаться вдвое больше.
- Антиллес, уговорите его! Есть же здравый смысл, в конце концов…
Ведж фыркнул.
- Есть, - весело согласился он. - И я только что его обнаружил.
Значит, никакого шанса убедить правительство. Предложение поддержать вратикс и их требования по самоопределению встретят там не больше энтузиазма, чем идея вмешаться в дела Тайферры.
Я обещал Кулаэрн, что сделаю все возможное для их народа, но Республике нет до этого дела. Они просто мне не позволят…
Ведж потер подбородок. Все смотрели на кореллианина, ожидая его решения. Он вспомнил один из советов адмирала и улыбнулся. Фей'лиа чутьчуть расслабился.
- Я присоединился к Альянсу, потому что был молодой, глупый и верил, что здесь сражаются за свободу, - заговорил Ведж Антиллес. - Война не окончилась только потому, что нам подарили Корускант. Может быть, Республике несподручно помочь Тайферре, но остались повстанцы, которым это по силам, - он улыбнулся еще шире. - Я подаю в отставку.
Он услышал чей-то нервный вздох и подмигнул Коррану. Хорн начал медленно и неуверенно улыбаться в ответ. Борек Фей'лиа отвернулся, мгновенно забыв о существовании мятежного коммандера.
- Капитан Селчу, похоже, отныне вы командуете эскадрильей.
- Не похоже, - Тикхо весело мотнул светлой челкой. - Я слишком долго был гражданским лицом. Да и потом, я тоже выбываю из игры.
Ведомый Хорна положил трехпалую зеленую лапу Коррану на плечо. Коротышкеганду пришлось для этого привстать на цыпочки, это было смешно, но никто не смеялся.
- Оурил увольняетча.
- Мы с Наварой тоже уходим, - вставила Рисати Йнр, переглядываясь с тви'лекком.
Сидящий в механическом кресле Навара изобразил кончиком лекку полное согласие.
Гэвин Дарклайтер подарил ботану ухмылку, ослепительную, как оба солнца его родной планеты.
- Я - с ними.
Арил Нунб, Инири Форж и Рив Шиель кивнули одновременно.
- Мы уходим.
Асир Сей'лар обняла Гэвина.
- Я тоже.
- Ты - ботанка, - прорычал Фей'лиа. - Ты не можешь.
- Я - Проныра, - отбрила Асир. - Я все могу.
Сенатор обвел взглядом пилотов. Ему казалось, что они смеются над ним, но Антиллес был на редкость серьезен.
- У вас ничего не выйдет. У вас нет кораблей.
- Прошу прощения, но мой истребитель Альянсу не принадлежит, - вежливо поправил его Корран Хорн. - У меня есть корабль.
- Рад за вас, лейтенант, но вы в меньшинстве, - лиловые глаза Фей'лиа горели едва сдерживаемой яростью. - И у всех остальных нет денег. Один истребитель и один расхлябанный трампер против "звездногоразрушителя" суперкласса? , - "Скат" в полном порядке! - обиделась Миракс, чьи глаза полыхали почище, чем у ботана. - Если ребятам нужны корабли, они их получат. Я могу отыскать им все что угодно.
- А чем они будут платить? Улыбками? Тикхо Селчу тут же продемонстрировал, что за такую улыбку можно получить пол-Галактики.
- Насколько я помню, Республика устроила дикий крик о моем банковском счете, - сказал он в пространство. - А на нем находится некоторая сумма денег…
- Это деньги Йсанне Исард!
- Тем правильнее будет использовать их против нее же, вы не думаете?
- Безумие какоето… Вы не можете, - Фей'лиа, успокоившись, пригладил мех. - Джедай Скайуокер, отговорите их от безумной затеи. Они проиграют…
Люк торжественно поклонился.
- Как говорил мой учитель, - произнес он церемонно, - не надо пытаться. Можно либо делать, либо не делать. Похоже, Ведж, у тебя лишь два выхода.
- У меня вообще выхода нет, - отрезал Антиллес, не глядя на бывшего друга. - Мы… ах, простите, мы были Разбойным эскадроном. Мы делаем.

Энциклопедия Звездных войн

Капкан "крайтос"
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Акбар - представитель расы мои каламари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи, в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Алаши - органическое вещество, без которого невозможно производство бакты. Вырабатывается вратикс на Тайферре.
Алдераан - планета в центральном секторе. Люди, жившие на Алдсраане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпатина сосредоточить в своих руках все рычаги власти. После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпатина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа "Быстроходный IV", устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йавине.
"Алдераан биотикс" - биолаборатории и гидропонные плантации, снабжавшие Алдераан продуктами. Одно из отделений было расположено на Борлейас, но после уничтожения Алдераана станция была заброшена. Открыта через несколько лет имперским генералом Эвиром Деррикотом, который в тайне от начальства продавал продукцию на черном рынке. Позднее перешла в руки Новой Республики.
Альянс за восстановление Республики - группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто - Альянс, а имперцы называют народы, входящие в него, повстанцами. На начальных этапах движение сопротивления Новому Порядку было поддержано Мои Мотма и Бэйлом Органа. После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существования Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса. Антигравитационный двигатель - планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты ватмосфере. Они также называются репульсионными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антиллес Ведж - уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив кроме большой суммы денег хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль "Бузззер", под командованием Локи Хаска, стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 "Охотник за головами". Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчикаистребителя и выполнял различные задания, такие как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и офицер штаба флота.
Асир Сей'лар - ботанка из знатного рода, по заданию разведки посланная на Корускант. Сотрудничала с Разбойным эскадроном во время взятия планеты войсками Альянса, позднее стала пилотом этой элитной эскадрильи. Между ней и пилотом того же подразделения Гэвином Дарклайтером завязался любовный роман, со временем перешедший в крепкую связь.
Астромеханический дроид - маленький дроид, созданный для использования на небольших грузовых космических кораблях. Он представляет собой независимый навигационный компьютер,. запрограммированный также для ремонта космических кораблей. Лучшие астромеханические дроиды производит компания "Промышленные автоматы", в том числе серии Р2, Р5 и Р7.
Ашерн - политическая партия вратикс, считающаяся официальными властями Тайферры террористами. Также известны под названием "Черный коготь", так как их боевики раскрашивают свои панцири в черный цвет, чтобы было легче прятаться в тени. Они послали своего связного к Веджу Антиллесу с просьбой представить их интересы перед временным правительством Новой Республики, пообещав в ответ поставлять армии бакту. Антиллес согласился, но прежде, чем он сумел выполнить обещание, власть на Тайферре перешла к Йсанне Исард, и ашерн пришлось уйти в подполье.
Бакта - гелеобразная жидкость, культивирующая оригинальные микроорганизмы, подстегивающие процесс регенерации. Была создана на Тайферре. Когда Палпатин стал императором, он наложил запрет на производство бакты другими лабораториями, за исключением двух корпораций.
"Бандит" - жаргонное слово военных летчиков для обозначения вражеского истребителя во время боя.
Берусс Доман - кореллианка, одна из основательниц Новой Республики, позднее занимала пост председателя совета министров Республики.
Борлейас - четвертая планета в системе Пирия. До гражданской войны здесь располагались лаборатории "Алдераан биотикс", позднее Империя основала на планете собственную базу.
Боррат - грызун, завезенный на Корускант и расплодившийся там. Может достигать двух метров в длину. Толстая, покрытая щетиной шкура, когти и острые зубы делают борратов очень опасными при встрече.
Борек Фей'лиа - ботан, уроженец ботанской колонии Котлис, присоединился к Альянсу вскоре после битвы при Йавине. Руководил миссией по получению планов Звезды Смерти, чем заслужил место среди руководства Альянса, а позднее - кресло в Совете Новой Республики. Фей'лиа хитроумно настраивал одних советников против других. с целью набрать как можно больше политического веса и власти. Одним из основных его шагов было внедрение в Совет идеи о взятии Корусканта.
Ботавуи - родная планета расы ботанов, космополитический мир, в котором практически все подчинено получению и распространению информации. Разведывательная сеть ботанов считается одной из самых лучших в Галактике. Говорят, что если информации нет на Ботавуи, то ее нигде нет.
Ботаны - раса двуногих, покрытых мехом существ с планеты Ботавуи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Валсиль Торр - тви'лекк, комендант станции Йаг'Дхуль, принадлежащей военачальнику Зсинжу. Незадолго до того как на станцию вселился Разбойный эскадрон, у Торра возникли недоразумения с местными рабочимигивинами. После чего в кабинете тви'лекка произошел некий несчастный случай, в результате которого коменданта "высосало" сквозь пробоину в стене станции в открытый космос.
Верачен - слово на языке вратикс, обозначающее тех, кто надзирает за производством бакты. Может применяться как к отдельному индивидуалу, так и группе. В задачу верачен входит определение пропорций алаши и кавам, компонентов бакты, и мониторинг всего процесса.
Вессири Йелла - кореллианка, бывшая напарница Коррана Хорна и Гила Бастры, ранее работала в КорБезе, затем стала членом Службы безопасности Новой Республики. Была замужем за Дириком Вессири. Позднее была заброшена на Корускант в качестве тайного агента под именем Ирин Фоссир, младшего медицинского техника Биомеханической клиники Рохайр. Помогала Веджу Антиллесу во время взятия Корусканта. После событий на Адумаре приняла предложение Антиллеса стать его женой.
Войны клонов - война в последние годы Старой Республики, в которой рыцариджедаи сотрудничали с вооруженными силами Республики по отражению угрозы Галактике.
Вомпапесчанка - довольно крупный грызун с планеты Татуин, напоминает очень большого тушканчика.
Ворнскр - хищный обитатель планеты Миркр. Собакообразный, с длинными острыми клыками и похожим на хлыст хвостом. Удар шипа на хвосте вызывает легкое отравление.
Ворру Флири - бывший губернатор Кореллии, был смещен Палпатином и отправлен в ссылку на Кессель. Был освобожден коммандером Антиллесом при условии оказания помощи в штурме Корусканта. Позднее подал временному правительству Новой Республики петицию о создании отрядов народной милиции на Корусканте и получил согласие.
Вуки - рослые, покрытые шерстью антропоиды с планеты Кашиийк. Известны на всю Галактику своим неистовством в бою. Обитают высоко на деревьях, подальше от хищных растений нижних уровней своих лесов. Лапы их оснащены острыми длинными когтями, с помощью которых вуки лазают. Живородящие млекопитающие, вукисамки имеют шесть сосцов, которыми выкармливают детенышей. Раса вуки была порабощена Империей, и поэтому вуки не очень расположены к людям. Оби-Ван Кеноби когда-то выдвинул предположение, что вуки имеют мощную связь с Силой, но доказать этого никому не удалось.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Гаморреанцы - довольно крупные, свиньеподобные антропоиды с планеты Гаморр. Очень воинственная раса с матриатным устройством примитивного общества. В семье часто бывает несколько супругов. Самцы делятся на четыре касты: вожаки (самые крупные и сильные в роду, как правило мужья матриархов), хряки (любой женатый самец), кабаны (неженатые самцы, нанимаемые кланом в качестве воинов), ветераны (старые самцы, неспособные к драке). Распространены по всей Галактике, так как их часто нанимают в качестве телохранителей, солдат и охранников. Злобны, сильны, но неповоротливы.
Ганды - раса антропоидов с Ганда. Изза особенностей своей планеты могут подолгу обходиться без воздуха, сна и еды, обладают регенерационными способностями. Живут при тоталитарной монархии, поэтому легко ужились под Империей, но многие гандысыскари стали вольными охотниками за головами. Имена получают только в знак величайших заслуг перед обществом и говорят о себе только в третьем роде.
Гарки - маловажная планета во Внешних территориях, контролируемая Империей. Сельскохозяйственный мир.
Гимснор-3 - модель кореллианского грузовоза.
Гипердрайв - двигатель космического - корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фузионный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то изза пределов Галактики. Впервые пришельцы появились в системе Кореллии. Кореллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам. Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика.
Гранд Мофф - имперский губернатор, представитель Императора в определенном секторе Галактики, как правило считающемся районом повышенного интереса Императора. Под юрисдикцией Гранд Моффа может находиться как один, так и множество секторов.
Гундарк - четырехрукий антропоид, известный своей невероятной силой. Обитает на Кашиийке.
Дарклайтер Гэвин - уроженец Татуина, пилот Разбойного эскадрона, двоюродный брат Биггса Дарклайтера.
Дарт Вейдер - ближайший помощник и ученик Императора, последний повелитель ситхов. Черные доспехи и дыхательная маска, сконструированные ситхами, выполняют у него роль не только защитной брони, но и системы поддержки жизни, без которой он не может существовать. Дарт Вейдер весьма искушен в древнем искусстве владения Силой и считается одним из величайших воинов в Галактике.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины "дефлекторный щит" и "дефлектор".
Деррикот Эвир - уроженец планеты Калла, имперский офицер. Командовал 181-й истребительной эскадрильей до назначения туда барона Соонтира Фела. После побед на Орд Биниир и Дерре IV барон Фел получил звание полковника и был назначен командиром эскадрильи. Деррикот пошел на повышение и был переведен на Борлейас, система Пирия. Был уличен в махинациях с финансами агентом имперской разведки Киртаном Лоором. После доклада Лоора Исанне Исард приказала Деррикоту вылететь на Корускант, где ему было предложено заняться разработкой биологического оружия.
Джас Брор - уроженец планеты Тайферра, ветеран сражений на Хоте, Эндоре и Бакуре. Во время увольнительной попал в засаду и предположительно погиб.
Джедаи - рыцарский орден хранителей мира и справедливости, основанный во времена создания Старой Республики. Они защищали Республику от любой угрозы, включая Войну клонов. Их посылали регулировать споры между правительствами планет, так как они всегда поддерживали нейтралитет и были способны обнаружить истину благодаря своей легендарной Силе. Джедаи - хорошо обученные воины, пользующиеся своеобразным оружием - лазерными мечами. Когда сенатор Палпатин решил провозгласить себя Императором Галактики, он понял, что джедаи - единственная реальная сила, стоящая между ним и его целью. В результате был уничтожен практически весь Орден.
ДИ-бомбардировщик - бомбардировщик, построенный верфями "Сейнар Системе", отличается сдвоенным кокпитом. Длина корпуса 7,8 метров. Максимальная досветовая скорость 80 НГСС. Предназначен для точечных ударов по наземным и космическим целям. Считается маломаневренным, но при поддержке перехватчиков и истребителей - весьма мощной и смертоносной машиной.
Системы, используемые в конструкции корабля: - система наведения "Сейнар Системе Т-з7Ъ"; - - ионный генератор "Сейнар Системе 1-а2Ь"; - навигационный модуль "Сейнар Системе N-$4"; - двойные ионные двигатели "Сейнар Системе Р-$4"; - контрольная система "Сейнар Системе Р-зЗ.2"; - два ионных маневровых двигателя "Сейнар Системе Р-\^401"; - две лазерные пушки "Сейнар Системе Ь-$1"; - две ракетные установки "Сейнар Системе М-$3"; - две торпедные установки "Сейнар Системе Т-$5"; - армированные солнечные панели. ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией "Сейнар Системе". Длина корпуса 6,3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч. Системы, используемые в конструкции корабля: - система наведения "Сейнар Системе Тз8"; - ионный генератор "Сейнар Системе 1-а2Ь"; - навигационный модуль "Сейнар Системе N-$6"; - двойные ионные двигатели "Сейнар Системе Р-з4"; - контрольная система "Сейнар Системе Р-зЗ.2"; - два ионных маневровых двигателя "Сейнар Системе Р-^401"; - две лазерные пушки "Сейнар Системе Ьз1"; - армированные солнечные панели. ДИ-перехватчик - одноместный корабль с несколько модифицированными крыльямибатареями. Их сегменты расположены под углом, чтобы повысить маневренность корабля и уменьшить риск попадания в него вражеских выстрелов. Длина корпуса 9,6 метра. Максимальная досветовая скорость НО НГСС. Скорость в атмосфере до 1250 км/ч. Системы, используемые в конструкции корабля: - армированные солнечные панели - ионный реактор "Сейнар Системе 1-аЗЪ" - контрольная система "Сейнар Системе Р-з4" - система наведения "Сейнар Системе Т-з9а" - двойные ионные двигатели "Сейнар Системе Р-зЗ. б" - навигационный модуль "Сейнар Системе Ы-зб" - четыре лазерные пушки "Сейнар Системе Ь-$9.3" Дларит Эриси - уроженка Тайферры, была включена в состав Разбойного эскадрона вместе с Брором Джейсом. В действительности Эриси была шпионом Исанне Исард и имперских фракций, которые поддерживали картели по производству бакты. Ее основной задачей было предоставление информации о том, как Новая Республика будет реагировать на вирус "крайтоо. Вернувшись на родную планету, Эриси Дларит была назначена офицером в корпус обороны Тайферры.
Додонна Иан - один из самых выдающихся военных деятелей Старой Республики. Вместе со своим другом и боевым товарищем Адаром Таллоном считался непревзойденным тактиком. Додонна был капитаном "звездного разрушителя", когда узнал о гибели Галлона и подал в отставку. После того как Палпатин провозгласил себя Императором, были проверены архивные записи, но Додонну посчитали слишком старым для военной службы и приговорили к казни. Додонна обратился к Альянсу, был принят повстанцами с распростертыми объятиями и вскоре стал одним из военных руководителей. Именно Додонна предложил способ уничтожить первую Звезду Смерти и разработал план атаки. После победы над боевой станцией Империи Додонне поручили оборону базы на Йавине IV, пока не будет найдено новое место для штабквартиры Альянса. В это время генерал узнал о гибели своего сына во время атаки "Исполнителя". Иан Додонна помог уничтожить эскадрилью Д И-бомбардировщиков, которые были посланы уничтожить Йавин IV, но был серьезно ранен в бою и взят в плен.
Дроиды - любая разновидность автоматов самых различных целей и назначений. Существует пять основных классов: Первый класс - дроиды, запрограммированные на решение физических и математических задач, а также для медицинских целей.
Второй класс - инженеры, техники и механики.
Третий класс - дипломаты, воспитатели, обучающие машины, переводчики, социальные работники (в частности, Ц-ЗПО является дроидом третьего класса).
Четвертый класс - силовые структуры.
Пятый класс - слуги и прочие занятия, не требующие интеллектуальной деятельности (работа в шахтах, на заводах, санитария и прочее).
Дроиды серии Р2 - серия астромеханических дроидов, самая популярная из всех выпущенных, поскольку дроиды указанной серии могли сопрягаться с большинством выпускаемых космических кораблей. Серия была запущена приблизительно за пять лет до начала Галактической гражданской войны.
Дроиды серии МД - роботы, предназначенные для выполнения различных медицинских задач.
МД-0 - диагностика и медицинский осмотр; МД-1 - лаборанты, проводящие первичные анализы; МД-2 - анестезиологи; МД-3 - фармацевты; МД-4 - микрохирурги; МД-5 - терапевты, обычно приписываемые к экипажам кораблей, которые не могут позволить себе живого врача, также могут проводить мелкие оперативные вмешательства.
Дюрапласт - материал, из которого делают шлемы и легкие доспехи.
Звездные корабли - любые корабли, способный передвигаться в открытом космосе и совершать перелеты от одной планетарной системы к другой. Различают пять классов кораблей: Основной класс: большие, хорошо вооруженные, используемые как командные пункты во время боевых операций. Самым хорошим примером кораблей основного класса являются "звездные разрушители" и крейсеры Мои Каламари.
Корабли огневой поддержки: крупные, маневренные корабли, чье вооружение позволяет им защищать корабли основного класса и выполнять прочие боевые операции. Примером может служить кореллианский фрегат класса " Небьюлон-Би".
Транспортники: корабли различных размеров, отличающиеся неплохим ходом и грузоподъемностью. Например, кореллианские корветы ЦР90.
Боевые корабли: небольшие, высокоманевренные, первая линия обороны и нападения. Пилотируются одним или двумя пилотами и для своего размера неплохо вооружены. Примерами могут служить все корабли класса ДИ и истребители "Инком Т-65" "крестокрыл".
Вспомогательные корабли: заправочные, контейнеровозы, грузовики и прочие невоенные корабли.
"Звездный разрушитель" класса "империал-1" - крейсер, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля: - генератор защитного поля; - 60 легких ионных батарей "Борстель МК-7"; - 10 установок луча захвата "Пилон-7"; - ионный реактор и двигатели "Сейнар Системе 1-а2Ь"; - 50 тяжелых лазерных батарей "Тэйм Бак ХХ9"; ~ - система наведения "ЛеГранд"; - сканнеры дальнего радиуса действия "Сейнар системе 5-53". Десантные единицы: - 12 десантных барж; - 20 танков АТВ; - 30 самоходных орудий АСТ. Летная палуба: - 3 эскадрильи ДИ-истребителей; - 2 эскадрильи ДИ-перехватчиков; - 1 эскадрилья ДИ-6омбардировшиков. Посадочная палуба: - 5 шлюпок; - 8 челноков элькласса; - 15 штурмовых транспортов.

Предыдущая страница 28 Следующая страница


29 майкл стакпол

"Звездный разрушитель" класса "империал-И" - модификация крейсера класса империал-1, несет на себе всего лишь 36 755 членов экипажа, зато до 300 канониров и почти 10 000 солдат. Длина крейсера 1600 метра. Вооружение практически такое же, как и у его предшественника, отличается только меньшим количеством тяжелых лазерных батарей (50 единиц вместо 60) и легких ионных батарей (20 вместо 60), но и наличием пятидесяти тяжелых лазерных пушек.
Зима - подруга детства Лейи Органы Соло, выросла в доме ее приемного отца Бэйла Органы. Отличается фотографической памятью и снежнобелыми волосами. Впоследствии часто помогала Лейе в дипломатических миссиях, выступая в качестве ее секретаря. Вступив в Альянс, выполняла 492 Энциклопедия задания разведки. Во время одного из них познакомилась с пилотом Разбойного эскадрона Тикхо Селчу, за которого потом вышла замуж.
Зсинж - имперский офицер, уроженец Фондора. Командовал крейсером класса "виктория". После поражения при Эндоре объявил себя вольным военачальником, сумел получить во владение "звездный разрушитель" суперкласса, который назвал "Железный кулак" в честь своего прежнего корабля. Представлял реальную угрозу как Альянсу, так и Империи.
Инком Т-б5с А2 "крестокрыл" - одноместный истребитель с двумя плоскостями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
"Крестокрыл" был сконструирован компанией "Инком" как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию "крестокрыла" были внесены кое-какие изменения, в частности - замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля: - мотиватор гипердрайва "Инком СВ1с-585"; - ускоритель "Инком МК1"; - 4 фузионных двигателя "Инком 4].4" (некоторые модели оборудованы двигателями 41,4); - голографическая система наведения 1п-344-В; - 4 лазерные пушки "Тэйм Вак 1X4" (некоторые модели вооружены пушками КХ9); - система слежения "Фабритек А^ 3.6"; - сенсорная система "Фабритек АЫ$-5д"; - минисенсоры "Фабритек кблакан"; - активатор крыльев; - система жизнеобеспечения "Гаке Ревайвл"; - катапультирующееся кресло "Гайденхаузер"; - ионный реактор "Новалдекс О42"; - проектор защитного поля; - криогенные батареи; - система контроля "Торплекс Кц8.1"; - фоторецепторы "Тана Ире"; - 2x3 установки для запуска протонных торпед "Крупке МО 7"; - астродроид Р2.
Исард Иоанне - уроженка Корусканта, дочь директора разведуправления при Империи. Чтобы занять место отца, донесла на него Императору. После гибели Палпатина приняла на себя управление Империей, оставаясь на должности начальника разведки.
Йаг'Дхулъ - небольшая планета, три спутника которой вращаются в противоположном направлении вращению планеты, что создает приливную волну невероятной силы. У самой Йаг'Дхулъ ретроградное вращение 175 стандартных часов, тогда как спутники обегают планету за 53 стандартных часа. Таким образом, месяц на планете на 122 часа короче ее суток. Приливная волна постоянно перемещает атмосферу и верхний слой почвы планеты, создавая своеобразные кочующие нежизнеспособные зоны. Многие формы жизни на Йаг'Дхуль приспособились к таким условиям жизни и попросту кочуют следом за приливной волной. Разумные обитатели, гивины, в результате эволюции обзавелись экзоскелетом.
Йиллор Увлла - капитан имперского тральщика "Черный аспид", начинала службу под командованием полковника Трауна. После битвы при Эндоре изза нехватки кадровых офицеров получила в командование собственный корабль. Перешла вместе с экипажем на сторону Альянса.
Йнр Рисати - уроженка Беспина, пилот Разбойного эскадрона.
Казне'олан - тви'лекк, один из вождей клана Олан. Во время поиска базы Эйдолон Казне'олан вынудил Веджа Антиллеса вступить в бой с отрядом Сикстуса Куина и Септааса, поскольку хотел выяснить, где находится его родственник Фирит Олан.

494 Энциклопедия Каламари - иногда Мон Каламари; в основном покрытая океаном с небольшими островками и коралловыми атоллами планета. Населена двумя расами разумных амфибий: мон каламари, обитающими на суше, и куарренами, живущими в воде. Тектонически стабильный мир, без гор и возвышенностей. Большая часть суши заболочена, поэтому население Каламари живет в плавучих городах, похожих на айсберги: часть города находится под водой, и лишь небольшая верхушка - на поверхности океана. Каламари известна верфями и кораблестроителями. Сутки на Каламари составляют 21 стандартный час, год состоит из 398 местных дней.
Кала'уун - космопорт на Рилоте, расположенный в достаточной близости от линии терминатора, чтобы туда могли прибывать не только местные корабли, но и инопланетные жители. Те не менее вблизи космопорта движение весьма затруднено турбуленцией.
Карка Кре'фей - ботан, внук генерала Ларина Кре'-фея, обладающий взрывным темпераментом.
Кашиийк - планета, расположенная в секторе Сумитра, практически полностью покрытая джунглями, известная своей смертоносной флорой и фауной. Родной дом расы вуки, хотя некоторые легенды утверждают, что вуки переселились на Кашиийк с другой планеты. На планете четыре основных континента, разделенных океанами, и множество архипелагов. На экваторе - небольшой район пустынь.
Период обращения Кашиийка вокруг своей оси составляет 26 стандартных часов, период обращения вокруг солнца - 381 стандартный день. У Кашиийка три спутника.
Кессель - вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних Территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой Мау. На Кесселе имеются огромные запасы спайса. Империя использует Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кесселя.
Кладбище - неофициальное название астероидного пояса на месте взорванного Алдераана.
"Колесник" - принятое среди пилотов Альянса прозвище ДИ-истребителя.
Кор - более редкая и химически чистая разновидность спайса, вырабатываемого на Рилоте. Практически никогда не вывозился с планеты до прилета на нее Веджа Антиллеса и Разбойного эскадрона, когда Тал'дира отдал рилл кор Веджу как подарок одного воина другому. Кор можно отличить от обычного рилла в ультрафиолетовом свете.
КорБез - силы безопасности Кореллии. Во время правления императора Палпатина во все дивизионы Кор-Беза были внедрены имперские офицеры для наблюдения за порядком. После битвы при Эндоре КорБез был переформирован в Народную службу безопасности.
Кореллия - планета расположена в системе звезды Корелл. Кроме нее в системе есть еще четыре обитаемые планеты, иногда называемые Пятью братьями. Кореллия часто упоминается как Старший брат. Кореллия - весьма привлекательный мир, фермы и небольшие города расположены среди пологих холмов, полей и лугов. Стоит взглянуть на Золотые пляжи, город Бела Вистал, столицу Коронет, расположенную на берегу моря. В отличие от других больших городов в Коронете много открытых пространств; небольшие здания и торговые залы разделены парками и площадями. Правительство располагается в двенадцатиэтажном Доме Короны, когда-то бывшем резиденцией генералгубернатора сектора Микамберлекто.
Несмотря на то что три кореллианские расы (люди, селониане и дроллы) свободно перемешаны в Коронете, сосредоточение основной власти Империи привело к сепаратистским настроениям и возникновению прочеловеческих партий вроде Лиги Человека. Под поверхностью планеты находятся обширные сети туннелей, выстроенных тысячи лет назад; в них обитают многие селониане. В нескольких подземных пещерах, датированных дореспубликанской эпохой, недавно начались археологические раскопки. Внутри древнего комплекса обнаружен огромный планетарный пульсатор, с помощью которого планету можно было передвинуть с нынешней орбиты в неизвестном направлении. Когда-то Кореллия управлялась королевской семьей, но через три столетия, после того как Беретонэ-Соло принес демократические идеи, стала республикой.
Период обращения вокруг своей оси 25 стандартных часов, период обращения вокруг солнца - 329 местных суток.
Корускант - планета с секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Космическая станция класса "императрица" - автономная станция, предназначенная для глубокого космоса; представляет собой центральный диск, в котором расположены жилые и рабочие помещения, насаженный на своеобразный штырь. Вооружение - десять турболазерных батарей и шесть пушек. Может нести на себе до двадцати четырех единиц истребителей.
Кох'шак - тви'лекк из клана Шак, портмастер Кала'ууна.
"Коэнсайр БТЛ-А4" - практически все корабли БТЛ компании "Коэнсайр" носят не слишком романтичное название "костыль" изза конфигурации фюзеляжа: двойной пульсационный двигатель расположен позади кокпита. Самые известные разработки - это БТЛ-А4, шестнадцатиметровый одноместный истребительбомбардировщик дальнего действия, и БТЛ-СЗ, двухместный истребитель. Оба развивают досветовую скорость до 80 НГСС и до 1000 км/ч в атмосфере.
Системы, используемые на корабле: - система жизнеобеспечения "Гаке Ревайвл"; - астродроид Р2; - ионный реактор "Тиодин 0-3К"; - 2 лазерные пушки "АрМек 5У4"; - 2 лазерные пушки "Тэйм Вак КХ5"; - система наведения "51 557 Куикскан"; - мотиватор гипердрайва "Коэнсайр ЮОО-С"; - 2 ионных двигателя "Коэнсайр К200"; - криогенные батареи; - генератор "Новалдекс"; - сенсорная система "Фабритек АМ$-5д"; - следящий компьютер "Фабритек АЫс-2. 7"; - 2x4 установки для запуска фотонных торпед "Аракид Флекс".
"Крайтос" - кодовое название штамма вируса, разработанного Эвиром Деррикотом в качестве биологического оружия. Для человека безопасен, поражает только негуманоидные расы. Вирус размножается в клетке до тех пор, пока ее оболочка не разрывается от внутреннего давления. Вирус поражает все клетки организма, кроме нервной ткани.
Кракен Айрен - уроженец планеты Контруум. Вырос на отцовской ферме, позднее открыл небольшую ремонтную мастерскую, женился на кореллианке, которая родила ему двух детей. После того, как Империя вторглась на Контруум, организовал партизанский отряд. Затяжная война с имперским гарнизоном закончилась побегом и присоединением к Альянсу. Кракен зарекомендовал себя опытным оперативником и впоследствии занял пост военного советника при правительстве и главы отдела разведки.
Кракен Паш - сын генерала Айрена Кракена. Окончил имперскую военную академию, на первом самостоятельном вылете вместе со всей эскадрильей перешел на сторону повстанцев. Некоторое время служил под началом коммандера Антиллеса в Разбойном эскадроне, после взятия Корусканта вернулся в отряд Варта.
Круг ашерн - группа предводителей мятежниковашерн на Тайферре.
Ксизор - антропоид из расы фаллиенов, глава преступной организации "Черное солнце" и один из самых богатых существ в Галактике. Считается третьим по могуществу после Императора и Дарта Вейдера. Пользуясь особенностью своей расы - распространять феромоны, привлекающие к нему представительниц женского пола, - Ксизор стал известен на Корусканте как один из самых страстных сердцеедов.
Купа - дальний родственник таунтауна, отличающийся от него яркой расцветкой шкуры. Живет на планете Нам Хориос и используется в домашнем хозяйстве. Потрясающе глупы.
Лазерный меч - традиционное оружие рыцарейджедаев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно, название "лазерный меч" не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый падаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
Лай Нутка - дуро, торговец оружием, время от времени сотрудничавший с Альянсом. Исчез без вести незадолго до вторжения повстанцев на Корускант. Были высказаны предположения, что Нутка был либо убит во время облавы, либо скрылся и живет под чужим именем. Оперативник имперской разведки Киртан Лоор во время встречи с адвокатом Наварой Веном подтвердил смерть Нутки.
Ларин Кре'фей - ботан, уроженец Ботавуи, генерал Новой Республики. Дальний родственник Борска Фей'лиа. Считался одним из лучших полководцев и был назначен командовать штурмом Корусканта. Погиб во время неудачного налета на Борлейас.
Ломинэль - горьковатый на вкус алкогольный напиток, образующий плотную зеленую пену. Лучше всего пить охлажденным.
Лоор Киртан - уроженец планеты Чарба, оперативник имперской разведки. По признанию многих, сильно напоминает внешностью Уилхуффа Таркина. Обладает практически идеальной эйдетической памятью. Некоторое время работал на Кореллии. После был вызван директором разведуправления Йсанне Исард в столицу. V Лотирамин - медицинский препарат, которым часто пользуются преступные элементы, чтобы во время ареста и допроса не выдать слишком много информации. Сам по себе лотирамин безвреден, но в сочетании с обычным в 499 практике Империи скиртопанолом вызывает частичную амнезию. При неправильной дозировке субъект может умереть от кровоизлияния в мозг.
"Лох" - принятое среди пилотов Альянса прозвище ДИ-бомбардировщика.
"Лусанкия" - имперская тюрьма строгого режима, курируемая лично Йсанне Исард. Известна тем, что над заключенными там проводятся жестокие эксперименты.
МЗ - робот секретарь МЗ-ПО, приписанный к Разбойному эскадрону в качестве каптенармуса.
Мадина Крикс - кореллианский генерал, перешедший на сторону Альянса из имперской армии. Гордился тем, что его подчиненные никогда не допускали ненужных жестокостей. После долгой службы в штабе Мадина стер в базе все данные о себе и связался со своим старым товарищем Карлистом Риееканом, который рекомендовал его Альянсу. Разрабатывал план атаки на вторую Звезду Смерти. После битвы при Эндоре отклонил предложение занять место во внутреннем Совете Новой Республики, предпочитая военную службу. Создал отряд быстрого реагирования. Во время одной из миссий попал в плен и был казнен.
Минокки - крылатые паразиты, силиконовая форма жизни. Минокки живут стаями в открытом космосе, прилепляются к пролетающим кораблям и питаются энергией их генераторов. Затем они находят астероид для того, чтобы вывести потомство. Размножаются минокки делением. Происхождение их точно не известно.
Мофф - имперский губернатор, представитель власти в одном из секторов Галактики. Наместники на планетах ответственны перед Моффом. Каждый Мофф содержит небольшую армию для поддержания порядка в секторе.
Навара Вен - тви'лекк, член Разбойного эскадрона под командованием Веджа Антиллеса. Его имя дословно переводится "язык из серебра", фраза, обозначающая великолепного оратора. На Рилоте он был известен как Навар'авен - тви'лекки вообще имеют традицию модифицировать написание имен, чтобы получить нужное значение. Был юристом, позднее вступил в армию.
Нетопырка - летающее всеядное существо с Корусканта, известное особо прочными челюстями и когтями.
Нида Вирар - племянник Лортта Ниды, после казни дяди был приписан на орбитальное солнечное зеркало на Корусканте.
ОНСЭ - орбитальный накопитель солнечной энергии, в просторечии называемый солнечным зеркалом. Применяется на планетах с недостаточной солнечной активностью для обогрева определенного района.
Орбитальный дворец - название различного рода орбитальных платформ, используемых под резиденции богатых людей Корусканта. Они связаны с поверхностью планеты длинными гибкими лифтовыми туннелями. Некоторые платформы представляют из себя простые площадки, где можно подождать следующего транспорта. Другие, как, например, дворец Императора, сконструированы в виде ботанического сада.
Оурил Кригг - ганд, пилот Разбойного эскадрона, ведомый Коррана Хорна.
Палпатин Кос - сенатор от планеты Набу, ловко воспользовавшийся ситуацией и неразберихой во время конфликта своей родной планеты с Торговой Федерацией. После того как королева Набу Амидала выдвинула предложение о вынесении вотума недоверия прежнему канцлеру Республики, Палпатин большинством голосов в Сенате получил эту должность. Позднее провозгласил себя Императором. Управлял Империей почти двадцать пять лет, пока не погиб от руки своего ближайшего помощника и ученика Дарта Вейдера.
"Приют хатта" - закусочная на Корусканте, в которой во время процесса капитана Селчу его адвокату Наваре Вену была назначена встреча с важным свидетелем. Несмотря на надежды Навары, им оказался не пропавший свидетель Лай Нутка, а офицер имперской разведки Киртан Лоор, который согласился раскрыть агентурную сеть на Корусканте, включая агента, работающего внутри Разбойного эскадрона, в обмен на определенную степень свободы.
Разбойный эскадрон - изначально неофициальное прозвище эскадрильи "крестокрылов" Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. После событий на Бакуре, когда многие новички, пытающиеся жить согласно истории легендарной эскадрильи, адмирал Акбар обратился к временному правительству с петицией реструктурировать Разбойный эскадрон и превратить его из политического инструмента в реальную эскадрилью. Антиллес продолжал командовать Разбойным эскадроном, его помощником была назначена Арил Нунб, но Ведж счел, что она гораздо лучший пилот, чем администратор, и попросил заменить ее на Тикхо Селчу. За годы Галактической гражданской войны Разбойный эскадрон обрел мистическилегендарную славу элитной группы пилотов. После освобождения Корусканта от Йсанне Исард, Проныры были представлены к награде - "Звездам доблести Корусканта". Позднее эскадрилья была придана флоту под командованием Хэна Соло для атаки на силы военачальника Зсинж.
Рив Шиель - шиставанен, член Разбойного эскадрона. Империя объявила награду за его голову за убийство штурмовика, принявшего Рива за Лака Сиврака. После освобождения Корусканта заразился вирусом "крайтос", почти немедленно оказался в бактакамере, но до полного выздоровления был переведен на "бумажную работу". Вернулся в строй после того, как Проныры в полном составе ушли в отставку.
Рилот - планета, расположенная во Внешних территориях, населенная расой тви'лекков. Планета обращается вокруг своей звезды таким образом, что одна ее сторона все время освещена, а на второй царит ночь. Это сухой, каменистый мир с очень разреженной атмосферой. Залежи рилла, разновидности спайса, известны на всю Галактику.
Сальм Хортон - уроженец планеты Норваль II, генерал флота Новой Республики, командующий тренировочной базы на Фолоре и командир отряда бомбардировщиков БТЛ-А4.
Сандо - морское хищное млекопитающее, обитающее в океанах планеты Набу. Способно передвигаться по дну на задних ногах, но предпочитает плавать. Естественных врагов в своей среде обитания не имеет. Достигает ста шестидесяти метров в длину. Плохо изучено.
Светящийся камень - декоративный светильник в виде камня. Используются для украшенич парков и садов.
Свистун - кодовое имя астродроида Р2Д2, принадлежащего Коррану Хорну. Сверх обычных программ имеет специальный пакет для судопроизводства и расследования уголовных дел.
Селчу Тикхо - уроженец Алдераана, окончил имперскую военную Академию. Разговаривал с семьей и невестой (по одним текстам ее имя Миа, по другим Ниестра), проживавшими на Алдераане, когда внезапно прервалась связь. Узнав истинные причины уничтожения планеты, дезертировал с флота и присоединился к Альянсу. Участвовал в битвах на Хоте, Эндоре и Бакуре. Старшие офицеры Новой Республики постоянно оспаривали его преданность, некоторое время он находился под непрерывным наблюдением спецслужб, и ему было запрещено участвовать в боевых вылетах на вооруженном корабле. После взятия Корусканта был обвинен в измене и убийстве товарища по эскадрилье и отдан под трибунал. Только совместные усилия Антиллеса и Хорна спасли Селчу от расстрела. Позднее участвовал во многих сражениях в составе разбойного эскадрона. Когда Антиллес, наконец, решился принять повышение, он оставил эскадрилью под командованием своего непосредственного помощника Тикхо Селчу.
Сиан Тевв - суллустианин, по подсказке которого после нападения Империи на Суллуст, на сторону Альянса перешла группа военных во главе с Ниен Нумбом. Вошел во временное правительство Новой Республики. Вскоре после завоевания Корусканта заразился вирусом "крайтос", первичных симптомов не заметил, но выжил, поскольку прошел превентивную обработку бактой. Изза своего положения подозревался контрразведкой как пресловутый "источник Дельфа", но обвинение так и не было выдвинуто. Его невиновность была доказана по обнаружению истинного шпиона. Во время инцидента с принцемадмиралом Креннелем был одним из многих сенаторов, которые выразили сомнение в подлинности известия от Веджа Антиллеса, что Разбойный эскадрон не уничтожен, но находится в руках Йсанне Исард.
"Скатпульсар" - яхта класса "баудо", принадлежащая изначально Бустеру Террику, а в последствии его дочери Миракс. Была модифицирована лично Веджем Антиллесом.
Ссируук - разумные рептилии; у них мускулистые, очень сильные задние ноги, мощные хвосты. На каждой конечности по три пальца, оснащенных крепкими когтями. Известны две разновидности ссируук, отличающиеся друг от друга цветом чешуи - коричневой и синей. Абсолютно невосприимчивы к Силе.
Стандартное времяисчисление - для унификации времяисчисления на различных планетах используются так называемые "стандартный час" и "стандартный год", равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут и двадцать четыре часа в стандартном дне. Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня,. что в сумме дает год из десяти месяцев - 368 дней.
Суллустиане - невысокие разумные грызуны с крупными темными глазами и заостренными ушами, аборигены планеты Суллуст. Необычайная приспособляемость позволила им создать обширные подземные поселения. Врожденное чувство направления помогает им запоминать с первого взгляда любой сложный маршрут, поэтому многие суллустиане становятся пилотами и штурманами космических кораблей.
Таопари - хищники с планеты Ноквивзор, живут в прайдах, охотятся на диких нерфов и выпасков.
Т-4а "Цигнуо - так называемый челнок элькласса, трехкрылый транспортник, построенный на верфях "Сейнар Системе"; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоенными бластерными пушками и двумя сдвоенными лазерными пушками.
Тайферра - планета в системе Полит, является основным поставщиком бакты. Местные жители - насекомоподобные вратикс - составляют большую часть населения, людей - меньшинство. Сутки планеты равны 21 стандартному часу. Тайферра имеет два естественных спутника.
Тал'дира - тви'лекк, один из лучших воинов, которых послали на переговоры с Веджем Антиллесом, когда Разбойный эскадрон прибыл за риллом. Он вызвал Антиллеса на дуэль, победителю доставался весь рилл. Когда Ведж принял вызов, Тал'дира обвинил посредника Кох'шака в нечестности, тот не сумел оправдаться, Тал'дира взял переговоры в свои руки и передал рилл Антиллесу как дар одного воина другому.
Таркин Уиллхуф - несмотря на то что сведения о происхождении и ранних годах службы Таркина крайне скудны, известно, что Уиллхуф Таркин сделал блестящую карьеру в имперском флоте, прежде чем предложил вниманию Императора Палпатина печально известную доктрину "Править страхом". Его продвижение по служебной лестнице происходило без особых взлетов, но и без падений; будучи капитаном, взял на себя инициативу и командовал бойней на Гормане, за что получил должность Моффа. Вскоре был назначен Гранд Моффом Внешних территорий. Хитрость и коварство Таркина ярко проявились при работе на комплексе Мау, секретной военной лаборатории, где была сконструирована Звезда Смерти. Палпатин отдал Звезду под его командование в надежде подавить волнения на Внешних территориях. Под влиянием своих амбиций Таркин отказался эвакуировать станцию во время битвы при Йавине и погиб при взрыве Звезды Смерти. В официальном имперском некрологе извещалось о смерти Таркина при катастрофе космического челнока на таллаанских верфях.
Тви'лекки - гуманоиды с планеты Рилот, отличающиеся высоким ростом, заостренными зубами и так называемыми "головными хвостами" - двумя (иногда одним) отростками наподобие щупалец. Эти хвосты или лекку очень чувствительны, так как в них много нервных окончаний. Они очень подвижны, и тви'лекки пользуются ими и для общения. У тви'лекков несколько желудков, поэтому они способны переварить практически любую пишу. Живут тви'лекки родовыми кланами, которыми управляют пять старейшин. Язык их достаточно сложен, чтобы простая перемена паузы в имени индивидуума полностью меняла значение. Их общество делится на касту воинов, отличающихся высокими моральными принципами и чувством долга, и касту купцов.
Террик Миракс - уроженка Кореллии, дочь известного контрабандиста Бустера Террика. Во время своих частых отлучек по делам Бустер оставлял Миракс у семьи Антиллесов на их станции. После гибели родителей Террик взял Веджа на воспитание, они с Миракс сдружились и привыкли считать себя братом и сестрой. Когда Бустера сослали на Кессель, Миракс, несмотря на свое несовершеннолетие, занялась отцовским бизнесом и со временем стала преуспевающим торговцем и контрабандистом. Часто помогала Альянсу возить оружие и припасы.
Тибанна - газ, присутствующий в атмосферах многих газообразных планет, необходимое сырье для военной промышленности. Кроме того, его используют в охладительных системах гипердрайва.
Фетт Боба - один из самых знаменитых в Галактике "охотников за головами", настоящее имя Джастер Мериел. О прошлом Фетта ходят самые разнообразные слухи: например, что когда-то он служил имперским штурмовиком и что однажды - по причинам известным лишь ему одному - он застрелил командира своего подразделения. Сам Фетт никогда не подтверждал, но и не опровергал этого. Точно известно лишь то, что, находясь на планете Конкорд Даун, Джастер Мериел был арестован за убийство высокопоставленного коррумпированного чиновника и впоследствии изгнан с планеты. Мериел стал свободным "охотником за головами", приняв имя Боба Фетт. В одном из путешествий ему повезло найти полный мандалорский боевой доспех в рабочем состоянии. Уникальные системы доспеха не только увеличили арсенал Фетта, но и добавили мистического тумана к его репутации. Накопив достаточно денег, Фетт нанял лучшего микрохирурга в Галактике, чтобы тот "переориентировал" большую часть болевых центров организма охотника. Репутация Фетта быстро росла. Принц Ксизор через Куд'ар Муб'ата нанял Фетта, чтобы реализовать свой план уничтожения Гильдии охотников. План удался, а Гильдия раскололась на две враждующие фракции. Позднее Фетта пригласил Дарт Вейдер для охоты за "Тысячелетним соколом". Примерно в это же время Джабба Хатт предложил Фетту деньги за поимку Хэна Соло. Боба Фетт принял оба предложения, получив в результате двойную оплату Флот Катана - флот, состоящий из двухсот единиц дредноутов, принадлежащий Старой Республике. Уникальное оборудование позволило значительно уменьшить количество экипажа на каждом корабле. При первом рейсе на корабли была занесена смертельная болезнь, весь экипаж погиб, а флот ушел в гиперпрыжок с неизвестными координатами. Связь с ним прервалась. Долгое время считался утерянным, но был обнаружен Тэлоном Каррде, который передал информацию о его местонахождении Новой Республике. Республика и Империя одновременно прибыли на место и во время сражения сумели взять под контроль некоторое количество дредноутов. Флот так же известен под именем Темное Воинство благодаря темносерой окраске корпусов и уменьшенном количеству освещенных помещений внутри кораблей.
Халкион Нейя - рыцарьджедай, магистр, уроженец Кореллии. Погиб вскоре после Войны клонов во время выполнения поручения Ордена. Его' друг Ростек Хорн женился на его вдове и усыновил сына, переменив им фамилию и изменив записи в архивах, чтобы гонения на джедаев и членов их семей их не коснулись.
Халкион Валин - имя, данное при рождении Хэлу Хорну.
Хелван - оперативник имперской разведки, подчиненный Киртана Лоора.
Хорн Корран - кореллианин, некоторое время служил в Разбойном эскадроне. До Альянса Хорн был оперативником службы безопасности Кореллии, где его напарником была Иелла Вессири. Его непосредственный начальник Гил Бастра заразил Коррана антиимперскими настроениями. Однажды, находясь на задании вместе с отцом Коррана, его мать была серьезно ранена в аварии изза пьяного водителя. Ее отвезли в больницу, где она умерла. Через некоторое время от рук трандошанаохотника за головами погиб отец Коррана, и Хорн решил, что его будущее с Кореллией не связано. Вместе с Бастрой они изготовили фальшивые документы для себя, Йеллы Вессири и ее мужа Дирика, после чего был разыгран сценарий, по которому Корран якобы хладнокровно убил их. Корран заявил, что следовал приказам Киртана Лоора, но Лоор заподозрил, что его пытаются подставить. Когда Корран перешел на сторону Альянса, Лоор объявил имперскую награду за его голову. В Альянсе Корран быстро заработал репутацию одного из лучших пилотов и попал в Разбойный эскадрон под начало Веджа Антиллеса.
Хот - шестая планета в отдаленной системе белоголубой звезды Хот, имеет три спутника. Как раз за орбитой Хота расположен обширный пояс астероидов, появившийся в результате столкновения двух планет. Астероиды затрудняют подход кораблей к планете, поэтому Альянс расположил на ней одну из своих основных баз. Средняя дневная температура на планете - около тридцати градусов ниже нуля. Животный мир крайне скуден, обычно отмечают только двух крупных животных - вампу и таунтауна.
"Черный аспид" - имперский крейсертральщик под командованием капитана УВЛЛЫ Йиллор. После событий на Борлейас многие члены экипажа были без объяснений переведены на другие места службы. Разочаровавшись в новом командовании, капитан Йиллор сдала крейсер Новой Республике. Тральщик остался под ее командованием, но был переименован в "Радугу Корусканта".
Элом - планета в приграничном регионе. Присоединилась к Альянсу в надежде избежать порабощения Империей. Холодный, голый мир, практически лишенный растительности. Источник ломмита. Период обращения вокруг оси - 26 стандартных часов, период обращения вокруг солнца - 406 стандартных дней.
Эломины - разумная раса с планеты Элом, тощие, высокие, с заостренными ушами и четырьмя рогами. Были порабощены Империей, которая заставила их добывать в шахтах ломмит.
Этгик Халла - уроженка Алдераана, у себя на родине считалась одним из выдающихся юристов. Во время уничтожения планеты находилась вне ее и вскоре после этого события присоединилась к Альянсу. Работала под началом генерала Кракена в группе контрразведчиков. Исполняла роль обвинителя на процессе капитана Селчу, несмотря на то что с тех пор как она в последний раз исполняла обязанности прокурора прошло семь лет. После развала дела сняла с капитана обвинения и публично принесла ему свои извинения.
Яхта класса "баудо" - прогулочный корабль, в конструкции которого использован биодизайн. Примерно 39 метров в длину, оснащена двойными ионными двигателями.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 13)
  • 20 (Страница 14)
  • 21 (Страница 15)
  • 22 (Страница 15)
  • 23 (Страница 16)
  • 24 (Страница 17)
  • 25 (Страница 17)
  • 27 (Страница 18)
  • 28 (Страница 19)
  • 29 (Страница 19)
  • 31 (Страница 20)
  • 32 (Страница 21)
  • 33 (Страница 21)
  • 34 (Страница 22)
  • 37 (Страница 23)
  • 38 (Страница 23)
  • 39 (Страница 23)
  • 38 (Страница 23)
  • 39 (Страница 24)
  • 41 (Страница 24)
  • 42 (Страница 25)
  • 43 (Страница 25)
  • 44 (Страница 26)
  • 45 (Страница 27)
  • 46 (Страница 27)


Майкл Стакпол - Капкан "Крайтос"

Майкл Стакпол

Капкан "Крайтос"

Цикл: "Звездные Войны: X-Wing" - 3

 Читать книгу

Аннотация

Прошло более шести лет после битвы при Иавине. Вновь созданный Разбойный эскадрон под командованием Веджа Антиллеса становится самым оперативным и самым эффективным военным подразделением флота Новой Республики. Республике удается завладеть столицей Империи - планетой Корускантом, но до окончательной победы еще далеко. Смертоносный вирус "крайтос", который был создан в секретных имперских лабораториях, уничтожает мирное население. Террористы из Мятежного Фронта Палпатина наводят страх взрывами и убийствами. А против одного из лучших пилотов Разбойного эскадрона выдвигается обвинение в государственной измене...

Адмирал Акбар и шеф разведки Империи Йсанне Исард, милый пилот Йелла Вессири и оперативник Киртан Лоор, бывший мофф Флири Ворру и Миракс Террик в военном детективе Звездных Войн.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


майкл стакпол - Биография

майкл стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать - учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании "Flying Buffalo", поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как "Interplay", "TSR", "West End Games", "Hero Games", "Wizards of the Coast", "Game Designers Workshop", "Pinnacle Entertainment Group", "WizKids". В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла "Battle Tech". С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол - автор свыше 30 романов и новеллизаций, среди которых произведения из циклов "Звездные войны", "X-wing", "Battle Tech", а также фэнтезийные романы "Once a Hero","Talion: Revenant", "The Dark Glory War" и "Fortress Draconis".