майкл стакпол - Игра Веджа

1 майкл стакпол

1

Еще до того, как сканеры и сенсоры истребителя сумели идентифицировать новую цель, Корран Хорн понял, что опять вляпался в неприятности. Знание было основано на том факте, что неизвестный корабль вне расписания и без какого бы то ни было предупреждения вышел из гиперпространства в систему Пирия.
За стандартный месяц с того времени, как Борлейас перешел из рук Империи в руки Альянса, пространство прочесало гораздо больше кораблей, чем Корран сумел бы запомнить. Некоторые прибывали с дипломатическими миссиями из миров, уже вошедших в Новую республику, другие прилетали из чистого интереса, а кое-кто просто захотел взглянуть на место последней проверки сил Альянса. Эти, как правило, были посланы правительствами, которые еще не приняли какого-либо определенного решения.
Сюда совали нос даже имперцы - с целью разведки и выяснения обстоятельств. И представители Альянса - с деловыми предложениями. Всех следовало проверить, враждебных парней разоружить, друзей приветить. Пока что серьезных стычек не случалось, все ждали перемен.
И, кажется, дождались. Пришло время сказать "прощай" мирному существованию и нежно поцеловать его в темечко. Сенсоры сообщали, что в пространстве перед Корраном Хорном находится модифицированный грузовик, начавший свою жизнь на верфях Рендили, а вовсе не средний крейсер класса "нейтронная звезда". До среднего крейсера грузовик не дотягивал размерами, зато все остальное - как два йавы из одного племени.
Ничего тревожного или необычного в этом не было, сейчас многие гражданские корабли строились по чертежам военных. Называлась эта телега гордо - "Отмщение Дерры IV", тоже обычное дело среди повстанцев. И вошел грузовик в систему со скоростью, предписанной судам его класса.
И все-таки выглядел он, по мнению Хорна, на редкость подозрительно. За время недолгой карьеры в КорБезе Корран в основном выслеживал контрабандистов и прочих преступников, но успел научиться доверять своим предчувствиям. И отец его, и дед, и, видимо, прадед служили в КорБезе. Опыт предков в лице двух поколений Хорнов советовал наследнику следовать своим инстинктам. Особенно в опасных ситуациях. Корран не спорил, но неуловимость предчувствий раздражала его. Словно возле его носа махали неведомым хвостом и требовали идентифицировать личность по имеющейся базе данных.
Хватит с того, что я знаю, что есть хвост… Э-э, я хотел сказать, мол знаю, тут что-то не так. - Корран активировал комлинк.
- Проныра-9 - Чемпиону-5, оставайся на месте. Я пойду взгляну, что за птичку к нам занесло.
- Понял тебя, девятый, но предполагалось, что мы все вместе совершаем полеты в этом секторе.
- Сделай мне одолжение, пятый… - Корран вовремя остановился.
- Как скажешь, Проныра.
Пространство вокруг Борлейас было разбито на четыре сектора. Коррану и двум пилотам из отряда генерала Сальма достался, как назло, самый загруженный сектор. Хорн усматривал в этом злую волю коммандера Антиллеса.
Тяжелые бомбардировщики БТЛ-А4, сопровождавшие "крестокрыл", были не первой молодости, но еще вполне резвы и боеспособны. Для верности на них навесили несколько новомодных систем. Запчасти достать было непросто, механики набрасывались на ящики с ними словно стервятники. Порой возникали даже драки.
- Свистун, ты можешь что-нибудь сделать с нашими сенсорами? Я хочу посмотреть, нет ли у этого грузовичка аномальной тени.
Бело-зеленый астродроид, уютно устроившийся в гнезде позади пилотской кабины, обратился к хозяину с гневной речью.
- Да, ясно, с этой фурой много чего не так, - Корран нахмурился, играя с ручкой управления; "крестокрыл" послушно набрал скорость. - Но я думал про оружие… и всякое такое…
Грузовик приближался. Сто пятьдесят метров в длину, изящные обводы, наводящие на мысль о крейсерах Мон Каламари. Мостик чуть крупнее, чем у звездных крейсеров, но так же плавно перетекает в верхнюю палубу. Маршевые двигатели занимают почти две трети от общей длины. Но на морде топорщатся счетверенные орудия, а вдоль борта тянется цепочка пушечных портов.
Свистун выдал на монитор данные. Ничего примечательного, грузовик с верфей Рендили, перестроен из легкого крейсера в транспортник класса "желтый карлик". В трюме на полторы тысячи стандартных тонн оборудования, четыре сотни единиц экипажа, девять "счетверенок", легкие орудия, установка захвата. Именно такие корабли предпочитали вольные торговцы, которые вели дела в неспокойных районах Галактики.
- Чемпион-5 - Проныре-9…
- Чего тебе?
- Я вызвал "Отмщение", они ответили правильным кодом.
Информация Коррана удивила; он никак не мог избавиться от ощущения, что ему продают ранкора в шкуре эопи.
- Сразу ответили?
Треск комлинка не сумел скрыть удивления в голосе "костыля":
- Нет, после заминки. А что?
- Потом скажу. Стой, где стоишь, но предупреди Борлейас, чтобы держали на взлете десантный бот. И сам не зевай.
- Ты хозяин…
Свистун вопросительно чирикнул.
- Да, я думаю, стоит приглядеться повнимательнее к этому красавцу.
Как-то ему пришлось расследовать серию ночных краж. Из домов пропадали вещи, но следов взлома не было. Системы безопасности были разные, от совершенно различных, а подчас и конкурирующих фирм. Хорн с напарником чуть ли не носами перерыли священные полые холмы к северо-западу от Коронета, но все-таки обнаружили связь. Платы постоянной памяти, использованные во всех системах, производила одна и та же фирма. Один из тамошних умельцев запрограммировал замки на два пароля вместо одного. Вор просто входил, забирал то, что плохо лежало, и удалялся.
Корран поискал частоту грузовика.
- "Отмщение Дерры IV", с вами говорит лейтенант Хорн из Разбойного эскадрона. Заглушите двигатели, приготовьтесь к стыковке.
Грузовик не то чтобы остановиться, даже снизить скорость не подумал.
- У тебя что, проблемы, лейтенант? Корран в ответ дал залп сразу из четырех пушек поперек курса обнаглевшего грузовоза.
- "Отмщение Дерры IV", приготовьтесь к стыковке, - скучным голосом сказал он. - Проблемы возникнут, если вы начнете упрямиться. Причем отнюдь не у меня.
- Уговорил. Готов к стыковке.
Грузовик начал крениться на левый борт, открывая верхнюю палубу очам Хорна. Плохо дело!
- Пятый, шестой, торпеды - товьсь! Залп по грузовику!
- Девятый, тебя кто укусил? Они же ничего не сделали…
- Это пока, пятый. Это - пока.
Естественно, они заболтались и пропустили момент, когда из-под брюха грузовика выскочила четверка ДИ-истребителей. Корран не стал ждать, когда они откроют огонь, тем более что все четверо заинтересовались именно его персоной. Он начал правый разворот, ДИшки, опознав маневр уклонения - умные мальчики! - пошли на перехват. Не завершив виража, Корран утопил левую педаль. Бело-зеленый "крестокрыл" кувыркнулся в пространстве и рванул в направлении, противоположном ожидаемому.
- Девятый, это Чемпион-5, наблюдаю два ДИ-бомбардировщика, собираются присоединиться.
Совсем генерал замучил своих пилотов, нет бы сказать по-человечески - два "лоха". Так нет же, ДИ-бомбардировщики, не больше и не меньше… Даже скулы сводит от официальщины.
- Пятый, стреляй по фуре, "лохами" потом займешься! С меня хватит "колесников". И дай знать базе, что у нас неприятности.
Чемпион-5 что-то проворчал в ответ. Будем надеяться, что подтверждение приказа. Бомбардировщики Сальма в общем и целом ничего не имели против Проныр Антиллеса, но наблюдение показывало, что их просто корчит, когда они попадают в один патруль. Да еще когда Проныра за старшего. Наверное, сказывалось дурное влияние генерала Сальма.
Как бы то ни было, но "лохи" "костылям" не помеха. Если Корран сумеет отвлечь внимание истребителей, так и вовсе можно не беспокоиться. А если "костыли" снесут торпедами носовые щиты "Отмщения", получится не день, а просто светлый праздник, потому что капитану грузовика может прийти в голову, что лучше всего быстро удалиться из системы. И тогда ДИшки будут думать, как бы не отстать от матки, так как без нее они прочно застрянут на Пирии.
Что-то чересчур много разных "если", озабоченно подумал Хорн, крутя "бочку" за "бочкой"; он никак не мог сделать так, чтобы грузовик остался справа от него, тот все время норовил залезть выше или ниже. Через некоторое, время "Отмщение" закрыло его от ДИ-истребителей, Корран тут же воспользовался моментои и подобрался к грузовику поближе. Он успел даже полюбоваться, как четыре протонные торпеды, пущенные БТЛ, попарно вломились в корму "Отмщения". На броне модифицированного грузовоза ненадолго разгорелись четыре игрушечные сверхновые звезды.
Астродроид просвистел реквием кормовым щитам "Отмщения".
Неплохо, очень неплохо, но вообще-то Хорн имел в виду лобовые дефлекторы, когда выстраивал свой ненадежный план.
Корран вновь отстрелялся по командному мостику грузовика. Он не стал смотреть, насколько успешными оказались его упражнения, задрал морду истребителя - рамка прицела повисла как раз над верхними обводами.
Справа мелькнул ДИ-истребитель, спасающийся бегством от разлетающегося месива обломков. Корран выстрелил по "колеснику" из всех четырех пушек, разрезав шестиугольную пластину солнечной батареи на сегменты. Короткая вспышка ознаменовала отказ одного из двойных ионных двигателей. Истребитель выкатился из поля зрения.
"Отмщение" решило оправдать свое название и дало ответный залп. Теперь удирать пришлось Хорну. Корран изловчился и, поднырнув под ободранную корму грузовика, неожиданно для себя самого оказался на хвосте у еще одной ДИшки. Изумились оба пилота.
"Колесник" дунул налево. Не помогло. Корран дважды нажал на гашетку. Первый счетверенный залп ушел в пространство, но второй накрыл несчастного имперца. Выстрелы пришлись как раз в двигатели, взрыв получился такой, что Хорн поспешно увел машину вниз, чтобы уберечь лобовые щиты от огненного шквала. Пусть газ и сильно разрежен, встречаться с ним не хотелось.
- Пятый, как у тебя дела?
- Один "лох" умер, один отправился на боковую.
Корран засмеялся.
- Неплохо стреляешь, пятерка! Думаешь тоже хорошо.
Пилоты "костылей" не подкачали и, проявив силу мысли, близкую к гениальности, расстреляли противника из ионных орудий. По сравнению с лазерными, ионным пушкам не хватает убойной силы, зато их выстрела не выдерживает электроника корабля. Машина просто зависает мертвым грузом в пространстве, а пилота можно подобрать и позже, если у него не откажет система жизнеобеспечения.
Хотя есть шанс, что имперский пилот просто застрелится, чтобы не попасть в плен, такие случаи уже бывали… Ладно, корабль без пилота - тоже добыча.
- Девятый, грузовик собирается дать деру. Помочь тебе с "колесниками" ?
- Девятый - пятому, ответ отрицательный. Свистун с ходу обложил хозяина саркастическим свистом.
- И вовсе я не считаю себя самым лучшим, - запальчиво возразил Корран. - Просто ребятам в черном со мной не сравниться.
Обычно отказ от помощи при превосходящих силах противника считается либо безграничным эгоцентризмом, либо столь же безмерной глупостью. Но у Коррана нашлась и третья причина. Пилоты-бомбардировщики - парни, несомненно, тренированные и горячие, но для близкого боя они не годятся. Точнее, не они сами, а их машины. Они будут только мешать. Если "костыли" ввяжутся в драку, придется думать о том, как бы не попасть в них или под них.
- Тогда мы займемся "Отмщением", - несколько обиженно предложила "пятерка".
- Вот это отставить. Совершенно точно и определенно.
Нас растащит в разные стороны. Не пойдет.
- Держитесь поблизости и попытайтесь отстрелить пару-другую ДИшек.
Вот теперь бомбардиры оскорбились всерьез. Корран запомнил, где пасутся БТЛ и через "бочку" увел истребитель в пике. Имперцы тут же открыли огонь, но в цель не попали. Одна пара проскочила мимо и стала выписывать слаженную петлю, намереваясь повторить заход. Так, этих двоих надо опасаться всерьез.
Пара закрутила неторопливую уверенную спираль, когда Хорн стремительно развернулся, подставляясь под выстрелы. Один из импов соблазнился; по заднему щиту "крестокрыла" расплескался зеленый огонь. Не обращая внимания на отчаянный визг Свистуна, Корран подкачал в кормовой дефлектор мощности, затем вновь развернулся и начал пикирование.
"Колесник" покатился следом за ним.. Корран выполнил "бочку" и бросил истребитель в пике. Несколько секунд он стремительно снижался к кромке атмосферы Борлейас, потом в нижней точке вновь сделал "бочку" и начал подъем. На прежний курс он выскочил как раз позади замешкавшегося импа и оторвался по полной.
То есть только подумал, что оторвался…
"Колесник" вильнул в сторону в самую последнюю секунду, так что залп из четырех лазерных пушек лишь слегка оплавил ему край солнечной батареи. Невероятное достижение. Правда, "колесника" унесло куда-то вдаль, но он так и не взорвался. Корран бросился было в погоню, поврежденный истребитель было легко догнать и прикончить, но подкравшаяся слева ДИшка вмешалась в игру.
Дефлекторные щиты приняли на себя удар имперских пушек, но Корран все-таки заложил правый вираж и вновь собрался выполнить удавшийся ранее трюк с пикированием. Не на того нарвался. ДИшка с четкостью выполнила петлю, "бочку" и еще одну, теперь уже перевернутую петлю и осталась висеть у Хорна на хвосте. Хорн скользнул в сторону, но имперец успел выстрелить раньше.
Есть попадание! И судя по тому, как верещит Свистун, не хилое. Астродроид торопливо выводил на монитор данные, Корран столь же поспешно изучал их. Но главное он увидел сразу.
Ситхово семя! А где же дефлекторы?
Корран дернул ручку управления от себя, одновременно вжимая правую педаль. Истребитель изобразил кувырок, которому еще не придумали названия, потом полез вверх, сделал быструю "бочку", на этот раз - правую.
- Свистун, восстанови щиты, быстро! На основном дисплее появилось изображение древнего будильника, отсчитывающего секунды.
- Свистун, мне не до смеха!!!
Часы сменились традиционным хронометром. До восстановления дефлекторного поля оставалось полторы минуты.
- Не годится, ой как все плохо…
Главное преимущество "крестокрыла" над "колесником" - это дефлекторные щиты, любой малек, едва понюхавший дюзы, это скажет. Ну если не считать мотиватора гипердрайва, конечно. По скорости эти два истребителя не уступают друг другу, а в маневренности ДИшка еще и фору даст. Но когда речь заходит о ближнем бое, когда смысл в том, чтобы пережить больше попаданий, а цель - дожить до конца схватки и еще чуть-чуть дольше, дефлекторам нет цены.
Корран не сомневался, что сумеет одолеть им-перца, но не собирался соваться в бой со спущенными штанами.
Он дал полную тягу и выполнил такую сложную череду виражей, петель и "бочек", что чуть было сам не запутался. Изысканная акробатика увела его прочь от ДИшки, зато сократилось расстояние между ним и "Отмщением". По мнению Хорна, время текло недостаточно быстро. Пилот ДИшки не стал копировать его маневры, предпочтя старый добрый облет по кругу. Некоторое время он совершенно определенно целил в Хорна, но вдруг передумал и возжаждал пустить кровь "костылю".
- Пятый, пятый, я - девятка, к тебе гости!
Пока Хорн мчался на всех парах спасать ведомого, тяжелый БТЛ выполнил разворот с изумительной четкостью.
- Девятый, я шестой, цель захвачена…
- Так стреляй!!!
Второй "костыль" выпустил торпеду, но она ушла мимо ДИ-истребителя. Зато чуть было не разнесла "крестокрыл". Не уйди Хорн в сумасшедшую "бочку", то едва ли была бы возможность возмущенно проорать:
- Мазила! - он опомнился. - Расходимся, Чемпионы!
Пилоты БТЛ приказа послушали, но до тошноты неторопливо. "Колесник" облюбовал пятого и принялся увлеченно обрабатывать его корму из лазерных пушек. Бомбардировщик, как ни в чем ни бывало, продолжал идти прежним курсом. Имперец, похоже, увлекся. А может, взыграло ретивое, но Коррана он не замечал.
Ну все, теперь ты мой!
Корран миллиметр за миллиметром подводил рамку прицела к вихляющему "колеснику".
Сзади заверещал Свистун.
Позади? Кто посмел?
Корран торопливо глянул на показания датчиков и обалдел. У него на хвосте преспокойно висел никем не замеченный второй "колесник". Первым делом захотелось панически дернуть ручку управления, чтобы уйти в сторону, вверх, вниз, куда угодно.
Нет, нельзя. Иначе Чемпион-5 превратится в воспоминание, а генерал Сальм вырвет себе последние волосы. Не исключено, правда, что сначала он попытается вцепиться в Антиллеса или в Коррана Хорна. Расставаться с собственной шевелюрой Хорн не хотел.
Корран нажал на гашетку, проводил взглядом алые стрелы лазерных лучей. И в то самое мгновение, когда они, нащупав противника, вонзились в круглый кокпит, "крестокрыл" ощутимо тряхнуло. Корран видел, как взорвалась его цель, но на данное мгновение его больше интересовала та зеленая пакость, что активно доедала дефлекторное поле его птички. Мамочки, так он же сейчас помрет!
Корран приготовился, не совсем понимая, как это будет выглядеть. Наверное, его ждет ничто.
Жизнь его не разочаровала.
Ничего и не произошло.
Корран увел машину в разворот от греха подальше.
- Нашел его, Свистун? Дроид отрицательно чирикнул.
- А что там с "Деррой"?
Свистун доложил, что корабль ушел в прыжок. По крайней мере, здесь чисто. Левая рука сама по себе нашарила под тканью комбинезона тяжелый медальон. Похоже, удача еще не оставила меня.
- Пятый, шестой, что случилось с другим "колесником"?
- Шестой - девятому, - бодро доложился "костыль". - Я его уделал.
- Девятый - шестому, чем?!!
- Торпедой…
Ему показалось, или Чемпион-6 там зевнул, демонстрируя откровенную скуку? Потребовалось некоторое время, чтобы переварить ответ, удивиться, что все еще жив, удержаться от неодолимого желания поджарить птенцу Сальма дюзы.
- Девятый - шестому, - Корран из последних сил сохранял спокойствие. - Ты во что это целился, а? В "колесник" или…
- Так точно, лейтенант, сэр, - бомбардировщик был сама невинность. - Сэр, я что-то не так сделал?
Сейчас заору, понял Хорн. Возможно, что благим матом. И буду орать, пока не вернусь на базу или пока этот желторотик не поймет, что цели следует выбирать тщательно, и желательно метить во врага, а не в пролетающего мимо товарища, и что…
Он прикусил язык.
- Девятый - шестому, все замечательно, только в следующий раз сделай чуть-чуть по-другому.
- Так точно, сэр, - донесся застенчивый ответ. - В следующий раз - обязательно, сэр.
- Ага, и возблагодарим друг друга, дети мои, что этот раз для нас все же наступит, - процитировал Корран, понадеявшись, что пилоты "костылей" еще не знакомы с любимой присказкой командира Разбойного эскадрона. Иначе Хорн будет выглядеть идиотом.
Свистун, который слышал эту самую фразу от коммандера Веджа Антиллеса - и не раз - хрюкнул, потом возвестил, что щиты восстановлены. Корран тоже порадовался за себя.
- Да, я оценил, что ты на семь секунд побил собственный рекорд, - он активировал комлинк. - Пятый, шестой, отметьте координаты вашего спящего "лоха", и пошли отсюда. Придется помучаться над отчетами, но тот факт, что мы можем их составить, означает, что сегодня - прекрасный день.

2

Оба пилота удостоились рукопожатия самого командира эскадрильи. Обстановка могла быть и более торжественная, чем тесный кабинет комэска, явно превращенный в таковой из самого крохотного закутка, какой только сумели отыскать на базе. В кабинете с трудом помещался рабочий стол, несколько разномастных сидений, прекрасно иллюстрирующих собой историю галактического табуреткостроения, и - основная достопримечательность - кресло хозяина, ложемент, выдранный с мясом и кровью из разбитого вдребезги "крестокрыла". Ходили слухи, что это был ответ Антиллеса на самый популярный в Альянсе вопрос: "Ты что, спишь в своем истребителе, что ли?"
- Простите, что заставил вас ждать, - Ведж Антиллес все-таки уселся в кресло, жестом попросив пилотов занять места. - Но импы устроили нам очередную проверку на вшивость. Особо потеть не пришлось, но от наглецов почти ничего не осталось, - он помолчал, смел ладонью упавшие на глаза темные пряди и быстро улыбнулся. - Добро пожаловать в Разбойный эскадрон.
Посетители расцвели ответными улыбками. Жешцина-суллустианка церемонно прижала к безволосой голове остроконечные ушки и наморщила нос. Сидящий рядом с ней молодой человек зарделся и на пределе слышимости пробормотал нечто, напоминающее "спасибо".
- Капитан Нунб, - Антиллес по ходу дела отчаянно силился припомнить правила хорошего тона на Суллусте и одновременно не выдать своих усилий собеседнице. После нескольких попыток он сумел составить подобающую фразу. - Мне хотелось бы надеяться, что вы не расцените тот факт, что вам пришлось шесть месяцев ждать назначения, как отражение недостатка уважения к вашим личным достоинствам и летному опыту.
Фраза, достойная протокольного дроида. МЗ откинет манипуляторы от зависти. Ведж; перевел дыхание, сам себе удивляясь. У молодого человека на соседнем табурете восторженно приоткрылся рот. Капитан Арил Нунб как ни в чем не бывало почтительно склонила крупную голову. То, что ее короткие ножки не доставали до пола и болтались в воздухе, не мешало маленькой упитанной суллустианке сохранять невозмутимый вид.
- В моем сердце нет прибежища подобным мыслям, коммандер, - изрекла капитан Нунб.
Ведж почувствовал, что входит в неуправляемый штопор. Между лопатками неприятно защекотало. Определенно, словоизвержение и дипломатия - не его поприще.
- Но вам известно, что я выбрал в помощники капитана Селчу, а не вас?
Крупные темно-красные глаза суллустианки полыхнули огнем.
- Слухи, порожденные вашим поступком, легко было уловить, но еще легче их не заметить, сэр, - высокий голос Арил Нунб звучал довольно мелодично, хотя и несколько монотонно.
Смотря на чей вкус, конечно. Антиллесу, например, он резал уши. Ведж попробовал улыбнуться.
- Но слухи были верны. По причинам…
- Прошу прощения, сэр, - выражение на лице Арил Нунб вроде бы не изменилось, но каким-то образом обоим мужчинам стало ясно, как неприятно суллустианке прерывать вышестоящее начальство. - Я прошу прощения, но вы не обязаны объяснять свои действия.
Веджу очень хотелось подергать себя за растрепанный вихор, но едва ли это было подходящее моменту действие.
- Вы оба вскоре выясните, что в Разбойном эскадроне служат очень хорошие пилоты, - сказал он. - Правда, дисциплинированными их можно назвать только с очень большой натяжкой, а у меня есть склонность по возможности разъяснять приказы. Мы привыкли доверять друг другу. Здесь у нас никто не уклоняется от обязанностей. Я считаю очень важным, чтобы каждый пилот эскадрильи правильно понимал свои права и обязанности.
Суллустианка дернула левым ухом и опять неторопливо наклонила тяжелую голову.
- Я слышал о вас и о вашем брате, - продолжал Антиллес. - Особенно о вашем участии в операции по изъятию некоторой собственности корпорации СороСууб. И я собственными глазами видел, как ваш брат пилотировал "Тысячелетний сокол". И я вижу, что вы оба - прирожденные пилоты. Но поскольку в реформированную эскадрилью входят лучшие из лучших пилотов Альянса, я вынужден признать, что на должность моего помощника вы не подходите, - он помолчал и добавил, извиняясь. - По-моему.
Арил Нунб в третий раз склонила голову. Каждый раз тонкая темная косичка - единственные волосы у нее на голове - падала то на одно, то на другое плечо.
- Я понимаю, сэр.
Она позволила чуть-чуть изменить ровное звучание голоса, и Ведж сообразил, что суллустианка гораздо лучше разбирается в ситуации, чем желает продемонстрировать. За последние шесть месяцев Разбойный эскадрон потерял четырех пилотов - треть от всего состава. При обычных обстоятельствах новичков не спеша подтянули бы до общего уровня, но тренировки требуют времени, а события в Галактике не давали пилотам даже просто передохнуть, не говоря уже о планомерной учебе. Новых пилотов назначали из лучших кандидатов, выразивших пожелание служить в той или иной эскадрилье.
Антиллес повернулся к рыжеволосому молодому человеку.
- Я удивился, обнаружив ваше имя в списке.

1 Следующая страница


Игра Веджа 2

Ведж даже не соврал. Может быть, слегка преуменьшил. Он не просто удивился, он изумился до неприличия и даже повздорил с Акбаром на эту тему.
- У вас была собственная группа, - продолжал кореллианин. - Вы летали на "ашках", а не на "крестокрылах". Вы не находите, что мы слишком неторопливы на ваш вкус?
- Это не так, сэр.
Паш Кракен, как все рыжеволосые и белокожие люди, довольно легко краснел, но, похоже, на этот раз причиной полыхания его щек и ушей был гнев. Хотя ответил пилот ровным тоном.
Антиллес выдержал паузу, играя информационным чипом. Забавно было бы сунуть кристалл в гнездо деки и развернуть плоский экран к рыжеволосому. И понаблюдать за реакцией… Хотя этому сосунку самообладания не занимать. Все-таки сын генерала Айрена Кракена, одного из легендарных лидеров Альянса, разведчика высшего класса. Кракен-старший лично разработал своему отпрыску легенду для поступления в имперскую военную Академию. На первом же самостоятельном вылете Паш привел в теплые объятия Альянса целое звено ДИ-истребителей вместе с пилотами. Они стали известны как "Боевая группа Кракена", а об их победе над "разрушителем" ходили легенды. В свое время Ведж скрупулезно изучил каждую подобную легенду.
- Если вы не возражаете против такого вопроса, - после суллустианских изысков вежливости разговор с Кракеном-младшим проходил легко и свободно: сказывались длительные тренировки с Мадиной и Акбаром. Ведж чуть дольше, чем следовало, протянул паузу, позволив мальчишке перебрать все возможные варианты "таких вопросов", - почему вы решили бросить своих людей и присоединиться к нам?
Морщинка между насупленными рыжими бровями стала глубже. На скулах Паша вновь расцветали два неровных пятна, почти кирпичных на такой белой коже. Генеральское дитя неловко поерзало на хлипком табурете. Тот угрожающе заскрипел. Арил Нунб с безмятежной отсутствующей улыбкой любовалась облупленной стенкой.
- Это… несколько сложно… объяснить. Эт-то точно, хмыкнул про себя Антиллес.
- Но причина должна быть веской, - Ведж все-таки кинул кристалл инфочипа в гнездо, но на экран даже не глянул, не спуская глаз с пилота. - Раз вы согласились опуститься в звании до лейтенанта… только чтобы полетать с нами?
- Так точно, сэр.
Ведж пробежал пальцами по Деке. Паш Кракен нервно посмотрел на него.
- Мастер Кракен, своим товарищам по эскадрилье вы можете повесить на уши то, что посчитаете нужным, но мне действительно необходимо знать, почему вы захотели стать Пронырой?
Румянец расползся по скулам, спустился ниже; до полыхания всей физиономии целиком ждать оставалось недолго.
Арил Нунб наклонилась вперед, чудом удерживая равновесие на слишком высоком для нее табурете.
- Могу я попросить вашего разрешения уйти, сэр?
Паш помотал головой. Ведж саркастически задрал бровь. Вот теперь настал черед ушей. Вид у Кракена-младшего с каждой секундой становился все более несчастный.
Антиллес наслаждался паузой и цветом ушей подчиненного.
- Останьтесь, капитан Нунб, - сказал он наконец. - Мастеру Кракену нечего скрывать от нас. Не так ли?
- Так точно, сэр… то есть никак нет, - Паш со свистом втянул воздух сквозь стиснутые зубы. - Только… ваш вопрос для меня… как торпеда в бок…
- Может, и в бок, - лениво согласился Антиллес. - Может, и в лоб. А может быть, вы удовлетворите мое любопытство?
Паш взглянул командиру в лицо. Кореллианин неотрывно следил за несчастным из-под опущенных ресниц. Кракен поежился, чувствуя себя под прицелом.
- Да, сэр, - он вздохнул. - Хорошо. В общем… отец довольно рано распознал у меня пристрастие к полетам… Я все время крутился у симулятора для "охотников"… это Зет-95, знаете, да? Отец всячески поддерживал, мой интерес и сделал все возможное, чтобы я получил доступ к симулятору и даже к настоящим машинам. В общем, еще мальчишкой я сумел перелетать нескольких очень хороших пилотов. Я знал, что я хорош, но не знал, насколько… Я всегда думал, что люди хвалят меня, чтобы угодить отцу. Поступив в Академию, я понял, как заблуждался. Уже на первом курсе я был лучше многих инструкторов. Мы летали на ДИ-истребителях, и моя эскадрилья не потеряла ни одного пилота. Я был одним из лучших в своем выпуске, те, кто был лучше меня, все вошли в мою эскадрилью… я всех их вынудил бросить тренажеры и всерьез заняться практикой, - Кракен сжал кулаки. - Когда мы взорвали "Обескровливающий", они все пошли за мной… мы почти никого не потеряли… Но потом нас здорово потрепали, вот почему мы сейчас входим в отряд коммандера Варта, но все… особенно те, кто был со мной все время, считают, что я заговоренный. Они дума-ют, что я не подведу их, что меня нельзя победить, а значит, в какой-то мере это относится и ко всем остальным. Тех, кто погиб, обвиняют в ошибках, говорят, что они сделали не то и не тогда… и иногда это так, но это же я послал их на смерть… Новички просто заворожены мифом о моей неуязвимости. Мои пилоты становятся все самоувереннее и беспечнее… и погибают. Я знаю, что происходит, но не могу заставить их перестать верить в эту легенду… или сделать то, что мне нужно. Если бы я остался, а какой-нибудь ими в схватке распылил меня, они сгорели бы вместе со мной.
Он откашлялся и робко взглянул на Антиллеса. Ведж сидел, откинувшись на спинку кресла; рука, лежащая на прозрачной столешнице, как будто перебирала клавиатуру приборной доски… Глаз в густой тени ресниц не было видно. Ведж кивнул, но не словам Паша, а собственным мыслям.
На доске в кают-компании Разбойного эскадрона было много имен, и те из них, что не принадлежали действующим пилотам, одному джедаю, двоим инструкторам, направленным в другие эскадрильи, - принадлежали погибшим. И Вед-жу не надо было напрягать память, чтобы увидеть их лица. Биггс Дарклайтер, Йек Поркинс, Дэк Ралтер, Зев Сенеска, Дике, Брор Джас, Пешк Ври'сик, Луйяйне Форж… Ведж помнил все имена, все лица, все детали гибели. Он командовал этими пилотами, и они погибли. Слишком легко было понять Паша Кракена.
Слишком легко, чтобы поверить ему.
- Я бы сказал, лейтенант, что перемена мест пойдет вам на пользу. Вашему подразделению придется научиться обходиться без вас. Не самый плохой поворот событий…
Если Кракен-младший быстро и охотно краснел, то за выражением лица он следил очень тщательно. Ладно. Зачтем попадание в дефлекторный щит и продолжим атаку.
- Но вот что меня поражает, лейтенант… в Альянсе полно эскадрилий, которые с распростертыми объятиями примут такого пилота, как вы. И, лейтенант, почти все они летают на истребителях "додонна-блиссекс"… в просторечии - "ашках".
- Да, сэр, верно, но они - не Разбойный эскадрон!
- Вам так важно слркить именно в Разбойном эскадроне, лейтенант. Почему?
Есть попадание. Цель поражена: Кракен-младший поник.
- В любой другой эскадрилье, - мальчишка тщательно подбирал слова, - мне поручили бы командование. Для меня это конец пути. Дальше будут только вопросы. А хорошо ли я летаю? А хорошо ли стреляю? Но если я потеряю уверенность в себе, я потеряю все, В Разбойном эскадроне мне есть чему учиться.
Ведж выслушал прочувствованную речь, разглядывая собственные пальцы.
- А что об этом думает ваш отец? - спросил он, когда Паш замолчал.
Казалось, краснеть дальше некуда, ан нет, полыхнуло так, что любо-дорого посмотреть. С Дарклайтером Паш составил бы чудную пару, юный выходец с Татуина тоже радовал окружающих здоровым румянцем по поводу и просто так, из любви к искусству.
- Отец тут ни при чем!!! Он на мое решение не влиял!
- Но обсуждал?
- Да!
- И одобрил?
Кракен-младший задрал подбородок.
- Он сказал, что глубоко уважает вас, коммандер Антиллес.
- Рад за себя, - пробормотал Ведж.
Как бы не утонуть в столь глубоком уважении…
Завоевание системы Пирия пришлось делать в два захода только потому, что разведка Альянса сработала из рук вон плохо. После провала первой операции все хором заговорили о предателе, а то и об имперском агенте в своих рядах так, будто это была сногсшибающая новость. А с появлением Айрена Кракена и его людей у Велжа Антиллеса начались бои местного значения.
Безоговорочную веру Веджа в своих пилотов в Альянсе разделяли немногие. По счастью, не со многими ее приходилось обсуждать, зато отвечающий за оборону генерал Сальм прямо заявил, что подозревает он не кого-нибудь, а капитана Селчу. Ведж горой встал на защиту своего друга и непосредственного помощника и выбил все-таки из Сальма признание, что генерал не считает, что капитан повинен в утечке информации. Правда, Сальм тут же добавил, что это не мешает капитану оказаться шпионом Империи. В тот день Антиллес чуть было не загремел на гауптвахту за попытку несанкционированного свыше удара старшего по званию с применением подручных средств.
Все понимали, что захват системы Пирия откроет Альянсу прямой и светлый путь к столице Империи. Лидеры повстанцев загорелись идеей, что единственный способ легализовать свое правительство, это обосноваться на Корусканте. Собственно, многие подданные Империи не делали особой разницы - что Империя, что Альянс, что объявившие себя наследниками покойного Императора военачальники. Лишь бы не лезли в их дела и делишки.
Ведж воевал уже лет десять и почти привык не обсркдать приказы, но и он, узнав, что повстанцы точат зубы на Центр Империи, посчитал игру слишком серьезной. А после того как адмирал Акбар приказал ему "обслуживать", как выразился каламари, заседания временного правительства, на которых обсуждался этот проект, Антиллес перестал сомневаться - Разбойный эскадрон увязнет в грядущих событиях по самые дюзы. И Айрен Кракен очень скоро об этом узнает.
На его месте я бы давно подсунул в эскадрилью своего человека, пусть приглядывает за несговорчивым комэском и его подозрительным помощником. Вот только стал бы я пользоваться для этого собственным сыном? Вопрос гипотетический - сына у меня нет и вроде не предвидится.
Ведж разглядывал Кракена-младшего, но на лице парня читалось разочарование, а не отблески злости, раздражения или уязвленной гордости.
Что бы я чувствовал, если бы оказался на его месте? Разозлился, с пеной у рта доказывал бы, что не шпионю за товарищами, что честь превыше всего и плел прочую ерунду… Паш - нет. Либо он ни при чем, либо - достойный сын собственного отца.
Кореллианин положил руки на стол перед собой.
- Отношения в нашем подразделении строятся на доверии, но это не значит, что нужно с ходу разбалтывать товарищам самые сокровенные тайны, - сказал он. - Мои пилоты - действительно лучшие в Альянсе. Я уверен, что вы окажетесь их достойны.
- Спасибо, сэр, - хором откликнулись Арил Нунб и Паш Кракен.
Ведж порылся в столе.
- Да, чуть не забыл, - он протянул пилотам пластиковые карточки. - Здесь чуть уютнее, чем в тех местах, где мы обычно бывали. До того как мы выгнали отсюда имперцев, они здесь неплохо обустроились и даже поддерживали какой-то уровень комфорта. Капитан, вам повезло иметь отдельную комнату. Лейтенант, вы будете жить вместе с Наварой Веном. Он тви'лекк, но думаю, вы подрркитесь.
Паш взял обе карточки, глянул на них, протянул одну суллустианке.
Ведж опять скосил глаза на деку: да, времени не оставалось, через час надо прибыть пред круглые очи Акбара и не забыть прихватить с собой Сальма. Но если адмирал надеется, что я буду развлекать генерала разговорами, он жестоко просчитался.
- Лейтенант, вы можете пока пользоваться моим "крестокрылом", через неделю механики подготовят для вас машину. Капитан, я представлю вас капитану Селчу. Из-за его… положения в мое отсутствие вам придется командовать эскадрильей. Тикхо, если понадобится, поможет вам, - Антиллес поднялся. - Нам нужно что-нибудь еще обсудить?
Суллустианка покачала головой, мотнув тонкой косичкой.
- Нет, сэр.
Ведж посмотрел на Пата Кракена.
- Нет, сэр.
- Если я встречу вашего отца на заседании?
Паш улыбнулся.
- Просто передайте ему, что он был абсолютно прав, когда говорил, что вы учините мне допрос с пристрастием, не гнушаясь пытками. Скажите ему, что я прошел испытание.
- С удовольствием, лейтенант, - Ведж тоже улыбнулся и сохранял улыбку, пока провожал пилотов до двери кабинета. К счастью, офис у него действительно был очень маленький. - Вы оба скоро выясните, что быть Пронырами - далеко не самое приятное времяпрепровождение. И не идет ни в какое сравнение с допросами и пытками, хотя последние, в разбойной интерпретации, я лично вам гарантирую.

3

Жилище на Борлейас им отвели роскошное. Можно сказать: хоромы. Во время налета повстанцы ухитрились стереть с лица планеты практически все наземные постройки на территории имперской базы, поэтому оккупационным силам Новой Республики пришлось уютно расположиться под землей, в бывших складах и мастерских. Если не считать следов от бластерных попаданий на стенах и кое-где взорванных перегородок, помещения были в весьма приличном состоянии.
Корран Хорн и его ведомый Оурил Кригт разместились в узкой, длинной прямоугольной комнате и могли похвастаться, что у них даже есть отдельные спальни - две крошечные каморки по обе стороны прямоугольника. Стены радовали глаз серым цветом, на полу красовался мрачнейшего вида темно-синий ковер, отчего в комнате было как-то необыкновенно тоскливо и сумрачно. Первым не выдержал Корран и разнообразил интерьер множеством небольших светильников, собранных по всей базе и с большим трудом выклянченных, выменянных и купленных у товарищей по оружию. Довершил композицию небольшой голографический проектор, свинченный из вышедшего в тираж астродроида. Теперь на длинной стене разворачивались друг за другом панорамы различных планет.
Предметы меблировки тоже пришлось добывать чуть ли не с риском для жизни.. Часть из них когда-то была ящиками, о странном исчезновении оных со склада ходили легенды среди механиков. Кроме того, Корран ухитрился никому не отдать одну из кушеток, стоявших здесь ранее, а вторую, с дырой от выстрела и пятном крови, выгодно обменял на два сиденья из бомбардировщика. Самой ценной добычей Хорн считал маленький странный агрегат, успешно совмещающий в себе функции кондиционера и холодильника.
Вот в это жилище как-то вечером и вошел молодой пилот со светлыми, не по уставу длинными волосами и тут же замер памятником самому себе на пороге, увидев, как на стене нарисовалось изображение Алдераана. Молодой человек улыбнулся.
- Так много времени прошло с тех пор, как я в последний раз видел тройной каскад Уийто, - он указал уступ, с которого низвергалась прозрачная река. - Мы всем семейством отправились туда за неделю до того, как я поступил в академию. Там есть… была небольшая антигравитационная кабинка, можно было подняться прямо над водопадом. Картинка здесь очень красивая, но когда не слышно рева воды, все такое…
Мертвое. Не нужно было видеть печаль и боль на лице Тикхо Селчу, чтобы понять, какое слово он не договорил. Еще ни один алдераанец - если не считать совсем уж законченных имперцев - не мог сдержать подобных эмоций. Кое-кто смирился, кое-кто решил сделать отмщение Империи за уничтожение родного дома делом жизни.
- Прошу прощения, сэр. Проектор выкидывает картинки случайным образом.
Лицо Селчу сохраняло светлую печаль.
- Не надо. Я скучаю по дому, но это не значит, что я не хочу видеть его изображений. Это все, что нам осталось.
На счастье Коррана в дверь протиснулся второй посетитель, черный дроид, некая помесь робота-секретаря и диспетчера космопорта.
- Добрый вечер, лейтенант Хорн. Могу ли я выразить свою радость оттого, что получил приглашение посетить вас? Видите ли я нахожу, что капитан Нунб несколько резко…
Корран сверкнул глазами в сторону Селчу.
- Сами хотите или мне? Дроид забеспокоился.
- О чем идет речь? Может быть, я могу помочь?
Тикхо улыбнулся.
- Ну, без тебя мы вряд ли обойдемся, МЗ. Заткнись.
- Сэр, я вынужден опротестовать…
- Заткнись.
- Но я…
- Заткнись.
Дроид обмяк, голова его свесилась на грудь, руки-манипуляторы повисли. На задней части "шеи" стала видна светящаяся красная кнопка.
Дроид содрогнулся, как будто в него попали из бластера, и замер,
- Сколько раз вижу, каждый раз поражаюсь, - Корран указал алдераанцу на кушетку. - А пора бы привыкнуть. Хотя, кажется, я докопался до сути его проблем.
- Это здорово, - Селчу намеренно сел спиной к голографическому изображению на стене. - Тогда расскажи… столько, сколько можешь.
- Конечно…
Хорошо сказано: расскажи. А если мурашки так и бегают по спине, словно устроили там игру в догонялки? Месяц назад Тикхо Селчу доложил, что эскадронный дроид МЗ-ПО ведет себя на редкость странно в ответ на трижды повторенный призыв замолчать. Дроид и раньше отличался нестандартным поведением, но никто не жаловался, потому что говорил он гораздо меньше, чем прочие роботы-секретари, а уж когда дело доходило до торгов с квартирмейстерами, ему вообще цены не было. Корран честно предположил, что дроид регулярно получал особо ценные детали для "крестокрылов" не самым законным образом.
- Я проследил кое-какие записи, относящиеся по времени к эвакуации с Хота и даже раньше. МЗ работал на кого-то из младших чинов в корпусе снабжения. Ее звали Лоска или что-то вроде. После засады у Дерры IV девушке пришлось поработать как проклятой, но ей не везло. Ресурсов не хватало, Альянс вот-вот мог отбросить копыта.
Селчу согласился:
- Я помню. Трудное было время, да еще надо было заставить машины летать на том ситховом холоде…
Его передернуло от воспоминания.
- Похоже, что эту Лоску убили при проведении одной из сделок, потому что нет ее рапорта об удачном завершении дела. Она хотела создать базу данных, чтобы навести мосты с вольными торговцами, но компьютер у нее был слабоват, а остальные машинные мощности были брошены на укрепление обороны, - продолжал Хорн. - Совершенно очевидно, что руководство Альянса не загорелось идеей торговли с кем-то на стороне, потому что Лоске запретили предпринимать хоть что-то. Короче, ей просто приказали делать то, что она делала, и не выпрыгивать из штанов.
- База на Хоте считалась совершенно секретной, - вставил Тикхо, хмуря светлые брови. - Засвети ее, и Вейдер явился бы туда раньше, чем додумался до использования роботов-разведчиков.
- Может быть, да, может быть, нет, но лейтенант Лоска, кажется, придерживалась другого мнения. Она модифицировала своего дроида. Ввела в него взламывающие коды, вставила кое-какие левые импланты. В результате МЗ получил своего рода вторую личность, которая могла функционировать отдельно от основного модуля. Раздвоение личности у дроида, каково, а? И если активировать эту вторую личность, наш МЗ становится терминалом для взлома любых баз данных.
Тикхо устроился поудобнее, упершись локтями в колени.
- А какие-нибудь ограничители она в него вставила? - поинтересовался он.
- Я не знаю и спросить не могу. МЗ удалось убраться с планеты, он переходил из рук в руки, пока не пригрелся у нас. Никто даже не подозревал о его секретах, потом мы на них случайно наткнулись, вы в курсе, сэр. Я попросил Свистуна провести диагностику, а под шумок почистить у МЗ в мозгах. Не думаю, что он представляет какую-то опасность.
- Хорошо, - Тикхо Селчу улыбнулся, - данные с Хота - это очень хорошо. Файлы до сих пор сортируют. Так?
Они посмотрели друг на друга, и нужда в положительном ответе отпала. Корран, правда, кивнул - на всякий случай.
- Но Свистун добыл код и теперь имеет к ним доступ, - Корран якобы пренебрежительно пожал плечами. - Их так легко было взломать… с вашим досье пришлось попотеть гораздо серьезнее.
Тщательно рассчитанный удар пришелся в пустоту. Прозрачно-синие глаза алдераанца светились прежней безмятежной голубизной, как у грудничка-эвока.
- Хорошо. Если все узнают о Хоте, это никому не повредит, - меланхолично откликнулся Селчу. - Хотя мое жизнеописание может вызвать проблемы.
Корран заподозрил, что над ним издеваются. Пытливый пристальный взгляд в небесную голубизну не дал ровным счетом ничего., Селчу все так же полурассеянно, полублагожелательно улыбался.
- Вы не сердитесь, капитан? Я чуть пупок не надорвал, взламывая базу данных в надежде прочитать ваше досье, а вы говорите: "хорошо"?
Селчу пригладил хохолок светло-русых волос.
- Злость мне не поможет. Так? Немного расстроен, это есть, но не сержусь.
- Почему расстроены?
- Если ты настолько изнывал от любопытства, мог бы прямо спросить.
- И получить честный ответ? Вот теперь он попал. Тикхо моргнул, даже съежился, как будто получил пощечину.
- А зачем мне врать?
- Там, - Хорн ткнул большим пальцем в сторону дверей, - два офицера из службы безопасности грызут дверь от нетерпения. Они ждут. Тебя. И когда ты пойдешь к себе, они пойдут следом. Так?
- Так, - согласился Селчу. - И?..
- И генерал Сальм считает тебя угрозой всему Альянсу. Мне по-прежнему не следует беспокоиться?
- Можешь начинать, лейтенант, - Селчу безразлично пожал плечами. - А можешь обдумать то, что тебе известно, и решить самостоятельно, доверять мне или нет.
Корран скрестил на груди руки. Подумал, что слишком уж напоминает этой позой отца, но менять ее не стал. В КорБезе ему часто приходилось вести допросы - людей и не-людей, один раз даже дроида. И у него всегда было четкое ощущение: вот этот врет с три короба, этот говорит правду, этот утаивает, этот просто заблуждается, а этот помнит неточно… Весьма полезное свойство.
Сейчас - ни единого признака хитрости или обмана. Тикхо Селчу говорил правду, но то, что Корран не знал о нем, перевешивало то, что он чувствовал. Не возникало сомнений, что Селчу - ценный и доблестный член Разбойного эскадрона, начиная с Хота и заканчивая Эндором, Бакурой, другими сражениями, всех не упомнишь. На Эндоре он летал на "ашке" и сумел снять преследователей с хвоста Антиллеса и "Тысячелетнего сокола" во время их захода на Звезду Смерти. После этого добровольно вызвался выполнить одно задание, все записи о котором в базе данных перешли под гриф "Совершенно секретно", а сверху повис внушительный код. Дальше события развивались по другому сценарию: не прошло и шести стандартных месяцев, как доверие к алдераанцу исчезло подобно миражу в пустыне. Похоже, лишь один человек сохранил в него веру. Ведж Антиллес.
Корран знал Селчу примерно полгода, и все это время Тикхо постоянно летал на невооруженном эль-челноке, возвращал на базу сбитых в бою пилотов, то и дело оказываясь в опаснейших ситуациях. Дважды он спас жизнь самому Коррану. Тикхо мог погибнуть, но пошел ради Хорна на риск.
Если честно, Корран был обязан алдераанцу жизнью не один и не два раза, и несмотря на это Корран не был готов отказаться от подозрений. Тикхо не рассказывал о тех шести месяцах. Корран спокойно проигнорировал этот факт, но легкость, с которой Тикхо все время ухитрялся ускользать из-под надзора, не давала спокойно спать. Хорн повторял себе: твоя подозрительность - наследие службы в КорБезе. Он очень надеялся, что ему станет легче, как только он разузнает правду о Тикхо Селчу.
Проблема заключалась лишь в том, что правду можно было узнать в единственном месте. У самого Тикхо Селчу, которого - к добру или наоборот - приходилось считать не слишком достоверным рассказчиком. И все же: лучше так, чем постоянные подозрения.
Корран Хорн подобрался и тщательно выбрал слова.
- Сэр, я доверял вам в прошлом и собираюсь доверять в будущем, потому что не видел, чтобы вы поступали неверно. И я приношу вам свои извинения за попытку вскрыть ваше досье. Полагаю, что служба в КорБезе располагает к паранойе. Не знаю, почему Сальм приставил к вам охрану, но…
- Но все еще хочешь узнать, что случилось со мной два года назад.
В голубых глазах Селчу промелькнуло веселье. Коррану показалось, что сейчас капитан скажет: "вольно".
- Так точно, сэр.
- Хорошо… - алдераанец привычно и покорно пожал плечами, но в голосе звучало явное облегчение. - Давно пора поделиться хоть с кем-нибудь еще, кроме Веджа, но дальше тебя история не уйдет. Это мое условие. Так?
Корран церемонно поднял ладонь:
- Клянусь честью, сэр.
Пару секунд с него не сводили прозрачного взгляда, потом Селчу отвернулся.
- Я вызвался вылететь на ДИ-истребителе на Корускант, - сказал он. - Истребитель достался нам после Бакуры, его слегка перебрали, навесили всяких сенсоров и прочую дребедень. Я сделал несколько облетов планеты, собирая информацию. Очень интересную информацию. О космических крепостях, защитных полях, солнечных зеркалах, орбитальных платформах, сухих доках и верфях, обо всем, что болтается на орбите вокруг Корус-канта. Через две недели я должен был состыковаться с фрахтовиком и вернуться в Альянс. Я знал, что работенка не из легких, но у нас были коды доступа, так что я рискнул.
- И попались имперцам.
- Попался. Два залпа из ионной пушки, и у меня сдохли все системы, включая систему саморазрушения корабля. Меня втянули на борт крейсера и взяли в плен. Угостили паралитическим газом, я вырубился. Пришел в себя на транспорте в гиперпространстве. Мы приземлились, и я выяснил, что меня приволокли в "Лусанкию".
- "Лусанкию"?!
- Знаешь о ней?
- Только слухи. Предполагается, что это личная тюрьма Снежной королевы. Там с людьми случаются страшные вещи.
Тикхо задумчиво разглядывал выщерблины на стене. Потом медленно кивнул.
- Когда на охранников накатывало желание разговаривать с заключенными, они радовали себя тем, что постоянно напоминали нам: никто отсюда не выйдет, пока Исард с ним не закончит.
Корран старательно сдерживал дрожь, точно такую же, что сейчас колотила Селчу. Ему было легче поверить в существование флота Катана, чем в "Лусанкию". Впервые он услышал о ней, когда соперник Диктата Кореллии был убит своим же доверенным помощником. За год до события этого помощника забрала имперская контрразведка, но через месяц его отпустили. Он убил своего начальника, а потом твердил всего одно слово. Лусанкия. Снова и снова. Позже Хорну еще доводилось слышать то же самое слово. И всегда при сходных обстоятельствах. Обычно нормальные люди вдруг убивали своих родных, друзей и близких, предавали их или подвергали немыслимым пыткам. И каждый раз возникала связь с "Лусанкией", и каждый раз - после того как преступление совершилось.

Предыдущая страница 2 Следующая страница


3 майкл стакпол

- Те, кто выходил оттуда, - хмуро сообщил Хорн, - уже не люди, а ходячие бомбы замедленного действия. Империя их программирует, а потом они взрываются по команде Империи.
Он смотрел на руки Селчу: на ладони, сжатые в кулаки так, что побелели костяшки, а кожа на них вот-вот лопнет.
- Я знаю, - пробормотал Тикхо. - Я знаю… Он вытер взмокший лоб, с удивлением посмотрел на мокрые пальцы.
- И самое худшее, - продолжал он ровным голосом, - что никто из них никогда не вспоминает о "Лусанкии" до того, как начнет действовать. Связь всегда обнаруживается потом. Меня допрашивали каждый день в течение трех месяцев, все это время я сидел в одиночке. Наверное, меня сочли непригодным… Я был не в лучшей форме… когда со мной закончили, я даже ходить не мог, ничего не мог, не соображал. И ничего не помнил. Сказали, что-то вроде кататонии, не знаю. Меня отправили на Акрит'тар. Я провел там еще месяца три и сбежал. Вернулся в Альянс. Теперь меня допрашивали свои, только… - он поежился от воспоминаний и вновь вытер лоб, - не так долго, всего два месяца и не так… настойчиво. И ничего не обнаружили.
- Как и у тех, кто выходил из "Лусанкии".
- Да. Но есть разница. Я помню, что я там был. Генерал Сальм и еще кое-кто считает, что мне просто позволили сохранить память и что мой побег был подстроен.
Да, запереть Селчу под замок они не смогли. Не было доказательств. А иначе Альянс оказывался на той же ступеньке, где обосновалась Империя. Корран напомнил себе: отсутствие доказательств еще не есть доказательство отсутствия. Существует одна сотая доля процента, что подозрения Сальма верны, а недостаток улик указывает на превосходную работу Йсанне Исард и ее людей.
- Итак, вы даже не знаете, не агент ли вы, ждущий приказа…
- Я знаю, что я не агент… Доказать не могу, - плечи Тикхо поникли.
- Постоянно под подозрением, - Корран даже зажмурился, пытаясь представить такое. - Я бы просто не смог. Как вы терпите? Как вообще такое можно стерпеть?
- Выхода нет, - мертвым голосом сказал Тикхо. - Для меня терпение - единственный способ сражаться. Если бы я ушел, отсиделся в сторонке, значит, Исард победила. Значит, она без единого выстрела убила меня. Значит, я мертв так же, как Алдераан. Я не имею права это допустить. Знаешь, то, с чем мне приходится здесь мириться, в тысячу раз легче, чем то, что пришлось испытать там. Пока существует Империя, я не смогу освободиться, потому что меня все время будут подозревать. Пусть сейчас мне в затылок дышат охранники, но когда-нибудь никто не будет меня бояться.
Тикхо медленно разжал кулаки и с силой потер ладонями лицо.
- Не знаю, - он с трудом раздвинул губы в вымученной улыбке, - стало ли тебе легче, но другой истории у меня нет.
- Может быть, вы шпион Империи, может быть, нет, но факт остается фактом. Вы дважды спасли мне жизнь. Вот это действительно считается.
- Ладно, - Селчу указал на дроида. - А что мы с ним будем делать?
- Ну, его можно не опасаться. Мой Свистун специально модифицирован, чтобы не передавать информацию. Не думаю, что Сальм испугается дроида больше, чем боится вас. Пока мы не активируем особые программы МЗ, можем считать себя в безопасности.
- Значит, можно его включить?
- Конечно, - Корран встал и подошел к дроиду. - Внимание.
Он нажал кнопку.
МЗ вскинул голову, потом внимательно посмотрел по сторонам.
- Не могу понять, что на меня нашло, - посетовал он. - Прошу простить мою грубость. Я что-нибудь пропустил?
Корран Хорн от души похлопал его по плечу.
- Ничего особенного, МЗ, - сказал он. - Мы просто трепались.

4

Сначала легкомысленно-восторженное головокружение удивило Веджа, когда он занял отведенное ему кресло позади кресла Акбара, потом - даже доставило некоторое удовольствие. Они и правда здесь… Временное правительство, лидеры Альянса. Вот уж не думал, что придется увидеть их так близко… В животе знакомо бурчало, так же знакомо пощипывало в носу, точно в детстве, когда на родительскую станцию являлся какой-нибудь именитый кореллианин или - еще лучше! - инопланетянин. Если бы его сейчас в лоб спросили, он бы честно признал, что для него не так уж необычно находиться в одной и той же комнате с лидерами повстанцев. Но чувствовал он себя иначе и начинал озабоченно думать, что от мальчишеской восторженности ему не избавиться до конца жизни.
Со своего места у круглого стола поднялась Мон Мотма - по-прежнему сильная и божественно безмятежная.
- Призываю собрание к порядку, - негромко произнесла она, задумчиво разглядывая что-то за пределами зала. - Советник с Элома выражает сожаление, что не может присутствовать, но кворум мы собрали, так что можем начинать. Советник Органа, будьте добры, ознакомьте нас с результатами ваших попыток начать переговоры с военачальником Зсинжем.
Поднялась девушка, сидевшая по правую руку от Мон Мотмы. Сейчас она была одета в бледно-зеленое свободное платье, стянутое на талии дорогим пояском, но Ведж ничего не мог с собой поделать: вместо серьезного и сосредоточенного члена правительства, изящной представительницы правящей семьи несуществующей планеты, перед его глазами была девчонка, закутанная в теплую куртку, с которой он играл в снежки на Хоте.
Казалось невозможным, невероятным, что можно с легкостью сменить прежний образ на новый.
- Я пыталась связаться с Зсинжем по многим каналам, но каждый раз мне отказывали, - заговорила принцесса. - Судя по всему, он верит в то, что обладание крейсером "Железный кулак" делает его силой, с которой придется считаться. Нам не слишком много известно о его карьере во времена Палпатина. Но в своих действиях он руководствуется старым девизом "Цель оправдывает средства". Он умеет оставаться в живых в самых невероятных ситуациях, он достаточно умен и хитер. Умелый интриган, Зсинж играет со своими противниками, сталкивая их друг с другом. Вакуум, возникший в имперском командовании после Эндора позволил ему возвыситься. Он добрался до тех высот власти, о которых раньше не смел и мечтать. И это только разогрело его аппетит. Теперь он решил взять Галактику под свой контроль. Встопорщив светлый мех, со своего места поднялся Борск Фей'лиа.
- Советник Органа, не кажется ли вам, что будь этот Зсинж так хитер, как вы нам описываете, он начал бы переговоры? Каким образом вы пытались с ним связаться?
Лейя вздернула,подбородок.
- Мы опробовали контакты на всех уровнях его организации. Послания через имперскую сеть оставались без ответа, хотя ваши люди заверили меня, что Зсинж их получает. От черной дыры можно получить больше энергии, чем информации от Зсинжа и его флота. Предполагаю, что он хочет выяснить, насколько мы сильны, а уж потом начнет переговоры.
Темно-фиолетовые глаза ботана сузились, в глубине зрачков заиграли желтые искры.
- Если вы не получали от него никакой информации, откуда же стало известно, что он собираемо нас данные?
Адмирал Акбар церемонно кивнул принцессе:
- Могу я ответить, советник?
Намек на слабую улыбку прогнал усталость с лица Лейи Органы.
- Прошу вас, адмирал.
В отличие от прочих ораторов, Акбар остался сидеть. Он ждал, когда ботан опустится в кресло. Фей'лиа опять распушил мех. Ведж решил считать это признаком гнева.
- Менее стандартной недели назад, - наконец заговорил мон каламари, тщательно подбирая и не менее тщательно выговаривая слова, - в системе Пирия появился грузовой корабль. На вызов он передал коды доступа, но один из пилотов Разбойного эскадрона решил провести проверку. Грузовик выпустил шесть ДИ-кораблей: четыре истребителя и два бомбардировщика. Все они, кроме одного, были уничтожены, грузовику удалось уйти. Оставшийся был захвачен. Его осмотр и допрос пилота выявил, что он был послан военачальником Зсинжем, имевшим намерение завоевать Пирию и, если появится такая возможность, ударить по нашей базе.
Борек слушал с непроницаемой мордой. Что творилось с остальными советниками, Ведж не имел ни малейшего понятия, потому что смотрел только на Фей'лиа.
- И ваши люди позволили грузовику уйти? - фыркнул ботан, оскалившись в сторону Антиллеса. Акбар медленно опустил тяжелые веки.
- Советник Фей'лиа, фрахтовик был очень хорошо вооружен, и его сопровождала шестерка легких кораблей. С нашей стороны были лишь один "крестокрыл" и два "костыля", - Акбар едва заметно поморщился; ему претили расхожие названия кораблей. Ведж загадал: поправится ли адмирал или оставит как получилось. - Один "инком Т-65" и два БТЛ-А4. Несмотря на явное численное преимущество, в данной ситуации очевидное даже для неспециалиста, наши силы уничтожили пять кораблей противника и повредили грузовик. Грузовик отступил. Пока еще держалась его защита, но даже в этом случае преследовать его было бы самоубийством.
- А я считал, что Разбойный эскадрон специализируется как раз на подобных заданиях, - хмыкнул ботан.
Ведж почувствовал, что краснеет.
Адмирал Акбар развел конечности, словно почувствовал, как закипает за его спиной Антиллес.
- Вы абсолютно правы, уважаемый советник. Разбойный эскадрон специализируется на нестандартных заданиях, но публичное самоубийство в число таковых не входит. Кроме того, я указал бы, что если мы с такой легкостью станем отмахиваться от жертв, принесенных Разбойным эскадроном, то опорочим всех, кто отдал жизнь на службе Альянса.
Ботан промолчал. Ведж - тоже. Ему никогда не удавалось так гладко и красиво выразить высокопарные мысли. Он в таких случаях начинал ощущать себя законченным идиотом, заикался и отчаянно краснел. Особенно здорово, что адмирал упомянул слово "жертвы". Ботаны никогда не упускали случая принародно поплакаться, вспоминая, сколько их агентов погибли, чтобы доставить Альянсу информацию о второй Звезде Смерти. Ботавуи не обладала мощной армией - в отличие от той же Мон Каламари, чей флот сформировал костяк вооруженных сил Новой Республики. Вероятно, именно поэтому ботаны не уставали твердить о потерях и жертвах. А Борск Фей'лиа особо ополчился на Разбойный эскадрон, при каждом удобном случае демонстрируя острые зубы. Ответить достойно еще не удавалось ни разу, и Ведж давно лелеял мечту натравить на Борска шиставанена Рива Шиеля.
Его размышления прервала поднявшаяся светловолосая женщина, представитель кореллианских беженцев Доман Берусс.
- Думаю, мы подбираемся к сути нашей встречи, но предпочитаю идти напрямик, вместо того, чтобы сидеть и смотреть, как мои коллеги ходят вокруг да около. Зсинж знает и мы знаем, что та сила, которая сумеет вырвать Корускант из когтей Империи, будет рассматриваться Галактикой как наиболее близкое к законному правительство. Пирия - первая ступенька к Корусканту, и Зсинжу теперь известно, кому принадлежит Пирия.
Представители Суллуста и Кашиийка одновременно кивнули. Мон Мотма подняла потусторонний взгляд на Акбара.
- Адмирал, если вы готовы…
- Я готов.
Акбар встал, и его место тут же занял генерал Сальм, низкорослый, лысеющий толстяк; они с Веджем питали друг к другу взаимную и плохо скрываемую неприязнь, время от времени прерываемую короткими перемириями. Сальм вставил портативную деку в разъем и придвинул к себе клавиатуру. Над зеркальной плитой в центре стола повисло голографическое изображение планеты.
- Это Корускант, - пояснил Акбар, очевидно, специально для тех, кто никогда не видел столицы Империи.
Антиллес предположил, что таким несведущим среди собравшихся был только некий кореллианин. Ну разве что еще Сальм. Остальные смотрели без особого интереса.
- Бывший административный центр Старой Республики, - заговорил адмирал, вооружаясь лазерной указкой. - Когда к власти пришел Кос Палпатин, он оставил столицу на прежнем месте, но переименовал ее.
Мон каламари строго посмотрел на присутствующих. Советники со стоическими лицами терпеливо ждали окончания вводной. Акбар удовлетворенно кивнул и вернулся к лекции.
- Новое название прижилось лишь в имперских кругах. Как бы то ни было, Корускант по-прежнему считается центром Галактики и оплотом законности и порядка, вне зависимости, в чьих руках он находится. После смерти Императора там было сформировано правительство, которое возглавил Сате Пестаж. Пестаж оставался у власти шесть стандартных месяцев, пока несколько хорошо подготовленных заговорщиков не заставили его уйти в отставку. Есть свидетельства, что за изгнанием и последовавшей смертью Пестажа стоит Йсанне Исард. Вскоре бесследно исчезли все, кто помог ей добиться власти. Исард оставила за собой должность директора разведывательного управления, хотя по сути сейчас она контролирует всю Империю.
Цветастый шарик сменился изображением высокой стройной женщины с решительным бледным лицом. Распущенные по плечам волосы ее были черны, словно ночь, если не считать двух белых прядей, обрамляющих лицо.
Ведж украдкой покосился на Мон Мотму. От Йсанне Исард исходило точно такое лее ощущение силы, что и от вдохновительницы Альянса.
Только если рядом с Мон Мотмой каждый чувствовал себя уверенно и решительно, то Исард походила на ледяной ураган, сметающий со своего пути любые препятствия. Левый глаз Исард пылал зловещим огнем, правый был голубой и прозрачный, как лед. Ведж поежился. От одного взгляда на голограмму он замерз. Желания сводить близкое знакомство с оригиналом портрета почему-то не возникало.
- В военном деле госпожа Исард смыслит мало, - говорил тем временем Акбар, находясь в неведении о смятении в душе кореллианина. - Тем не менее, смешно думать, будто она позволит оборонным силам бездействовать.
Проектор вновь показал планету.
- Оборона Корусканта в основном зиждется на космических платформах "голан", каждая из которых по огневой мощи сравнима со "звездным разрушителем". К счастью, платформы не имеют собственного хода, они могут лишь поддерживать себя на определенной орбите, и все. Если мы сумеем очистить от них достаточный участок, то молено считать, что первую линию обороны мы преодолели. Лучше всего было бы нейтрализовать все платформы, но это невозможно. Кроме "голан", планету охраняют крейсеры класса "виктория". Их количество может меняться в зависимости от ситуации, но, как правило, их не больше семи. Прибавьте сюда эскадрильи наземного базирования, эскадрильи на крейсерах, в орбитальных доках и на станциях. Вполне возможно, что многие дворцы на низких орбитах и орбитальные зеркала тоже вооружены.
Акбар сложил плавники за спиной.
- Но это все пустяки по сравнению с защитным полем планеты.
На голографической карте различным цветом обозначились перечисленные объекты. При упоминании поля Корускант закрыли две сферы - одна внутри другой.
- Для того, чтобы взять Корускант, требуется снять оба щита.
Как знакомо звучит…
- Есть много способов добиться желаемого, но все они очень сложные. Прямой налет обойдется нам дороже, чем обе Звезды Смерти вместе взятые. Мое мнение таково: блокада. Это самый разумный способ. Едва ли Корускант сможет обеспечить себя. Даже на "голанах" провизии всего на три месяца. Как только они начнут голодать, сразу задумаются о переговорах.
Мои Мотма наморщила безупречный лоб.
- Я вижу два осложнения, - негромко уронила она. - Во-первых, нам придется длительное время удерживать практически весь наш флот на одном месте. Что позволит Исард выставить против нас весь флот Империи.
Акбар покивал, прохаживаясь вдоль стола.
- Или сподвигнет флотских офицеров из дальних регионов Галактики разорвать связи с Империей, - ответил он.
- Как будто нам мало головной боли из-за одного Зсинжа, - едва слышно промурлыкал Борск Фей'лиа. - Кстати, он может воспользоваться ситуацией и начать набеги на республиканские миры.
- Да, - спокойно согласился Акбар. - Такое вполне вероятно.
Одним движением тонкой ладони Мон Мотма не дала разгореться страстям.
- Вторая проблема, - произнесла она, как будто не заметила, что ее перебили, - в том, что пострадает население Корусканта. Друг мой, - она улыбнулась Акбару, - вы посещали столицу в бытность свою у Гранд Моффа Таркина. Вам известно, сколько народа живет на нижних уровнях метрополии. Голод ударит по ним, а вовсе не по верхушке. Мы не имеем права брать на себя такую ответственность.
- Мне все это известно, старший советник, - Акбара сложно было смутить. - Но вы поставили передо мной неразрешимую задачу.
Он опять указал на сверкающую всеми цветами радуги игрушку, плавающую над столом.
- Вы хотите получить Корускант. Но отвергаете способ наименьшего кровопролития. Не говорю о разрушениях города при штурме. Не обольщайтесь. И пострадавших будет не меньше, чем при блокаде. Если вам, дипломатам и политикам, такие жертвы нравятся больше, не мне вас судить. Я - военный, и для меня как для военного такой результат мало приемлем. Планета, которую мы захватим, уничтожив системы обороны, будет планетой, которую мы не сумеем удержать.
Ведж был согласен с мон каламари. Чтобы снять щиты, их следует опробовать на прочность, такова стандартная доктрина. Едва ли обломки полетят вверх… Взять планету не сложно, но что с ней потом делать? И где им потом взять новые дефлекторные генераторы вместо взорванных?
- Вы просите от меня и моих подчиненных невозможного, - Акбар смотрел на Мон Мотму. - Если мы возьмем Корускант слишком поспешно, то потеряем его еще быстрее. И все завоевания Альянса будут напрасны.

5

Антиллес со вкусом потянулся. Он стоял на террасе и смотрел на гряду пологих холмов, покрытых золотистым ковром высокой травы. Играющий с ней ветер был таким теплым, что Ведж скинул китель. Надо бы перед возвращением поваляться часок-другой на солнце…
После отмены утренней сессии они с Сальмом вернулись к адмиралу Акбару и обсудили собственные проблемы. Из-за засушливого климата планеты жилище Акбара было оборудовано увлажнителями. Ведж буквально задыхался в тяжелом влажном воздухе, ему казалось, что он не вдыхает его, а пьет. Сальм чувствовал себя не лучше. Блаженствовал лишь мон каламари.
Стадо диких нерфов осадило дальний холм - черное пятно на желтом ковре. Ведж улыбнулся, вспомнив данное как-то раз самому себе обещание: вернуться на Ноквивзор и чуть-чуть отдохнуть. Ему хотелось вспомнить, за что же он сражается, а этот мир, казалось, был предназначен для тишины, покоя и воспоминаний.
Ну вот, я вернулся, но ни тишины, ни покоя здесъ нет.
- Может быть, нашей предусмотрительности и осторожности не хватает спокойствия? Антиллес крутанулся на каблуках:
- Ваше высочество…
Ему улыбалась Лейя Органа.
- Ведж, умоляю тебя! Мы столько лет знаем друг друга.
Он смущенно кивнул.
- Я помню, но все изменилось. Посмотрите на себя. Может, я и вижу Лейю, которая, Волнуясь, ждет возвращения брата, но все остальные видят представительницу Алдераана во временном правительстве. Не хочу при таких обстоятельствах выглядеть ни фамильярным, ни невежливым, ваше высочество.
- Обстоятельства, может, и изменились, Ведж, но не мы.
- Не могу целиком и полностью согласиться с вами, - Ведж аккуратно повесил китель на спинку кресла. Его протокольной вежливости не хватило, чтобы в такую жару надеть его снова. - С Йавина прошло семь лет. Раньше я был просто пилотом, который считал, что летает гораздо лучше других. Теперь я - командир эскадрильи сорвиголов и помогаю адмиралу спланировать налет на столицу Империи…
Лейя кивнула и пододвинула одно из кресел.
- На Йавине не было адмиралов…
- На Йавине нам едва хватало кораблей. У нас был генерал Додонна, но его больше нет, - Антиллес все-таки сел возле принцессы. - Вы больше…
Принцесса изловчилась и ощутимо ткнула его в бок кулаком.
- Ты, - покладисто согласился Ведж. - Ты больше не самый юный из имперских сенаторов, ты теперь - фузионный реактор всего Альянса. Мои Мотма может направлять нас, Акбар может сражаться за нас, но именно ты заставляешь крутиться колесики Новой Республики. И как тебе это удается, не понимаю.
Лейя расхохоталась, Ведж улыбнулся; ему всегда нравилось слушать ее легкий искренний смех.
- Если честно, - сказала принцесса, - гораздо легче было удерживать от неприятностей Хэна или Люка. Иногда мне кажется, что прошли не годы, а всего пара недель.
- А мне кажется, пара столетий, - Ведж опять посмотрел на далекое стадо, усмехнулся детской привычке. - Все совещания такие нудные?
- Бывает и хуже. Но это - стоит многих. Фей'лиа не прочь устроить кой-какие свои делишки за чужой счет.
- По-моему, Акбар с ним не очень ладит.
- Вот поэтому Фей'лиа играет многоходовку. Он отлично все продумал, в деталях.
- Что это значит?
Лейя удивленно посмотрела на него. Похоже, она опять забыла, что для Веджа все их хитроумные разговоры - лес темнее, чем тот, что растет на Зеленой луне.
- Ох, Ведж, ты не поверишь, как ловко Фей'лиа заставил факты обернуться против Акбара.
- Объясни.
- Раскрой глаза, - Лейя широким жестом обвела открывающийся с террасы вид. - Фей'лиа сделал все, чтобы встреча состоялась здесь, на Ноквивзоре. Этот мир похож на Ботавуи, Фей'лиа здесь как дома. Мон Мотма, ты, я, другие люди - находят местный климат приятным. Керритхрарр, он вуки, ему не по вкусу планета, где нет высоких деревьев, а. есть бескрайнее синее небо. Приглашение жить под землей для него равносильно оскорблению, а ты знаешь, как щепетильны вуки в вопросах чести.
- М-да, Ноквивзор и Кашиийк вряд ли похожи. А Акбару и другим каламари не нравится сухой климат.
Принцесса одобрительно кивнула: начинаешь понимать.
- Миану Тевву и ею суллустианам здесь жарко, - добавила она. - В результате вся оппозиция ботанам чувствует себя не в своей тарелке. Одна искра, неосторожное слово, и чей-нибудь темперамент или терпение не выдержит, а остальные решат, что кое-кто…
- Не будем говорить кто, хотя это - Акбар, - уточнил Ведж.
Лейя поморщилась: Ведж и дипломатия несовместимы по определению.
- Верно. Кое-кто слишком упрям. И проголосуют против, - она разгладила складки на платье. - Разумеется, адмирал это знает, поэтому он и продвигает план блокады. Он прекрасно понимает, что план неудачный. Смотри: он немного поспорит, а потом отступится, продемонстрировав готовность к компромиссу и рассудительность. И принудит к компромиссу противников.
Ведж нахмурился. После совещания Акбар объяснял ему то же самое, но, должно быть, он здорово хлопал ушами. После слов Лейи все стало понятным и до банальности очевидным.
- Знаешь что? Найти вражеский истребитель и взорвать его к ситхам гораздо легче, чем вся эта ваша политика.
- Возможно, но дело в масштабе. Ты ведешь десяток парней на десяток имперских пилотов. Мы же представляем миллионы и миллиарды существ, но и нам противостоят миллиарды. Мы не имеем права быть такими прямолинейными и свободными, как ты.
- Когда-то могли.
- Ну, тогда мы были повстанцами - членами незаконного движения. Сейчас мы говорим и действуем от имени целых миров, - принцесса взяла Веджа за руку; его словно током ударило. - В те дни я не смела мечтать, что стану решать подобные проблемы.
Он все-таки осмелился положить ладонь поверх ее рук.
- Ну да, в те дни нам казалось, что с Империей будут сражаться наши дети и внуки… Семейное дело.
- Верно, - она вновь рассмеялась. - Итак, Ведж Антиллес, сознавайся, есть на горизонте кто-то, кто может помочь тебе внести свою лепту в новое поколение повстанцев?
- Мне? - он отчаянно постарался не покраснеть, но, кажется, покраснели даже уши, потому что принцесса рассматривала его с нарастающим интересом. - Все дети, какие мне были нужны, уже у меня в эскадрилье… Целых двенадцать штук, куда уж больше.
Ее лицо вдруг стало печальным. Ведж торопливо добавил:
- Не так все плохо. Друзей мне хватает, на романы нет времени. Ты нашла, хотя и не искала. Так; всегда происходит, мне не стоит волноваться. Как дела у тебя с Хэном?
- Мы счастливы, когда вместе. Знаешь, довольно сложно признаться кому-то в любви, а потом, наблюдать, как твоего избранника заталкивают в камеру с карбонитом… Хотя после этого он очень долго не имел возможности злить меня.
- Что поделаешь… это же хаос во плоти. Ты либо вынужден любить Хэна Соло…
- Либо вморозить его в карбонит, - подхватила принцесса. - Я знаю. Он отличный парень. Несмотря на ухмылки и колкости. Не думаю, что во всей Галактике я могу найти кого-нибудь лучше него. Не то чтобы я готова отправиться на поиски, но время от времени задаю себе странный вопрос. Почему он?
- Если возникнут совсем уж серьезные сомнения, забегай ко мне, - предложил Ведж. - Я найду тебе сотню причин.
Например: что именно заставляет такого крутого парня, как Соло, таскаться у тебя в кильватере… Антиллес осторожно убрал руку.
- Как брат? Чем он занят?
- О, с ним полный порядок. Продолжает тренироваться и путешествует по всей Галактике, ищет какие-нибудь записи или артефакты, которые помогли бы ему разобраться в прошлом джедаев. Император здорово постарался, уничтожая Орден. Остались только предания. Люк, правда, говорит, что не обнаружил ничего серьезного, но в некоторых текстах есть описания упражнений, которые могут сманить даже очень сильного джедая на темную сторону.
- Паршивое дело, - согласился Ведж. - Типично для Императора.
- Он был злой, - Лейя вздохнула. - И очень последовательный. Люк придумал собственные упражнения и убедил меня выполнять их. Я занимаюсь, когда могу, но мне всегда казалось, что джедаю положено быть уравновешенным, а я так часто выхожу из себя из-за дураков.
- Представляю… Увидишь брата или будешь говорить с ним, передай, что Проныры будут рады видеть его у себя в любое время. Парни хорошие… я еще кое-кого перетащил к себе, - Ведж сел прямо. Очень хотелось еще раз потянуться, размять затекшие мышцы, но при Лейе он стеснялся. - Акбару понадобилась элитная эскадрилья, способная решить любую проблему, от разведки до боя. Один джедай нам не помешал бы.

Предыдущая страница 3 Следующая страница


Игра Веджа 4

- Думаю, Люк был бы рад вновь летать вместе с тобой, но на нем лежит большая ответственность. Он - последний, а вернее, теперь уже - первый джедай. И очень занят. Но я передам приглашение.
- Благодарю, - таким же официальным голосом произнес Ведж.
Звякнул комлинк.
- Сенатор Органа слушает.
- Лейя, это Мон Мотма. Если ты свободна, то я хотела бы кое-что обсудить.
- Уже иду, - принцесса убрала комлинк обратно в широкий рукав. Чуть помедлила, покусывая нижнюю губу, потом вдруг быстро наклонилась и поцеловала Антиллеса. - Наверное, все-таки прав ты. Мы изменились, но все же не настолько, чтобы это помешало мне посидеть рядом со старым другом и расслабиться на пару минут. Увидимся, Ведж.
- До свидания, ваше высочество, - он поднялся, провожая ее.
Мы изменились, принцесса; семь лет - долгий срок. Надеюсь, мы проживем еще семь. Он невесело улыбнулся собственным мыслям. А повезет, и еще семь.
На террасу вышел мужчина: в его густой шевелюре седина возобладала над рыжим, а цепкий взгляд и острые скулы указывали на родство с одним из подчиненных Антиллеса. Ведж спохватился, когда было уже почти поздно, и отсалютовал. Мужчина ответил на приветствие, сделав вид, что ему не впервой видеть младших офицеров с растрепанной головой, без кителя, в промокшей от пота рубашке.
- Рад познакомиться с вами, коммандер, - он протянул руку.
- Взаимно, генерал. Чем могу быть полезен? Айрен Кракен указал Веджу на кресло:
- Если у вас есть время.
Ведж послушно сел, подавив желание сказать, что слишком занят, и посмотреть, что из этого выйдет.
- Я вас слушаю, генерал.
- Я хотел поблагодарить вас за то, что вы взяли моего сына к себе в эскадрилью.
- Поблагодарить? - Ведж не удержался и хмыкнул. - Не многие родители считают, что Разбойный эскадрон - подходящее место для их детей.
- Надеюсь, вы скоро поймете, что я не похож на обычных родителей, коммандер, - старший Кракен был сложен точно так же, как и сын, но более суховат и поджар, - Многие командиры не захотели с ним связываться из-за меня. Они считали, что я использую его в качестве агента-шпиона, чтобы следить за их деятельностью.
- А вы?
- А следовало?
Ведж нарочито равнодушно пожал плечами.
- Понятия не имею. Но генерала Сальма очень беспокоит неблагонадежность моего подразделения.
- Мне известно о ситуации с Селчу, но я не хочу зря паниковать. Предпочитаю верить, что вы доложите о любой проблеме, связанной с ним. Или с кем-то другим. Сами.
- Разумеется, - взгляд кореллианина заледенел. Кракен предпочел не заметить перемены.
- Меньшего я и не ожидал, - генерал потер ладони. - Паш - очень талантлив. Говорю это как отец и старший по званию. Ранние успехи поставили его в трудное положение. Он вынужден постоянно доказывать свои способности. Думаю, что Паш еще не достиг верхней планки, но ровесников обогнал. А его желание сделать больше легко может поставить под удар товарищей. Со временем он встал бы перед жестоким выбором - ли остановить собственный профессиональный либо поставить под угрозу жизнь товарищей. У вас он получит хороший урок, для него это - вызов. Вы - нужный человек, Антиллес. Без причины даже пальцем не шевельнете, но и не пытаетесь увильнуть от тяжелой работы, если ее действительно надо сделать. Вы нашли равновесие, так необходимое моему сыну. Я не хочу, чтобы он погиб, но если он умрет как Проныра, я буду знать, что он сделал для Альянса все, что было в его силах. Ведж поморщился.
- Я предпочитаю верить, что Разбойный эскадрон не так просто уничтожить.
- Я тоже, - проворчал генерал.
С минуту они с интересом изучали друг друга. Кракен явно ждал от Антиллеса определенного вопроса и высчитывал, сколько времени кореллианину понадобится для боевого разворота. Ведж в свою очередь считал, что генералу неплохо было бы самому признаться в том, о чем он собирался спросить.
- Сэр, - как можно вежливее произнес Антиллес, - меня должно беспокоить, что глава разведки Альянса только что сообщил мне, будто его сын рассматривает время, которое он намерен провести в моем подразделении, как вызов?
- "Беспокоить", коммандер?
- Так точно, сэр.
Айрен Кракен церемонно склонил седеющую рыжую голову.
- Думаю, да, коммандер Антиллес. На самом деле, я бы по стенам бегал от беспокойства, будь я вами.

6

Бормотание Свистуна побудило посмотреть на хронометр. - Еще целых пять минут, спасибо, дорогой.
Пять часов пути в гиперпространстве от Борлейас до Мрисст подходили к логическому завершению. Корран Хорн терялся в догадках, какого ситха понадобилось так осторожничать, если их цель все равно была осведомлена о прибытии. Один быстрый скачок - и порядок.
Данные привезла, естественно, Миракс, которая как раз вернулась из чартерного рейса на Мрисст. А поскольку Миракс обладала немалым опытом в своем деле и пользовалась безграничным доверием. Антиллеса, то кроме кое-какой контрабанды (ну, что с ней поделаешь, от старых привычек так трудно избавиться) доставила копии переговоров тамошней диспетчерской. Собственно, мистрисс Террик собиралась всего лишь разузнать, что за наглец запустил лапу в кормушку, которую она считала своей. Но наткнулась на корабль, зарегистрированный под именем "Отмщение Дерры IV". Как только Миракс очутилась на Борлейас - на базе упорно делали вид, что здесь самое место прогулочной яхте с модифицированными двигателями и расширенным трюмом, - она запросила у МЗ данные на фрахтовик.
А в результате несколько "крестокрылов" совершали разведку и, кажется, - боем.
Корран безуспешно пытался думать о задании, но за несколько часов до вылета Ведж собрал эскадрилью и объявил, что с Тайферры получено официальное подтверждение смерти Брора Джаса. Лучший их пилот (Корран, по причине смерти Джаса, вынужден был великодушно признать этот факт) получил увольнительную, чтобы навестить родных, но до дома не добрался. Обломки его истребителя обнаружили на орбите планеты. Все боялись худшего, но надеялись на лучшее.
В эскадрилье Брор Джас не пользовался особой любовью. Высокомерный, независимый, неуступчивый. Подружиться с ним было так же непросто, как продраться сквозь его невообразимый акцент. Но, слушая сообщение, Корран с ужасом понял, что ему больно и грустно. Смерть Брора ударила по нему сильнее, чем по остальным, хотя Корран никогда его не любил.
Антиллес, не глядя на пилотов, сухо сообщил, что в системе Тайферры был замечен имперский крейсер-тральщик, так что скорее всего Джаса вытащили в реальное пространство прямо к ожидающим его появления ДИшкам. Где и уничтожили. Коррану показалось подозрительным, что не нашли обломков имперских перехватчиков.
Если бы я оказался на его месте - тъфу-тьфу, не приведи джедай - я бы прихватил с собой пару-тройку колесников… Конечно, Брора могли застать врасплох и взорвать с первого же выстрела. Нет, не может быть. Стоило вспомнить безупречную манеру Джаса летать, как Корран начинал чесаться от зависти. Но, может быть, истребитель был не в порядке, и Джас оказался беспомощен… Неисправный истребитель у Брора Джаса?! Хорн, ты мечтатель. Вспомни: "Срайи, мы не уйтем ис ангара, пока эта трянь не станет рапотать так, как ей полошено!" Диверсант или саботажник мог испортить любую из машин, но только не истребитель Брора…
Вместо подготовки к полету, Корран засел за компьютер. Выяснилось, что тральщик назывался "Черный аспид" - тот самый крейсер, у которого они в свое время отбили Миракс. Совпадение? Хорна передернуло от воспоминания, как он застрял в лишенном энергии истребителе посреди драки. Если бы не капитан Селчу, быть Коррану покойником или, что еще хуже, клиентом исправительной колонии.
Пока он барахтался в глубинах Сети, пришло второе сообщение. На этот раз посланником был МЗ. Неизвестно каким образом изобразив на металлической физиономии сочувствие, робот-секретарь скорбно возвестил, что получил данные по Гилу Бастре. Бывший начальник Коррана был арестован и умер во время допроса. МЗ обнаружил рапорт о его смерти, подписанный Киртаном Лоором. А Гил еще смеялся над ним, говорил, что Лоору в жизни никого не поймать. Значит, ошибся… Корран не питал особой любви к имперскому агенту и не мог избавиться от ощущения, что тот каким-то образом причастен к гибели и Брора Джаса.
Корран с силой ударил головой о подголовник кресла. Хорошо еще, что на той голове был надет шлем…
- О Лооре будешь думать потом. Сейчас тебе есть чем заняться, - он сфокусировал взгляд на хронометре; попытка привести себя в разумное состояние явно имела и побочные эффекты. - Десять секунд до возвращения в реальное пространство. Свистун, сейчас начнется запарка, держись.
Стена призрачного света разлетелась на крошечные осколки; Разбойный эскадрон, разорвав ткань реальности, вломился в систему ГаТир. Прыжок был рассчитан с суллустианской дотошностью и вынес истребители под плоскостью орбиты Мрисст. Они обогнули планету с южного полюса - по предложению Паша Кракена. Южный континент Мрисст считался настолько геологически нестабильным, что там не рискнули основать ни обсерватории, ни станции связи и наблюдения.
Конечно, присутствие восьми "крестокрылов" в густонаселенной системе не прошло бы незамеченным, но чем меньше данных, тем лучше. Командир попросил не светиться, Проныры старались изо всех сил. Да и вероятность того, что "Отмщение" проводит мониторинг переговоров и сенсорных данных, не уменьшилась. По той же причине радиомаячки истребителей были перенастроены, теперь они сообщали, что установлены на монгрельских "курносиках".
Если какой-нибудь умник захочет ознакомиться с показаниями станций слежения, то он, конечно, задастся вопросом, почему восемь "бандитов" (употребляя кореллианский термин) ведут себя как восемь истребителей "инком Т-65", находящихся в отличной форме и состоянии. Но если Пронырам повезет, сей странный факт обнаружится только после того, как задание будет выполнено.
"Крестокрылы" прогулялись по самой кромке атмосферы Мрисст. Впереди на обшивке "Отмщения" блеснул солнечный свет.
- Свистун, а рядом с ним кто болтается?
Астродроид заверещал, затем вывел на дополнительный дисплей ответ. Сосед грузовика оказался рабочей лайбой по имени "Гордость Контруума". После секундного размышления Свистун снабдил название цифровым кодом. Хорн тут же вспомнил старые добрые времена в КорБезе, когда держал в голове все шифры. Покопавшись в памяти, он все-таки выудил оттуда необходимые данные.
Он уже собирался осчастливить коллег информацией, когда в наушниках раздался голос Паша Кракена:
- Двенадцатый, на втором корабле - плохие ребята.
- С чего это вы взяли, четвертый? - пискляво осведомилась капитан Нунб.
- Я родом с Контруума. У нас по традиции запрещено называть гражданские корабли в честь планеты и больших городов. А грузовозы носят имена животных и рек.
Корран все-таки не утерпел:
- Двенадцатый, четвертый прав. "Гордость" либо забирает груз у "Отмщения", либо наоборот.
- Значит, нам прибавилось работы. Крылья в боевой режим.
Вот этот приказ Хорн всегда выполнял с большим воодушевлением. С правого борта он видел четыре истребителя второго звена под командованием Паша Кракена, который, сам того не подозревая, стал источником нескончаемых мучений Коррана Хорна. Как оперативник КорБеза в вынужденной отставке (Хорн предпочитал не пользоваться термином "дезертирство", явно пренебрегая истиной) Корран только приветствовал присутствие еще одного пилота, для которого слова дисциплина, присяга и долг что-то значат. Как кореллианин он не мог избавиться от подозрений. А еще он каждый раз вздрагивал, когда, вызывая Проныру-4, не слышал в ответ высокомерное: "Ты есть соскучился опо мне, та-а?"
Сам Корран временно исполнял обязанности ведомого капитана Нунб. Кроме них, в первом звене летели Рисати Йнр и Эриси Дларит - Проныры семь и восемь соответственно.
Комлинк пискнул.
- "Отмщение Дерры IV" и "Гордость Контруума", с вами говорит капитан Арил Нунб, Разбойный эскадрон, - вешала суллустианка на широкой волне. - Вы нарушили пространство Новой Республики. Опустите щиты, заглушите двигатели и приготовьтесь сдать свои корабли.
А вот Антиллес бы на ее месте сначала пальнул по двигателям обоих кораблей, а лишь потом потряс близлежащий эфир отнюдь не литературным слогом, излагая условия капитуляции… Корран чуть было не сплюнул от досады. Вместе того чтобы покорно выполнить распоряжение, лайбы споро расстыковались и отвалили в разные стороны. Мол, знать ничего не знаем, ведать не ведаем, чего привязались к честным торговцам, понимаешь!
- Эй, Проныры, - встрял Корран, не удержавшись. - Интересно, кончились ли у "Отмщения" ДИшки.
Насвистел, пророк кореллианский. Словно вызванная его репликой из небытия, в пространство между кораблями высыпала целая дюжина тех самых ДИшек. И "колесников", и "жмуриков".
- С последней нашей встречи у них был жуткий недобор пилотов, девятый.
- И они ими где-то разжились, четверка.
- Сказал бы я где, да среди нас дамы…
А вот на это коммандер Антиллес посоветовал бы не трендетъ, а выступать лишь по делу и после его разрешения. А как капитан Нунб?
- Прекратите обмен неуставными репликами, - чирикнула суллустианка. - Второе звено, ваша цель - "Отмщение". Первое вас прикроет.
- Как прикажете, капитан, - Корран заметил, что слишком крепко стискивает в кулаке ручку управления.
И вовремя вспомнил, что если замкнуть пушки на парную стрельбу, то энергии будет уходить меньше, а скорострельность, наоборот, заметно возрастет.
- Готов следовать за вами, двенадцатый.
Он не успел выговорить и половину фразы, а суллустианка уже пикировала к планете. Теряясь в догадках, Хорн поспешил следом за ней, стараясь держаться сбоку и чуть позади ее правого стабилизатора. Он опомниться не успел, а капитан Нунб уже выписывала "мертвую петлю", открыв огонь на подъеме. Первый из "колесников" взорвался.
- Ничего себе… - ошалело пробормотал Хорн, не успевая за маневрами суллустианки. - Классно стреляете, капитан!
Единственным ответом была быстрая "бочка" на левую плоскость и переворот. Вспоминая подходящие случаю выражения и стараясь не произносить их вслух, Корран повторил фигуры. А суллустианка уже отправила в небытие следующего имперца.
- Теперь ваша очередь, лейтенант, - прочирикал в наушниках ее тонкий голос.
- Как прикажете… - Корран глянул на сенсоры.
Сверху на них валилась двойка перехватчиков. Хорн задрал нос, сделал "бочку", выбирая первую цель. Он собирался взять имперца с лобового тарана, но передумал и повторил фокус Арил Нунб с пике и выходом в петлю.
К его изумлению, все получилось, хотя и не с первого выстрела, а лишь с четвертого. Лазерные лучи прожгли несколько дыр в левой панеЛи "жмурика". Крепления не выдержали, панель сорвало и ударило о кокпит. Перехватчик закрутился волчком. В конце концов, взорвавшиеся один за другим двигатели оборвали мучения пилота.
В следующую секунду на Хорна налетел жаждущий мщения ведомый. Пришлось крутиться и отплевываться, как разозленный и голодный динко, но в конце концов выстрелы из лазерной пушки пробили округлый фонарь имперской кабины. Панели солнечных батарей оторвало за миг до того, как взрыв двигателей проглотил останки машины.
Далеко впереди лейтенант Паш Кракен азартно и успешно лупил в корму "Отмщения" из пушек. Остальные заходили для торпедной атаки. Даже если на грузовозе отменные канониры, им никогда в жизни не суметь сбить сразу все торпеды.
Канониры на "Отмщении" оказались плохие. Все торпеды поразили цель. "Отмщение" начало заваливаться набок, в левом борту зияла огромная рваная дыра, оттуда хлестало пламя. Грузовоз потерял ход и беспомощно дрейфовал в космосе.
- Девятый, уходи!
Корран.уронил машину на правую плоскость, но лазеры противника все-таки подпалили ему корму. Висящая позади ДИшка ушла в пике, а мимо промчался один из "крестокрылов", подгоняемый перехватчиком.
- Не могу стряхнуть этого "жмурика"!
- Двенадцатый - восьмому, я уже иду на помощь…
Еще две ДИшки проскочили мимо; вектор атаки был более чем странный. Корран терялся в догадках, пока Свистун не продемонстрировал, что "жмурики" идут на перехват Проныры-7. Рисати, кажется, увлеклась и не видела, как к ней подкрадываются. Ладно, об Эриси позаботится капитан Нунб, а мы будем спасать блондинку, решил Корран. Совсем обнаглели ребятки.
- Йнр, присмотри за тылами, они вызывают интерес даже у импов, тебя вот-вот прихватят…
- Спасибо, девятка, сейчас увидишь, что случается с теми, кто позволяет себе лапать девочек с Беспина.
С точки зрения стороннего наблюдателя, находящегося с Корраном в одной плоскости и координатной сетки, истребитель Хорна попросту сделал стойку на носу. Еще на подлете Корран переключился на протонные торпеды, но прицеливаться не спешил. Многие ДИшки были оборудованы системами оповещения, а если дать имперцам возможность уклониться от торпеды, они воспользуются ею без зазрения совести. Еще и спасибо скажут за предупредительность. А потом - вобьют "крестокрылу" колпак кабины по самые уши пилота.
Пока Хорн занимался дыхательной гимнастикой - вдохнуть, выдохнуть, задержать дыхание, подумать о чем-нибудь приятном, - расстояние сократилось до километра. Корран кинул на лицо визир, навел рамку на "колесник". Красный свет, короткий "би-бип!" Свистуна,, нажать на гашетку.
Протонная торпеда разнесла ДИ-истребитель. Не совсем так красиво и чисто, как мечталось, но тоже неплохо. Торпеда оторвала "колеснику" правую плоскость, а пока пилот пытался выровнять машину, взорвалась в непосредственной близости от кокпита. То, что осталось, провалилось в атмосферу Мрисст.
Корран опять активировал пушки. Не целясь, на правом вираже выстрелил во второй истребитель, промахнулся (и довольно значительно), сделал вид, что так и было задумано. ДИшка круто взяла влево, Коррана повело туда же, только через "бочку".
Имперец продемонстрировал, что тоже умеет крутить "бочки", а потом взмыл свечой вверх. Корран наладился было следом, но когда "колесник" уже завершал петлю, крутанулся направо, подставляя ДИшке левые плоскости. Первые выстрелы имперца легли широким веером.
Потеряв панель солнечной батареи, "колесник" завертелся в плоском штопоре. Свистун доложил, что противник потерял один из двигателей, но тут вращение ДИшки начало замедляться. Похоже, пилот догадался отключить оставшийся двигатель или умело им маневрировал. Если он такой умный, то сейчас догадается перераспределить подачу энергии на ионную решетку. В кокпите импа что-то заискрило, корму разворотило взрывом. Кажется, перезапуск прошел не так, как запланировано.
- Свистун, цели!
Астродроид вывел на голографический дисплей изображение "Гордости Контруума", но лайба уже никуда не спешила, висела тихонечко в пространстве и притворялась металлоломом. Корран просмотрел окрестности и так и этак, очень хотелось знать, нет ли поблизости чужих истребителей.
Пусто.
Свистун ядовито сообщил, что пилоту следует доверять своему астродроиду, если конечно, пилот намерен жить с дроидом долго и счастливо, пока смерть не разлучит их.
- Что-что?!
- Фъюитъ-бип-пъютъ би-бип!
- Я просто проверял.
Свистун зашелся негодующим криком.
- Да, конечно, но мне лучше знать, - упорствовал Хорн.
Дроид обиделся, Корран, сберегая уши, переключил канал.
- Девятый - двенадцатому, у меня все чисто.
- Поняла тебя, девятый. Иду на сближение с "Отмщением Дерры", - курс один-семь-три, буду на ее орбите в трех щелчках. Четвертый убедит "Гордость", что им хочется помочь стабилизировать "Дерру", пока она не нырнула. Аварийные службы Мрисста готовы принять корабль. Держитесь за мной.
- Как прикажете, двенадцатый, - Корран вдруг улыбнулся. - И знаете что, капитан?
- Что, девятка?
- Здорово вы летать умеете. Добро пожаловать в Разбойный эскадрон. Вы определенно из нашего семейства.
- Спасибо, девятка. Всегда хотела обрести дом.

7

При звуке ее голоса по нервам словно пробежал электрический разряд. Киртан Лоор вздрогнул. Он ничего не мог с собой поделать, он всегда так реагировал на ее присутствие, даже если это присутствие ограничивалось голограммой. Кажется, это ее забавляло. Хотелось верить. Лоор опустился на колено перед возвышающимся над ним изображением.
- Я к вашим услугам, госпожа.
- Мне тоже так казалось.
От голоса веяло всеми снегами Хота. Итак, их ледяное величество не в том настроении, когда легко прощаются чужие промахи и ошибки. Лоор быстро перебрал в памяти свои последние прегрешения, таковых не обнаружил. Значит, тебе сейчас дадут выволочку за чужие грехи. Делай вывод: ее настроение ни ты, ни твои услуги и заслуги не улучшат. Так что стисни зубы и терпи.
- Вы что-нибудь хотите от меня, госпожа?
Между ними было слишком огромное расстояние, но передача отлично сохранила ядовитый тон ее голоса:
- Я хочу, чтобы ты сделал все, что в твоих силах.
- Непременно, моя госпожа.
- Твой доклад о некомпетентности оператора "Черного аспида" в деле Брора Джаса был весьма подробен. Я хотела, чтобы Джаса доставили мне живым, я хотела воспользоваться им. Из твоего доклада абсолютно ясно, что майор Вортин знал это, но не предпринял никаких шагов для предотвращения смерти тайферрианца. Ты правильно указал, что его слишком настойчивые утверждения о случайном взрыве корабля не более чем притворство.
- Благодарю, госпожа.
- Я не нуждаюсь в том, чтобы ты интерпретировал свои заключения! В недалеком прошлом майора Вортина расстреляли бы без промедления, но сейчас мы не можем разбрасываться кадрами. Я одобряю твое предложение о переводе майора на "Неумолимый". Либо он получит хороший урок у Трауна, либо умрет.
- Да, госпожа, - Киртана Лоора дальнейшая судьба майора интересовала слабо.
- Я получила еще один запрос от Деррикота. На этот раз ему понадобились куаррены?
Лоор задумчиво потер ладонью высокий лоб с острыми залысинами и только потом поднял взгляд на изображение перед собой. Лоору часто говорили, что он напоминает Уилхуффа Таркина в молодости, и внешне, и складом ума, но сам Лоор был более чем уверен, что покойный Гранд Мофф никому не позволил бы безнаказанно унижать себя. Даже Йсанне Исард. У Таркина была власть, настоящая, практически такая же, как у самой Исард. А у меня - одни лишь ошметки того, что удалось наскрести. Так что терпение, мой друг, терпение и прекрати ныть.
- Да, госпожа, таково его желание. Его ученые уже закончили предварительные тесты на гаморреанцах. Инкубационный период - месяц, смертельный исход в семидесяти пяти случаях из ста.
- Слишком долго. Я хочу быстрее.
- Это им известно.
- Сколько времени объекты контагенны? Лоор сверился с записями.
- Четыре дня во время последнего приступа. Заражение происходит при контакте со слюной и прочими выделениями.
- По воздуху не передается? - Исард плотнее сжала губы.
- Передающийся по воздуху штамм опасен для человека.
- Неприемлемо.
- Это я им уже говорил, госпожа, - Лоор вновь глянул на деку. - Деррикот считает, что длинный инкубационный период связан с замедленным метаболизмом гаморреанцев. Куаррены не слишком хороши, едва ли опыты над ними смогут дать стопроцентную гарантию, но у них обмен веществ быстрее.
- Тогда дай ему то, чего он хочет. Организуй облаву. В трущобах столько нечеловеческого отребья, что Деррикоту надолго хватит. Не мне тебя учить.
Исард потерла переносицу тонкими пальцами.
- И берите больше… Подсчеты Деррикота в ресурсах всегда грешат неточностью.
- Да, госпожа, - привычно поддакнул Лоор.
- И скажи Деррикоту, что мне нужен период не больше недели и что результатов я жду через месяц, не дольше.

Предыдущая страница 4 Следующая страница


5 майкл стакпол

- Я видел доклады. Рядом с Центральными системами видели Зсинжа. Думаете, он придет сюда?
Йсанне Исард расхохоталась. Лоор решил, что во время тяжелых допросов он слышал более приятные звуки, чем смех Снежной королевы.
- Зсинж? Пока я здесь, он не сунется. Он знает, что я вырву у него сердце и швырну вниз с самой высокой башни Дворца. Его час настанет лишь в том случае, когда кто-нибудь отберет у меня эту планету. Вот тогда этот трус явится тайком и украдет ее. Нет, он просто пробует на зуб мою оборону и силы повстанцев. Он будет ждать и сравнивать, потом займет выгодную позицию, дожидаясь, когда я вымотаюсь в битве с Альянсом за Центр Империи.
Для Киртана Лоора было достаточно одного прочтенья досье Зсинжа, чтобы помнить его почти дословно. Все, что там говорилось, не противоречило мнению Исард о мятежном военачальнике. Правда, Лоор не стал бы давать собственную оценку столь решительно. Один раз он уже положился на поспешно принятое решение, давно, еще до Снежной королевы, но результатом было лишь болезненное осознание, что именно в поспешности источник всех неприятностей его жизни.
- Если это вас порадует, госпожа, можно помешать его планам.
- Нет. Совершенно точно - нет. Этот человек, может, и не блещет отвагой, но он компенсирует ее отсутствие мстительностью. Нанеси ему удар, он захочет ответить, - Исард помолчала, на застывшем лице неожиданно проявилось гневное выражение. - Нет, наша цель - Альянс. К тому времени, как они решатся напасть на Центр Империи, у нас все должно быть готово.
- Как пожелаете, госпожа.
- Надейся на это, Лоор. Если к тому времени Деррикот не получит для них достойную игрушку, я предприму некоторые шаги, чтобы никто, имеющий отношение к проекту, не попал в руки повстанцев, - она холодно улыбнулась. - На твоем месте я бы сейчас перепугалась до смерти.

8

Ведж украдкой вытер вспотевшие ладони о штаны. Акбар уже поднимался с места. - Благодарю вас, старший советник Мотма, - зажурчал мон каламари. - Мой персонал потратил много времени на просмотр записей вчерашнего заседания и анализ имеющихся у нас данных по Корусканту. Мы продолжаем настаивать, что блокада - лучший способ действия с военной точки зрения, но вынуждены признать, что имеется ряд неоспоримых доказательств невозможности осуществления блокады на данный момент.
Улыбка Мон Мотмы свидетельствовала о крайней степени признательности и полного понимания проблем адмирала.
- Я высоко ценю ваши усилия, мой друг, - сообщила старший советник, обращаясь к ближайшей стене. - Вы нашли другое решение?
- Несколько решений, советник Мотма.
Борск Фей'лиа что-то яростно печатал на персональной деке, цепляясь когтями за клавиши и что-то шипя в распушенные усы.
- Логичнее было бы обозначить приоритет проблем и начать с главной, - пробурчал он.
Мон каламари отвесил ботану язвительно-церемонный поклон:
- Мы сделали это еще вчера, советник. Но поскольку вы были заняты решением всегалактических проблем во время моего выступления, я повторю: основной задачей является снятие планетарных щитов.
Большой черный вуки, который сидел по правую руку принцессы Органы, вопросительно рыкнул.
- Да-да! - встрепенулся робот-секретарь. - Сейчас, сейчас… минуточку… Советник Керритхрарр желает знать, нашли ли вы способ убрать щиты?
Вуки опять басовито зарычал, золотистый андроид всплеснул манипуляторами.
- Я довольно точно передал ваши слова, советник, но цветистые и могучие возможности вашего уважаемого языка мне не удается корректно отобразить при переводе, советник.
- Я понял вопрос, - Акбар жестом прервал спорщиков. - В ответ могу сказать, что по сложности наших предполагаемых действий Корускант можно сравнить со второй Звездой Смерти. По аналогии, разумеется.
Борск Фей'лиа хрипло пролаял несколько фраз. Робот-секретарь ошеломленно уставился на него круглыми фоторецепторами. Спустя секунду Антиллес понял, что ботан смеется.
- Прекрасная мысль, коллега! - воскликнул Борск. - Пусть Скайуокер вместе с Разбойным эскадроном быстренько слетают на Корускант и уничтожат его одной-единственной хорошо наведенной торпедой!
Ведж попытался подскочить, но почувствовал на своем плече чью-то руку и резко повернул голову. Генерал Сальм, пресекая в корне возможный межрасовый конфликт, пытался удержать его на месте. Ведж успокоился.
- Мне невероятно жаль разочаровывать моего многоуважаемого коллегу с Ботавуи, но лично я говорил о том, хорошо продуманный удар должен быть нанесен в различных направлениях, - Акбар с явным сочувствием разглядывал ботана. - На Корусканте у нас есть свои люди, но в основном они внедрены в административные структуры. Агенты снабжают нас ценной информацией, но среди них нет военных, а для выполнения подобных задач мы в первую очередь нуждаемся в военных.
Доман Берусс наконец оторвалась от своих гладких желто-оранжевых четок.
- Вы предлагаете послать на Корускант группу военных специалистов? - поинтересовалась она.
- Когда на море шторм, следует укротить волны, - отозвался Акбар.
Доман перевела сосредоточенный взгляд на Мон Мотму. Потом столь же внимательно посмотрела на одного из ее консультантов.
- Генерал Кракен, - холодно обратилась она к нему, - такого рода операции - ваша юрисдикция. Вы готовы?
- Советник Берусс, - в том же тоне откликнулся рыжеволосый разведчик, - я ознакомился с планами операции и одобрил один из них. Я готов предоставить адмиралу для выполнения этой задачи своих оперативников. Тем не менее вынужден признать, что большинству моих агентов не хватает выучки.
Ботан, пригладив когтями бакенбарды, изо всех сил попытался взглянуть на Кракена сверху вниз.
- Какого рода выучки?
- Среди моих оперативников нет боевых пилотов, - просто сообщил Айрен Кракен и повернулся к Веджу; Антиллес почувствовал себя крайне неуютно. - Адмирал предложил ввести в игру Разбойный эскадрон. Я согласился.
Все замолчали, Антиллес почувствовал себя главным десертом на этом празднике жизни. Он поерзал в кресле, не зная, куда девать во-первых, руки, во-вторых, себя самого.
- Разбойный эскадрон? - от неожиданности Борск Фей'лиа оставил в покое свои бакенбарды и опять рассмеялся, пытаясь скрыть изумление.
Ведж решил, что актер из ботана, как из эвока пилот истребителя.
- Разбойный эскадрон? - хрипло повторил Фей'лиа. - При всем уважении, адмирал, вы одержимы своими аналогиями! Может, Проныры и творили чудеса в прошлом, но системы обороны Корусканта им не по зубам!
- Им и не требуется разгрызать этот орех, - Акбар одним глазом посмотрел на Веджа.
Сговорились, гады, постановил кореллианин. От избытка внимания бледные щеки его порозовели.
- Когда воссоздавалась эскадрилья, мы особое внимание уделяли кандидатам, - продолжал Акбар. Кроме несомненных летных талантов пилоты должны были обладать широких набором других достоинств. И подобное сочетание делает их уникальными. Только Разбойный эскадрон годится для выполнения этой миссии.
- И вы думаете точно так же, генерал Кракен? - ботан не желал успокаиваться.
Веджа всерьез обеспокоила сохранность роскошных бакенбардов, так яростно советник их расчесывал.
Интересно, он умывается или вылизывается? Вот будет здорово, если ботан начнет приводить себя в порядок прямо на заседании… Ведж тряхнул головой, прогоняя навязчивые ассоциации - В точности, советник Фей'лиа, - генерал склонил голову.
- И вы подвергнете риску жизнь собственного сына, генерал?
- Не вы первый задаете мне подобный вопрос, советник, - тон ответа Кракена подчеркивал бестактность советника, но ботан, казалось, этого не заметил.
Кремовый мех ботана пошел волнами. Борск в задумчивости покусал коготь, потом уставился на Веджа.
- А вы, коммандер Антиллес? Вы согласились с заданием?
Слова застряли в горле. Хорошо еще, что Акбар кивнул, подбадривая подчиненного. Получилось, будто Ведж как образцовый офицер просто ждал разрешения старшего по званию, а не потерял дар речи с перепугу.
- В принципе, да, - Антиллес пожал плечами. - А детали операции мы еще обсуждаем.
- Считаете, что удача в наземной операции не оставит вас и ваших пилотов?
Ведж опять затянул с ответом, искренне желая приложить свои руки, а возможно, и кое-какие инструменты к бакенбардам советника.
- Учитывая параметры задания, - выдал он наконец, - да.
Лейя поспешно подняла руку.
- Вы не могли бы объясниться, коммандер Антиллес? Если не сложно.
- Не сложно, советник Органа, - официальная улыбка, которую он сумел изобразить, заняла бы первое место на соревновании по фальшивости. Но, несмотря ни на что, Ведж все-таки был благодарен принцессе, хотя бы на мгновение избавившей его от напористого ботана. - Из-за особенностей застройки Корускант ставит перед захватчиками уникальную задачу. Вспомните Хот. Имперцы сначала взорвали наши генераторы поля, а лишь затем уничтожили базу. На Корусканте в первую очередь необходимо будет нанести точечные удары по энергостанциям, коммуникационным центрам и прочим подобным целям.
Удивительно единодушное и посему редкое недоумение отразилось на лицах советников. Исключение составили Акбар и Кракена.
- Этим мы лишим защитников Корусканта энергии, зрения и слуха, - растолковал правительству Антиллес, для наглядности пальцами показав, чего именно следует лишить Корускант в первую очередь.
Лейя в задумчивости кивнула несколько раз.
- Вы сказали, что удар должен быть нанесен по нескольким целям одновременно. И каким образом… нет, я хотела узнать, при чем тут ваши летные таланты?
Хороший вопрос… если бы взять планету было также легко, как задать этот вопрос…
- Советник Органа, одно дело определить цели, совсем другое - поразить их, - Ведж сам себе удивлялся; сказалось благотворное влияние Селчу, больше такого долготерпения и снисхождения набраться было не у кого. - Я - пилот, и могу определить и рассчитать цели. Кроме того, я могу определить, какие огневые точки требуется подавить в первую очередь.
Тут Ведж сообразил, что, отвечая на вопросы, даже не подумал подняться, но теперь совершать подобные телодвижения было поздно. Он остался сидеть.
- К тому же я способен указать, куда и каким образом нам лучше направить свои усилия для более точного и успешного проведения операции.
Смахивало на саморекламу, но делать было нечего, от него потребовали ответа, получи-ка, имп, торпеду.
- К примеру, удар по энергопроводу предпочтительнее взрыва реактора.
Принцесса вопросительно приподняла бровь.
- Энергопровод легче починить, - пояснил Антиллес, высчитывая, как долго он еще может продержаться. Получалось, что секунд сорок, результат неутешительный.
Борск Фей'лиа оторвался от созерцания когтей на левой лапе.
- Дать взятку служащим, чтобы выключили генераторы, еще легче, - заметил он, переключаясь на когти правой лапы. - Не находите?
- Понятия не имею, сэр. В этом вопросе вы разбираетесь лучше меня.
- Понятно, - ботан закончил созерцание когтей и вновь переключился на бакенбарды. - Несмотря на некоторые разногласия, в основном я согласен с моим коллегой с Мон Каламари. Если мы хотим получить Корускант, нам нужна информация. И я буду, искренне надеяться на минимальность вмешательства Разбойного эскадрона и агентов генерала Кракена в нормальную жизнь планеты.
Акбар неторопливо моргнул, потом сложил плавники за спиной. Мундир на нем немедленно встопорщился в самых невообразимых местах.
- Можно обойтись вообще без вмешательства, но оно может оказаться результативным и даже весьма полезным.
- Очень-очень полезным, - с подозрительным жаром подхватил Фей'лиа. - Особенно если они отвлекут на себя внимание властей. Весьма разумно, вы не находите, господа?
Черный вуки забурчал себе под нос. Он, похоже, сомневался в искренности ботана.
- Все возможно, - снисходительно кивнул Акбар.
Ведж печенкой чувствовал нежелание адмирала поддакивать советнику. Что там такое их высочество говорило про компромисс? Но, кажется, ботан не собирался останавливаться на достигнутом.
- Я хочу внести небольшой вклад в операцию.
- Неужели? И какой именно?
Фей'лиа ткнул когтем в клавиатуру деки, и над голографической пластиной появилось изображение небольшого грязно-рыжего шарика, почти растерявшего свою атмосферу. Вокруг планеты бегал по орбите довольно крупный спутник, и белесые жгуты разреженного воздуха тянулись к нему, словно дым от прогоревших углей. Ведж никогда в жизни не видел этой планеты, но, как оказалось, знал о ней практически все. На карте появились обозначения.
Кессель? Ведж покачал головой.
Колония строгого режима, заключенные которой работали на разработках спайса. После гибели Императора власть на Кесселе поменялась довольно быстро, теперь там заправляли бывшие обитатели тюрьмы. Они взяли под контроль шахты и фабрики по выработке воздуха, без которых жить на планете было бы невозможно. Даже в дыхательной маске. Кессель был жесток к своим жителям.
Борск Фей'лиа поднялся из кресла.
- Кроме обычных преступников сюда ссылались и диссиденты, - объявил он. - После восстания, или лучше сказать путча, общим голосованием на должность управляющего был избран некто Морут Доол. В колонии он был младшим надзирателем, водил дружбу с заключенными и вел с ними кое-какие дела. Имперцев и новых политических заключенных сослали на шахты. Некоторых, правда, отпустили, но лишь после того, как их родственники и обеспеченные друзья заплатили выкуп.
В углу бубнил робот-секретарь, переводя речь ботана для вуки, хотя особой надобности в том не было. Видимо, дроиду больше нечем было заняться. Внезапно он поднял металлический палец.
- Советник Керритхрарр желает знать, какое отношение преступники имеют к Корусканту?
- Я как раз перехожу к этом пункту, - ботан продемонстрировал зубы в улыбке, которую лично Антиллес посчитал оскалом. - На Корусканте действуют остатки организации "Черное солнце". Как многие из вас, я считал, что попытка принца Ксизора захватить власть обречена с самого начала, но "Черное солнце" позволило ему в полной мере противостоять Повелителю Тьмы.
Ведж хотел возразить. Он хорошо помнил, чем закончилось это "противостояние". Орбитальный дворец фаллиена сверзился с небес, чуть было не прихватив с собой часть Разбойного эскадрона, на свое несчастье оказавшегося неподалеку. Антиллес был уверен, что Дарт Вейдер с несвойственным ему терпением ждал подходящего времени для удара.
Но Акбар отрицательно покачал головой, и кореллианин промолчал.
- Я предлагаю освободить с Кесселя некоторых деятелей "Черного солнца" и переправить их на Корускант, - сказал Фей'лиа. - Они объединят разрозненные группы и обеспечат саботаж и диверсии внутри столицы.
Акбар обстоятельно усаживался в свое кресло, ничего не выражающим взглядом изучая ботана.
- Вы предлагаете отпустить преступников и дать им возможность вновь совершать преступления? - уточнил мон каламари.
- Не совсем так, - поправил его Борск. - Сместить фокус. Враг нашего врага - наш друг, как говорят на Кореллии. Разве не этого принципа придерживалась принцесса Органа, когда заключала договор с хапанами? И определенно именно им вы руководствовались на Бакуре, комман-дер Антиллес может подтвердить правоту моих слов, - ботан на секунду зажмурился. - А за то, что мы уберем политических соперников Доола, можно потребовать от него освобождения наших товарищей из шахт.
- Мне это предложение не нравится, - внезапно непреклонным голосом заявил Акбар. - Вы хотите выпустить на Корускант воров и убийц.
- Чтобы они растаскивали имперское имущество и убивали имперских чиновников, - теперь Фей'лиа не сводил пристального взгляда с Антиллеса, хотя обращался по-прежнему к мон каламари. - Или вы предпочитаете переложить эти занятия на плечи ваших подчиненных, адмирал? Пусть убивают и умирают. В этом же состоит привилегия военных, верно? Убивать и умирать, - он скрестил на груди лапы. - Или все-таки примете помощь со стороны? Вы уже признали, что Разбойному эскадрону будет легче выполнить свою задачу, если на них не станут обращать внимания. Диверсанты-любители в достаточной степени отвлекут имперских оперативников. И тем самым количество пролитой крови во время вторжения резко сократится.
Это каким же, позвольте узнать, образом?
Судя по тому, как удовлетворенно закивали советники, им эта мысль в голову не пришла.
- Советник Фей'лиа предлагает сражаться с пожаром при помощи огня, - помахав в воздухе четками, произнесла Доман Берусс.
Ведж глянул на соотечественницу и стал подумывать об отказе от кореллианского гражданства. Все равно он там объявлен вне закона, так что трудностей быть не должно.
- Мне не нравится аналогия с огнем, - неприязненно сообщил Акбар. - На Мон Каламари мы говорим: "Тот, кто резвится в прибое, может утонуть во время отлива".
Встала Лейя Органа.
- Один кореллианин как-то сказал мне, - начала принцесса, - что если злишь вуки, не удивляйся, что тебе откусят голову. Возможно, в будущем мы будем горько сожалеть, ято связались с "Черным солнцем", но сейчас никто из нас не представляет в полной мере, как своими силами справиться с армией Корусканта.
Ведж не понял ни слова из тирады, но остальные зачарованно закивали головами. Следовать их примеру Антиллес не стал, но и с возражениями не выступил.
- Истина заключается в том, - вещала тем временем принцесса, - что на данный момент и при данных обстоятельствах доброе расположение по меньшей мере части преступного мира нам не повредит.
Первой очнулась Мон Мотма.
- Могу лишь добавить, что некоторые из величайших лидеров считались преступниками, мошенниками и контрабандистами, - сказала она. - Альянс помог им вернуть себе доброе имя.
И дал шанс плеваться при каждом упоминании этого факта, добавил про себя Антиллес, припоминая последнюю встречу с тем самым "величайшим лидером" и бывшим контрабандистом.
- А если они - лишь исключение, которое подтверждает правило? - Акбар нетерпеливо хлопнул плавником по столешнице. - Мне не нравится операция в общем и целом, но многие из вас видят выгоду там, где я вообще ничего не вижу. Если рейд на Кессель будет одобрен, я желаю быть в курсе мельчайших деталей. Даже такому идиоту, как Зсинж, еще не пришло в голову заручиться поддержкой преступников с Кесселя. Не хочу, чтобы мои пилоты оказались в ситуации, когда их могут взять в заложники. Это должна быть военная операция. Я не намерен превращать Кессель во второй Борлейас.
Шерсть Фей'лиа встопорщилась так, что советника стало чуть ли не вдвое больше. Ведж удивился было, но потом вспомнил, что ботан, проваливший ту операцию, приходился Фей'лиа дальним родственником. Если вспомнить потери, то Антиллес не испытывал к генералу Кре'фею ни капли жалости. У Борлейас мог лечь весь Разбойный эскадрон, если бы не генерал Сальм.
Чтобы разобрать глухое ворчание Борска, пришлось напрячь слух.
- Я и подавно не желаю повторения тех событий. Вы - наш главнокомандующий, Акбар, и у меня нет ни малейшего желания садиться на ваше место. Занимайтесь деталями, но список имен подготовлю я сам. И приложу к нему досье по каждому пункту, чтобы вам было легче.
- Приятно для разнообразия встретить в вас понимающего собеседника, - прожурчал мон каламари.
- Искренне надеюсь на ваше сотрудничество, адмирал, - промурлыкал в ответ ботан.
У Антиллеса начало сводить скулы от сахарного сиропа, в который превращался разговор.
- Мы с вами на одной стороне, и я не меньше вашего хочу, чтобы завоевание Корусканта прошло быстро и с минимальными потерями, - Фей'лиа радушно оскалился.
Тепла в его улыбке не набралось бы и на четверть кредитки. Ведж с трудом удерживался, чтобы не высказаться вслух. Хортон Сальм смотрел на кореллианина, яростно округлив глаза и посылая мысленные обещания страшной расправы, если Ведж вздумает раскрыть рот.
- Я надеюсь, - продолжал ботан, - что вы поручите это задание вашим лучшим бойцам. Предполагаю, что если задействовать Разбойный эскадрон, само название подразделения поможет установить прочную связь между пилотами и теми, кого они освободят.
- Ваши фонетические изыскания и аналогии весьма интересны, советник. Всенепременнейше обдумаю ваше предложение.
Ведж все-таки не выдержал.
- Сэр, - произнес он по возможности тихо, так, чтобы слышал лишь адмирал, - я не хочу на Кессель.
- А Йсанне Исард не хочет отдавать Корускант, - Акбар вперил в пилота один глаз. - Все мы чего-то не хотим. Давайте надеяться, что Кессель не совсем такая клоака, как мы думаем.

9

В ожидании, пока все рассядутся, Ведж играл клавиатурой голографического проектора: в центре комнаты для инструктажей то появлялось, то гасло изображение Кесселя. Изображение навевало неприятные воспоминания. Наконец кто-то из пилотов многозначительно кашлянул, выводя Антиллеса из глубин задумчивости.
- Ладно, парни. Займемся делом… В центре комнаты голубоватый вихрь вновь сгустился в звездную систему.
Ведж с интересом отметил, что Хорн и Навара Вен, тви'лекк, до Альянса бывший адвокатом, сели вместе. Час от часу не легче. Разбирая задание с Нунб и Тикхо Селчу, коммандер предположил, что именно эти двое, Хорн и Вен, составят основную оппозицию. Один активно посылал народ на Кессель, второй столь же активно в суде пытался спасти от ссылки туда… И оба сделают все, чтобы осложнить жизнь одного отдельно взятого командира эскадрильи в одной отдельно взятой ситуации…
Ведж передернул плечами; расслабиться никак не удавалось.
- Операция состоит из трех частей, - бодро начал он. - Каждый этап разыгрывается по своему сценарию, возможно прекращение всей операции после выполнения очередного этапа. Адмирал Акбар предоставил мне право решать: останавливаться или продолжать. Возможно, мне не нравится то, о чем нас просят… а мне не нравится… но временное правительство хочет, чтобы это задание было выполнено, так что мы его выполним. Но выполним по-своему.
Он указал на небольшую луну Кесселя. Очень тянуло помолчать, подумать, вспомнить, но Разбойный эскадрон с нетерпением ждал продолжения речи.
- Имперцы устроили свою базу вот здесь. Предполагается, что база покинута, но возможны сюрпризы - ловушки, мины или автоматическая защита. Наш первый шаг - совершить облет базы, нейтрализовать защиту и уничтожить все то, что в нас оттуда запустят. Затем лейтенант Пейдж и его парни займут плацдарм и будут ждать основные силы Альянса. Конец первого этапа. Всем ясно?
Сидящие перед ним пилоты покивали с различной - от абсолютного нуля до запредельных высот - степенью энтузиазма.
- Второй этап от первого ничем экзотичным не отличается, если не считать того, что само действие переносится на Кессель. Мы героически зачищаем место высадки для десанта, они высаживаются и так далее. Хорн, Вен и я приземляемся.
Все остальные под командованием капитана Нунб прикрывают нас с воздуха. Тикхо сопровождает нас на транспортнике, его задача - переправить нужных людей с Кесселя на спутник. Оттуда их на различных транспортах доставят на Корускант. Или репатриируют на родные планеты… или в сортировочные лагеря, - быстро добавил Ведж, заметив несколько хмурых взглядов. Только митинга на патриотические темы ему сейчас недоставало. Тем более, что за митингом не заржавеет. - Вот это и есть третий этап. Непредвиденные осложнения с этими людьми могут вызвать прерывание операции, - Антиллес сложил руки на груди. - Два основных момента. Во-первых, задание крайне опасное и деликатное. Народ, с которым нам придется иметь дело, опасен сам по себе. Правила поединка просты: мы даем о себе знать на подходе, а потом используем все дозволенные и недозволенные методы, чтобы облегчить себе жизнь. Второе: нет худа без добра. Нам выдан список нужных имен, и никто, кроме нас не знает, кто именно в этом списке. Можем совместить приятное с полезным и выкупить как можно больше хороших людей. Ключевая фигура - Доол. Мы забираем его противников и уменьшаем основное население Кесселя. Доол получит сокращение расходов и усиление контроля и будет считать, что такой план выгоднее ему, чем нам.

Корран Хорн поднял руку. Началось… Ведж машинально напрягся.
- Командир, а что мы будем делать, если кто-нибудь станет угрожать смертью невинным людям, если мы немедленно не возьмем его с собой? Согласитесь, подобная ситуация вполне реальна. У Луйяйне Форж была… есть семья на Кесселе. Приговоренные к ссылке на Кессель готовы на все, чтобы только вырваться оттуда. Насколько мне известно, Доол тоже не прочь покинуть свое теплое кресло.
- Да, такое возможно, - согласился Антиллес, в очередной раз восхитившись предусмотрительностью адмирала Акбара.
Корран пока не сказал ничего такого, чего сам Ведж не высказал Акбару несколькими часами раньше. Теперь у него были готовы убедительные ("н-ну, более или менее") ответы. Он надеялся только, что Хорн не станет вспоминать, что совершил лично он, Антиллес, когда тоже захотел убраться подальше от имперской колонии.
- Если среди вас нашелся тот, кто счел нужным заглянуть в предоставленные файлы, он наверняка обратил внимание на координаты фабрик по производству воздуха, - Ведж сделал паузу.
Суля по громкому треску клавиш и тому, как сосредоточенно пилоты уткнулись носами в деки, просмотреть материалы не удосужился никто, и теперь эскадрилья со всем рвеньем наверстывала упущенное. - В списке стратегических целей, - подсказал пилотам Антиллес. - Там же вы сможете отыскать хранилища спайса. Это личные хранилища, Морут Доол приберег их для себя на черный день. Кесселем правит жадность. В случае непредвиденных осложнений, Доолу придется принимать не самое приятное для него решение…
- Точно, - согласился Корран, который первым просмотрел файлы и теперь сидел довольный. - Когда не действует убеждение, насилие дает плоды.
- Надеюсь, что так, лейтенант.

Предыдущая страница 5 Следующая страница


Игра Веджа 6

Навара Вен отложил деку, оперся локтями о спинку впереди стоящего кресла; его лекку свесились вперед.
- Я проглядел список кандидатов, - проговорил тви'лекк негромко. - И скажите мне, я ошибаюсь, или большая часть имен действительно принадлежит ботанам?
- А у вас какие-то проблемы с этим, лейтенант Вен?
Если это так, я пропал. Потому что проблемы со списком кандидатов возникли в первую очередь у меня.
- На первый взгляд, нет, сэр, - вежливо отозвался Навара. - Но, понимаете, в чем дело… Я не вижу в списке многих, кто был когда-то моим клиентом, и кто является на самом деле политическим заключенным.
Шиставанен Шиель гортанно рассмеялся и что-то пробурчал сквозь зубы. Навара бросил на него косой взгляд.
- Я не хочу сказать, что кто-то целенаправленно развернул кампанию против меня и моих клиентов, - сказал он. - Просто в "белом" списке есть имена, которым место в "черном". А имен весьма заслуженных и невиновных граждан я здесь не вижу.
Ведж улыбнулся, введя эскадрилью в недоумение.
- Когда адмирал Акбар представлял этот план правительству, он ясно дал понять, что мы вынуждены будем действовать с позиции силы. Сенатор Фей'лиа дрался за каждое имя, как… как… - Антиллес щелкнул пальцами, подбирая сравнение. - Как ботан за власть. Но, как вы понимаете, его там с нами не будет. А с вашей помощью, лейтенант Вен, я надеюсь внести некоторые коррективы в списки обмениваемых. Особенно стоит сделать упор на семейных и несовершеннолетних.
Он посмотрел на пилотов. Слышно было, как работают их мозги. Все сидели насупленные и пытались уложить в головах вышесказанное. Только одного распирало.
- Есть еще вопросы, на которые я могу ответить до того, как лейтенант Хорн огласит следующий пункт списка недовольств операцией?
Желающих не нашлось.
- Чувствуйте себя, как дома, лейтенант Хорн. Кто-то хихикнул, похоже, что Дарклайтер.
- Это не совсем возражение, сэр, это вопрос, - Корран страдальчески сморщился. - А нельзя исключить кое-кого из "черного" списка? Тут есть такие, кого надо выпустить с Кесселя только в том случае, если мы хотим сбросить его в Мау.
Антиллес живо вообразил себе, как кое-кого из обитателей Кесселя пинком отправляют в черную дыру неподалеку от системы. Пришлось бороться с жизнерадостностью собственного характера.
- Есть конкретные кандидатуры? - поинтересовался он.
Корран Хорн был всегда готов.
- Зекка Тин, так же известный как Лоскут, - отбарабанил он. - Мы с отцом взяли его на грабежах, но его обвиняли и в.убийстве нескольких человек, в основном, его противников в "Черном солнце". Лоскут был доверенным лицом самого Ксизора. Ксизор пытался вскрыть и подчистить файлы, чтобы вытащить Тина с Кесселя, только ничего не получилось.
Он замолчал, Ведж подумал было, что Хорн закончил, и ошибся. Выражение на лице Коррана было кислое.
- КорБезу повезло, - сказал Хорн. - Офицер, которого нам навязала Империя, случайно поменял "лед" в наших досье… - Корран помолчал еще, тяжело вздохнул. - Вообще-то, Лоор… ну, этот офицер… он потрясающий программист, я даже не знаю, кто бы мог с ним сравниться, - он опять испустил горестный вздох. - Наверное, это единственное доброе дело на его совести. Если бы не Лоор, Тин давно бы разгуливал на свободе.
- Если нам повезет, лейтенант, Тин будет мертв.
Корран заулыбался:
- Можно сделать так, чтобы нам повезло…
- Вы говорите об убийстве, лейтенант Хорн? - холодно уточнил Антиллес. - Даже если этот человек так плох, как вы…
- Стоп-стоп-стоп! Подождите! - Корран умоляюще поднял ладони. В фокусе взглядов всей эскадрильи он сейчас чувствовал себя неуверенно, хотя всегда любил находиться в центре внимания. - Да, признаюсь, я бы с восторгом станцевал у него на могиле, я буду счастлив поджарить его, если Тин перегнет палку, но я не предлагаю убийства. Мне пришло в голову, что можно было бы взломать пару-тройку файлов, подчистить их. Пусть те, кого нам не слишком хочется брать, числятся мертвыми.
Ведж не стал признаваться, с каким искушением ему пришлось бороться и победить. Список, предложенный Фей'лиа, был больше похож на состав организованной преступной группы или на перечисление кандидатур для публичной сметной казни. Антиллес терпеть не мог Империю, но то, как она поступила с верхушкой "Черного солнца" ему очень понравилось. "Черное солнце" он представлял в виде раковой опухоли. Империя не сумела вырезать все пораженные клетки, но практически остановила процесс болезни.
Искра надежды умерла так же быстро, как разгорелась.
- Лейтенант и, кстати, все остальные тоже! Альянс не собирается нашими руками устраивать на Кесселе благотворительные базары с раздачей всем желающим бесплатного лума. И мы не обсуждаем список наиболее достойных дополнительной кружки. Наша задача - вывезти с Кесселя и доставить на Корускант тех, кто сможет самым серьезным образом усложнить жизнь Исард и ее подчиненным, - отчеканил Антиллес; слова были противны даже на вкус, а уж звучали вообще хуже некуда. - Мне нужно объяснять, что наибольшее количество беспорядков могут вызвать только самые законченные негодяи, или это и без того ясно? - Ведж помолчал и добавил, не выдержав. - К сожалению.
Неожиданно его поддержал Паш Кракен.
- Слабую организацию Империя раздавит, не заметив, - сказал он.
- А сильная может принять решение о смене союзника, - возразил Корран. - Принц Ксизор без колебаний сместил бы Императора, если бы смог, а Зекка Тин при первой же возможности побежит к Исард с информацией.
Так, пора заканчивать балаган. Ведж решительно прекратил разгорающуюся перепалку.
- Советник Фей'лиа лично хочет видеть Тина на Корусканте. Спор окончен.
- А почему советник Фей'лиа не хочет лично видеть весь список негодяев в своем доме? - запальчиво заявил Хорн, посмотрел на Антиллеса и пошел на попятный. - А можно хотя бы записать его, нет не Фей'лиа, а Тина, в список стратегических целей, подлежащих уничтожению?
Кто-то из пилотов рассмеялся. Ведж с трудом не прыснул сам.
- Можно. Обоих. Захохотали остальные.
- Спасибо, босс, - с чувством сказал Корран.
- На здоровье. А чтобы вам, Хорн, спалось со спокойной совестью, вы отправитесь вместе со мной вниз, на планету. Если Зекка Тин начнет там причинять неприятности, там он и останется вместе со своими проблемами, - Ведж обвел взглядом притихших пилотов. - Еще кто желает назвать имя персонального врага? Лейтенант Хорн, что-то еще не так?
Корран пожал плечами, но недостаточно убедительно и слишком поспешно, чтобы Ведж ему поверил.
- Приказы не обсуждают, сэр, - буркнул он. Интересно, а на что мы только что убили добрых два часа?
- А мне почему-то казалось, что освобождение преступников вызовет лично у вас, лейтенант, бурю протеста, - сказал Ведж в пространство.
- А я и не говорю, будто мне это нравится…
Народ опять заржал. Антиллес демонстративно не смотрел в сторону Хорна, он и так знал, что тот сидит красный, потный, сердитый и сейчас начнет приводить примеры из жизни КорБеза.
- У себя в КорБезе мы часто… Да прекратите вы гоготать, дурни! Я просто хочу сказать… - Хорн вытер шею ладонью. - Я бы охотнее скормил этих парней голодному ранкору, но если они помогут нам справиться со Снежной королевой, пусть живут. Ведж, честное слово, я справлюсь. Не отстраняй меня, я обещаю бороться за справедливость в рамках дозволенного.
А что он мог сказать? Что ему самому задание нравится не больше, чем Хорну? Но - приказ есть приказ, а "мы есть Распойный эскатрон, та-а", как сказал бы покойный Брор Джас, мы выполним задание.
- У вас есть стандартная минута, чтобы придумать еще какой-нибудь вопрос, - Ведж уставился на хронометр.
На двадцатой секунде стало ясно, что вопросов ни у кого не появилось. Антиллес отключил голографический проектор.
- До вылета двенадцать стандартных часов. Выспитесь как следует, но прежде чем нырнете в койки, оставьте МЗ список ваших шмоток. Пока мы будем изображать из себя спасателей, наша база вновь переносится на Ноквивзор.
- Кто-то испугался ответа от Зсинжа? - уточнил Паш.
Ведж изобразил невинную и очаровательную улыбку.
- Приказ нам спустили прямиком из временного правительства, предвидение и мудрость которого все имели возможность только что оценить.

10

Разреженная атмосфера Кесселя не позволила огню разгореться, и поэтому пожара не случилось. Дым и пыль - не взрыв, а пар над кипящей водой - вот и все, что было видно сверху. От резервуара с водой осталось только воспоминание, обломки и эта завеса. Пыль унесло ветром.
Десантники быстро заняли периметр и дали отмашку, что все чисто и можно приземляться. Свистун негромко загудел с истинно кореллианской подозрительностью.
- А по-моему - полный ажур, - сказал ему Корран, начиная длинный вираж над горнодобывающим комплексом.
Обида Хорна была велика - Антиллес не дал ему порезвиться. Злой комэск лично разнес торпедой резервуар, на который нацелился Хорн. Вторую торпеду Ведж потратил на зенитное орудие. Охрана комплекса намек поняла и разбежалась.
На поверхность планеты выходили только крыши административных зданий и несколько геодезиков, пущенных под ангары для наземной техники. Однообразные рыжевато-бурые холмы с севера на юг пересекала ровная линия дороги. В одну сторону она вела к ближайшему заводу по производству воздуха. Что было на другом конце, Хорн не знал, потому что собирался посадить машину гораздо раньше, в ближайших холмах.
- Девятый - лидеру, все чисто.
- Понял, - донесся в ответ приглушенный голос Антиллеса. - Садись давай, нечего маячить, - Ведж помолчал. - Дыхательную маску не забудь.
- Благодарю за заботу о моем здоровье, босс.
- Проныра-лидер - девятому, клюв заткни чем-нибудь.
"Крестокрыл" по глиссаде соскользнул с безрадостных выцветших небес и завис метрах в пяти над не менее скучной землей. Корран вписал машину в третью точку треугольника, две вершины которого уже образовали истребители Антиллеса и Навары Вена. Внутри оставалось еще достаточно место для эль-челнока.
Корран выпустил шасси и посадил машину.
- Свистун, - наставительно обратился он к обеспокоенному астродроиду, - в случае чего сначала стреляй и лишь потом запускай двигатели. Ты понял, горе ты мое зеленое?
Свистун свистнул.
- Хорошо, пусть будет бело-зеленое… Но если припечет, поднимай истребитель и жди остальных, они тебя прикроют.
Свистун жалобно заскулил.
- Нет, обещаю, ничего страшного не предвидится. Просто хочу, чтобы ты поостерегся, мало ли что.
Чтобы не слушать ответных воплей, Корран торопливо снял шлем, но зануда-астродроид успел-таки вывести на дисплей перевод до того, как Хорн отключил электронику. Корран демонстративно не стал смотреть. Пусть помучается.
Так, вынуть из кобуры бластер, проверить заряд, сунуть обратно. Что еще? Маску забыл, дурья башка! Респиратор - на нос, очки - на глаза, лейтенант Хорн к выходу готов. Корран откинул колпак кабины и спрыгнул вниз.
Оп-па! Какая приятная неожиданность! То ли он наконец-то научился выпархивать из машины, как положено бравому пилоту, то ли гравитация на Кесселе ниже, чем на Борлейас или Фолоре. И на всех прочих планетах, где этот фокус не удавался, а Корран мешком вываливался вниз. Хорн не стал ломать голову над загадкой, а побежал к оранжевой палатке, которую уже успели поставить десантники, и к стоящим возле нее Веджу и Наваре. Тви'лекк что-то говорил. Судя по упрямо наклоненной голове и сдвинутым бровям, командир не желал внимать убедительным доводам. Взмокшие волосы Антиллеса стояли дыбом.
- Как идут переговоры с Доолом? - полюбопытствовал Хорн.
Ведж нахмурился еще больше.
- Так себе. Но требования я сумел в него вбить. По-моему. Правда, сейчас у него либо приступ белой горячки, либо обострение паранойи. Один толчок, и Доол кубарем улетит за грань.
- Может, он сластолюб? Или хуже? Один из лекку Навары изобразил предсмертную агонию.
- Странный термин, - сказал тви'лекк. - Кажется, раньше я его не слышал. В таком контексте.
- Не обращай внимания, корбезовский жаргон…
- Не похож он на сластолюба, - горестно вздохнул Антиллес. - По-моему, он жрет глиттерстим.
Хорн запечалился. Навара потребовал объяснений, Кореллиане, перебивая друг друга, поведали, что обычно народ потребляет легкую разновидность наркотика. А тот, кто принимает чистый глиттерстим, до некоторой степени повышает свои умственные способности и возможности. Некоторые даже пытаются читать мысли. Или, по меньшей мере, так о них думают. Сами они убеждены в своих необыкновенных способностях. А когда чей-то разум закрыт для них, они бесповоротно решают, что против них что-то замышляется.
- Не то, чтобы он был не прав…
- Босс, Доол просто забыл, что видел голограмму, а не тебя лично. Естественно, что он ничего не мог прочесть!
- Избавь меня джедай распутывать мысли кореллианина, - проворчал Навара.
Все трое замолчали разом, и без глиттерстима было понятно, что они усиленно соображают, давно ли возле них возник могучий детина, чьи габариты даже объемистого тви'лекка заставляли выглядеть скромно. Детина застенчиво потупился и ткнул толстым пальцем за горизонт.
- Ховер, - лаконично пояснил он. Ведж схватился за комлинк.
- Лидер - двенадцатому, что там такое?
- Одна машина, командир, движется в вашем направлении.
- Спасибо, конец связи, - Антиллес повернулся к десантнику. - Пейдж, пропусти его.
- Как скажешь, - пробасил лейтенант. - Это твои гости.
Ховер уже было видно: довольно вместительный, широкозадый, с бронированным фонарем квадратной кабины. Пейдж неторопливой рысцой потрусил ему навстречу, за спину лейтенанта пристроился еще десяток таких же шкафообразных невесть откуда взявшихся молодцев. Хорн в восхищении показал Антиллесу большой палец.
Водитель счел за лучшее сбросить скорость, а потом и вовсе заглушил мотор и открыл люк. Пейдж вступил в дискуссию с кем-то, кто сидел внутри, а десантники тщательно осмотрели машину, даже под днище заглянули. Результаты инспекции Пейджа удовлетворили, потому что он закрыл люк и жестом велел проезжать.
Впрочем, десантники ближе, чем на сто метров к палатке, все равно не подпустили. Они ухитрились остановить машину именно в той точке, где ховер встал ровнехонько под прицел пушек антиллесовского истребителя. Люк вновь открылся, наружу выбрались двое - мужчина и женщина.
Мужчина что-то сказал одному из десантников. Тот отрицательно покачал головой. Мужчина повторил просьбу. Десантник оглянулся сначала на Пейджа, потом на Антиллеса. Получив кивок от обоих, солдат нехотя проводил гостей к пилотам.
Мужчина оказался очень высок и болезненно худ. Та малость волос, что еще у него осталась, была белого цвета и парила над головой легким облачком. Женщина едва доставала спутнику до плеча и, кажется, была много моложе него, хотя ее лицо покрывала маска глубоких морщин.
Повинуясь жесту Антиллеса, десантник провел гостей через примитивный воздушный шлюз в палатку. Следом вломились Корран и Навара, Ведж вошел последним. Здесь можно было обходиться без масок, зато так воняло нагретым пластиком, что немедленно хотелось наружу.
Гостям предложили складные стулья. Навара и Корран, который как раз решил, что будет дышать редко и неглубоко, заняли позиции на флангах. Десантник с выражением готовности порвать в клочья любого, кто посмеет хоть пальцем дотронуться до Антиллеса, застыл у шлюза.
Веджа ни дурная вонь, ни жара, ни посетители, кажется, из колеи не выбили.
- Коммандер Ведж Антиллес, вооруженные силы Альянса, - сказал он. - Я был знаком с вашей дочерью.
Мужчина с явным усилием поднялся и крепко пожал Веджу руку. Держался гость уверенно и спокойно, но нижняя губа у него постоянно подрагивала, выдавая волнение.
- Я вас помню, - вдруг сказала женщина. - Это вы нам написали.
Антиллес кивнул. Корран вопросительно покосился на Навару. Тви'лекк в ответ пожал плечами. Кончики лекку у него подрагивали.
- Меня зовут Кассар Форж, - сообщил мужчина, заметив переглядывания пилотов. - А это - моя жена Мида, - он вновь посмотрел на Антиллеса. - Я хотел сказать вам спасибо, коммандер, за письмо и снимок…
Голос его задрожал. Ведж и вскочившая со своего места женщина помогли ему сесть. Женщина ласково погладила мрка по плечу.
- Луйяйне всегда бредила героизмом… хотела доказать, что и на Кесселе есть что-то хорошее, - с трудом выговорил Форж.
- Ей удалось, - заверил его Антиллес и жестом подозвал пилотов. - Это лейтенанты Навара Вен и Корран Хорн.
Мужчина вновь попытался подняться, но его удержали. Корран взял его руку и заставил себя улыбнуться.
- Босс не обманывает, - заявил он. - Ваша дочь, правда, была настоящим героем. Без нее нам всем было бы очень плохо…
Что я несу? ужаснулся Корран.
- Без нее нам и сейчас плохо. Она рассказывала о вас, как вы здесь всем помогаете, учите… Луйяйне тоже нас многому научила.
- Спасибо, - Кассар Форж даже растерялся.
- Нет, это вам большое спасибо, - жарко продолжал Хорн. - У меня остался долг перед Луйяйне. Если вам что-то нужно, если я могу что-то сделать для вас, только скажите…
Кассар в конце концов освободил свою руку из хватки Хорна, опять посмотрел на Антиллеса.
- Наверное, это мне надо спросить, что я могу для вас сделать, коммандер? Едва ли вы вызвали меня только для того, чтобы поздороваться и познакомить с этим пылким молодым человеком. Ваше нападение на лунную базу привело всех в восторг, а Морут Доол до сих пор оплакивает ракетные установки.
Ведж молча разглядывал гостя. Корран уже не раз замечал, что в моменты задумчивости босс имеет привычку потирать согнутым пальцем нижнюю челюсть и прищуриваться так, что за густыми ресницами нельзя было разобрать выражение глаз. Именно всем этим Антиллес сейчас и занимался. Остальные терпеливо ждали. Хорн никогда не мог понять, каким образом Веджу удавалось приковать к своей скромной персоне внимание всех окружающих. От невысокого, по-мальчишески поджарого кореллианина веяло такой силой, что Хорн давно заподозрил в соотечественнике джедайскую жилку.
- Такой уж день у Доола критический, - наконец произнес Ведж. - Мы кое-кого заберем с Кесселя… Не слишком хороший народ, - сумрачно добавил он. - Но хотим прихватить и других. Если вы захотите, вы и ваша семья улетите первыми. Если только захотите, - повторил он, помолчал. - Но в любом случае, прошу вас помочь мне. Может быть, мы кого-нибудь пропустили.
Антиллес присел на край стола и стал ждать решения. Гость ответил не сразу, сначала он долго сидел, бесцельно разглядывая оранжевый пол палатки.
- Давным-давно… - начал Кассар Форж и усмехнулся. - Звучит как сказка, верно? Но это было действительно очень давно. Я приехал сюда добровольно… задолго до вашего рождения, коммандер. Еще до Войны клонов. Не знаю, много ли хорошего я сумел совершить, но надеюсь, что зла не причинял. Я останусь. А ты, Мида?
Женщина улыбалась, совсем как Луйяйне. И волосы у них были одинаково темные и густые.
- Я очутилась здесь не по своей воле, но останусь. Я хочу быть с тобой, - она подняла взгляд на Антиллеса. - Вся наша семья останется здесь, молодой человек.
Она обменялась с мужем быстрыми многозначительными взглядами. Кассар Форж кивнул.
- Я помогу вам, коммандер, но решать, кому остаться, а кому уезжать, я не стану. Просто скажу то, что знаю.
- Если вы боитесь…
- Нет, нет! - перебил Веджа отец Луйяйне. - Меня давно уже считают безобидным сумасбродом. Я назову вам имена, а вы уж сами решайте, брать или нет. Транспорт-то ваш.
- Я все понял, - Ведж, не меняя позы, протянул руку к голографическому проектору. - Пожалуйста, пройдитесь с лейтенантом Веном по списку. Морут Доол думает, что я все затеял по собственному почину и каким-то своим личным соображениям. Я сказал ему, что собираюсь вывезти с Кесселя некоторых заключенных, тех, от кого он был бы рад избавиться, а в знак признательности он отпустит тех, кто нужен мне. Собственно, я почти не соврал. Но пока Доол считает, что я могу и хочу убивать его рабов, взрывать хранилища спайса, а его самого хорошим пинком мечтаю отправить на Мау.
Во время тирады Мида не спускала с Антиллеса внимательных глаз.
- И вы способны? - спросила она. - Вы можете так поступить?
Ведж рассеянно хмурился.
- Способен?.. Да, разумеется. И не буду особо мучиться сомнениями.
- Но вы же совсем мальчик, коммандер… Их взгляды встретились.
- Нет, не такой уж и мальчик, - женщина вдруг улыбнулась. - Хорошо. На Кесселе страх столь же привычен, как спайс или воздух. Используйте страх, молодой человек, и добьетесь своей цели.
Ведж; что-то перенастроил в проекторе. Некоторое время он нерешительно покусывал губу, потом включил аппарат. Изображение было небольшое, размером с летный шлем, да и качество оставляло желать лучшего. Четырехрукий рыбет нетерпеливо переминался с ноги на ногу, потом заметил, что связь налажена, и переплел перепончатые конечности, принимая степенный вид. Зеленый цвет его тела как нельзя лучше сочетался с цветом одежд, а бурые разводы на лице выглядели так, будто Доол раскрасил себя мелками. Правитель Кесселя наклонился к аппарату, пропорции исказились. Корран чуть было не расхохотался, очень уж комично выглядел рыбет, - но наткнулся на сумрачный взгляд командира и поперхнулся.
- Опять ты, Антилл-ллес? - неприязненно пробулькал Доол; голос его скакал с октавы на октаву, к тому же рыбет почему-то предпочитал произносить в имени собеседника больше звуков "л", чем там их было.
- Нет, твой ночной кошмар, - буркнул в ответ кореллианин. - Ты созрел для обмена или еще помаринуешься?
Ведж смотрел сквозь полупрозрачное изображение на Навару. Тви'лекк кивнул.
- Могу взять пару суллустиан за Арба Синкснекса…
- Нет!!! - с ходу возмущенно булькнул рыбет.
- Нет? - Ведж медленно растянул губы в неприятной усмешке.
Корран поежился. А отец еще называл Антиллеса никчемным оболтусом и разгильдяем, вспомнил он. И ругался, когда узнал, что Ведж начал возить оружие для Альянса. Да если бы босс решил всерьез заняться контрабандой, Бустер Террик и Хэн Соло просто отдыхали бы в сторонке!
- Где ты видел-лл, чтобы покупател-лль назначал-лл цену, а? Товар мой, мне и решать! - рыбет угрожающе растопырил шипастые жаберные крышки. - Арб мой, без него обойдешься!
Некоторое время Доол пыжился, затем успокоился и вновь вперил искусственный глаз в голограмму. Ведж лениво посвистывал сквозь зубы, покачивая ногой.
- Это твое последнее слово? - повторил он.
- Хочешь за сулл-ллустиан Зекку Тина? - быстро поинтересовался рыбет.
Имя Коррана не удивило, а вот реакция Кассара Форжа - очень. Отец Луйяйне вздрогнул, как от удара, его жена Мида стиснула ему руку. Корран помахал ладонью, привлекая внимание Антиллеса. Ведж отключил звук, повернул голову.
- Босс, мне его голос не нравится, - скороговоркой доложил Хорн, - Слишком взволнован. Он страшно хочет избавиться от Тина. За него можно взять больше.

Предыдущая страница 6 Следующая страница


7 майкл стакпол

Если судить по лицу командира, он не услышал ни слова. Все та же равнодушная застывшая маска, опушенные ресницы и хмурая усмешка. По-прежнему не сказав ни слова, Ведж вернулся к переговорам.
- Тин мне нужен, как ранкору - набедренная повязка. Сам с ним забавляйся, я не сумасшедший.
- Ты возьмешь его ил-лли вообще никого не пол-ллучишь!
Велж пошарил в кармане комбинезона и достал оттуда комлинк. Подержал на ладони перед проектором, чтобы Морут Доол разглядел миниатюрный приборчик в деталях, потом поднес ко рту.
- Проныра-лидер - двенадцатому, мне перестал нравиться склад номер один. Взорви его.
Изображение рыбета внезапно исчезло, потом появилось вновь, как будто Доол бегал смотреть на внешний дисплей.
- Не посмеешь! - булькнул Доол почти на пределе слышимости.
- С чего ты взял? - поинтересовался Ведж и отвернулся от проектора, скрывая ладонью зевок. Комлинк, впрочем, не убрал.
- Лидер, я двенадцатый, цель вижу, захожу на атаку.
- Антилл-ллес!
- Ты что-то сказал, Доол?
- Антилл-ллес, подожди! Что ты дел-ллаешь?!
- Лидер, я двенадцатый, торпеды готовы, сэр…
- Антилл-ллес!!!
- Что тебе, Доол?
- Забирай суллустиан и еще…
- Двенадцатый, отставить запуск, но данные цели не стирайте.
- Как прикажете, сэр, конец связи.
Доол облизал толстым фиолетовым языком пересохшие от волнения губы.
- Забирай своих суллустиан. Кого еще?
Ведж сделал вид, что глубоко задумался. Невидимый рыбету тви'лекк поднял пять пальцев.
- И пятерых ботанов, включая Эсрку Пло'кре. Приготовься принять данные.
- Пло'кре… - рыбет неохотно кивнул. - По рукам. Но Тин прихватит с собой еще одного.
- Кого?
- При нем будет резчик. Ведж оглянулся на Форжей, но те либо не слышали, либо ничего не поняли.
- Корран?
Хорн добросовестно порылся в памяти.
- Термин, принятый среди наркодельцов на Кореллии, - с интонациями информационной сети сообщил он. - Тот, кто готовит спайс на продажу или для употребления. Термин обозначает лицо, настолько близкое, что можно ему довериться. Вероятно, он имеет в виду помощника.
- Он имеет в виду любовницу, - глухо сказал Кассар.
Хорн пожал плечами.
- И так бывает.
- Вы знаете, кто это? - спросил Ведж. Кассар только повесил голову; вместо него ответила Мида.
- Да, знаю. Ее зовут Инири.
Навара Вен затрещал клавишами деки.
- Лица с таким именем в списках заключенных не значится.
- И не может значиться. Девочка не совершала никаких преступлений.
- На Кессель просто так не ссылают! - влез со своим мнением пламенный Хорн. - Вы вообще знаете эту Инири?
- Я думала, что знаю ее лучше всех, - женщина вытерла слезы. - Это наша дочь, сестра Луйяйне.

11

- Ты там не сдох сл-ллучайно, Антилл-ллес? Мы договорил-ллись или нет? - Договорились. Высылай их, - Ведж остановил передачу. Теперь Морут Доол будет видеть лишь голографическое изображение эмблемы Разбойного эскадрона. Ведж тем временем подошел к Форжам.
- Только слово, - сказал он, - и мы сделаем все, чтобы она с ним не осталась.
- Ты обещал! - Мида схватила Антиллеса за руку. - Пожалуйста, присмотри за моей девочкой!
Кассар осторожно отцепил супругу от кореллианина, обнял ее.
- Так нельзя, - тихо проговорил он. - Она сама приняла решение.
- Но это плохое решение!
- И поэтому мы должны лишить Инири свободы? - Кассар медленно покачал головой. - Принять неверное решение - это еще не преступление, Мида. Даже по законам Империи.
Корран не выдержал.
- Я видел, как многие отправились на Кессель лишь потому, что приняли не то решение! - горячо вступил он. Если что он и не сможет никогда перенести, так это боль в глазах родителей. - Я знаю Тина… он - дурной человек. Ваша дочь хлебнет с ним неприятностей!
Кассар выпрямился.
- Да, если последует своему решению, - согласился он.
- Но она же уходит с Тином! - не унимался Корран.
Кассар Форж бессильно пожал плечами.
- Значит, она что-то в нем находит. Может быть, Инири сумеет спасти Тина от него самого. Корран скривился от отвращения:
- Там есть что спасать?
- Я прожил целую жизнь, пытаясь научить людей и не-людей жить вдали от Кесселя. Но большего мне не дано. Я не могу делать выбор за них. Не могу прожить за них жизнь, - он вытер слезы с бледного лица Миды. - Мы дали нашей дочери… всем нашим детям… всю любовь, на которую были способны. Мы им верим. Мы поверили Луйяйне, когда она ушла к вам, мы должны поверить Инири.
Хорн упрямо мотнул головой:
- Мне это все не нравится, командир!
- Мне тоже, Корран, - устало согласился Антиллес. - Но это не наш бой. И мы в нем не победим… по крайней мере, не сейчас.
Ведж удивленно посмотрел на свои руки, как будто только сейчас заметил, как крепко стиснуты кулаки. Потом осторожно, морщась от боли, разжал пальцы.
- Может быть, мы послужим Тину тормозом, - неуверенно предположил он.
- А когда тормоза прогорят?
- Придумаем что-нибудь…
- Как прикажете, сэр, - неприязненно отчеканил Корран и уткнулся в список.
Первоначальный список был взят из Имперского архива. Возле каждого пункта стояла небольшая приписка - ценность каждого преступника. Из нескольких тысяч ценными были признаны лишь семнадцать. Вернее, уже шестнадцать, поскольку Доол вычеркнул Арба Скинкснекса. И все они были восходящими звездами "Черного солнца". Ни один из них не добрался до верхних уровней организации, но каждый был инициативен и полон решимости сделать карьеру. Если бы арест и ссылка не оборвал их взлета, они со временем могли бы сравниться с Джаббой Хаттом по власти и влиянию.
А Корран Хорн предавался воспоминаниям, уже в который раз отметив, что в ностальгию он впадает всякий раз, когда это сильно мешает делу. Отец жаловался, что характер организованной преступности изменился. Когда-то давным-давно "Черное солнце" было дочтенной организацией, которая знала и чтила мораль и кодекс чести. Разумеется, своеобразную мораль и свой собственный кодекс. Бросил груз, заплати или отдай равноценный товар. Настучал на коллег, готовься к неминуемой и жестокой смерти. Офицеры сил правопорядка - законная мишень номер один. Но если тебя приходили убивать, то убивали только тебя, хотя честным поединком назвать это было трудно.
Новое поколение охотнее кидало бомбу в переполненную кантину, чтобы избавиться от неугодного. Смерть ждала не только информатора, но и всю его семью, и никто не видел в том ничего необычного. Убийство политических противников организации стало правилом, а не исключением. Хэл Хорн обвинял во всем Альянс. Мол, повстанцы открыто демонстрируют неповиновение законной власти и творят, что хотят, вот преступники и осмелели.
Между тем в воздушный шлюз ввели необычную пару. Первым внутрь впустили закованного в кандалы мужчину. Он споткнулся, неуклюже пошатнулся, восстанавливая равновесие. Потом стряхнул с лица дыхательную маску и нагло осклабился, обводя взглядом присутствующих.
- Я - Зекка Тин, - объявил он, безошибочно угадывая в Антиллесе главного и обращаясь только к нему. - Звал, начальник?
Пять лет, проведенные на Кесселе, на нем никак не отразились. Тот же лоснящийся голый череп, безволосая, будто всегда выбритая морда. Волос у Лоскута отродясь не было; наверное, родители интересовались генной инженерией, потому что в досье он значился как человек. По блестящей, будто отполированной коже, розовой, как у младенца, расплескались бледно-голубые брызги, словно Тин в том же младенчестве чихнул в миску с краской, да так и не сумел отмыться. Самое большое пятно украшало переносицу, расплывалось по левой скуле и заканчивалось где-то на затылке.
В дополнение к остроконечным ушам и зубной эмали черного цвета, картинку довершали глаза, окончательно вычеркивая Лоскута из мира людей.
Глазные яблоки были цвета артериальной крови, а ромбики зрачков окаймляла золотистая полоска. Все остальное Лоскут еще мог как-то спрятать или замаскировать, но именно необычная форма зрачков выдала его при облаве и обеспечила длительный отдых на Кесселе.
Ведж коротко глянул на Хорна:
- Это он?
Корран кивнул.
- Все в порядке, сэр, это точно Лоскут.
- Никак Хорнов сынок? - развернулся к нему Зекка.
Сопровождающий его десантник без особых усилий развернул упирающегося Лоскута лицом к Антиллесу. Тин продолжал скалиться. Ростом он был примерно с Хорна, но из-за худобы казался выше, а поскольку знал о том, как нервно Корран относится ко всем, кто выше него хотя бы на сантиметр, постарался еще больше выпрямиться.
- Ты что, не получил от меня весточки? Или ты такой тупой, что до тебя не дошло?
- Какой еще весточки?
- А у тебя, случаем, папаша не помер?
Первым побуждением было удавить мерзавца или хотя бы заорать на него, но сначала подвело сбившееся дыхание, потом не хватило слов, а потом Хорна, бросившегося на Лоскута с кулаками, перехватил на половине дороги Антиллес. Вырваться из рук командира не удалось.
- Он не первый и не последний, - негромко сказал Ведж.
Зекка Тин откровенно веселился, глядя, как Хорн барахтается в объятиях Антиллеса.
- Может быть, Лоскут виноват, - продолжал Ведж. - А может, он просто слышал новости и дразнит тебя.
Слишком поздно Корран сообразил, что отец погиб через полтора стандартных года после того, как Тин отправился отдыхать. Обычно "Черное солнце" не отличалось терпением.
Корран прищурился.
- Полагаю, ты мог бы убить его, - произнес он медленно и раздельно. - В конце концов, ты постоянно нам угрожал. Только выполнить угрозы - кишка тонка.
Видимого эффекта на Лоскута его слова не оказали. Зекка Тин сплюнул и посмотрел на Антиллеса. Ведж как раз отпустил своего лейтенанта и отряхивал рукав комбинезона от несуществующих пылинок.
- А ты еще кто? Джедай?
Ему пришлось ждать ответа. Судя по тому, как пристально Антиллес разглядывал свои старые космоботы, он размышлял, не навести ли на них глянец. Хорн был готов поклясться, что Ведж вот-вот раздобудет где-нибудь тряпку и возьмется за дело.
- Нет, - Ведж вздохнул, и глянец на потрепанной обуви остался дожидаться лучших времен. - Просто человек, который решает, будешь ли ты жить и если да, то где. Первый твой ход был не слишком удачен.
- Ах, простите, я совсем позабыл, что повстанцы как на подбор душки и лапочки. По крайней мере, те ваши, которых сослали сюда, все время об этом твердят, - Тин осторожно ухмыльнулся. - Так-так, значит, вывозим таких, как я, с Кесселя. Что, чистеньким перестало быть выгодно?
Ведж вновь заинтересовался своими ботинками. Десантник выпустил из шлюза девушку. В первое мгновение Коррану показалось, что это Луйяйне, но в следующую секунду девушка сняла маску. Сестры были очень похожи, только у Инири вблосы были гораздо длиннее, а одна прядь выкрашена в бледно-синий цвет.
Инири не ожидала увидеть родителей, но почти сразу же отвернулась и положила ладонь на плечо Лоскута.
Антиллес некоторое время смотрел на нее, потом перевел взгляд на Тина.
- Новая Республика поручила мне предоставить вам транспорт с Кесселя, - ничего не выражающим голосом сказал Ведж. - Место назначения узнаете позже. Перед вами будет поставлено несколько задач. Выполните их, Новая Республика гарантирует вам амнистию. Вы все поняли?
- А если я соглашусь, а потом пошлю тебя к ситхам?
- Вернетесь сюда, - улыбнулся Антиллес.
Если бы Корран стоял на месте Лоскута, он бы поостерегся. Улыбка Веджа ему совсем не понравилась.
- Галактика велика.
- Таково ваше мнение, но она может оказаться гораздо меньше, чем кажется, - Антиллес безразлично пожал плечами. - Император не сумел от нас спрятаться, так что не стоит обольщаться на собственный счет.
- Ты и раньше не был настолько сообразительным, чтобы это понять, Лоскут, - вставил Корран. - И сейчас ничего не выйдет.
- Какой ты страшный, Хорн. Я весь дрожу.
- Не хочу тебя пугать. Гораздо больше я хочу тебя поймать, Тин, - Корран нагнулся, подобрал дыхательную маску и швырнул ее Зекке в лицо. - Запомни, невадою, куда ты отправишься, я всегда тебя найду, как в прошлый раз.
Ведж мотнул головой, подавая сигнал охране. Не хватало еще, чтобы эта парочка схватилась здесь не на жизнь, а на смерть.
- Выводите его наружу и готовьте к погрузке. Инири шагнула следом за Лоскутом, но десантник, повинуясь жесту Антиллеса, остановил ее.
- Мисгрисс Форж, я хотел бы поговорить с вами.
Инири медленно развернулась к нему, вздернув упрямый подбородок. На какое-то мгновение Веджу показалось, что перед ним стоит Луйяйне: те же волосы, то же лицо, те же глаза…
- Едва ли мы с вами наедине. Даже голос у них был один на двоих.
- Вам не обязательно следовать за Тином. Девушка ожгла взглядом стоящих в стороне родителей и вновь посмотрела на Веджа.
- Я свой выбор сделала и останусь с ним. Не вам заниматься моей нравственностью. И снова вмешался Корран:
- Мы сможем вас защитить…
- Так же, как защитили сестру? - язвительно усмехнулась она.
Ведж понял: он ей ничего не докажет. Ни он, ни Корран. Никто. Она просто не станет слушать.
И пока он не избавится от ощущения, что говорит с Луйяйне, вообще ничего не получится.
Протянутая было рука Хорна бессильно упала. Похоже, у него возникло то же самое ощущение - как будто Луйяйне только что вновь умерла. Если бы их обоих сейчас спросили, что гложет их больше, собственные воспоминания или боль Инири, они не сумели бы сделать выбор. Но невозможность исправить случившееся злила обоих больше всего.
- Я… все мы… - Корран первым сумел заговорить, - сделали все возможное, чтобы уберечь Луйяйне. Мы не знали ее так долго, как вы, и совсем не так хорошо, но вам-то известно, какой была ваша сестра. Вы же знаете, как она умела располагать к себе людей, как умела ценить друзей и облегчать их страдания. Она была с нами именно такой, - он указал на шлюз. - Может быть, не наше дело, чем вы там занимаетесь с Зеккой Тином, но я лично уверен, что ваша сестра не хотела бы, чтобы вы ушли с ним. Луйяйне больше нет, но зачем тем, кто любил и уважал ее, стоять и смотреть, как вы впутываетесь в неприятности? Тин - все то, чему всегда сопротивлялась Луйяйне.
- Вы не знаете его.
- Может быть, вы тоже не знаете. Не нужно так поступать, Инири.
- Я поступаю, - девушка решительно сложила на груди руки. - Я так хочу.
Ведж покачал головой.
- У вас будет время передумать, - сказал он.
- Все сказали?
Антиллес хмуро смотрел на нее.
- Не хотмте попрощаться с родителями?
- Зачем? Луйяйне это не уберегло.
- И не убило.
Что-то в ею голосе задело ее. Мгновение Инири смотрела на родных, у нее почти дрогнули губы, но потом она решительно натянула на лицо маску. Не проронив ни единого слова, она вошла в шлюз.
Ведж беспомощно повернулся к Кассару. Тот обнимал жену.
- Ничего, коммандер, - вздохнул Кассар Форж. - Вы хотя бы попытались. О большем мы и просить не могли…

x x x

Остальной обмен прошел на удивление гладко. Антиллесу пришлось прибегнуть к угрозам всего пару раз, когда Доол вдруг менял свое решение относительно некоторых кандидатур, но в конце концов Ведж все-таки ухитрился забрать сто пятьдесят политических заключенных вместе с шестьюдесятью самыми закоренелыми бандитами, каких только знала Галактика.
Ведж чувствовал себя вывалянным в грязи с макушки до пяток, мечтал только о душе или хотя бы ведре воды, но подозревал, что купание не поможет. В довершение всего Корран вдруг отыскал в списках какое-то имя и восторженно заорал, что уж этот-то сумеет удержать Зекку Тина в узде. Ведж не поверил. Хорн продемонстрировал ему список.
Торг вспыхнул с удвоенной силой. Ведж сделал Доолу предложение, рыбет отказался, сообщив, что от этой сделки ему ничего не перепадает. Ведж посоветовал считать это актом доброй воли, Доол спросил, не держит ли его коммандер Антиллес за идиота? Ведж потянулся к кобуре, Доол расхохотался ему в лицо, заявив, что надо быть кореллианином, чтобы развлекаться стрельбой по голограммам. Тогда с неприятной ухмылкой Ведж вынул комлинк и связался с эскадрильей. На втором заходе на цель Морут Доол решил, что в его интересах согласиться на предложение.
- И я в последний раз имею с тобой дело! - напоследок объявил он. - Отныне Кессель сам по себе, ты - сам по себе! И только сунь сюда свой длинный нос…
- Ну тогда я не стану возвращаться, - Ведж широко улыбнулся голографическому изображению. - Да разве что привезу обратно некоторых ваших друзей.
Он успел оборвать связь на самой драматической ноте рыка собеседника.
Десятью минутами позже два десантника ввели в палатку пожилого человека в наручниках. Голограмма, предоставленная им командованием, не смогла передать ни роста, ни живости взгляда, ни исходящего от человека ощущения уверенной силы. Гордо посаженную голову венчала, шапка седых волос, возвращая пленнику достоинство, которое отобрали у него грязный комбинезон и изнуренный вид.
Корран покосился на командира. Даже того впечатлило.
- Мофф Флири Ворру? - произнес Ведж, вставая. - Я - коммандер Антиллес.
Заключенный вежливо улыбнулся.

Предыдущая страница 7 Следующая страница


Игра Веджа 8

- Бывший мофф, - поправил он. - Польщен. Мне показалось или я действительно слышу в вашем выговоре кореллианскии акцент?
- Действительно слышите, - сознался Ведж.
- Верный сын Старшего Брата пришел освободить меня из тюрьмы?
- Может быть.
Коррану не приходилось встречать моффа Ворру, но дед часто о нем рассказывал. На посту губернатора Кореллианского сектора Ворру закрывал глаза на деятельность контрабандистов, которыми их планета славилась на всю Галактику. Когда сенатор Палпатин объявил себя Императором в лице Ворру он увидел опасного конкурента. Принц Ксизор придумал интригу, чтобы передать мятежного губернатора в руки Палпатина, но Император к всеобщему изумлению не стал казнить его. Официальная версия гласила, что Ворру обменял свою жизнь на сведениях о заговоре сенаторов.
И хотя прошло немало лет с тех пор, как Ворру правил сектором, преступники всех мастей, пираты и контрабандисты вспоминали Кореллию под его управлением как сладостную идиллию. Ворру стал легендой преступного мира Империи, и месяца не проходило, как в КорБез поступали новые слухи о попытке спасти его с Кесселя.
Бывший имперский мофф пожал плечами, насколько ему позволяли наручники.
- Чем обязан знакомству?
- Вы знаете Зекку Тина?
Ворру вздохнул.
- Знаю. Агрессивен, очень умен. В первую очередь - агрессивен. Застаньте его врасплох, он ответит ударом. Непредсказуем.
- Мы собираемся использовать его против Империи, но не слишком хочется спускать его с поводка.
Пожилой человек неторопливо улыбнулся.
- Когда стратегическое оружие используют в тактических целях, я начинаю думать о плохом знании предмета или об отчаянии.
- Сейчас отчаянные времена, - Ведж кивнул в сторону Коррана. - Лейтенант Хорн считает, что вы можете контролировать Тина.
- Контролировать его? Нет, - Ворру на мгновение прикрыл глаза. - Контролировать тех, кто ему нужен, да, это я могу для вас сделать.
- Сделаете?
- С удовольствием, - Ворру улыбнулся. - Это будет опасно, но вновь увидеть Центр Империи… это стоит риска.
Корран сообразил, что сидит с раскрытым ртом, подобрал отвисшую челюсть и покосился на командира. У Веджа рот был закрыт, но выражение на лице - тоже еще то. Как будто Антиллес получил пыльным мешком по затылку в самое неожиданное мгновение собственной жизни.
Пожилой человек внимательно посмотрел на обоих юнцов по очереди и рассмеялся.
- Не стоит так изумляться, мальчики, лучше порадуйтесь, - он поднял скованные руки и постучал указательным пальцем себя по лбу. - Не обладай я хоть каплей ума, то не смог бы выполнить то задание, которое вы собираетесь мне поручить.

12

Темные длинные коридоры под императорским дворцом, как правило, приводили Киртана Лоора в состояние глубокой депрессии, особенно когда прогулка по ним была вызвана звонком от Эвира Деррикота. Генерала Эвира Деррикота, напомнил себе Лоор. Хочешь жить, не забывай этих тонкостей. Сам Деррикот, похоже, вновь пребывал в состоянии маниакально-депрессивного психоза. Как правило, это заканчивалось жалобами на всех и вся и в частности - на Лоора. Что никак не способствовало улучшению настроения.
Корран Хорн побывал на Кесселе, вспомнил Лоор. И даже участвовал в освобождении преступников. Лоор позволил себе рассмеяться. Эхо раздробило смех на кусочки и угасло в полумраке под потолком. Какая ирония!. За последние две недели преступники перебрались в Центр Империи. Повстанцы оказались осторожнее, чем предполагалось. Службы безопасности рыли носом землю, но тем не менее мятежники все-таки очутились на планете, а это означало, что кто-то кому-то дал жирную взятку. Не будь Лоор предупрежден, наверняка пропустил бы пополнение в трущобах Корусканта.
А вообще план Альянса Лоору даже понравился. Преступники никогда не славились способностью вести себя тихо и скромно. Империи пришлось заняться восстановлением порядка в собственной столице, на что ушло немало сил и ресурсов. Альянс-таки ухитрился вдохнуть новую жизнь в разлагающийся труп "Черного солнца".
И все-таки Лоор веселился, воображая чистоплюя Хорна, помогающего вывезти с Кесселя тех, кого так активно посылал туда. Представляю, какое у него было лицо! Жаль, не довелось увидеть…
Киртан вновь невесело рассмеялся. А ведь ты боишься Хорна, сказал он себе. Ну, хорошо, не боишься. Скажем мягче: ты его опасаешься. Хорн, Гил Бастра и Йелла Вессири довольно долго морочили ему голову на Кореллии. И сумели ускользнуть из-под самого его носа. Ну, Бастру он потом отыскал, потратив на поиски полтора года. Правда, Бастра так наследил, что не нашел бы его разве что слепой. Один раз Киртан был уверен, что сумел зацепить Хорна, был уверен и - ошибся. А где сейчас Вессири и ее муж, он понятия не имел.
Все же Лоор был реалистом. Он не вынашивал злобных планов мести, когда кто-то обманывал его, он ставил галочку в своем мысленном досье: обманул один раз, сумеет надуть и вторично. Давно, еще до того, как Йсанне Исард вызвала его в Центр Империи и строго отчитала за склонность к необоснованным предположениям, он предположил бы, что дважды на одно и то же сельскохозяйственное орудие он не наступит. Но с тех пор он стал умнее.
И поэтому вновь оценил возможности Хорна. Из новой оценки родился страх… хорошо, опасение. Лоор всегда знал, что Хорн сначала стреляет, а затем думает, и предположил, что тот способен хладнокровно перестрелять компанию контрабандистов. Потом Лоор обнаружил обман. У него до сих пор начинали гореть от стыда уши при воспоминании, что предположения он строил на докладах, написанных Бастрой.
Чтобы "сподвигнуть" Лоора на надзор над проектом, Исард на всю Галактику раструбила, кто убил Гила Бастру. Разумеется, об этом узнали повстанцы. Но Исард было мало, она дала всем понять, что Лоор находится в Центре Империи. Сказала, что надеется, будто подобная информация отвлечет Хорна от поисков в других местах, но Лоор понимал, что эти данные привлекут Хорна прямиком на Корускант так же неотвратимо, как порок притягивает хаттов.
Когда он появится здесь, мне придется быть осторожнее. Пусть наша встреча произойдет так, как запланирую я, а не он. И не Исард.
Дверь в лабораторию открылась, как только он протянул к ней руку. На пороге его встречал сам генерал Деррикот. Генерал буквально светился от радости. Несмотря на то, что худобой Лоор мог соперничать со скелетом, ему не удалось протиснуться мимо округлого Деррикота.
- Мне казалось, что вы хотите, чтобы я взглянул на что-то внутри лаборатории, генерал, - вежливо осведомился Лоор. - Я ошибся?
Деррикот обеими ладонями пригладил жиденькую шевелюру.
- Нет, не ошиблись. Куаррены нам так помогли, так помогли!
- Изложите все в рапорте, генерал.
- Нет, вы должны видеть все собственным глазами!
Вот чего ему не хватало для полного счастья! Лоор прекратил попытки проникнуть в лабораторию. Запись, переданная Деррикотом, уже вызвала у него тошноту. Мысль же о том, что любоваться на это придется воочию, стала причиной второго позыва расстаться с содержимым желудка. Склонности к нездоровому любопытству Лоор не испытывал.
- Ведите, - вздохнул он.
Прощай, ужин!
Деррикот отодвинулся, давая дорогу.
В лаборатории - в отличие от остальных помещений Дворца - все было функционально и стерильно. Яркий свет отражался от белых и зеркальных поверхностей, а единственной вещью, которую можно было принять за украшения, были желто-красные надписи, предупреждающие об опасности заражения и работающих лазерных установках. Сквозь прозрачные стены было видно, как возятся жутковатого вида фигуры в скафандрах высшей биологической защиты и роботы.
Дверь закрылась с характерным свистом. Лоор оглянулся, Деррикот пустился в длительные нудные разъяснения. Лоор подождал, не вслушиваясь, когда генерал завершит лекцию, потом произнес:
- Я считал, что люди иммунны.
- Н-ну… это не совсем так, я бы сказал, - генерал радостно улыбнулся.
Он обожал демонстрировать окружающим пробелы познаний Киртана Лоора, особенно, когда дело касалось проекта. Лоор знал об этом и не обижался. Деррикот в который раз поведал о том, что не все вирусы одинаковы, о мутагенных факторах и о штаммах, о генной инженерии и широких возможностях современной, науки. Киртан привычно пропускал его слова мимо ушей и ждал рвотных позывов.
Потом сообразил, что Деррикот ждет ответной реплики.
- Но ведь можно создать вакцину, не так ли? - наугад ляпнул Киртан, понадеявшись, что попал в тему.
- Не все так просто, агент Лоор, не все так просто!
Да, кажется, попал. Во всех смыслах.
- Иммунитет не решение, а на создание первосортной вакцины уйдут годы, - Деррикот просиял. - Нет ничего невозможного, мой драгоценный Киртан, но затраты превысят нынешний бюджет раз в десять… нет, что это я? В двадцать раз!
Одна радость: у Альянса не будет ни времени, ни ресурсов, мысленно поздравил себя Лоор.
- Но инфекция все же лечится? - уточнил Киртан, пережив очередную лекцию.
- Бактой, - кивнул Деррикот.
- И все?
Разумеется, бактой лечили что ни попадя от порезов до серьезных травм, от заложенного носа до бандолианской лихорадки.
- Если бакта убивает вирус, зачем он нам?
- Не согласен. Чем тяжелее случай, тем больше требуется бакты, - генерал едва не подпрыгивал от возбуждения. - А на последней стадии поражение затрагивает столь важные органы и столь серьезно, что требуется кибер-протезирование и импланты. Пойдемте же скорее, то, что вы увидите - поразительно.
И заразительно…
Деррикот потащил Лоора в глубь комплекса, за массивную металлическую дверь, открывающуюся в длинный коридор. Сквозь транспаристиловые окна были видны одинаковые камеры с подопытными. Слева - гаморреанцы, справа - куаррены. И те, и другие раздеты и напуганы. На первый взгляд, в общем - здоровы, хотя Лоор никак не мог заставить себя присмотреться.
- Заметили, что материал трехслойный? - поинтересовался Деррикот. - Кстати, наши подопечные нас не видят,. Прекрасная звукоизоляция. Я решил, что так легче поддерживать порядок.
- Разумеется, - пробормотал Лоор.
Он не видел особого смысла в чрезмерных предосторожностях. Через неделю или две из обитателей камер не останется никого. Киртану казалось постыдным прятаться от них.
В конце концов, после всего того, что мы с ними творим, мы должны иметь смелость показаться им на глаза.
В первых камерах гаморреанцы вели себя на редкость смирно, но, похоже, подозревали о наблюдении, потому что сохраняли хотя бы внешнее спокойствие. Заключенные следующих боксов пребывали в ступоре; они сидели, уставившись остекленелыми глазами в одну точку, либо лежали без движения.
Лоор заметил пятна и нарывы на их шкурах. А еще он заметил, что морды гаморреанцев против обыкновения не испачканы в слюне. Особого впечатления болезнь пока не производила.
А потом Киртан увидел больных на следующей стадии.
Нарывы вскрылись, толстая шкура потрескалась, из ран текла густая черная слизь пополам с кровью. И гаморреанцы больше не сидели на месте, они метались по камерам, оставляя за собой кровавые следы. Они бились о стены, падали, поднимались, вновь кидались на стену и опять падали. Их рвало густой темной слизью. Один из пленников бросился на окно, отделяющее его от наблюдателей.
Киртан машинально отшатнулся. В следующее мгновение он уже стоял на коленях со вкусом рвоты во рту.
- Отвратительно…
- Я знаю, - с гордостью признал Деррикот, покровительственно похлопывая агента имперской разведки по спине. - А куаррены при этом чернеют с головы до ног, а потом их иммунная система сходит с ума. У них разжижаются даже кости, можете себе представить? Они превращаются в живые бурдюки, начиненные крайтосом. Правда, здорово?
Киртан, вытирая рот, поднялся на ноги.
- Крайтосом?
- Так я назвал этот штамм, - Деррикот причмокнул от удовольствия, наблюдая за умирающим гаморреанцем. Сейчас генерал больше, чем когда-либо напоминал сытно пообедавшую жирными мухами жабу.
Лоор отвернулся, но с другой стороны коридора зрелище было еще отвратительнее.
- Кубик крови наших пациентов на последней стадии способен заразить взрослую особь, - продолжал Деррикот. - Инкубационный период еще недостаточно короток, зато сама болезнь развивается стремительно. Сомневаюсь, что мы сможем улучшить наше детище.
- Почему?
- Мой дорогой, нарывы, кровотечение, рвота - это часть процесса. Вирусу нужно время. Пациент умирает клетка за клеткой, а к последней стадии сходит с ума от боли. Кстати, я упоминал, что рецепторы вирус не трогает, и они великолепно работают. Замечательное достижение.
Лоор старался смотреть только на собеседника, игнорируя движение в камерах, которое ловил краем глаза.
- Сколько… сколько времени длится болезнь?
- У нее семь стадий, по одной на каждый день, - Деррикот указал на один из боксов, но Киртан Лоор даже головы не повернул. - Куаррены умирают не так тошнотворно, - доверительно сообщил генерал.
- Между расами болезнь передается?
- Именно об этом я и хотел поговорить! - Деррикот подхватил Лоора под руку; того чуть было не стошнило вторично. - Версия крайтоса для куарренов годится для мон каламари. Мне нужно больше объектов. Думаю, рейд на Кашиийк мог бы…
- Кашиийк?
Этот человек не маньяк, он сумасшедший, он самый настоящий безумец.
- Я переговорю с госпожой начальницей, но, по-моему, не слишком разумно уничтожать расы, из которых получаются превосходные рабы.
Киртан очень тщательно подбирал слова; генерал обожал кляузничать, следовало поберечься, чтобы самому не стать его "подопечным".
- Может, сделать вирус универсальнее?
- Ах, это слишком просто! Гораздо элегантнее было бы…
- Нет тут ничего элегантного, - не сдержался Лоор.
Деррикот отступил на шажок, близоруко заморгал близко посаженными глазками.
- Ничего элегантного? - жалобно переспросил он. - Совсем ничего?
Спокойно. Осади назад. И не смотри по сторонам.
- Не берите в голову, генерал, это нервы, - Киртан Лоор сложил губы в восхищенную улыбку, максимально искреннюю и душевную. - Ваша работа изумительна. Неподражаема.
Он проглотил очередной комок в горле, на секунду представив миллиарды живых существ, которые медленно превращаются в кровавую слизь. Голова закружилась, захотелось на свежий воздух, подальше отсюда.
- Повстанцы хотят получить Корускант, - сказал он, глядя во вновь заблестевшие пуговки генеральских глаз. - Вашими талантами, генерал, им достанется кладбище полное отвратительных и вонючих трупов.

13

Корран ожидал за прозрачным щитом, пока "Скат-пульсар" глушил двигатели и опускал трап. Модифицированная яхта класса "баудо" оправдывала свое название, в основном, из-за опущенных вниз, удлиненных плоскостей. Корран поймал себя на том, что откровенно любуется кораблем, и это было особенно удивительно, если учесть, сколько сил и нервов они с отцом положили в свое время на то, чтобы отловить в звездном море и " Скат", и его капитана.
Прежнего капитана, строго одернул сам себя Корран. Бустер Террик был проклятием и наваждением семейства 'Хорнов. Бустер возил не только спайс, он не брезговал любой контрабандой. Особо - той, за которую богатые и влиятельные люди и не-люди Галактики были готовы заплатить любые деньги. Как следствие, Террик-старший обзавелся многочисленными друзьями. Он легко мог заделаться процветающим торговцем и антикваром, но слишком любил летать. Правда, Хэл Хорн все-таки поймал его, и Бустер на пять лет загремел на шахты Кесселя.
Корран криво усмехнулся. И вот теперь сын Хэла Хорна ждет не дождется, когда по трапу "Ската" сойдет дочь Бустера Террика… А вот и она. Миракс спускалась не спеша, против обыкновения ее длинные черные волосы были распущены. Заметив комитет по встрече, девушка улыбнулась.
Корран расплылся в ответной улыбке:
- Как прошел рейс?
- Импы не вмешивались, - темные глаза Миракс задорно блестели. - С другой стороны, неделя с двумя дюжинами развеселых суллустиан на борту, и я сразу вспоминаю, почему предпочитаю возить грузы, а не пассажиров.
- Сожрали все припасы?
- Если бы! Хотя и это тоже. Когда они счастливы, они жить не могут без перки, - Миракс с ненавистью уставилась на свою яхту. - От Лиата не было никакого толку. Он безумно и скоропостижно влюбился в одну из пассажирок. Та так разволновалась… не уверена, _ но, по-моему, они как раз справляют свадьбу у меня в трюме.
- Я не силен в суллустианских обычаях, - признался Хорн. - Может быть, спросим у капитана Нунб?
- Может быть, - Миракс лениво чмокнула Коррана в щеку. - Как тебе Кессель? Хорн поспешно отодвинулся.
- Что ты имеешь в виду?
- Оттуда привезли немало хороших ребят, но кое-кого из их спутников я бы лично скормила сарлакку. Кроме того, я не верю в добрые намерения. Доол даже пальцем о палец не ударит, если не учует выгоду.
- В отличие от некоторых контрабандистов? Миракс вновь просияла.
- Я рассчитываю, что ты подсобишь Веджу наподдать Империи, а после начну собирать все причитающиеся мне долги.
- А если у нас ничего не получится?
- Тогда рекомендации и доброе отношение войдут в стоимость твоего джедкреда, и я все-таки отобью свои деньги, - она убрала с его плеча руку, чтобы тут же пихнуть кулачком в бок. - Ловко ты меняешь тему.
- Прости.
Собственно, он не стал отвечать вовсе не потому, что не хотел, а потому, что не дал себе труда все хорошенько обдумать. Корран не решился до вылета пойти к Антиллесу и в лоб высказать свое мнение о том, где должен сидеть вор. Тем более, что в КорБезе его научили мириться с меньшим злом, чтобы защитить мир от большего.
А с другой стороны, Корран чувствовал бы себя много лучше, если бы всех их пассажиров по "черному" списку можно было бы загрузить на транспортник и отправить прямиком в чрево Мау. Каждый из них годился на должность имперского моффа, жестокости и жадности им было не занимать. И Корран все время ловил себя на том, что пытается подсчитать, сколько ни в чем не повинного народа пострадает от этих головорезов.
- Есть кое-какие сомнения, - признал он. - Только я предпочту, чтобы роль мишени в этом имперском тире играл не я. Пусть уж лучше упражняется в меткости на злодеях.
Он помолчал, ожесточенно пиная ботинком пол.
- Как только мы возьмем Корускант, я лично выслежу и помогу каждому из этих слизняков отбыть обратно на Кессель.
- Считай, что транспорт для этого тебе обеспечен. Бесплатный.
Корран на радостях поцеловал Миракс. Та вырвалась.
- Только отцу не говори, - хмыкнул Хорн.
- Нет, я как-то привыкла к нему живому, мне он так больше нравится, - Миракс накрутила на палец темную прядь. - А как здесь обстоит дело с кормежкой? Лучше, чем в прошлый раз?
- Значительно, - успокоил девушку Хорн. - Советники любят неплохо покушать, так что Ноквивзор просто набит деликатесами. И, похоже, МЗ удалось кое-что выменять для эскадрильи. Хочешь поесть?
- Умираю от голода…
Центральный коридор несколько раз повернул и привел их в просторную рекреацию, превращенную усилиями пилотов и. техперсонала в комнату отдыха пополам со столовой. По дороге Миракс развлекала спутника анекдотами из жизни своего второго пилота и его скороспелой невесты. Истории были смешные; Хорн смеялся там, где следовало, но не только потому что ему было весело, а потому, что шел рядом с Миракс. С ней было легко и просто, несмотря на нескончаемые насмешки и подколы.
К тому же Миракс была красива - немаловажная деталь. Корран очень любил появляться в обществе красивых девушек. Он на сто процентов был уверен, что не влюблен, но знал себя достаточно хорошо, чтобы понять: он вступает на скользкий путь. С пол-оборота он обычно не заводился, а когда такое все же случалось, твердо знал - это не любовь. Страсть, чистый, простой адреналин, влечение и желание, но не любовь. Миракс легко вызывала желание; это пугало. То, что быстро горит, так же быстро сгорает, как любил повторять отец. Корран очень боялся сгореть. Его научили думать, что отношения должны быть стабильными, ровными, долгими.
За последние годы Корран стал еще разборчивее. По-настоящему он подружился лишь с одной девушкой, но через шесть месяцев потерял ее. В бегах он не мог ни с кем сблизиться из страха разоблачения и ареста. В Альянсе он так яростно соревновался с другими за место в Разбойном эскадроне, что лишь укрепил стену. Первую брешь в ней проделала Луйяйне Форж, а за ней в дыру пролезли лее остальные. Очень странные ощущения: снова верить и доверять окружающим.
- Корран.
Хорн вздрогнул и остановился. Миракс сбилась с шага и тоже встала. Повернулись они одновременно - к высокому кряжистому ганду, бесшумно вынырнувшему из бокового коридорчика. Униформу ганд не носил, но из толпы почти не выделялся, потому что цвет его экзоскелета был точно такого же серо-зеленого цвета, как и форменки остальных. Только правые ладонь и предплечье были гораздо светлее.
- Смотри-ка! - восхитился Хорн. - Уже сняли бакта-капсулу?
Ганд продемонстрировал правую лапу.
- Оурил доволен. От-чень, - он сжал все три пальца в увесистый кулак, повертел им. - Панцирь ес-че не твердый, - объявил он с сожалением, - будет твердый, Оурил будет твоим ведомым опять.
- Жду с нетерпением. Капитан Нунб меня укатала. Знаешь, она так здорово управляется с истребителем, что сможет пролететь сквозь новую и на долю градуса не разогреть обшивку.
Миракс с милой улыбочкой вмешалась в словоизвержение.
- Мы собирались разжиться едой. Оурил с нами?
- Оурил с радостью, но Оурил на посылках у коммандера Антиллеса, - ганд хлопнул бронированными веками. - Командир хот-чет видеть Коррана. От-чень.
- Соскучился, что ли?
Вроде бы ничем не грешен… Корран добросовестно перерыл память. Ничего преступного не всплывало. Может, МЗ хочет заставить Свистуна выловить для командира пару-тройку файлов, а тот упирается? В душе Коррана затеплилась робкая надежда.
- Коммандер Антиллес говорит: сейт-час же. Миракс подергала Коррана за рукав:
- Пойдем выясним. Ты получишь по ушам, я смогу поздороваться с Веджем, а потом мы все вместе пообедаем. Как план?

Предыдущая страница 8 Следующая страница


9 майкл стакпол

- Криггу ж-жаль, - прежде чем Хорн успел открыть рот, Оурил очень осторожно взял руку Миракс. - Коммандер Антиллес говорит: один Корран. Он знает, т-что вы вмест-че. Он послал Оурила на корабль Миракс. Он хот-чет Коррана одного. Т-чак и сказал. Коммандер Антиллес говорит: он хот-чет видеть Миракс потом и все рассказачь.
- Коммандер Антиллес будет иметь по шее за испорченный обед, - буркнула раздосадованная Миракс. - Но я по-прежнему хочу есть. Я пойду и поем. И буду жевать очень медленно и печально, так что если разговор не затянется, отыщи меня.
- Договорились.
Миракс стрельнула лукавыми глазами в сторону ганда.
- Коммандер Антиллес говорит: Оурил мож-жет составить компанию, раз Миракс хот-чет.
- Миракс хочет. Миракс много чего хочет! - девица лицемерно вздохнула. - Но пока Миракс приглашает Оурила на обед.
- Оурил польш-чен.
- Вот и славно, потому что я люблю быть в центре внимания. К тому же вы с Корраном живете вместе, а значит, ты можешь поведать о нем что-нибудь солененькое.
- Соленое?
- Ну, пикантное…
- Корран вкусный?
- Понятия не имею, - Миракс взяла ганда под руку. - Никогда не пробовала его кусать. Я имела в виду непристойности. Пока, Корран, желаю от души повеселиться!
Мне или Антиллесу?! Хорн заранее приуныл.
- И тебя тем же самым по тому же месту… Пусть хоть одному из нас повезет.

x x x

После возвращения эскадрильи на Ноквивзор, Антиллесу отвели под жилье и кабинет новое помещение. Места здесь было немного, но и его с лихвой хватало, чтобы вместить нехитрые пожитки Веджа. Если честно, комната была даже чересчур велика для него. Прочие офицеры ухитрялись таскать за собой целые пачки голографических снимков - друзья, родные, семьи, любимые зверюшки, школьные приятели и товарищи. На стенах вывешивались целые альбомы. Полки были забиты книгами и инфодисками с музыкой и журналами, всякой чепухой, трофеями, привезенными из дальних полетов. Словом, всем тем, что может рассказать о жизни и пристрастиях хозяина комнаты.
У Веджа не было ничего, кроме двух снимков. На одном - четверо бравых парней в оранжевых летных комбинезонах расположились на ступенях древней пирамиды на Йавине IV. На втором - двое, взрослых, девочка-подросток и темноволосый пацан лет девяти.
Антиллес указал Коррану на один из двух стульев.
- Садись. Разговор будет недолгий, но придется кое-что сделать. Вам обоим, - он указал на черноволосую синеглазую девицу, удобно расположившуюся во втором кресле.
Волосы Эриси Дларит стригла коротко, и они были так прилизаны, что блестели, как у деревянной куклы. Хозяйка бакты, - вдруг вспомнил Корран. - Миракс называет Эриси хозяйкой бакты и каждый раз, когда упоминает о ней, сплевывает сквозь зубы.
Хотя если спросить, что произошло, Миракс ото всего отопрется. Корран занял предложенное место и приветливо улыбнулся Эриси.
- Назревает что-то интересное, - сказал он.
- Верно сказано, - откликнулась она. - Мы наконец-то полетим вдвоем. Только ты и я…
Последняя фраза испортила Хорну настроение. В общем, он был совсем не против совместного полета, но именно так любил говорить Брор Джас. "Только ты и я…" Корран бросил быстрый взгляд на соседку; лицо ее было безмятежно.
Ведж кашлянул в кулак. Оба пилота удивленно воззрились на него, словно забыли о его существовании и только сейчас обнаружили, что в помещении еще кто-то есть.
- Возьмите у МЗ пароль к некоторым файлам, он укажет к каким. И учтите, что в файлы зашит вирус, который уничтожит информацию сразу после прочтения, так что не тратьте время на флирт. Прочитайте файлы и постарайтесь запомнить все, что там написано…
Похоже, день сегодня выдался неудачный. Все, словно сговорившись, выуживали из памяти Коррана воспоминания, которые он пытался похоронить особенно глубоко. Вот и Антиллес теперь здорово напоминал Гила Бастру - когда Гил инструктировал Хорна и Йеллу перед заданием.
- Вы, случайно, не готовите нас к неинтересному патрулю, босс? - осторожно осведомился Корран.
- Нет, - отрезал Ведж и надолго уставился на экран персональной деки.
Что уж он там разглядел, трудно было понять, но вид у командира был хмурый. В конце длинной паузы Ведж вновь поднял голову.
- По определенным причинам временное правительство решило, что Новая Республика жить не может без Корусканта. А для этого им понадобилась информация. И кто-то эту информацию должен добыть.
- Мы? - изумился Корран.
У Эриси от крайнего удивления округлился рот.
- Командир, но как мы двое сумеем… - тайферрианка тряхнула головой. - У нас не получится… То есть я хотела сказать, нам всем надо лететь…
- Я не волен обсуждать с кем бы то ни было этот вопрос, лейтенант Дларит, - голос у Антиллеса был ровный и скучный; в таких случаях Корран уже научился помалкивать. - Не мне вас учить конспирации.
Хорн перехватил странное выражение, промелькнувшее в глазах Эриси, но девушка так быстро опустила ресницы, что он так и не понял, не привиделось ли ему.
- Кому мы подотчетны? - спросила Эриси.
- Кому докладывать? - одновременно с ней поинтересовался Корран.
- Все детали прочтете в файлах, - Ведж помолчал, маска официальности дала легкую трещину. - Даже я не знаю, какое у вас будет прикрытие или как вас закинут на Корускант. И серьезно сомневаюсь, что сумею с вами связаться.
- Но вы тоже участвуете в операции, командир? - Эриси внимательно посмотрела на Антиллеса. - Иначе я просто не понимаю, в чем смысл. Не могут послать нас двоих.
Ведж снова качнул головой. Корран никогда не видел командира настолько усталым, даже после трудных вылетов Ведж обычно был веселее. Нет, не так. Бодрее. Сейчас Антиллес больше всего напоминал выжатую тряпку, под темными глазами лежали не менее темные тени, и Хорн заподозрил, что несколько ночей были для командира сплошным бдением, а не крепким сном.
- Смысл видит только генерал Кракен. А он твердит только о предосторожностях, словно заикающийся ковакианский примат. Считает, что так безопаснее.
- С каких это пор изоляция стала синонимом безопасности? - пробурчал Хорн.
Эриси ласково похлопала его по колену:
- Не бойся, о тебе позабочусь я.
- И то хлеб… - начал Корран, заметил быстрый взгляд Антиллеса, но останавливаться было поздно. - С маслом. Когда начинается задание?
- Как только вы выйдете за эту дверь. "Запретный" ждет вас в доке.
- Нас повезет капитан Селчу? - Корран недоуменно поскреб в затылке.
- Нет, Тик никуда не летит, - нехотя отозвался Антиллес. - Вас будет сопровождать один из людей Кракена.
То есть игры в шпионов и разведчиков продолжаются, понял Корран, но от комментариев воздержался.
- Попрощайтесь с ним, пожалуйста, от моего имени, - попросил он вместо этого. - И с Миракс.
- Сделаю…
Ведж не спешил их отпускать, он опять безумно заинтересовался декой, барабаня пальцами по столешнице. Коррану даже захотелось подбодрить командира.
- Да, еще одно! - Антиллес справился самостоятельно. - Мне необходимо ваше разрешение… Нужно снять деньги с ваших счетов и перевести на подставные счета на Корусканте.
- Может, еще и чек выписать на предъявителя и ключи от банковского сейфа предложить? - сварливо осведомился Хорн.
Своего он добился: Ведж все-таки хихикнул.
- Нашей крови им уже мало, теперь они лезут к нам в карман. Насколько я знаю, на операцию выделили какие-то деньги, и насколько я знаю, их недостаточно. Если дела пойдут наперекосяк, несколько кредиток никогда не бывают лишними…
- Могу подтвердить собственным опытом, - согласился Корран. - Хотя освежать воспоминания не слишком хочется. Как думаете, босс, десяти хватит?
Эриси покосилась на Хорна, перевела взгляд на Веджа.
- Десяти хватит? - повторила она. Корран широко ухмыльнулся:
- Я имел в виду - десять тысяч. Эриси вернула ему улыбку:
- Я имела в виду - десять миллионов.
Ведж вновь откашлялся в кулак и по очереди посмотрел на пилотов-бизнесменов.
- Наверное, хватит, - неуверенно сказал он.
- Да, совсем неплохо иметь карманные деньги на покупку эскадрильи легких истребителей, - согласился Корран. - Так, на всякий случай. А после операции нам нужно будет возвращаться?
- Возвращаться?.. - Ведж выбрался из-за стола и протянул Хорну руку. - Не знаю, но от всей души надеюсь, что вы сможете это сделать. Да пребудет с вами Великая сила.
- И с вами она же, сэр, - Корран с энтузиазмом пожал его руку. - Ровно столько, сколько нужно, а потом - еще немножко.

14

Самое время проверить, работает маскировка или нет… О том, что произойдет в случае, если не работает, он предпочитал не задумываться. До Кесселя он, скорее всего, не доживет. По экрану, вмонтированному в спинку впередистоящего кресла, бежали строчки: сводки военных действий, пропаганда, потоки ругани на головы повстанцев. Битва с грязными и подлыми убийцами возлюбленного Императора шла неплохо, справедливость вот-вот должна восторжествовать, а предатели поголовно преданы суду и истреблены…
Его маскировка являлась аргументом, опровергающим имперскую пропаганду. Металлическая маска, закрывая почти всю голову, спускалась через правый глаз и скулу до нижней челюсти. В результате правое ухо практически ничего не слышало, хотя техники клялись, что сенсорный аппарат работает, как хронометр. Лучше бы он работал, как сенсорный аппарат. Гибкая металлическая полоса плотно охватывала затылок и горло. Специальная линза увеличивала правый глаз и позволяла собеседнику подивиться необычайной синеве радужки.
Носить этот металлический ужас, превращающий человека в монстра, было жутко неудобно. Ко всем прочим радостям, маска вдавливалась в кожу, внушая всем, что вживлена в плоть. Голову постоянно кренило вправо, шея ныла, приходилось время от времени массировать ее, морщась от неудовольствия. Очень реалистично.
Таможенники поднялись на борт, как только дайрканский лайнер "Драгоценность Чарбы" вошел в систему Корусканта.
- Попрошу ваши документы.
Ведж выудил ИД из нагрудного кармана черного имперского кителя. Правой, затянутой в черную кожу рукой протянул карточку офицеру. Перчатка сидела туго и не скрывала, что кисть изуродована. Тонко завыл сервомотор.
- Прошу вас, офицер.
Он не узнал собственного голоса в хриплом карканьи, изданном модулятором.
Таможенник едва взглянул на ИД, прежде чем сунуть ее в прорезь портативной деки.
- Полковник Ангар Роэт…
- Ро-ат.
- Что?
- Мое имя произносится "Роат", - хрип делал слова более чем неразборчивыми, хотя ядовитая интонация до таможенника докатилась.
- Прошу прощения, полковник Роат. Вам предписано явиться в Центр для реконстр… да, разумеется, - таможенник откашлялся. - Кажется, все в порядке, полковник.
Антиллес поднял уродливую клешню, но не спешил брать документы обратно.
- Вы в чем-то не уверены?
- Нет-нет, что вы… я уверен, - таможенник неуклюже попытался всунуть карточку ему в руку, но не так-то просто было удержать ее всего тремя пальцами.
- Я прекрасно понимаю необходимость проверки, офицер…
- Я ничуть не сомневаюсь, полковник.
- Если у вас возникли какие-то проблемы, я помогу, - голос упал почти до шепота, как будто полковника одолел внезапный приступ слабости. Голова начала клониться к правому плечу, но полковник тут же деревянно выпрямился. - Я помогу.
Таможенник измученно кивнул:
- Я буду помнить об этом, полковник.
Он забрал у мальчишки "свою" карточку и неуклюже повертел ее, прежде чем сунуть обратно в карман.
- Живу, чтобы служить.
Перебор. Полковник ни разу не был на Кореллии. С языка сорвалось… Но таможенник уже пятился прочь, сердито бормоча под нос:
- Ты покойник, а все еще служишь. Врачам надо было дать тебе умереть…
Он ни за что не услышал бы замечания, но встроенные в маску сенсоры, оказывается, все же работали. Он придушил готовую выползти на губы улыбку, потому что его заставили запомнить: полковник Антар Роат не видит в жизни ничего смешного. Сейчас тебя поймают, и веселиться будешь уже не ты, а умельцы из госбезопасности…
Пока Ведж шел на брифинг, ему даже в голову не приходило поинтересоваться, а как, собственно, его собираются отправить на Корускант? Разумеется, он не допускал мысли, что просто посадит свой "крестокрыл" прямо на площадь перед Императорским дворцом. Версия нелегальной иммиграции и контрабанды тоже отпадала. Следующими на очереди были соображения по поводу маскарада. Но даже его наглости не хватило на мысль, что карнавальным костюмом станет мундир военного летчика Империи.
Совещание получилось потрясающим. Ребятки генерала Кракена разработали несколько сценариев. Личность полковника Роата предназначалась для проникновения на планету и возможного отступления. Еще одна личность - для шныряния по Корусканту. И третья - на всякий случай. Его проинформировали о двух последних, но сказали, что все документы он получит уже на месте.
Полковник Антар Роат был выбран по многим причинам. Во-первых, протезы удачно скрывали собственное лицо Веджа. Более того, они притягивали чужие взгляды, но позволяли видеть лишь маску, а не человека под ней. Любой, кто посмотрит в его сторону, тут же отвернется со смесью стыда и отвращения. Запомнят калеку, но не смогут сказать, ни какого он роста, ни какого цвета у него глаза. Стоит снять личину, и властям придется разыскивать несуществующего человека.
Во-вторых, Ведж был пилотом. Роат - тоже. При случае Антиллес без труда сумеет поддерживать беседу об истребителях, тактике и стратегии боя и прочих мелочах. По легенде он был сбит при защите Владета в системе Рачук, а уж об этой битве Ведж мог рассказывать до посинения собеседника. Он был там. Не совсем в том месте, где полковник, но близко.
По кораблю прокатилась слабая дрожь. Ведж нажал кнопку возле экрана, изображение переключилось на внутренние камеры. Ушел первый челнок: пассажиры ультра-класса не собирались унижать себя ожиданием вместе с простыми смертными.
Изысканная, неуместная в смутное время роскошь смущала. С точки зрения закоренелого повстанца, Империи оставалось недолго - либо Альянс, либо мятежный военачальник Зсинж, либо еще кто-нибудь положит ей конец. Дело было даже не в том, кто именно победит, просто подобная расточительность не укладывалась в рамки здравого смысла расчетливого кореллианина. Разумеется, он понимал, что многие согласны выкидывать на ветер огромные суммы, лишь бы окружить себя коконом, в котором Альянс просто не существует. Не слишком сложно поддерживать иллюзию, что Империя, как прежде, велика и могуча, если велик счет в банке. Ведж не сомневался, что в каких-нибудь далеких анклавах годами, может, даже столетиями будут считать, что Император жив, здоров и заботится о своих подданных.
Неведение я понять могу, но сознательное заблуждение - увольте…
Он погасил еще одну улыбку, хотя она была упорнее первой. Те же самые люди, которых он считал сознательными уклонистами, напомнили бы ему о недремлющих агитаторах Альянса. Половина из них стала бы страстно возражать, что в Империи существует рабство, геноцид и оружие, с легкостью уничтожающее планеты. Вторая половина согласилась бы, да, проблемы существуют, но едва ли это повод для открытого неповиновения законному правительству. Они - внутри системы, они работают на нее, изменяют ее, но не хотят понимать, что система прогнила, что ее не изменишь без основательной встряски.
Фокус в том (Антиллес чуть было не улыбнулся опять, врожденную живость характера не могли преодолеть ни жизненные обстоятельства, ни инструктаж у Кракена), что обе стороны могут разумно и логично аргументировать свою точку зрения. Проблема в политике - искусстве компромисса, когда круг за кругом идут дебаты, не приносящие плодов. Изменения начинаются, когда находится кто-то, кто готов умереть за свои убеждения.
Возле его кресла опять остановился человек:
- Полковник Роат?
Ведж медленно поднял голову. Кивнул.
- Префект Додт? - модулятор ловко скрывал и неистребимый акцент, и слишком длинные паузы, во время которых Ведж натужно вспоминал манеру столичного общения. - Давненько не виделись. Э-э, несколько лет, пожалуй?
Имперский префект Парин Додт - он же Паш Кракен - с достоинством покивал головой.
- Насколько я помню, в последний раз мы встречались на церемонии годовщины траура. Как раз незадолго до того, как вас перевели в действующую армию. Прошу прощения, я не узнал вас, полковник, пока таможенник не назвал вашего имени. Галактика со временем становится все теснее и теснее…
Ведж неуклюже похлопал ладонью по сиденью рядом с собой.
- Присоединяйтесь, если желаете. Тело мое не то, что раньше, но голова пока работает. Летите в Центр по делам?
- Полковник, вам же известно, какие вопросы не стоит задавать. Я же не спрашиваю вас, где вы были ранены, - Паш уселся в кресло и пристегнул, не слишком затягивая, ремень. - Гладкий полет.
- Действительно, - рассеянно кивнул Антиллес.
Замечание Кракена-младшего подтверждало его собственные ощущения: служба безопасности не настолько роет носом землю, чтобы обнаружить их, но и не спит в конуре, как хотелось бы. Еще Паш хотел сообщить, что не предвидит проблем с прочими пассажирами. В противном случае он не подошел бы даже на пушечный выстрел.
На плоском экране возникло улыбающееся лицо помощника пилота.
- Мы приступаем к предпосадочной подготовке. Пожалуйста, приведите спинки ваших сидений в…
Ведж выключил звук.
- Надеюсь, посадка пройдет так же гладко.
- Присоединяюсь к вашему пожеланию, полковник, - Паш покивал. - Не переношу эти задержки в космопортах. Если возникнут проблемы, то именно там.

x x x

Космопорт, на одну из площадок которого опускалась "Драгоценность Чарбы", располагался на крыше высотного здания в полусотне километров от Императорского дворца. Несколько этажей позволяли пассажирам разных классов не смешиваться друг с другом. Те богачи, что не убыли на собственных челноках, выходили в роскошный огромный холл. Негуманоидов и людей низшего класса ждал грузовой выход.
Им с Пашем, как и прочим пассажирам классов с первого по третий, достался чистый, хотя и переполненный накопитель. Таможенники проверяли пассажиров наугад, но Ведж не заметил, чтобы кого-нибудь, заломив руки, тащили прочь. Он старался не слишком вертеть головой по сторонам, через каждые две стандартные минуты напоминая себе, что полковник не должен глазеть на набившие оскомину достопримечательности столицы. Он был здесь не раз, он вообще здесь родился. Вроде бы… Больше всего хотелось по-детски прилипнуть носом к прозрачной стене, за которым разворачивалась чудовищная панорама города-планеты. А еще хотелось расстегнуть натерший шею воротничок. И вытереть пот. Кожа под маской нещадно чесалась.
После иммиграционного контроля ("С возвращением, полковник, добро пожаловать в Центр Империи, попрошу документы…") начиналась выдача багажа, но прежде чем они с Пашем сумели пробиться к своим сумкам, к ним подошла русоволосая женщина в чопорно-серой униформе медтеха.
- Полковник Роат?
Ведж церемонно кивнул. Иначе бы и не получилось, в такой-то тяжести!
- Я - Роат. Это мой друг, префект Парин Додт. Кто вы?
- Ирин Фоссир. Младший техник биомеханической клиники Рохайр. Меня послали встретить вас.
- Вы встретили.
- Мне сказали, что вы в курсе событий. Я говорила с вашим адъютантом капитаном Сиено.
- Ясно. Это все объясняет. Капитан Сиено был убит перед самым моим отлетом.
- Примите мои соболезнования, полковник.
- Приняты, - Ведж вновь торжественно кивнул.
Воспользовавшись положением и вздорным нравом полковника, Ведж вдруг закапризничал и отправил за багажом Паша и женщину-теха. Затем женщина вывела их к одному из челноков, на борту которого красовалась эмблема биомеханической клиники. Багаж разместили на внешней раме, пассажиры забрались внутрь, и машина отвалила от площадки космопорта. Далеко внизу замелькали здания.
Женщина села к ним лицом.
- Минут через пятнадцать будем на месте. Можно было бы быстрее, но…
Ведж улыбнулся, насколько позволяла ему маска.
- Осторожность прежде всего, ясно. А маску снять можно?
- Будьте как дома, не стесняйтесь, полковник.

Предыдущая страница 9 Следующая страница


Игра Веджа 10

Ведж с наслаждением отодрал металлического монстра от липа, стянул с правой руки перчатку и принялся бешено чесаться, как блохастый ворнскр.
- Интересно, как Люк уживается со своим протезом? Тренировки, наверное…
Паш вежливо хихикнул, но женщина отреагировала более бурно. Она выпрямилась, со всхлипом втянув в себя воздух. Некоторое время она в изумлении наблюдала за безуспешными попытками Веджа привести в порядок всклокоченную шевелюру. Затем покраснела и отвела взгляд.
- Простите меня. Мне сказали, что вы - важная птица, но я не поняла, насколько… Я знаю ваше лицо. Видела на листовках с объявлением о награде. Вы - Антиллес, верно?
- Награда большая? - не утерпел Ведж. Женщина прыснула было, но тут же прикусила губу.
- Листовки имели ограниченное хождение, - сказала она. - Диктат может поддерживать Империю, но не все кореллиане думают одинаково, - женщина протянула руку. - Я - Йелла Вессири. Рада познакомиться с вами, "полковник".
Йелла Вессири? Знакомо звучит. Почему? Ведж пожал ей руку и, сделав вид, что засмотрелся на красоты Корусканта, предоставил Пашу возможность поговорить с их провожатой. Ему нужно было подумать. Идиот. Так звали партнера Коррана…
- Вы видели эти листовки в КорБезе, - брякнул он, перебив Кракена.
Йелла моргнула. Помолчала. Медленно кивнула.
- Конечно, - она смущенно потерла переносицу, - вас должны были ввести в курс…
- Нет, - перебил ее Ведж. - Просто слышал о вас. Только не спрашивайте, от кого.
- Не буду, - согласилась девушка.
Налаженный было контакт начинал разваливаться. Паш переводил недоуменный взгляд с одного на другого. Ведж заставил себя беспечно улыбнуться.
- Скажем так: то, что я слышал, заставляет меня думать, что миссия и дальше пойдет так же гладко, как началась.

15

Вот уже много часов, как Корран Хорн чувствовал себя самым несчастным существом в Галактике. Да что там в Галактике - во всей Вселенной! Легенда потребовала напялить на себя ворох одежд, в большинстве своем неимоверно тяжелых и не пропускающих воздух. Корран буквально плавился под многочисленными пурпурно-алыми балахонами, волочащимися следом и подметающими палубы почище робота-уборщика. Воротник нижней рубашки садистской удавкой впивался в шею, да так, что Хорн едва мог сипеть. Апофеозом издевательства над личностью Хорна была нелепая круглая высокая шляпа, украшавшая его голову. А неудобство, причиняемое отсутствием под всеми этими юбками штанов и белья, не шло ни в какое сравнение с той боевой раскраской, которая украшала физиономию кореллианина. Особенно Эри-си удалась подводка глаз и тени на веках.
И надо было постоянно помнить, что благовоспитанный тельбун с Куата может позволить себе высунуть из рукавов лишь самые кончики наманикюренных ногтей. И еще: что он постоянно молчит и благостно всем улыбается. К середине путешествия на комфортабельном лайнере "Драгоценность Чарбы" Корран Хорн чувствовал себя несчастным, потным и мечтал ответить колкостью на очередной завистливо-сочувственный взгляд.
Зато Эриси блаженствовала. Она купалась в море всеобщего внимания и цвела на глазах. Голубые лосины так туго обтягивали ее стройные ноги, что она могла их вовсе не надевать, а просто покрыть оные ноги нужного цвета краской. А на просторной блузе, собранной на поясе ремешком, застежка отсутствовала как факт, поэтому каждый, кто обладал чуть более развитым интеллектом, чем ковакианский примат, мог представить себе, как Эриси выглядит неглиже. От желающих разделить с ней каюту не было отбоя. Но место было занято - размалеванным чучелом в пурпурно-красных юбках и балахонах,
Хотя находились такие, кто смотрел на Коррана с жалостью. Не из-за нелепых одежд: Галактика велика, и обычаев в ней нет числа. Хорна жалели те, кто видел и слышал, как с ним обращается спутница. Эриси разражалась бранью по каждому поводу, а иногда и без оного. Это в тех случаях, когда вообще замечала его присутствие. Большую часть времени Хорн следовал за ней бессловесной почтительной тенью, платил за ее покупки, приносил забытые или требуемые вещи, подбирал оброненное и отвешивал поклоны тем, кого Эриси ухитрялась обидеть. А Эриси, похоже, в открытую наслаждалась и черпала силы из жестокого обращения с ним. И с окружающими.
Сейчас эта фурия нетерпеливо постукивала ногой, пока полная неповоротливая женщина в форме таможенного офицера проверяла документы у пассажиров. Когда наконец дошла очередь и до них, Эриси сложила на груди руки и презрительно выпятила нижнюю губу. Офицер помедлила, потом выжала холодную профессионально-вежливую улыбку. Вспомнила, видимо, что власть здесь принадлежит ей, а Эриси теперь придется расплачиваться за неуважение к закону.
Таможенная дама разглядывала персональную деку так, словно силилась найти на дисплее хоть одну знакомую букву.
- Рис Дарск? - в конце концов осведомилась она.
Эриси кивнула, сохраняя ледяное величие.
- Я вижу визы и отметки о прививках в ваших документах, но на вашего спутника у меня ничего нет.
- Он - Дарск Ристель, - Эриси расплела руки и пренебрежительно махнула в сторону потупившегося Хорна. - Вон он стоит.
- Мне предоставлены документы лишь на одного пассажира.
Эриси соизволила ткнуть пальцем в нужную строчку.
- Вот, - обронила тайферрианка. - Там, где багаж.
Тонкие губы таможенной дамы сложились в кислую усмешку.
- Цель приезда в Центр Империи?
- Личные дела.
Официальная усмешка стала елейной.
- Недостаточно для въезда в столицу. Эриси коротко глянула на Хорна.
- Я развлекаюсь. Я должна была развлекаться, хотя на данный момент не испытываю никакого веселья.
Если она рассчитывала пробить брешь в невозмутимости служащей, то не рассчитала сил. Таможенница повернулась к Хорну.
- Цель приезда в Центр Империи, сэр? Корран не поднимал головы, крепко сжав губы. За него ответила Эриси:
- Деловая поездка.
- Деловая поездка и развлечения? Разве это не различные понятия?
- Нет, - Эриси явно теряла терпение. - Только не в том случае, когда мои развлечения являются его делом. Он - тельбун.
Таможенная дама некоторое время недоверчиво разглядывала Коррана, а тот впервые за поездку радовался румянам, пудре и тональному крему, густым слоем покрывавшим его физиономию.
- Тельбун?
- Совершенно верно. По семейной традиции мой тельбун привез меня в столицу. Все женщины нашего рода приезжают в Центр Империи для зачатия.
- Зачатия? - переспросила таможенница. - Ребенка?
- Кого же еще?!
- Значит, тельбун. Ясно, - она вновь глянула на Коррана и отвела взгляд. - Тельбун.
Хорн с такой ненавистью и потому с великим тщанием изучил свою легенду, что мог теперь читать лекции. Некоторые семьи среднего достатка на Куате воспитывали своих детей особенным образом. От них требовались безукоризненные манеры, академические знания и прекрасная физическая форма. Когда дети достигали определенного возраста, их подвергали тщательному тестированию. Они должны быть здоровы, умны, надлежащим образом воспитаны и не иметь генетических изъянов. После одобрения тельбуны поступали в богатые дома, где обязаны были сделать ребенка представительницам рода. Ребенка усыновляла семья матери, он становился наследником, а родители тельбуна богатели, получая немалую плату за услуги своего отпрыска.
Корран считал этот обычай отвратительным и негуманным, но аристократия Куата полагала иначе и мнением Хорна поинтересоваться забыла. Таким образом они предохранялись от возможного вовлечения ребенка в межклановую вражду. К тому же гарантировалось отсутствие кровосмешения, а дети получали телохранителя и учителя с очень серьезной привязанностью к подопечному. От детей не скрывали, что часть биологического материала поставляют тельбуны, но семьей они признавали только аристократических родственников.
Тельбунам было тяжело, но кому до них было дело? Они были собственностью, только и всего.
Таможенная дама перебирала клавиши деки.
- Добро пожаловать в Центр Империи, - сказала она. - Возле шлюза вас ждет челнок. Вас и вашего… спутника.
- Тельбуна, - поправила Эриси.
- Тем более. Наслаждайтесь жизнью… - женщина-офицер сочувственно посмотрела на Хорна. - И всем прочим.
Она пошла дальше, а Эриси и Корран отступили в центр стыковочного отсека. Пришлось еще подождать: пока загерметизируется переходник шлюза и уравняется давление. Потом люк открылся; по ту сторону их ждал пилот челнока. Тоже женщина.
- Прошу вас занять места и пристегнуться.
Та же вежливая улыбка, то же отсутствие интереса, то же игнорирование пыхтящей от ярости Эриси.
- Я доставлю вас в отель "Империал". Эриси с холодным интересом осмотрелась по сторонам.
- Мы что, уже получили разрешение на посадку?
- Разумеется, мистрисс Дарск.
Корран занял место в последнем, четвертом ряду. Других пассажиров не было. Эриси посмотрела на рубку, в которой скрылась женщина-пилот, постояла в нерешительности и уселась возле Хорна. Она не сказала ни слова, только положила ладонь ему на колено. Ее широкая блуза меняла цвет в зависимости от освещения.
Челнок задрожал, потом подпрыгнул, освобождаясь от захвата лайнера, раскрыл плоскости. Заработали обзорные голографические панели на стенах салона. Создавалось впечатление, будто Корран и Эриси парили в открытом космосе. Некоторое время они направлялись в противоположную сторону от планеты, на панелях сияли звезды, больше напоминающие золотистый пожар.
- Прости меня, пожалуйста, - шепнула Эриси. - Я так дурно с тобой обходилась.
- Как пожелает моя госпожа, - очень вежливо и любезно улыбнулся Хорн.
И чуть было не покатился от хохота, увидев, с каким ужасом смотрит на него Эриси. Вместо этого он едва заметно покачал головой. То, что они одни, еще не значит, что салон не прослушивается. Эриси наклонилась к Коррану, отчего тому в нос хлынули сладкие ароматы цветов нлорна, и поцеловала.
- Ты - тельбун, - прошептала она. - Ты меня понимаешь.
Корран кивнул, точно дроид.
- Я - тельбун, - эхом отозвался он. - Я понимаю.
Ах, если бы он действительно мог понять свои чувства! Ему нравилась Эриси, он находил ее привлекательной, как физически, так и духовно, но предпочитал оставаться ее другом и не переступать черты. Когда выяснилось, что по легенде им придется несколько недель провести в одной каюте на борту "Драгоценности Чарбы", Эриси ясно дала понять, что не прочь воплотить легенду в жизнь, хотя бы частично. Никто не осудил бы их, но Корран решил держаться стойко, будто джедай перед лицом Дарта Вейдера.
Сначала он объяснял это тем, что не хочет, чтобы Эриси расслабилась и прокололась на каком-нибудь пустяке. Одна оговорка, и все пойдет прахом.
Чем больше времени они проводили вместе, тем крепче становилось его убеждение, что, переспав с Эриси, он каким-то образом предаст Миракс. Это было непонятно. Ни обязательств, ни обещаний они с Миракс друг другу не давали. Да если бы у нее в каждом порту было по страстному любовнику, ему-то какое до этого дело? И почему это он бьется головой о стену от ревности при одной лишь мысли о вероятном наличии такого любовника? Они с Миракс - взрослые, совершеннолетние люди, и если им действительно суждено завязать отношения, то что бы ни было в предыдущей жизни, значения не имеет.
Сопротивление проистекало из двух вещей. Первая удивляла его, но отрицать ее он не мог. Он думал об Эриси как о женщине обеспеченной и не подверженной предубеждениям. На своей планете она принадлежала к благородному сословию. Деньги, возможности, материальный достаток, с рождения она привыкла к высшему качеству. Корран тешил себя романтическими бреднями, что истинное благородство Эриси проявилось в том, что она присоединилась к Альянсу. Но вот они летели на прогулочном лайнере, и Хорн не мог не замечать, как Эриси наслаждается роскошью. И как невнимательна она к окружающим, будь то живые существа или предметы.
Корран считался тельбуном, но вся эта роскошь была доступна и ему. И он оказался неспособен ею воспользоваться. Тем временем Эриси не видела ничего особенного в том, чтобы очистить палли и бросить кожуру на ковер. Или забыть в кресле огрызок. Корран боялся пролить на дорогую обшивку напиток, а Эриси такие мелочи не волновали. А если вдруг такое случалось, она просто не замечала. Или со смехом требовала заменить испорченную вещь.
Эриси сорила деньгами, она приказала Кор-рану давать слугам невероятно высокие чаевые. А Хорн никак не мог взять в толк, почему и плохое обслуживание, и хорошее он должен оценивать одинаково. Лизоблюдство и раболепие персонала раздражало его сверх меры. Однажды он не сдержался и пустил в ход зачесавшиеся кулаки. Стюард, прижав ладонь к покрасневшему, распухшему уху, поклонился и поблагодарил за то, что высокоуважаемый господин так доходчиво и умело выразил свое недовольство.
Корран понял: он никогда не сумел бы приспособиться к миру Эриси. И заподозрил, что Эриси знает об этом. Она не прекращала попыток забраться к нему в кровать, но порой тон ее голоса или взгляд свидетельствовали - она знает. Эриси и любила Коррана, и ненавидела его, и постоянно воевала сама с собой, не зная, какому из чувств отдать предпочтение.
А Хорн цеплялся за семейные традиции, за службу в КорБезе, чтобы убедить самого себя: если им с Эриси не быть вместе, это будет ее потеря, не его. С ним - полный порядок.
Пальцы Эриси стискивали его руку:
- Ты погляди!
Челнок развернулся, и теперь Корускант был виден во всей красе. Станции "голан" и орбитальные зеркала остались выше. Хорн вспомнил разговор в кают-компании лайнера. Какой-то профессор рассказывал всем желающим, что Корускант… прошу прощения, Центр Империи находится далеко от своего солнца и вынужден обогреваться с помощью орбитальных зеркал.
Челнок пошел на снижение над дневной стороной. Серо-бурая поверхность планеты выглядела очень странно; она была угловата и щетинилась шпилями башен. Над феррокритовым морем лениво плавали каменные острова, покрытые цветущими садами. Ничего естественного в этой планете, по мнению Хорна, не было. Она была изуродована шрамами от постоянной перестройки и реконструкции.
Кусочек ночной стороны по контрасту сверкал всеми огнями спектра. Свет очерчивал здания, прорисовывал линии улиц и трасс воздушного сообщения. На границе света и тьмы постепенно вылезало из мрака исполинское строение, которое по высоте и протяженности могло спорить с горами на юге. Больше всего здание напоминало коралловый риф.
Корран задрожал от внезапного холода. Ему было необъяснимо страшно и стыдно за страх. Гнездо зла, залетела посторонняя мысль. Выжечь… выжечъ до основания, иначе никто не сможет спать спокойно…
- Впечатляет, не так ли? Мы пролетаем Императорский дворец.
В проеме люка, небрежно опираясь на комингс, стояла девушка-пилот.
- А кто управляет этой штукой?
Несмотря на улыбку, от девушки веяло холодом. Нет, поправился Корран, не холодом, а первым снегом.
- Автопилот, - девушка указала на планету внизу. - Вам повезло. Сегодня в этом районе ясная погода. В ином случае вы немногое увидели бы.
Эриси вздернула подбородок:
- Мой тельбун и я…
- ..летите в "Империал", знаю. Вы затребовали лучший номер, но здесь удача вам изменила. Номер занят другими.
Корран нахмурил накрашенные брови:
- А мы-то думали, все устроено, - сказал он, чтобы хоть как-то выразить свою реакцию.
- Возможно. Эриси прищурилась.
- А сто кредиток наличными ничего не уладят?
- Как начальная цена - да. Хмурое выражение на румяной физиономии Хорна сменилось широчайшей ухмылкой.
- Ты - наш связной?
Девушка-пилот кивнула. Пожалуй, только сейчас Корран как следует рассмотрел ее. Красивой ее можно было назвать только с большой натяжкой, мешало отрешенное выражение слишком бледного лица. Но в глазах пылал огонь. Сначала Корран списал его на возбуждение, слишком быстро безымянный пилот превратился в повстанца, но, приглядевшись, Хорн понял, в чем дело. Новая знакомая напомнила ему Йеллу Вессири.
Девушка сделала шаг вперед, и Корран окончательно утвердился в своем мнении. А еще она чем-то походила на принцессу Лейю Органу, хотя негустые короткие и очень светлые волосы она зачесывала назад, а не носила кос, уложенных вокруг головы.
Пилот опустилась в кресло напротив Хорна и Эриси. Кожа у нее была почти белой, а наличие столь же белых бровей и ресниц скорее подразумевалось, нежели наличествовало на самом деле. Определенно, она была не во вкусе Хорна. Его эстетические размышления были прерваны самым бесцеремонным образом:
- Времени мало, но здесь нас не подслушивают, так что можем поговорить.
В ее голосе так явственно прозвучал акцент, что Корран мог держать пари на собственный "крестокрыл": их связная родом с Алдераана.
- Я знаю, кто вы. Здесь меня знают как Наводчика, но вы можете называть меня Римой Бореалис. Я доставлю вас в отель и помогу поселиться, но жить вы будете в других номерах, а не в тех, что были заказаны. Позже я передам вам новые документы и легенды.
Эриси кивнула.
- Надеюсь, комнаты приготовлены не там? - Дларит указывала на Императорский дворец. - Мы мирные люди. Мы только хотим собрать данные, как получше сбить пару-тройку слишком высоких башен.
Рима не засмеялась, похоже, чувство юмора у нее было столь же бесцветным, как и она сама.
- Не знаю, а если бы и знала, не имела бы права сказать, - она протянула холеную руку и невесомо прикоснулась к плечу Эриси. - Но я не стала бы волноваться. Я так понимаю, вы, Проныры - заноза в теле Империи. Самое время и место вогнать вас поглубже.
- А мне нравится это сравнение! - объявил Хорн, радуясь тому, что хоть что-то в подобной ситуации ему начинает нравиться.
- Я старалась, - Рима все-таки улыбнулась на полградуса теплее. - Могу сказать, что самую легкую часть задания вы уже выполнили.

16

Когда "Скат-пульсар" выскочил из гиперпространства, Гэвин Дарклайтер стоически промолчал. И вовсе не потому, что Лиат Цайв предупредил его. И не потому, что люди генерала Кракена битый час втолковывали, в какой степени и каким образом необходимо соблюдать правила безопасности во время проведения операции. И совсем уж не потому, что глаза его были крепко зажмурены, и он просто ничего не увидел.
Все он видел!
И от этого зрелища у него перехватило дыхание.
- Что, землерой, впечатляет, а? - Миракс развернула к остолбеневшему татуинцу кресло.
Гэвин только кивнул. Он отдавал себе отчет, что в Галактике найдутся миллиарды существ, повидавших поболе его. Да что там далеко ходить, любой пилот Разбойного эскадрона был опытнее него, а уж о командире он и заикаться боялся. Ну, разумеется, Гэвин вовсе не был деревенским нерфопасом или провинциальным недоумком. И уж точно был умнее любого тускена. Гэвин умел водить боевую машину, а при случае сумел бы даже справиться с простеньким компьютером. Может, он и вырос на ферме, о чем ему не уставал напоминать Корран Хорн, но он, по меньшей мере, раз в месяц ездил с отцом в Анкорхад, а дядя всегда приглашал их семью на праздники к себе в усадьбу.
Гэвин даже побывал в Мос Айсли. Один раз.
Но никогда и нигде он не видел ничего подобного Корусканту.
- Это же город… просто один большой город, - от избытка эмоций Гэвин даже руками развел, ударился костяшками пальцев о переборку и не заметил. - Целый город!
- От полюса до полюса, - подтвердила Миракс. - Если присмотреться, можно увидеть, как на свободных участках на полюсах блестит лед.
Знаешь, там внизу даже воду завозят из других систем, своей уже давно нет.
Ожила приборная консоль. Пилот-суллустианин громко чирикнул, призывая Миракс принять посильное участие в процессе выхода на орбиту. Миракс с отвращением стукнула по клавише.
- "Надежда на большее" слушает.
- "Надежда на большее", с вами говорит контрольно-координационный центр. По нашим данным, вы перевозите экзотов. Сканирование показывает, что у вас на борту находится восемь особей.
- Подтверждаю, контроль. Три человека, пять экзотов, если точно.
- Вас понял, "Надежда". Ваш вектор 3493АФЦ. Добро пожаловать в Центр Империи.
Лиат переглянулся с Миракс.
- Спасибо, контроль, - беззаботно сказала Миракс в комлинк. - Вектор принят. Конец связи.
Гэвин подождал, когда она отключит связь и лишь потом не спросил, а вопросительно задрал брови.
- Что? - удивилась Миракс.
- Все так просто? - шепотом спросил Дарклайтер.
- Подозрения - вещь хорошая, - Миракс наставительно подняла палец, наблюдая за игрой огоньков на пульте. Потом тщательно прицелилась и ткнула в клавиатуру. - Но лишь до тех пор, пока не забьешь ими трюм до самого верха.
- Я словно Хорна слышу…
Несколько секунд Миракс пристально смотрела на Дарклайтера, потом с каменным лицом отвернулась.
- Да, это в его духе, - согласилась она. - И он бы тоже все вокруг засыпал подозрениями. Весь фокус в том, чтобы вовремя и жирно дать на лапу кое-кому из диспетчерских служб. Видишь ли, землерой, настоящая "Надежда на большее" обычно возит рабов для одного борделя на окраине Невисека.
- Невисека?
Миракс тяжко вздохнула.
- Эй. Чем ты занимался во время инструктажа? Играл в крестики-нолики с шиставаненом?
- Не в крестики-нолики…
- Может, спал или считал нерфов?
- Да не пас я нерфов никогда! - вспыхнул до самых ушей Дарклайтер. - Я их терпеть не могу…
- Никогда не отзывайся о них пренебрежительно при Антиллесе, - наставительно посоветовала Миракс, хихикая. - Он их пас. В раннем детстве.
Теперь уши Дарклайтера по цвету могли соперничать с аварийными датчиками. И уж совсем плохо Гэвину стало при воспоминании, как он в присутствии командира пошутил об умственном развитии пастухов.
- Н-ну… э… - проблеял Гэвин под стать нерфу. - Вообще-то я слушал… по большей части. Но там ничего не говорили про какой-то Невисек! А что это?
- Район города, известный в народе как Невидимый сектор, - смилостивилась Миракс.

Предыдущая страница 10 Следующая страница


11 майкл стакпол

- Почему?
- Потому что никто не хочет признавать, что он существует. Хотя он такой большой, что легко проглотит три-четыре столичных города где-нибудь в другой части Галактики. Сокращенно - Невисек.
- А, так ты говоришь про Резервацию для экзотов!
- Я говорю про Невисек. А у тебя жаргон, как у имперского бюрократа. А горожане вообще о нем не говорят или называют "там" или "где-то там", а самые умные, когда идут туда искать приключений на свой задний бюст, используют выражение "ненадолго исчезнуть". Вообще-то Резервация - часть Невисека, сам он гораздо больше. Представь себе Мос Айсли, но больше, гаже и гораздо негостеприимнее.
Хуже, чем Мос Айсли? Гэвин попытался представить, ужаснулся и захлопал выгоревшими ресницами.
- А такое может быть?
Миракс воззрилась на него с таким сомнением, будто хотела погладить убогонького по головке.
- Гэвин, - проникновенно сказала она. - Такая штука, как зло, не уменьшается, как порция лума. Ходят слухи, что Вейдер построил себе жилище на границе Невисека, потому что любил смотреть на него, как иные любят смотреть на закат. А еще там есть черный рынок, - совсем другим тоном продолжала Миракс лекцию. - Не-люди, у которых есть разрешение на работу, могут покидать Невисек. А у кого нет, те вынуждены работать на фабриках на окраинах сектора.
Черно-бордовый диск становился все больше, он заполнил собой сначала обзорный экран, потом иллюминатор. Тонкие огненные линии распались на отдельные огоньки, редкий слой облаков пропороли острые шпили башен, основания которых терялись где-то во мгле. Гэвину вдруг показалось, что один из шпилей сейчас располосует "Скату" брюхо, но все обошлось. Яхта соскальзывала все ниже и ниже, лавируя между чудовищными зданиями, между светом и тенью, пока не достигла точки, когда Лиат Цайв был вынужден врубить прожектора.
Суллустианин сбросил скорость и аккуратно завел яхту под навес одного из зданий. Светлые стены пачкали пятна темного мха. Гэвин не сумел опознать камень, из которого было построено здание, но он показался Дарклайтеру очень древним. Гэвин даже разобрал странные корявые письмена. Таких букв он раньше не видел.
- А что тут написано? Миракс расхохоталась.
- Это не буквы, Гэвин, это следы каменных слизняков. Нетопырки так глубоко не забираются, вот слизняки и жрут в свое удовольствие.
- Нетопырки? - жалобно переспросил упавший духом Дарклайтер.
- Нетопырки - это такие хищники, они едят каменных слизняков, а при случае могут перехватить и борратов.
- Борратов? - Дарклайтер совсем сник.
- А это такие норные твари, иногда вырастают метра в два. Борраты едят все, что попадется. Или кто попадется.
- Как вомпы-песчанки? - с надеждой спросил Гэвин.
- Если вомпы когда-нибудь отрастят шипы и броню и обзаведутся челюстями, способными прогрызть феррокрит, будет очень похоже. Самое привлекательное в этих зверюгах, это то, что живут они поодиночке. Такой уж вредный у них характер, что друг друга они не выносят, - Миракс возилась с тумблерами и кнопками пульта. - Подумать только, ведь кто-то же завез сюда всех этих тварей и выпустил на свободу. По большей, части они безобидны, но…
Гэвин вздрогнул. И зачем только я согласился на это задание? Командир же говорил: требуются добровольцы…
Сначала Гэвину показалось, что "Скат" вот-вот должен врезаться в стену или еще куда-нибудь, но яхта преспокойно выплыла сквозь огромное отверстие с другой стороны.
- Убедительно.
- Большая часть грузовых перевозок идет на нижних уровнях города, чтобы облегчить движение наверху.
"Скат" выдвинул шасси и, наконец, сел возле большого темного здания, виртуозно вписавшись между кучей мусора и пожарным гидрантом. Лиат отрубил антигравитационные двигатели, но прожекторы пока не гасил.
Миракс расстегнула ремни, второй рукой продолжая играть с пультом. Гэвин услышал шипение воздуха в шлюзе, потом заработали сервомоторы, с металлическим звоном ударившись о поверхность, опустился трап.
- Пошли, землерой, посмотрим, что они там тебе приготовили.
Гэвин тоже освободился от ремней и следом за черноволосой красавицей спустился по трапу. И чуть было не задохнулся: воздух здесь был сухой и пыльный, и пахло, как дома перед началом песчаной бури. Знакомый запах успокоил Дарклайтера,
Миракс уже стояла рядом со свалкой и махала рукой Гэвину.
- Берись с другой стороны и тащи.
Дарклайтер чуть было не спросил, зачем и куда понадобилось волочь гигантскую мусорную кучу, но заметил, что она нагнулась над дюрапластовым контейнером. Гэвин ухватился за ящик, Миракс кивнула, и они вдвоем вынесли груз под свет прожектора. По трапу тем временем спускались остальные Проныры.
Первым к ним подошел Навара, закутанный в черный шуршащий балахон. Тви'лекк посмотрел на крышку контейнера, перевел взгляд на Миракс.
- Тебе обязательно подсматривать? Девица только плечами пожала.
- Откуда я знаю? Возможно, что ты прав, и мне не стоит совать туда нос, - она сложила губы трубочкой, словно собиралась свистнуть. - Хотя у меня есть два стандартных часа до вылета.
- Да что с тобой, Навара? - встрял Гэвин. - Командир ей верит, ты же знаешь…
Тви'лекк предупреждающе поднял острый, зловещего вида коготь, останавливая пылкого защитника.
- Гэвин, никто не сомневается в честности милой дамы. Но чем меньше ей будет известно, тем лучше для нее. Мы же не спрашиваем, под каким кодовым именем и по какому вектору она собирается покинуть эту гостеприимную планету. Миракс от души хлопнула Дарклайтера по плечу. Легкостью прикосновения ее ручка не отличалась.
- Не бойся, землерой. Я найду себе занятие. Поучусь навигации, например. Твой обожаемый командир вечно сомневается в моих способностях вычислить курс с тех самых пор, как ему стукнуло десять лет, и папа пустил его за пульт управления. Да, кстати, пусть пребудет с вами… и всякая такая же белиберда.
Она ушла на корабль, трап за ней поднялся. Гэвин потер немеющее плечо. Навара когтем отстучал комбинацию цифр на кодовом замке. Внутри контейнера что-то звонко щелкнуло, тви'лекк отодвинул крышку. Внутри оказались небольшие пронумерованные коробки, которые Навара раздал всем присутствующим. По его же совету Гэвин отошел в сторону, прежде чем заглянуть в свою коробочку.
Сложенная одежда, поясная сумка, пачка кредиток, мелочь, небольшой бластер и несколько идентификационных карточек. Гэвин разорвал пластиковый пакет, перебрал свои новые документы - ИД, карта медицинской страховки, водительские права. В общем, полный джентльменский набор.
Теперь его звали Вин Лейгер, и на родной планете, затерявшейся где-то на Внешних территориях, он влип в неприятности. Он спутался с подозрительным шиставаненом - Гэвин оглянулся на Рива Шиеля, тот весело, подмигнул в ответ и плотоядно облизнулся, - и покинул свой дом и безутешных родителей. Они на пару мотались с планеты на планету и, пользуясь невинной мордашкой Лейгера-Дарклайтера, дурили доверчивых аборигенов. Лейгер находил жертву, а Шиель, то есть Шаанир Реш, беззастенчиво ее грабил.
Гэвин поежился. Этот Вин Лейгер, должно быть, отпетый мерзавец. Он, Гэвин, просто не сумеет притвориться закоренелым преступником. Абсурд. Это еще нелепее, чем с разведывательной миссией оказаться в столице Империи, будучи при этом пилотом элитной эскадрильи. Стоп-стоп-стоп, Гэвин, сказал себе Дарклайтер. Ты - пилот Разбойного эскадрона, ты на Корусканте, ты прилетел сюда на разведку… Он снова поежился. Как я здесь оказался?!
Он вспомнил, как стоял на краю родительского участка, разглядывал нагретые двойным солнцем барханы и размышлял, стоял ли когда-нибудь Люк Скайуокер на границе пустыни и видел ли то, что видит он, Гэвин. Внизу, в вырубленной в камне чаше двора, мама и сестры убирали разгром, который оставили после себя гости, приглашенные отпраздновать шестнадцатый день рождения Гэвина. Безопасность, тепло и любовь жили внутри этой чаши, а вокруг лежала враждебная, ничего не прощающая пустыня. К нему поднялся отец. Встал рядом.
- У тебя на физиономии сейчас написано выражение всех Дарклайтеров в твоем возрасте, - отец вздохнул. - Не думал, что этот день наступит так скоро.
- Какой день? - удивился Гэвин.
- У нас, Дарклайтеров, в жизни всегда наступает день, когда мы пытаемся заглянуть себе в душу. Некоторые из нас никогда не доводят дело до конца, а потом горько сожалеют, что не совершили всего того, что хотели. Твой дядя Хуфф заглянул внутрь себя и решил не обращать внимания на то, что увидел. Поэтому он и стал таким богатым. Он строит свою маленькую империю посреди наших песков, и у него нет ни времени, ни сил, ни желания поднять голову и посмотреть на звезды.
Крепкая мозолистая рука легла на затылок Гэвина и грубовато развернула Дарклайтера-младшего лицом к небесам. Гэвин зажмурился. Оба солнца стояли в зените.
- Твой кузен Биггс… он постановил, что станет героем, а его имя будет записано крупными буквами где-нибудь среди звезд. Его желание исполнилось, хотя я бы хотел, чтобы его успех и слава были чуть поменьше, а жизнь - чуть длиннее. А теперь у моего сына и наследника на лице то же самое выражение.
- Папа, - Гэвин вытер выступившие слезы и решительно посмотрел вверх, - там что-то есть. Может быть, я брежу, но меня там ждут.
- Есть лишь один способ выяснить. Гэвин изумился.
- Ты хочешь, чтобы я улетел?
Отец опять грустно вздохнул, отпустил сына.
- Хуфф не сумел остановить Биггса, с чего ты решил, что я буду становиться у тебя на пути?
- Но…
- Да, он попытался. Когда понял, что Биггса не переупрямить, он отправил его в военную академию. Так он хоть как-то мог контролировать судьбу сына. Конечно же, Биггс согласился, ничего другого ему не оставалось, но отношения между ними испортились. И теперь Хуфф сожалеет об этом каждый день своей жизни.
Отец помолчал, отвесил сыну несильный подзатыльник.
- Когда захочешь вернуться, тебя будут ждать с распростертыми объятиями, неважно, что ты там натворишь, будешь ли спасаться бегством или приедешь в блеске славы. Тебе здесь всегда будут рады. Ты - Дарклайтер. Если ты должен уйти из дома, ступай с моим благословением и пожеланием, чтобы Сила не оставляла тебя.
Гэвин уже не видел опрокинутого над их домом пустого неба, там, за выцветшей голубизной, было очень темно и светили звезды. Он хотел побывать на каждой из них.
- Такое впечатление, - пробормотал он, - что все, что мне нужно, это сделать шаг. Ты чувствуешь то же самое, папа?
Йула Дарклайтер ответил не сразу.
- Я слишком боялся, что увижу лишь боль и злость, - медленно произнес он. - Я не смотрел. И мне жаль, что я не могу пойти вместе с тобой. Всегда помни, кто ты и что ты. Ладно, - он весело улыбнулся. - Что-то давненько в Альянсе не было ни одного Дарклайтера. Пора исправить положение.
Ну вот, я в Альянсе, я пилот, моей эскадрильей командует лучший друг Биггса, я на самом сумасшедшем и опасном задании… Кто же из нас видел правильно, папа? Я со своей судьбой или ты со своей болью и сожалением? Гэвин запрокинул голову. Неба не было видно. Наверное, папа, ты сказал бы, что раз здесь Дарклайтер, то все будет хорошо. Надеюсь… как я надеюсь, что ты прав.
- Эй, малек, опять мечтаешь? - тяжелая лапа Шиеля с размаху опустилась Гэвину на плечо. - Время топать.
- Не знаю никаких Гэвинов, - Дарклайтер запихал пожитки в сумку, сунул бластер за пояс, а документы и деньги рассовал по карманам. - Меня зовут Лейгер, Вин Лейгер, и я хочу узнать, что заставляет этот шарик вращаться, а потом придумать, как это прекратить. Еще раз назовешь меня Гэвином, Шаанир, и если я дотянусь, то ты получишь в ухо.

17

Из всего комплекта ему досталось самое сложное задание. Почему-то Ведж не слишком этому удивился. Его не посвятили в миссии остальных Проныр, а он не стал расспрашивать своих пилотов, чтобы не заставлять ребят врать. Хотя догадаться о роде их занятий было не сложно. Скорее всего, ребятам придется найти и определить координаты энергостанций и/или, как любит выражаться МЗ, генераторов дефлекторного щита. Полезная информация, но если они с Пашем Кракеном не выполнят свою часть задания, толку от этих данных будет чуть.
Вся беда была в том, что Ведж понятия не имел, как за него взяться. Каким образом он сможет узнать настроение жителей планеты? Будет ходить по улицам с опросным листом? Пункт первый: как вы относитесь к Империи? Пункт второй: станет ли вам легче дышать, если ей дать коленом под зад? Пункт третий: как убежать от группы заинтересовавшихся вопросами анкеты штурмовиков?
Антиллес спросил у Йеллы ее мнение. Она ответила, что может поделиться информацией, но пребывает в затяжной депрессии, поэтому на нее рассчитывать не стоит.
- Паранойя, знаешь ли, настраивает мысли на особый лад…
Ведж огляделся по сторонам. Они забрели в музей Галактики и стояли посреди зала с коллекцией, посвященной ситхам. Даже более жизнерадостный человек, чем он, сошел бы с ума после десяти минут осмотра.
- Может, сходим в более веселое место? - предложил он. - Мне что-то здесь не по себе.
- Власть соблазнительна, - согласилась Йелла, сосредоточенно разглядывая неведомый предмет экспозиции. - Но я предпочла бы кубометр кредиток. Хотя жадностью здесь не пахнет.
Она указала вокруг себя.
- Крадешь мои мысли, - ухмыльнулся Антиллес.
Поскольку никто не сказал ему, с чего начинать, он самолично решил, что надо погулять по местным достопримечательностям. И целую неделю трудолюбиво гонял своих спутников по музеям. Предположение было элементарное: Империя должна демонстрировать, как она хороша и как плох Альянс. Надо посмотреть и сравнить, и станет ясно, работает или нет пропагандистская машинка. Империя Веджа не разочаровала.
Особенно полезен в этом смысле оказался музей Галактики. Два подземных этажа были посвящены флоре и фауне миров, входящих в Империю. В некоторых случаях было указано, что данное растение или данное животное на своей родной планете благополучно вымерло в результате "противоправных действий преступников". Сюда попали и эвоки. Таксидермисты постарались, чучела выглядели несчастными и гораздо более милыми, чем были при жизни. Руководствуясь принципом "пойди и узнай", Антиллес начал удовлетворять ненасытную природную любознательность. Его с трудом вернули к действительности.
Первые два надземных этажа были рассчитаны на то, чтобы произвести впечатление, и действительно ошеломляли великолепием так, что четыре следующих лишь завершали коллекцию. Они были посвящены культурным и социальным достижением Империи. Один этаж целиком был отдан Императору. Гидами служили голографические фигуры людей, лично знавших Палпатина.
Последний зал особенно восхитил Веджа. Он был темен и пуст, если не считать внушительных размеров гроба, в котором лежал Император. Палпатин выглядел гораздо моложе и приятнее, чем тот человек, которого описывал Люк. Казалось, он спал, готовый восстать, как только снова понадобится своей Империи. Разумом Ведж понимал, что в гробу лежит не сам. Император, но приближался с опаской.
- Узрите повелителя и возрыдайте…
Ведж подпрыгнул и чуть было не ударился в бега. Ему не приходилось слышать могучий раскатистый бас, но со слов Скайуокера он абсолютно точно представлял, как звучит голос Дарта Вейдера. Правда, Люк говорил, что Повелитель Тьмы обычно был краток и конкретен и не имел привычки велеречиво вещать.
- Его жизнь забрали те, чье присутствие оскверняет само понятие жизни, - продолжал синтезированный голос. - Повелитель узнал, что в руки повстанцев попали планы имперской станции для изучения планет, что они построили ее и намерены воспользоваться ею как оружием. Повелитель собрал флот и повел его против повстанцев. Он сумел проникнуть на станцию, предложил преступникам прощение и милость. Но они отказались и атаковали его. У повелителя не было выбора, как уничтожить своими руками станцию, чтобы его подданные могли жить без страха. Я погиб вместе с ним, но моя смерть ничего для меня не значит, потому что я отдал свою жизнь за своего учителя…
Ведж слушал, открыв рот. На гигантском экране разворачивалось батальное полотно. Ведж поймал себя на том, что пытается разглядеть собственный "крестокрыл", но то, что он видел, мало совпадало с тем, что он помнил.
В конце концов, Йелле удалось увести окончательно растерявшегося Веджа в зал Справедливости, чтобы кореллианин мог слегка успокоиться.
- Ребята знали, что делали, - потрясение пробормотал Ведж в конце концов. - Только, по-моему, Вейдер бы задушил их за манеру выражаться. Да и я бы помог…
Йелла засмеялась.
- Ты еще не видел, что они сделали с джедаями, - она взяла его под руку и потащила дальше. - Если бы не любезный нам Император, мы все были бы рабами Ордена. Он лично грудью встал на защиту наших свобод и демократий.
Антиллес немедленно заинтересовался.

История Ордена была пересказана скупо и, вероятно, тоже с купюрами, но Ведж не знал о джедаях практически ничего и смотрел с интересом. О рыцарях древности у Империи нашлись и добрые слова, особенно о восставших против Ордена и его постулатов. Упор делался на тех, кто принадлежал к человеческой расе. Остальным было отказано в сострадании вообще. Основная мысль тоже была проста: сначала джедаи были хранителями порядка, потом стали влиять на жизнь Галактики, как желала их левая пятка. А уж что они творили с главами Старой Республики - страшно сказать.
Естественно, первым о заговоре догадался могучий мыслью сенатор Кос Палпатин и вырвал у злобных наштахов-рыцарей политическую власть и положил конец их существованию. Джедаи отрицали правду о себе, все, кроме, быть может, одного. Самого прозорливого. Его бывшие друзья пытались убить его, но он выжил и уничтожил рыцарство. Его звали Дарт Вейдер и, как говорилось в экспозиции, равного ему в Империи не было.
- Ты чему радуешься? - поинтересовалась Йелла у ухмыляющегося Антиллеса.
- Обнаружил чуть-чуть правды. Ему действительно не было равных.
- А заметил, что линия истинных джедаев оборвалась вместе с Вейдером на Эндоре? Ни единого упоминания о Скайуокере, - Йелла тряхнула волосами, не дождавшись от Антиллеса подтверждения ее правоте.
- Я заметил, что играть со страхом нужно осторожно, - сообщил Ведж. - Зато если результат получается, он получается ошеломительный.
Он помолчал, уставившись в угол зала. Йелла пихнула его локтем.
- Такое ощущение, - задумчиво протянул Ведж, - что здесь была еще одна дверь, но потом ее заложили. Видишь?
- Во времена Старой Республики там было еще три зала, посвященных самым известным рыцарям Ордена, но тридцать стандартных лет назад вход туда закрыли. Наши люди в архиве откопали сведения о прежних экспозициях, - пояснила она.
У выхода из зала их ждал измаявшийся ожиданием Паш. Кракен-младший по-прежнему щеголял в костюме префекта и негласно завидовал командиру, который, расставшись с мундиром полковника, наотрез отказался влезать в него вновь. Йелле даже пришлось припрятать маску, чтобы инициативный Антиллес не сотворил что-нибудь с этим творением протезистов.
Они даже немного повздорили по этому поводу и, в конце концов, пришли к компромиссу. Ведж соглашается из белокожего брюнета превратиться в нечто более смуглое, а Йелла перестанет читать ему лекции о необходимости маскировки. К тому же, Йелле удалось вылить на голову Антиллесу какую-то вонючую гадость, отчего волосы слиплись и не разлетались при каждом движении в разные стороны. В довершение всего Вессири украсила физиономию приунывшего коммандера противосолнечными светофильтрами в модной оправе. Ведж посмотрел в подставленное Йеллой зеркало и ужаснулся.
Несмотря на то что Вессири не переставала бурчать о дилетантах, свалившихся на ее голову, теперь на Антиллеса обращали внимание только женщины. Ведж героически претерпевал муки, которые заметно снизили интенсивность, когда он стал ловить на себе заинтересованные взгляды самой Йеллы.
- Вы собирались здесь заночевать или все-таки выйдем на свежий воздух? - сварливо осведомился отпрыск Айрена Кракена.
Ведж ответил не сразу. Во-первых, уходить ему не хотелось. Мысль о том, чтобы где-то заночевать вместе с Йеллой казалась ему настолько заманчивой, что Антиллес насторожился. Во-вторых, он смотрел за спину Паша и видел то, на что не обратил внимания Кракен-младший.
Музей был построен таким образом, что в центральное фойе выходили двери всех этажей. Северная стена, там, где располагался вход, была сделана из транспаристила, и сквозь нее был виден Императорский дворец и мостик, соединяющий музей с Дворцом правосудия.
И над Дворцом сейчас располагалась самая черная и самая клубящаяся из туч, какие Веджу доводилось видеть. Внутри тучи постоянно что-то вспыхивало, периодически молнии вырывались наружу и серебряными жилками сшивали облако и нижний дефлекторный щит. Ведж открыл было рот, но громовой раскат заглушил слова. Паш вздрогнул и оглянулся.
- Ни струя себе фонтан, - пробормотал Антиллес и покосился на спутницу; Йелла сделала вид, что ничего не заметила. - Сейчас нас накроет.
Повторный удар сотряс здание и заставил вспомнить о голосе Повелителя Тьмы.
- Как ты думаешь, мы в безопасности? - рискнул спросить Ведж, которого любая гроза даже меньшего масштаба повергала в мистический ужас. Он уже представил, что может случиться с "крестокрылом", если машину занесет в подобную тучу.
- В полной, - но на всякий случай Йелла убрала ладонь с металлического поручня. - Здесь повсюду громоотводы. И если кого-нибудь и тряхнет как следует, так это орбитальные дворцы, но нужен действительно мощный шторм, чтобы дворец сорвало с места.
В фойе валом повалил спасающийся от грозы народ. Стена дождя придвинулась почти вплотную.
- Наверное, предсказывать погоду здесь сложновато…
- Поговаривали о метеорологе, которая выдавала тридцатипроцентный правильный результат, - отозвалась Вессири. - Так ей был запрещен вход в субмарину-казино "Коралл Ванда", потому что слишком удачлива.
Они посмеялись. Потом Йелла на недоуменный вопрос пилотов, откуда взялась субмарина на лишенной морей и океанов планете и в чем, собственно, она плавает, поведала, что на Корусканте не осталось не только воды, но и земли, собственно, тоже. Здания уходили не только ввысь, но и внутрь. Планета была пронизана сваями, балками, туннелями, проходами, и внутри нее хватает пустот, чтобы плавать целому кораблю.
- Какая-то Звезда Смерти… - ошаращенно пробормотал Антиллес.
- Что-то вроде, - откликнулась Йелла и напомнила, возвращаясь к прежней теме, что выходить наружу нет смысли, практически все здания сообщаются между собой, так что на плохую погоду обращают внимание только туристы. Молния ударила неподалеку от музея. Свет мигнул.
- Неубедительно, - хмыкнул Паш.
- Верно.
- Ты что, заглянул в сувенирную лавочку? - Ведж указывал на сумку в руке у Кракена. - Нашел что-нибудь интересное?
- Дружественно настроенный продавец сказал… - Паш трогательно покраснел. - Сказала, что это самые популярные сувениры, - он заглянул в сумку. - Статуэтка Императора, - сказал он. - Если пропустить через нее лазерный луч, получится голографическое изображение в полный рост. Отец просил привезти что-нибудь такое…
- Ему понравится, - с сомнением сказал Ведж.
- Надеюсь, - вздохнул Паш. - И два диска с записями истории жизни Императора. Вот, - он продемонстрировал цветные коробки. - "Империя наносит ответный удар" и "Жертвоприношение на Эндоре". В лавке сказали, что фильмы хорошо продаются и умеют успех у жителей внешних миров.
- Забавно…
Когда они только обсуждали, с какой стороны взяться за задание, Паш предложил Веджу изучить, на что местные жители тратят деньги. Похоже, фигурки Императора должны были доказывать его популярность, хотя как только Антиллес представлял генерала Кракена, любующегося на голографический портрет Палпатина в полный рост, то начинал хихикать. Может, конечно, сувенир и популярный, но в какую из комнат жилища и с какой целью его помещали? Скажем, гонять ночную нечисть или от хронического запора… Или в столовой для желающих похудеть. Или любимому начальнику в спальню с наилучшими пожеланиями. А вот это мысль.
- Сколько стоит? - деловито спросил Ведж.
Оказалось, недорого.
Паш резким коротким кивком в сторону лифтов прервал размышления Антиллеса. Коммандер решал, кого из начальства он любит больше всего.
- Гроза скоро кончится. Может, сдвинемся с места?
Ведж неторопливо направился в указанном направлении, когда кто-то внезапно повис у него на локте. Честно говоря, он не отреагировал с должной скоростью только потому, что перепугался донельзя. Как ему удалось не заорать от неожиданности, он и сам не мог понять. А что прикажете думать, если из толпы на вас кидаются, вешаются с радостным воплем на шею и покрывают физиономию страстными поцелуями.
- Милый! - девушка откинула с лица темные волосы и влепила очередной поцелуй прямо в губы. - Любимый! Я так счастлива, что мы наконец-то вместе!
Паш и Йелла с интересом и недоумением следили за развитием событий. Доблестный пилот безуспешно отбивался от страстной девицы и, судя по всему, собирался вот-вот окончить свою молодую жизнь в ее жарких объятиях. Вид у Антиллеса был соответствующе обалделый. В конце концов он решительно, хоть и вежливо, оторвал от себя неожиданную почитательницу. И тут его спутников ждал новый сюрприз.
- Где тебя носило? - нелюбезно поинтересовался командир Разбойного эскадрона у экспансивной незнакомки. - Я уже хотел начать поиски,
- Лучше бы ты их начал, любовь моя! Я пропустила несколько сеансов связи, - тараторила девица, успевая в паузах запечатлеть очередной поцелуй на устах Антиллеса, - а потом не сумела вовремя выбраться, - девица хрипловато расхохоталась, встряхивая густой гривой черных волос, оглянулась на Паша и Йеллу и очаровательно улыбнулась; губы у нее были полные и очень яркие. - Ты же знаешь меня, сладкий мой, я всегда ставлю на удачу, когда дело касается поездок. Только на этот раз, милый, все пошло прахом, и я понятия не имею, что мне теперь делать. Вероятно, любовь моя, тебе опять придется меня спасать!

18

Потребовалась неделя долгих ежедневных прогулок, чтобы Корран перестал путать улицы, уровни и переходы и начал приблизительно ориентироваться в пространстве. А кроме того, чтобы он, наконец, перестал размазывать грим на собственной физиономии. Он уже не выделялся из толпы, по крайней мере, так ему хотелось думать. Но ощущение пристального внимания к своей скромной особе не проходило. Как-то раз, сидя в кафе, Хорн мельком увидел свое отражение в зеркале и перестал удивляться.
Он сидел в компании двух девушек - одна жгучая брюнетка, вторая - полный альбинос, с волосами белее снега, и обе составляли такой разительный контраст, что на них не могли не оглядываться. И Корран - один на двоих. Хорн перестал волноваться, но приуныл. По самолюбию был нанесен сокрушительный мощный удар.
Для изучения им досталось два обширных района, где располагались центральные медицинские службы, больницы и офисы сил охраны порядка и безопасности. Корран, реанимируя старые навыки, оценивал моральное состояние, дисциплину, боеспособность, время реагирования и тактику поведения, а также график принятия пищи и предпочтения, которые оказывал персонал кафе и ресторанчикам района. Большую часть недели Хорн провел в качестве праздного зеваки и наблюдателя - за полицейским участком и приданным им военному подразделению. Узнал много нового. В том числе, как выглядят жена и любовница начальника участка, и кто из подразделения предпочитает лум, а кто - явно состоит в обществе убежденных трезвенников. Каким образом столь яркой троице удавалось не намозолить глаза и линзы всех наблюдателей и оптических систем, оставалось загадкой, разгадать которую Хорн и не пытался.
Финальным аккордом наглости и самонадеянности явился визит на Большой дворцовый променад. Поначалу Корран наотрез отказался подвергать себя и спутниц подобному риску; не хотелось дразнить силы безопасности. А Корран не без оснований полагал, что в здании, где размещены многие правительственные учреждения, штурмовики дремать не будут.
Рима обронила, что пойти все равно придется, а шанс быть раскрытым там не выше, чем в другом месте. Тем более что попытка взять Корускант может закончиться большой свалкой на галереях и в залах Дворца.
А здесь хватило бы места развернуться Разбойному эскадрону в полном составе. Корран озирался по сторонам, размеры и масштабы Большого променада давили на психику. Он тянулся на несколько километров - Рима назвала точную протяженность, но Хорн от изумления тут же забыл цифру, - а на открытых площадках без проблем совершил бы посадку "звездный разрушитель". Балюстрады и арки украшали знамена всех цветов, размеров и форм. Каждое принадлежало планете, входящей в Империю. Коррану стало по-настоящему дурно, когда он попытался их сосчитать.
На основном уровне променада по обе стороны были высажены пурпурно-зеленые деревья ч'ала. Их кора реагировала на вибрацию и звук, поэтому по ней постоянно ползали затейливые блики. Получалась вечно меняющийся калейдоскоп цвета на фоне серых стен.
Дроид-экскурсовод гнал мимо стадо туристов и пронзительным голосом вещал, что Император обожал деревья ч'ала и приказал высадить их здесь специальным указом. Корран немедленно попытался вызвать в себе жгучую ненависть, но деревья были красивы. Пришлось признать, что в данном конкретном случае Император был прав.
Приметы современной жизни не вторгались сюда, а те, без которых было совсем уж не обойтись, не портили вид. Бегущие строки, которые, как и везде на Корусканте, сообщали последние новости, здесь были закрыты специальными щитами. Хочешь ознакомиться, вставай на определенное место и смотри. Информационные кабинки скрывались в тени деревьев. С дивным постоянством и регулярностью попадались небольшие альковы, где при необходимости можно было воспользоваться малой толикой уединения, а заодно - голографическим проектором и передатчиком.
На первый взгляд об охране порядка и безопасности здесь никто и слыхом не слыхивал, но Хорн отметил то, что пропустила Эриси. Штурмовики все-таки патрулировали променад; в основном их интересовало, не собираются ли экзоты, как их здесь называли, в группы больше трех особей. Таковым вежливо, негромко и убедительно предлагали на выбор одно из двух: вернуться к сопровождающему или покинуть уровень.
На верхние галереи не-людей и вовсе не допускали, хотя отсев оставался по-прежнему ненавязчивым. Никому не заламывали конечности, не выкидывали вон, просто проходы и лестницы, ведущие наверх, были настолько узки, что даже йавам пришлось бы выстроиться в колонну по одному. В определенных точках гостей встречали улыбчивые, любезные охранники в приятной глазу униформе и без грубостей возвращали тех, кто, по всей видимости, заблудился, на путь истинный. Также охрана вдумчиво и подробно отвечала на вопросы, правда, только на те, что касались расположения ближайших инфо-кабинок.
На лестничных площадках Корран насчитал, как минимум, по две потайные панели, за которыми могли скрываться лазерные пушки. Таким образом недремлющее полицейское око не оставляло без внимания фантастический по дизайну и притягательности Большой променад.
Хорн допустил, что в стенах скрыты детекторы оружия; технология обнаружения неорганического предмета на теле живого существа стара как мир и незатейлива, как обед тускена. Точно так же посетителей должны были проверять на наличие бомб и канистр с отравляющим газом.

Предыдущая страница 11 Следующая страница


Игра Веджа 12

Не заморачивай себе голову, Хорн! Корран ухмыльнулся своему отражению: коренастый и, о боги Галактики, золотоволосый молодой человек смазливой наружности и не идиот, в сопровождении двух интересных дам. С трудом оторвавшись от зеркала, он повернулся к Риме. Блондинка смотрела сквозь Коррана отсутствующим взглядом.
- Центр Империи вызывает Риму, прием!
Девушка вздрогнула, заморгала белесыми ресницами, словно очнувшись от тяжелого сна. Застенчиво улыбнулась:
- Прошу прощения… я задумалась…
- Я заметил. А о чем?
Рима замешкалась. Корран мгновенно привел себя в боевую готовность. За время, проведенное вместе, он уяснил: Рима - настоящий компьютер в помеси с фиксирующей камерой. Все видит, слышит и запоминает. И никогда ничего не забывает, чем неприятно похожа на Киртана Лоора, но тут уж ничего не поделаешь. Хорн не сумел бы назвать случая, когда Рима что-нибудь упустила. Как правило, это она ровным негромким голосом поправляла его или Эриси. А если медлила с ответом, это значило, что ответ несет вероятную угрозу операции.
Лицо Римы как будто оттаяло - чуть-чуть.
- Я подумала… может быть, у нас есть один общий знакомый. Он с моей планеты… правда, там мы не знали друг друга. Интересно, как он? Что с ним случилось?
Корран отхлебнул из своей чашки. Каф успел остыть и на вкус казался особенно гадким. Он еще раньше предположил, что их новая знакомая родом с Алдераана. Рима ничем не подтверждала его догадку, но и не отрицала, она просто ничего не говорила. Но у нее было такое выражение на лице, такой взгляд, что Корран заподозрил, что он ухитрился ляпнуть нечто такое, из-за чего Рима вынуждена облечь свой вопрос в столь расплывчатую форму.
- Твоего знакомого, случайно, зовут не Сел?
- Да, я о нем говорю…
А вот слабо вам, господа из разведки, если вы подслушиваете разговор, расшифровать его? Хотя, если признаться, уловка-то совсем детская. И нельзя сказать, чтобы он, Хорн, одобрил выбор капитана. Хотя, может быть, это не его выбор…
Из эстетических изысканий Коррана вывела Эриси.
- У него все в полном ажуре. Недавно вытащил меня из такой крутой передряги, что я не надеялась выжить. Он просто прелесть, этот твой знакомый.
- Правда? - Рима застенчиво улыбнулась, но Корран смотрел ей в глаза и заметил стандартно замороженное удивление и боль, промелькнувшие в ее взгляде.
Надо же, ревность… А он-то думал, что и чувства у его новой знакомой такие же бесцветные, как и она сама. Что поделать, все девицы плохо реагируют на манеру Эриси общаться с мужчинами. То есть действительно между Римой и капитаном что-то было..
- Ну, мы оба не так хорошо его знаем, как ты, - попытался исправить положение Хорн. - Можно сказать, мы с ним просто знакомы.
- Просто знакомы? - резко переспросила Рима. - А я думала, вы подружились.
- Мы могли подружиться, - поправил ее Корран. - Но он такой скрытный.
Он даже поежился. Ну да, он постановил, что будет верить Селчу, но действительность медленно подталкивала его к краю. Перед высадкой на Ко-рускант паранойя обострилась до предела, еще немного, и он начал бы подозревать всех и каждого, включая себя самого и непосредственного командира. Загвоздка с Тикхо заключалась в том, что никто, кроме самой Йсанне Исард, достоверно не знал, дергает ли она за поводок, на другом конце которого бегает алдераанец, или нет. На всякий случай Корран стал отдаляться от Тикхо - непроизвольно, почти машинально, но до сих пор не сознавал, как глубока оказалась пропасть.
У Римы были глаза больного хатта.
- Ему несладко жилось.
- Нам всем жилось не слаще.
- Ты не понимаешь. Его семья…
- Я-то как раз понимаю! - Корран помолчал, пытаясь справиться с дрожью, желанием прокричаться, постучать кулаком. - У меня вообще нет семьи, и знаешь что? Я видел, как моего отца застрелили. Убили. Я ничего не мог сделать. Я вел наблюдение, смотрел на экране, а потом вошел тот охотник. Подошел к отцу и убил его. Убил всех, кто был с ним. Отец умер у меня на руках, и я ничего не мог сделать. Я примчался так быстро, как только смог, и держал его, но было поздно. Хочешь несладкой жизни, вот тебе несладкая жизнь!
Эриси ласково обняла его, разжала ему руки, стиснутые в кулаки, Корран не замечал. Он смотрел только на Риму. Пусть попробует отрицать его боль, пусть скажет, что все, через что прошел Тикхо Селчу, далее плен и уничтожение родной планеты, ничто по сравнению с тем, что пришлось вытерпеть Коррану Хорну. Пусть, наконец, перестанет смотреть с выражением этакого бесцветного замороженного превосходства!
- Мне так жаль, - прошептала Эриси ему на ухо, и только тогда Корран понял, что перестарался.
И кажется довольно здорово. Что это на меня нашло? Ответ был настолько простой, что сразу и не догадаешься.
Тикхо спас ему жизнь. Да вообще Корран только-только появился в эскадрилье, а капитан взял над ним шефство, присматривал за ним, подсказывал, помогал. За всю свою жизнь Корран только троим давал право быть наставниками, учителями и опекунами. Отец, Гил Бастра, начальник его отдела, и Ведж Антиллес. Отец и Бастра были мертвы. Оставался лишь Ведж, а недавно Корран сообразил, что мерилом своих жизненных ценностей, он сделал еще и Селчу.
А теперь, оказывается, ему нельзя верить! Такое ощущение, будто Тикхо предал его. Потому он и злится, потому и не может сдержаться. Я сошел с ума. Шестеренки заклинило, масла в мозгах нет совсем. Тикхо никого не предавал, ни меня, ни кого-то другого. Нужно бы извиниться перед ним… И перед Римой тоже.
Но прежде чем он успел хоть что-то сказать, заговорила Рима. Негромко, спокойно. И как-то равнодушно.
- Мне жаль тебя, твоя история трагична.
Корран хотел буркнуть, что не надо больше ничего добавлять, не надо ничего объяснять, хватит с него разговоров, но прохладная торжественность ее интонации заставила его промолчать.
- Мой знакомый окончил военную академию и попал на "Обвинитель". Ты знаешь, что пилоты ДИ-истребителей всегда празднуют свои дни рождения? Им многое разрешено в этот день. Моему знакомому в качестве подарка организовали разговор с домашними в реальном времени. Вся семья собралась, отец, мать, брат, сестры, бабушки, дедушки, прочие родственники… даже его невеста. Они разговаривали, и вдруг связь оборвалась. Не самое необычное событие, мой знакомый собирался подразнить отца во время следующего сеанса связи. Видишь ли, его отец владел самой большой трансляционной сетью на планете. Но дело в том, что такого шанса ему не представилось. Через некоторое время мой знакомый случайно узнал, что вся его семья перестала существовать - в то самое мгновение.
Корран опустил голову, ежась от внезапного холода. Значит, капитан разговаривал со своими родными, когда взорвался Алдераан… Я видел, как погиб мой отец… а он присутствовал при уничтожении планеты. Мне повезло похоронить отца, меня все утешали… Я не был одинок… а капитан?
Он услышал, как всхлипнула Эриси. Почувствовал, что скопившиеся в глазах слезы вот-вот покатятся по щекам. А за спиной Эриси в толпе Хорну, поднявшему взгляд, случилось видение из давнего прошлого, отчего по спине пробежал холодок. И вместо того, чтобы отвернуться, Корран притянул к себе тайферрианку и поцеловал ее. Эриси попыталась отодвинуться, но он удержал ее, продолжая покрывать яростными поцелуями влажные щеки девушки, пока она не начала ему отвечать.
Палубную надстройку снесло окончательно. Корран хотел, чтобы поцелуй поскорее закончился, хотел вырваться из объятий тайферрианки, хотя именно он все начал. Но если он окажется на свободе, то вытворит такое, что его сочтут ненормальным не только по имперским законам. А задание прямиком отправится ворнскру под хвост. Но зато на короткое время я почувствую себя самым счастливым существом в Галактике.
Больше всего на свете Коррану Хорну хотелось подойти к имперскому офицеру, которого он заметил в толпе, взять его за мундир и столкнуть с галереи. Даже жаль, что они находятся не на самом высоком уровне, жаль, что встреча происходит не на орбитальном дворце. Нет, он не мог ошибиться - высоко вскинутая по имперской привычке голова, порывистая походка, очень высокий рост…
Корран зажмурился.
Успокаиваясь, он пришел к выводу, что все равно не сумел бы убить этого человека. Падение ничего не дало бы. Скорее всего, офицер упал бы на уровень ниже и скорее всего просто сломал бы себе что-нибудь, а насколько Хорн его знал - уж точно не шею.
Кто-то похлопал его по плечу. Корран вздрогнул и покрепче прижался к Эриси. Потом все-таки повернул голову. Нет, не штурмовики, это была Рима.
- Опасность миновала, - сказала блондинка. - Он ушел.
Хорн напоследок чмокнул Эриси в кончик носа и отодвинулся.
- Откуда ты знаешь? - обреченно спросил он.
- Киртан Лоор не делал тайны, что его перевели на Корускант. А сопоставить то, что мне известно о нем, и то, что я знаю о тебе, не слишком трудная задача.
Эриси недоуменно и обиженно моргала, переводя взгляд с Римы на Коррана и обратно.
- Кто-нибудь из вас объяснит мне, в чем дело?
- Ты спасла мне жизнь, - радостно сообщил ей Хорн. - Прости за вольность, но…
Она странно перевела дыхание, потом вернула ему улыбку.
- Брось. Я понимаю. Если понадобится, чтобы тебе еще раз спасли жизнь, только свистни. Почту за честь оказать тебе подобную услугу.
Он потрепал девушку по колену.
- Я запомню, - Корран повернулся к Риме. - Я не боюсь его. А, кстати, от моего грима что-нибудь осталось или он весь на Эриси?
- Все в порядке. Он даже не смотрел в твою сторону.
- Я хочу убить его. Знаешь, почему?
- Я знаю многое, но не все.
- Я поймал трандошана, который застрелил моего отца, а Лоор отпустил его. Когда-нибудь он мне заплатит. Надеюсь, как можно раньше, но не беспокойся, я умею помнить о главном. Его свидание со справедливостью подождет, пока мы не справимся с заданием.

19

Если бы отец мог предугадать, чем все закончится! Если хотя бы на миг он мог предположить, что его мальчик будет сидеть в "Лазурной дианоге", обы запер его на все замки, что нашлись в хозяйстве, и не позволил даже шагу ступить за пределы фермы. Если Мос Айсли - запретный и вожделенный плод мечтаний любого достигшего половой зрелости сопляка на Татуине - часто называют подмышкой Галактики, то эта часть Корусканта определенно представляла собой часть тела, расположенную анатомически гораздо ниже и весьма далекую от гигиены.
Если напрячь зрение, то в небольшой нише между баром и дверью можно было разглядеть квартет кубазов, что-то наяривающих на барабанах и деревянных дудках, только ничего не было слышно, потому что все посетители задались целью перекричать друг друга. Зеленоватый дым заволакивал помещение и ел глаза. Гэвин вытер навернувшиеся слезы. Со времени высадки прошла уже неделя, стирать одежду было негде, разжиться свежим комплектом неоткуда, и теперь он вонял почище пускающего ветры рососпинника, но удивительное дело, чем гаже от него воняло, тем меньше жаловались и мучились всевозможными подозрениями различные не-люди, с которыми приходилось иметь дело.
Данное им задание четких рамок не имело. Пунктом первым на повестке стоял вопрос выяснения степени контроля Империей нижних уровней столицы, а также общее настроение в нечеловеческих слоях населения планеты. Вторым: не найдется ли здесь пары-тройки десятков добровольных помощников для удара по существующему режиму?
Хорошо, что в напарники достался Рив Шиель. Без шиставанена Гэвин заблудился бы в пять секунд, во что-нибудь влип, был ограблен, побит или еще что похуже. Зато на пару они без помех ходили где вздумается, не связанные необходимостью висеть ведомыми на хвостах остальных Проныр. Шиель пришел в дикий восторг от заброшенных туннелей и тратил на их изучение ситхову кучу времени. Гэвин пытался не протестовать. К тому же, шиставанен заявил, что совершенно необходимо тщательно разнюхать окраины Невисека, раз рк во всех прочих районах к нему, Шиелю, относятся с подозрением.
Вожделенные окраины поражали как взор, так и разум. На относительно - в масштабах планеты - небольшом пространстве смешались в единое целое все архитектурные стили и строительные материалы, какие когда-либо существовали на Корусканте. И только там, где, возводя неприступную стену, потрудились строительные дроиды, преобладал серый стандартный феррокрит. Постройки любой давности были одинаково разукрашены цветистыми как по технике исполнения, так и языку надписями. В основном в текстах нелицеприятно проходились в адрес Империи, а также упражнялись в остроумии и знании анатомических подробностей цивилизаций и рас. Дарклайтер каждый раз стыдливо отводил взгляд. Многие надписи были сделаны далеко не человеческой и не гуманоидной рукой, а некоторые и вовсе увековечены когтями и клыками.
То и дело кто-нибудь из местных жителей захватывал пустующее здание на границе сектора и начинал активно его осваивать. Кто-то с юмором дал этому району название Внешних территорий. Первыми массивную стену вокруг Невисека опробовали на прочность и вкус борраты. Размеры дыр Гэвина восхитили, по диаметру они были вдвое больше летного шлема. Позднее более разумные твари расширили и удлинили отверстия, превратив их в туннели. Некоторые были запечатаны, но феррокритовые пломбы удалялись без труда. Дыры были столь многочисленны и велики, чтобы через них можно было наладить коммерцию с внешним миром.
Иногда на окружающей Невисек стене появлялась новая надпись, отличающаяся от прочих языком, стилем и оформлением. Как правило, она была сделана на общегалактическом. И, как правило, это был список погибших в последней драке с имперцами.
Гэвин слонялся по сумрачным переходам резервации, хлебал дешевый ломин-эль в забегаловках, смотрел по сторонам и предавался невеселым размышлениям. Корускант населяли миллиарды существ. Напрягая все свое воображение, Дарклайтер так и не смог представить себе, какой должна быть армия и прочие силы правопорядка, чтобы держать в узде эту ожившую ситхову преисподнюю.
У Альянса просто не хватит войск… Да, раскусить задачку со щитами не сложно, но на основное блюдо может не хватить зубов.
Гэвин навалился грудью на край стола, обеими руками поднося ко рту кружку ломин-эля, размерами превосходящую суповую кастрюлю.
- Не слишком все радужно, а?
Шиель бухнул свою кружку на стол и вытер испачканную в зеленоватой пене морду рукавом.
- Нет добычи, нет и причины охотиться, - флегматично отозвался он. - Какой смысл щелкать зубами на мошек?
Сквозь дым и сутолоку протолкались Навара и Рисати, властно отодвинули Гэвина в сторону и разместились в кабинке. Одежда тви'лекка была гораздо консервативнее, дороже и чище тех тряпок, в которые обрядились Дарклайтер и Рив Шиель. Зато Рисати натянула на себя синий, тугой, как перчатка, комбинезон и высокие, до колена, сапоги. Комбинезон не скрывал ни единого изгиба ее роскошного тела и служил фоном для многочисленных поясов, медальонов, брошек, цепочек, цепей, браслетов и прочей многочисленной звенящей и шуршащей чепухи, призванной привлечь внимание и усилить без того сильное первое впечатление от Рисати. В этом она преуспела Рив Шиель оскалился, как собственный предок из мифа, в котором тот почтенный предок повстречал на тропинке в темном лесу маленькую девочку, а Дарклайтер решил, что Рисати просто выкрасила тело в синий цвет и забыла одеться. Гэвин с трудом отвел взгляд от ложбинки между ее грудей, в которой покоился очередной невообразимый амулет, по виду напоминающий высушенный фаллос тумп-тумпа. Дарклайтер отчаянно покраснел.
Рисати вызывающе подмигнула ему. Пришлось напомнить себе, что перед ним его коллега, боевой пилот, тот, кто подставит свое плечо в беде и все такое прочее. И вообще - подруга Навары, хотя теперь-то Гэвин абсолютно точно понимает, почему тви'лекк не отходит от Рисати и…
- Ты на что это уставился, мальчик? Навара махнул роботу-официанту.
- Чарбианского бренди или любое синтетическое пойло по возможности ближайшего состава. Дама хочет "Дариндфайр", - один из своих головных хвостов Навара покровительственно возложил Рисати на плечи, затем кивнул только что подошедшим Оурилу и Арил Нунб. - Вижу, уважаемые, что все живы и здоровы. Это несказанно радует.
Оурил Кригг постучал себя в грудь зеленой пупырчатой лапой.
- Ганд много пут-чешествовал и видел много экзотики. Со всей Галактики, много ценного, много. Т-чем больше расстояние, тем выше цена. Да.
Навара ритмично постукивал кончиками когтей по исцарапанному и грязному столику, вслушиваясь в одному ему слышимую мелодию.
- Подсчитайте, сколько продержатся на рынке товары…
Арил склонила голову к плечу.
- Месяц, может, чуть больше, - мелодично прочирикала она. - Похоже, импы ведут мониторинг торговли. Стандартная схема. Всем приходится платить за защиту, либо импам, либо "Черному солнцу", либо местным хозяевам.
Гэвин обменялся взглядами с Ривом. Шиставанен говорил, что будь у него выбор, он просто взял бы планету в осаду, пусть имперцы поголодают немного. Он даже высчитал, что через два-три месяца импы запросят пощады. Но по словам Арил получалось, что от блокады первыми пострадают в первую очередь не люди, а разношерстное население Невисека. Гэвин был с ней согласен. Если Йсанне Исард не дура, а на дуру она не похожа, она реквизирует продукты в пользу верхов или просто уничтожит "нижних", чтобы избавить себя от необходимости кормить их.
Дальше предаваться невеселым размышлениям о стратегии и тактике Исард ему не удалось. В кантоне неожиданно воцарилась мертвая тишина, а в следующую секунду дверь распахнулась, и на пороге с дивной регулярностью стали возникать до боли знакомые одинаковые фигуры, закованные в белую металлопластовую броню. Два солдата заняли пост у входа с тяжелыми лазерными карабинами наперевес. Остальные без лишней спешки и очень спокойно двинулись в полутемный овальный зал. За раскрытой дверью смутно обрисовывались другие штурмовики и какая-то большая машина, но за чадом и дымом разглядеть что-либо в деталях не представлялось возможным.
- Очередная облава? - понизив голос, напряженно поинтересовалась Арил Нунб.
Навара кивнул, но промолчал.
Народ беспокойно зашевелился. Готал, сидевший в соседней кабинке спиной к Наваре, вдруг пригнулся, и в результате Гэвин сумел во всей красе рассмотреть надвигающихся штурмовиков. Поговаривали, что готалы умеют читать мысли. Дарклайтер придушил невольную ухмылку, подумав, что было бы занятно узнать, что делается внутри белых шлемов. Если только там действительно кто-то есть живой и с мыслями…
Штурмовик остановился у столика, за которым сидели два куаррена и долговязый дуро. Офицер - единственное его отличие от солдат составлял шеврон на плече - потребовал документы, забрал у всех троих карточки и сунул в приемник деки. Одну карточку он вернул дуро.
- Вы, двое, - офицер кивнул, штурмовики за его спиной одинаковыми движениями вскинули карабины. - Пойдете с нами.
- А в чем дело? - не слишком уверенно спросил один из куарренов.
- Обычная проверка, - равнодушно откликнулся офицер. - Если вы ничего не сделали, вам нечего опасаться.
Куаррены закутались в балахоны, встали и пошли на выход. Никто на них не смотрел, но Гэвин печенкой ощущал, как в кантине растет напряженное негодование.
Вторая тройка солдат не нашла ничего интересного и вернулась к дверям. Между тем офицер приближался к кабинке, оккупированной Пронырами. Первыми документы потребовали у Гэвина.
- Далековато от дома, а? - офицер протянул руку. - Идентификационную карточку, пожалуйста.
Дарклайтер судорожно рылся в карманах, карта никак не хотела попадаться, офицер ждал. В конце концов требуемый кусочек пластика исчез в прорези деки. Через секунду, показавшуюся Гэвину световой, карта вернулась, но офицер не спешил ее отдавать. Гэвин почувствовал, как холодная струйка пота прокладывает себе путь между его лопатками.
- Я задал тебе вопрос, сосунок. Что ты здесь делаешь?
- Я? А, да… я… это… да ничего, - Гэвин отчаянно хлопал глазами, надеясь, что вид у него достаточно глупый и безобидный.
Штурмовик швырнул карточку на стол.
- Ты сбежал из дома. Может быть, хочешь пойти с нами и вернуться в более подходящее общество? Мы не позволим им причинить тебе вред.
- Мне? Э-э… спасибо, но… все в порядке… правда, все в полном порядке…
Офицер, тут же потеряв к нему интерес, повернулся к Рисати:
- Документы.
Блондинка высунула розовый язычок и, кося шалым глазом на офицера, похотливо пощекотала серую кожу на горле тви'лекка. Тем временем Навара сунул длинные пальцы в один из многочисленных потайных кармашков и извлек из недр многочисленных туник и балахонов документы. Карточку он держал очень изящно, между указательным и средним пальцами, а еще между ними была зажата треугольная черная монета в сотню кредиток.
- Ее документы вам не нужны.
Штурмовик взял ИД, прихватив и деньги. Сравнил голограмму на карточке с Рисати. Блондинка подмигнула ему и плотоядно облизала губы, покусывая кончик правого лекку Навары. Офицер бросил документы на стол.
- Меня тошнит от таких, как ты.
- А меня - от таких, как ты, - не осталась в долгу Рисати, на мгновение оторвавшись от своего спутника. - Поэтому я с ним, а не с тобой.
И она вновь потянулась к Наваре. Тви'лекк благосклонно похлопал Рисати по пышной попке. Честно говоря, Гэвин считал, что штурмовик вот-вот возьмется за оружие, но внутри белого шлема негромко зажужжал комлинк. Слов не было слышно, но офицер прислушался, кивнул подчиненным и резким жестом указал им на дверь.
- На этот раз я тебе поверю, извращенец, - сказал он Наваре на прощание. - Но на твоем месте я подыскал бы себе новую подружку. С этой дело кончится тем, что она будет рыдать над твоим пеплом. Тебе этого хочется?
- Видимо, нет.
- Определенно, нет. Подумай над этим.
Штурмовики удалились, и в "Лазурной дианоге" опять стало полутемно. Посетители все еще не отваживались заговорить в полный голос, поэтому стал наконец слышен оркестр. Кто-то даже принялся покачиваться и извиваться в такт музыке. Гэвин с увлечением наблюдал, хотя некоторые движения показались ему чересчур откровенными, а многие звуки явно не предназначены для человеческого уха.
Арил облюбовала кружку Дарклайтера и опустошила ее почти наполовину.
- Чуть было не вляпались.
- Ганд избеж-жал раньше такую встрет-чу. Ганд видел, имперцы окруж-жили других. Куар-ренов и гаморреанцев.
Рив Шиель кивнул, скаля острые зубы и дергая пуговкой носа.
- Мы с мальцом видели, как имперцы гнали куда-то целую стаю гаморреанцев.
- Ходили слухи, что забирают только гаморреанцев и куарренов. Раз в неделю - по десятку тех и других, - Навара почесал когтем челюсть и вытер обслюнявленную Рисати лекку. - Может быть, на Гаморре восстание?
Тлаза Арил радостно заблестели, когда робот-официант поставил перед Рисати высокий бокал с желтым флюоресцирующим напитком.
- А при чем тут куаррены?
Возле их стола остановилась миниатюрная черная ботанка и повела бедрами, выжидательно глядя на Гэвина. Ее грудку и впалый живот покрывал густой мех, на мордочке ярко выделялись белые полоски. Они расцветали над левой бровью, разбрызгивались вокруг глаза и вновь сливались в единое пятно на скуле. Пушистая черная грива то поднималась, то опускалась в такт ее движениям.
Навара первым обратил внимание на пританцовывающую малышку.
- Могу я вам чем-то помочь, уважаемая?
- Сомневаюсь, - ботанка взяла со стола забытые Гэвином документы, изучила их и положила обратно, прежде чем Дарклайтер догадался возмутиться. - Я запомнила, как ты смело разговаривал со штурмовиком, Вин Лейгер. Я подумала, что мне хочется чуть больше узнать о человеке, который так свободно себя чувствует в таком месте, где почти нет его соплеменников. Я подумала, мы могли бы обсудить эту тему… в частном порядке.
Гэвин не сразу сообразил, к кому обращается очаровательная крошка, так заворожили его текучие соблазнительные движения ее бедер. Потом все-таки вспомнил, что он и есть Вин Лейгер. Наверное, спутала меня с Наварой… это он говорил… но она же смотрит прямо на меня!
- Да? Я… это… да я тут с друзьями. Ботанка вежливо поклонилась всем остальным.
- Конечно, ты не захочешь их бросить. Я понимаю, - она глянула через плечо на танцующих. - Но они же не станут возражать, если я украду тебя на один танец.
- Н-ну… вообще-то мы хотели поговорить. Может быть, в другой раз, мистрисс… мистрисс?
- Меня зовут Асир Сей'лар, - промурлыкала ботанка, почти сверкнув лиловым взглядом. - Значит, в другой раз?
- Да, конечно.
К ним повернулся готал из соседней кабинки.
- Он лжет, Асир. Он занервничал, когда ты подошла, а отказав, почувствовал облегчение.
Рогатый антропоид вынул бластер и направил его на Проныр. Краем глаза ошалевший Дарклайтер заметил, как Асир извлекла откуда-то бластер-кастет. Больше оружия не было видно, зато нарастающее крещендо спускаемых предохранителей подсказало, что собственный пистолет лучше оставить в покое.
И тут заговорил Навара; голос у тви'лекка был необычный, Нэвин никогда раньше не слышал, чтобы Вен разговаривал так. Хотя, наверное, именно так он сражался за своих клиентов в суде.
- Никто не хочет объяснить, что мой друг сделал не так? Теперь в "Лазурной дианоге" считается преступлением отказаться идти танцевать?
- Вовсе нет, но этот человек - такой же ханжа и изувер, как те штурмовики, - Асир постучала по забытым на столе документам коротеньким дулом бластера, - Если бы он не соврал, если бы принял мое приглашение, мы бы поняли, что он такой же, как твоя женщина, для которой нет разницы между нами. А раз он ханжа, мы используем его по-другому.
- Каким образом? Ботанка холодно улыбнулась.
- Импы похищают народ из Невисека и не возвращают обратно. И теперь мы хотим, чтобы кто-нибудь дал знать импам, что больше мы мириться не станем. Конец издевательствам. Твой друг сам назначил себя на роль посланника. Его труп многое им расскажет.

20

Как и следовало ожидать, пока лифт возносил его к небесным высотам, где обитала Снежная королева, а воздух был так разрежен, что становилось трудно дышать, у Киртана Лоора заложило уши. Он несколько раз сглотнул. Она не живет, здесь ее логово. Киртан терпеть не мог, когда бесцеремонная голограмма вторгалась в его кабинет, но вызов в покои Исард рассматривал еще меньшим поводом для веселья и праздника. Он нес своей повелительнице хорошие новости, и несмотря на это, не считал, что Снежная королева может вызвать к себе подчиненного для того, чтобы поздравить с успехом.
Скорее уж - сожрать живьем.
Лифт пошел медленнее, затормозил, двери скользнули в разные стороны. Лоор вышел и остановился, подняв вверх обе руки. Закованные в алые доспехи императорские гвардейцы, замершие по обе стороны короткого коридора, даже не пошевелились. Казалось, они даже не обратили внимания, что кто-то нарушил их уединение.
Но Лоор не хотел их нервировать. Эти парни любое неверное движение или спешку воспринимали, как преступление, наказуемое немедленной смертью.

Предыдущая страница 12 Следующая страница


13 майкл стакпол

Киртан подождал, потом медленно опустил руки и пошел по коридору. Он миновал еще несколько постов, прежде чем добрался до кабинета Исард. Дверь туда беззвучно открылась.
Киртан Лоор был на голову выше хозяйки кабинета, но рядом с ней всегда чувствовал себя карликом. И дело было вовсе не в ее облике, хотя Киртан никогда не стеснялся признавать, что Исард - женщина интересная и далее красивая на чей-нибудь вкус, хотя ему лично она не нравилась, а ее разноцветные глаза только добавляли облику экзотики. Нет, свое право на власть Снежная королева заявляла манерой стоять, двигаться, носить алый мундир. Она не претендовала на трон Императора, она просто считала его своим.
Йсанне Исард жестом приказала Лоору войти. Он подчинился, как и в предыдущие визиты, удивившись пустому пространству огромного зала. Пока прочие бюрократы и официальные лица превращали свои кабинеты в музеи, набивая их сокровищами других планет, Снежная королева демонстрировала, что единственной роскошью на переполненном Корусканте остается свобода. Внешняя транспаристиловая стена башни позволяла Исард смотреть на мир, которым она управляла. Сейчас в этом секторе города-планеты садилось солнце, и красная окантовка синего ковра на полу казалась продолжением красной полосы заката.
- Вы пожелали видеть меня, госпожа?
Исард ткнула пальцем в кнопку на портативном пульте. Медленно опустился металлический ставень, отрезав солнце. Несколько мгновений до того, как по желанию Снежной королевы вновь стало светло, в кабинете царил абсолютный мрак.
- Да, хотела, хотя ты не спешил. Теперь Деррикоту понадобились суллустиане?
- Он предпочел бы вуки, но я объяснил ему, как глупо избавить Империю от хороших рабов.
- Заодно мог бы добавить, как глупо избавляться от суллустиан. Такая мысль тебе в голову не приходила?
Киртан Лоор уже научился не обращать внимания на уколы хозяйки.
- Приходила. Но генерал Деррикот ополчился на суллустиан еще с тех пор, как СороСууб поддержала Альянс. Я предложил ему эвоков, он в ответ привел массу научных доводов в пользу суллустиан. Могу повторить их дословно.
- Только не это, - поморщилась Исард. - С меня довольно и краткого резюме.
- Куаррены - дают связь с водными расами, суллустиане - с наземными, - послушно сообщил Киртан Лоор; он действительно мог повторить слово в слово разговор с Деррикотом, но не испытывал ни малейшего желания. - Суллустиане схожи по генетическому строению с шиставаненами, ботанами, триани, котарами…
- Хватит!
Киртан замолчал. Исард хмурила безукоризненные брови.
- Я предпочла бы не трогать суллустиан. Они столь же полезны, как вуки. Но если они дадут мне ботанов, цель оправдывает средства, - она помолчала, постукивая холеным пальцем по столешнице. - Может, стоить организовать небольшую ферму по разведению? Займись.
Непостижимая женщина… Впрочем. Киртан всерьез сомневался в своем желании постичь ход ее мыслей и желаний. Чем дальше держишься от действующего вулкана, тем полезнее для здоровья. А его угораздило устроиться на склоне.
Лоор не особо любил суллустиан, хотя и не делал различия между ними и прочими не-людьми. Теперь же ему предлагалось рассматривать их как зерно: часть отравить и скормить крысам, часть сохранить для посева. Было ли время, когда я считал подобные мысли безумием?
Киртан удивился и тому, что подобный вопрос пришел ему в голову, и тому, что не сумел отыскать ответа. И укрылся за привычной формулировкой: экстраординарное время требует экстраординарных решений.
- Предосторожность разумна, - услышал он собственный голос, - но необходима ли?
Исард так удивилась, как будто заговорил памятник Императору перед Дворцом или один из гвардейцев поинтересовался, какую на завтра обещают погоду, и не нужно ли захватить с собой зонт?
- Ты идешь к цели слишком извилистым путем, - опомнившись, Снежная королева сложила руки за спиной, чтобы вернуть себе неприступный вид.
Теперь ей опять понадобилась его прямолинейность. Помнится, некоторое время назад Исард просто трясло от манеры высказываться, не обдумав слова раз по двадцать.
- Рискни спросить напрямик, - предложила Снежная королева. - Ты считаешь, что с вирусом возникнут проблемы?
- Так точно. Болезнь лечится бактой.
- Я знаю.
Снежная королева мимолетно улыбнулась.
- Я сама изначально задала Деррикоту этот параметр.
Киртан Лоор сумел сохранить невозмутимость. Не стоило стоять перед Исард с отвисшей челюстью, когда она и без того не слишком высокого мнения о его умственных способностях.
- Я почему-то считал, что в ваше намерение входит уничтожить нечеловеческие формы жизни на Корус… Центре Империи.
Исард сделал вид, что не слышала оговорки. Но она припомнит ее, когда сочтет нужным. В этом Лоор не сомневался.
- И это тоже, - сказала правительница Империи. - Но это лишь часть моего плана. Хочешь знать больше?
Киртан Лоор промолчал. Так и не дождавшись ответа, Снежная королева продолжила:
- Когда повстанцам достанется эта планета, у них хватит забот, но вовсе не тех, о которых ты думаешь. Тебе не хватает фантазии, - взгляд разноцветных глаз стал жестким. - Ни Зсинж, ни Дарт Вейдер, ни сам Император так и не поняли, что одним махом Альянс не уничтожить. Восстание - это огонь, агент Лоор. Необходимо погасить каждую искру… или лишить пламя пищи. Все придерживались первого способа, а я предпочитаю второй.
- Не уверен, что понял, - пробормотал Киртан, чтобы порадовать хозяйку.
- И не удивительно. Что делают повстанцы, когда.погибает их товарищ?
- Хоронят его, сжигают тело… что угодно.
- А если он не умер, а только ранен?
- Помогают ему…
Простота ее вопроса и слишком быстрый его ответ чуть было не испортили дело, но Исард была захвачена собственными мыслями и на этот раз действительно не обратила внимания. Лоор выждал положенное время и медленнее добавил:
- Спасти, оказать медицинскую помощь, отправить на реабилитацию, вернуть в строй… сил и времени потребуется гораздо больше, чем на похороны.
- А ты не безнадежен. Альянс крайне ограничен как в ресурсах, так и в персонале. Если хорошо обученного солдата невозможно спасти, потеряно и время на его муштру, и он сам как боевая единица. Пушечного мяса, желающего положить свою жизнь на алтарь свободы, всегда в избытке. Профессионалов - единицы. Ответь еще на один вопрос. Что будут делать повстанцы, обнаружив больных крайтосом?
- Попробуют вылечить их, если смогут.
- Смогут, вирус не настолько смертелен. Он лечится бактой. Как ты думаешь, сколько ее потребуется в Центре Империи?
На то, чтобы стабилизировать больного в инкубационном периоде, нужен всего лишь литр, это Киртан уже выяснил у Деррикота. Немного, в бакта-камеру вмещается куда больше.
- Но у них будет не один больной, - произнесла Исард, пристально следя за подчиненным. - За прошлый год Тайферра произвела семнадцать миллиардов стандартных литров. Не трудись считать, все уже подсчитано. На уход за предполагаемым количеством жертв в Центре Империи потребуется три четверти годовой выработки. А при нынешних ценах…
- Альянс обанкротится, - закончил мысль Киртан Лоор. - И у пламени не останется пищи. Он помолчал, глядя в пол.
- А когда Деррикот доведет вирус до совершенства, вы сдадите планету Альянсу.
- Точно, - Исард улыбнулась почти человеческой радостной улыбкой. - А раз вирус не поражает людей, повстанцы-люди будут стремиться спасти как можно больше представителей других рас. Если они так не поступят - а ведь ни один из них не заболеет! - их союзники скажут, что людям из Альянса наплевать на всех остальных. Более того, поскольку пилоты Разбойного эскадрона находятся сейчас в Центре Империи, то можно их обвинить в распространении вируса.
- Никто этому не поверит.
- Никто не поверил бы, что они станут освобождать преступников с Кесселя, тем не менее, они это сделали, - Исард с воодушевлением потерла руки. - Надо скормить маленький кусочек истины, и тогда из твоих рук примут и ложь. Альянс развалится сам собой. Он сам себя разорвет в клочья.
Лоор позволил себе помолчать немного, делая вид, что раскладывает все по полочкам.
- Должен ли я понимать так, что вам нужны Проныры? Одна облава, и…
- Нет, пусть себе играют в свои игрушки. Они будут видеть лишь то, что им будет позволено, а наш агент проинформирует нас обо всем, что у них происходит. Надо будет даже извлечь пользу из их присутствия. Но надо слегка остудить их пыл. Если Альянс нанесет удар преждевременно, планета им не достанется, а наши деньги пойдут на ветер, - Исард на мгновение опустила ресницы, кивнула собственным мыслям. - Дай знать нашему агенту, что хочешь с ним встретиться.
- Зачем?
- Назначь встречу на сегодняшний вечер, - Снежная королева предпочитала отвечать лишь на те вопросы, которые ей нравились. - И не забудь сходить на нее.
- Зачем? - терпеливо повторил Лоор. Йсанне Исард язвительно расхохоталась.
- Боишься, что Хорн вычислит тебя, да? Лоор прикусил губу. Глупо было бы отрицать.
- Он убьет меня при первой же встрече.
- Ты у нас математический гений, посчитай вероятность встречи с ним в Центре Империи.
- У Хорна неприятная особенность появляться именно там, где его меньше всего ожидают.
Киртану равнодушно воспринял тот факт, что пришлось признавать собственный страх. Он считал страх полезной эмоцией. В конце концов, если боишься ранкора, то будешь осторожно входить к нему в логово. Просто Лоор был рационален: зачем давать кому-то шанс пристрелить тебя, когда совершенно определенно, что этот кто-то шансом воспользуется и наверняка преуспеет. Киртан Лоор был не из тех, кто добровольно лезет ранкору в пасть.
Гораздо больше его беспокоила легкость и простота, с какой Йсанне Исард распоряжалась своим персоналом. На встречу мог сходить кто угодно, нет, ей приспичило послать именно его. Лоор не сомневался, что решающим фактором было то, что этим она подписывает ему, Киртану Лоору, смертный приговор. Как практически все большие начальники, Снежная королева считала подчиненных легкозаменяемыми. Но я позволю себе не согласиться с мнением госпожи начальницы. Жаль, что еще не настало время предпринимать собственные шаги. На свой страх и риск. Придется кое-что подготовить - на всякий случай. Ладно. Сейчас самое главное: удержать Хорна от встречи, о которой он так жадно мечтает, и которую я всем сердцем хочу избежать.
Исард внимательно смотрела на него, и в ее взгляде не было ни жалости, ни снисхождения.
- Пусть Хорн тебя не волнует. Лучше позаботься, чтобы наш агент знал о поддержке. У нас нет времени, а если не будет информации, то мы проиграем, а я этому не обрадуюсь.
- Да, госпожа директор.
- Да, совсем забыла. Прикажи привести нескольких суллустиан. Порадуем Деррикота, - она помедлила, потом улыбнулась. - Может, начнет работать получше. Империя горит ясным пламенем, а он обязан погасить огонь. Как только он закончит работу, Альянс перестанет быть нашей головной болью. Тогда и только тогда мы сможем начать перестройку Галактики.
Она поправила темные тяжелые волосы.
- Так, как надо.

21

Поскольку появление нового персонажа определенно выбило Веджа из состояния равновесия и на время лишило дара речи, Йелла взяла командование на себя. Она одарила всех не менее сладкой улыбкой, хотя и не могла похвастаться таким же роскошным ртом, как черноволосая девица.
- Нам нужно немного пощебетать о пустяках, - Йелла продела руку в сгиб локтя девицы. - Так что, мальчики, изобразите эскорт, идите следом и не подслушивайте.
Девица попыталась дернуться. Йелла, не убирая с лица улыбки, жестко зафиксировала запястье в захвате. Девица возмущенно пискнула.
- Как дамы пожелают, - Ведж изобразил поклон и последовал за девушками к лифтам.
Паш, теряясь в догадках, поплелся следом. Веджу тоже было интересно, о чем Террик-младшая может "щебетать" с Йеллой, и может ли вообще Миракс "щебетать" в подобной ситуации, но слово есть слово. Он изо всех сил старался не обращать внимание на шушуканье двух соотечественниц.
Они спустились уровнем ниже, прогулялись по влажной от дождя, блестящей эстакаде. Девицы беспрестанно хихикали, то и дело останавливались у магазинов, жадно разглядывали витрины, иногда заскакивали внутрь, вынуждая мужской состав группы топтаться снаружи подобно ездовым эопи. Паш и Антиллес всю дорогу сохраняли невозмутимо-страдальческие выражения на лицах, очень напоминая своим понурым видом тех самых эопи внешне, и пытаясь обнаружить возможный хвост.
Слоняться без дела между вешалками с женскими платьями - для хорошего пилота занятие, безусловно, не самое увлекательное. Героических усилий Веджа заинтересоваться ассортиментом и фасонами женского белья хватило минут на пять, после чего он принялся переминаться с ноги на ногу и нервно озираться по сторонам в надежде обнаружить пару-тройку имперских штурмовиков, по ошибке забредших в это царство тряпок и пластика. Штурмовиков в окрестностях не наблюдалось. Еще чуть-чуть поскучав, Антиллес погрузился в унылые размышления и воспоминания.
Последние семь лет он провел на войне. Да, разумеется, было время, свободное от полетов, патрулей и боев, были увольнительные, но он никогда не позволял себе забыть, что он - пилот, летчик-истребитель. В отличие от многих он не мог навещать семью; родителей у него не было, а с другими родственниками он не общался из соображений безопасности оных родственников… Поэтому свободное время он проводил на базе, общаясь с механиками и собственным кораблем.
Вне войны, но не вдали от нее. Теперь он бродил по улицам Корусканта и думал, что сейчас он ближе всего подошел к тому, что другие называют нормальной жизнью, - с тех пор, как погибли родители.
Один раз ему пришлось изображать из себя героя Альянса, но это было еще дальше от "нормальной жизни", чем база повстанцев. Тогда его носило с планеты на планету, с банкета на банкет, он был облачен в парадную форму, а до этого он далее не подозревал, что у Альянса таковая имеется. На приемах, вечеринках, обедах его поздравляли представители рас, о существовании которых он не подозревал, и о которых с удовольствием забывал после очередного банкета. Ему совали каких-то младенцев, и предлагали запечатлеться с ними в качестве надежды и опоры Альянса. Его заваливали подарками, которые он с дивной регулярностью терял перед отлетом, ему пели хвалу, ему предлагали такое, о чем он в детстве стеснялся мечтать…
Ведж отстраненно наблюдал, как Йелла и Миракс развлекаются с голографическим модельером, то удлиняя, то укорачивая подол, меняя цвет и фактуру тканей у платьев, которые даже не собирались заказывать. Они смеялись так искренно и весело, что создавалось впечатление, что окружающее их действительно занимает. Наверное, именно так и ведут себя нормальные люди, когда ведут нормальную жизнь…
Окидывая взглядом бесконечные ряды вешалок с разнообразными шмотками, о назначении которых он не имел ни малейшего понятия, Ведж задумался. Слово "нормально" все время вертелось у него в голове и странным образом переплеталось с одеждой. То, что было нормально для старшего теха эскадрильи, явно неприемлемо для стандартного гражданина, если еще учесть, что старший тех - чистокровнейший верпин. Миракс считает нормой успешную доставку контрабандного груза и сбыт его по хорошей цене, а для Йеллы Вессири подобное поведение - противозаконно и подлежит немедленному пресечению.
А для самого Антиллеса норма - это когда истребитель послушен, гашетку не заедает, астродроид не спорит сверх меры, задание вполне выполнимо, а эскадрилья без потерь вернулась на базу. Все четко и ясно. Да, но для большинства нормально - это спокойная работа, встречи, знакомства, дом, семья, дети… Ведж в испуге оглянулся, будто предполагаемые нормальные семья и дети начинали окружать его группами, неотвратимо надвигаясь из-за одежных рядов.
От нормально-одежного бреда его спасли сами девицы. Не испытывая больше долготерпения Антиллеса и Паша, они покинули магазин, так ничего не купив. Йелла поймала антигравитационное такси. Компания с удобством разместилась на полукруглом диванчике сзади. Водитель ничего не спросил, а Йелла ничего не сказала, тем не менее машина круто взяла с места вниз, к подножиям зданий.
Водитель отличался такой же любовью к запутанным маршрутам, что и Йелла, поэтому, несмотря на то, что Ведж не узнал его в лицо, он посчитал водителя своим человеком и не выступал.
К великому облегчению Антиллеса, они не заблудились в улицах и уровнях Корусканта, и путешествие закончилось довольно быстро.
Их высадили на очередной подвесной дорожке - на несколько километров ниже и восточнее точки старта, насколько Ведж мог судить. Может быть, предполагаемую слежку водитель и смог обмануть, но не опытного пилота, привыкшего кувыркаться в пространстве.
Над их головами здания закрывали небо.
Йелла повела всех за собой - сначала прямо, потом вниз, потом налево, потом, опять вниз и внутрь здания. Тремя уровнями ниже Йелла открыла одну из дверей. Помещению, по немедленно высказанному мнению Кракена-младшего, явно не хватало рук опытного дизайнера и трудолюбивого дроида-уборшика. Антиллеса скромная обстановка не смущала, а пыль и мусор он вообще едва ли заметил, потому что сразу прилип к огромным - от пола до потолка - окнам.
Тем временем Йелла заперла дверь и указала на два продавленных диванчика в центре комнаты.
- Рассаживайтесь.
Сначала Миракс удивила Веджа тем, что уселась спиной к окну. Потом на ее полных губах заиграла насмешливая улыбка.
- С чего предпочитаете начать? - сладким голоском осведомилась Террик-младшая. - С истории, каким образом я очутилась на Корусканте, или как мне удалось отыскать вас?
Йелла неприязненно пожала плечами.
- А которая из них лучше убедит меня, что ты не имп?
- Миракс - не имперец, - вмешался Антиллес. - Я знаю ее всю свою жизнь. Она - не имп.
- Убеди меня.
Ведж открыл было рот, но Миракс откашлялась, перебив его.
- Вежжи, милый, я сама справлюсь, - она послала Антиллесу самую пленительную из своих улыбок. - Честное слово. Кстати, твой новый образ меня пленяет, ты знаешь об этом? Что ты думаешь о некотором кровосмешении, братишка?
Потом Миракс смерила Йеллу Вессири оценивающим взглядом.
- Я ценю предосторожность, - заявила контрабандистка. - Особенно здесь. Я бы начала с музея, а потом отмотала бы историю назад до того пункта, пока не надоест, бдительная ты наша. Таким образом, больше, чем тебе положено, ты не узнаешь, начальник.
Ведж фыркнул, не удержавшись. Йелла обожгла его неистовым взглядом. Миракс подмигнула.
- На Корусканте, - еле сдерживая ярость, поведала Йелла, - проживает несколько миллиардов существ. Можешь сама посчитать шанс оказаться в нужном месте в нужное время. Даже удача тебе не помогла бы. А в наличии у тебя Силы я что-то сомневаюсь…
- Верно, - согласилась безмятежно контрабандистка. - Но если чуть-чуть одмахнуть карты, то можно и выиграть, - она ткнула пальцем в Веджа и Паша. - Эти двое - пилоты истребители. Асы. Рано или поздно их бы ситхи понесли в музей Галактики, чтобы узнать, что там такого болтают об Эндоре. Самомнение - полезная штука, а эти парни скорее надышатся вакуумом, чем упустят случай узнать, каким количеством легенд успели обрасти. А кореллиане - вообще эгоист на эгоисте, а уж самомнение… так что я поставила на музей и выиграла.
- Это ты-то считаешь меня эгоистом? - изумился Антиллес.
- Вежжи, я люблю тебя как брата, а иногда даже сильнее. У меня разрывается сердце, но я все-таки скажу: ты настолько эгоист, что считаешь, будто умеешь держать свое эго в узде, - Миракс расхохоталась, потом стала серьезной. - Буду честной, большую часть времени тебе это здорово удается, поэтому ты такой обаяшка. Но когда твое самомнение вырывается на волю, я просто счастлива, что не нахожусь в числе зрителей. Но легко могу представить пару тройку… - она сделала паузу, - десятков импов, которые глубоко раскаялись, познакомившись с тобой поближе, - очередная эффектная пауза. - Если бы остались в живых! - победоносно закончила Миракс.
- Пара десятков? - невинно поинтересовался Антиллес.
- "Бузззер" я в расчет не беру.
- У кого остались сомнения, что эта женщина меня знает? - Ведж победоносно оглядел присутствующих.
- Она знает кореллиан, - поправила Йелла. - У меня был напарник, который недурно управлялся с "крестокрылом". Если бы он присоединился к Альянсу, он бы дал тебе сто очков вперед, - Йелла поправила выбившуюся прядь. - Насколько мне известно, девушка, не ты подбросила коммандера Антиллеса до Корусканта, значит, не могла знать, что он здесь. И значит, ты привезла других пилотов, а затем выяснила, что они побывали в музее. Вероятно, практически все они из Разбойного эскадрона.
Миракс глянула на Веджа. Антиллес с самым невинным видом разглядывал потолок.
- Во шпарит! - радостно сказала ему контрабандистка.
Ведж кивнул.
- Да, меня считали неплохим аналитиком, - усмехнулась Вессири. - А еще это значит, что тебя раскрыли, и что остальные пилоты находятся под угрозой возможного ареста.
Миракс задумчиво почесала за ухом. Опять посмотрела на Веджа.
- Вежжи, сладкий мой, неужели мы с тобой единственные уроженцы Кореллии, которые не разговаривают так, будто всю послепеленочную жизнь в поте лица трудились во славу КорБеза? - спросила она.
- Я служила в КорБезе, - отрезала Йелла.
- То-то знакомым запахом потянуло, - Миракс демонстративно чихнула.
- А у тебя что, проблемы с законом?
Миракс улыбнулась настолько широко, насколько позволяли щеки.
- Меня зовут Миракс Террик, - возвестила она, протягивая руку.
Протянутая навстречу ладонь Йеллы замерла в воздухе.
- Дочь Бустера Террика?
- А у тебя что, проблемы с контрабандистами? - передразнила ее Миракс. - Держу пари, ты предпочла бы, чтобы я работала на Империю.
- Ты проиграла пари, - Йелла пожала ей руку. - Я была зеленым новичком, когда Хэл Хорн отправил твоего отца на Кессель. Бустер настолько умен, что я могу поверить в байку о музее. И он настолько удачлив, что я могу поверить, что тебе удалось задуманное. Меня зовут Йелла Вессири.
Ведж ожидал, что Миракс запустит в голову их связной чем-нибудь действительно очень тяжелым. Он был готов пойти на перехват, но вместо того, чтобы приступить к выдиранию локонов из шевелюры Вессири, Миракс спокойно пожала ей руку. Наверное, Хорн не рассказывал Террик-младшей о своем напарнике. Или не называл ее имени.
Йелла отпустила руку Миракс и уселась поудобнее на кушетку.
- Все это здорово запутанно, - заявила она. - Я предлагаю на время заключить перемирие. Здесь безопасно. Я вызвала кое-кого, кто поможет мне выслушать тебе или допросить, это уж как сложится.
Миракс начала приподниматься, Ведж положил руку ей на плечо.
- Нам всем нужно выслушать друг друга, - с нажимом сказала Йелла. - Но сначала необходимо определить, с чего начать. Твои проблемы,
Миракс, могут иметь самое невинное объяснение, но поскольку сюда замешана Империя, я в этом сомневаюсь.
- Если честно, - начала брюнетка, - то я понятия не имею, что произошло. Я договорилась о встрече с одним дельцом, я всегда с ним работаю. Он передал мне идентификационные коды и окно для вылета. Я разработала план полета, получила на них разрешение, затем взлетела. Но когда я попыталась ввести код с публичной деки, компьютер был заблокирован. Я едва успела унести ноги, как налетели доблестные мальчики из имперской безопасности. Все это случилось глубоко в Невисеке, так что вышло много шума, гама и крика. Пришлось вспомнить контакты, которыми еще отец пользовался, чтобы убедить "Черное солнце" позаботиться о моем корабле и экипаже. С тех пор я блуждаю в поисках хоть одного дружелюбного лица. Очень рада, что им оказалась твоя физиономия, Антиллес!
Йелла смотрела в окно и хмурилась.
- Похоже, что импы посадили на коды своего контролера, - решила она, наконец. - Твой посредник, Миракс, общался с тобой напрямую, но когда ты воспользовалась кодом, тебя засекли. Что ж, нашим "ледорубам" придется немного пошарить по сети и посмотреть, как обстоят дела. Но у меня на них выхода нет, так что мы сейчас посидим и подождем одного человека.
Паш послушно опустился на диван рядом с Миракс.
- Есть предложение, - заявил он. - Давайте обсудим еще одну проблему, гораздо более серьезную. Все равно надо как-то убить время.
- Импы знают, что на Корусканте в свободном полете болтается Разбойный эскадрон, - хмуро отрезала Миракс. - Ты знаешь проблему серьезнее этой, папенькин сынок?
- Я знаю, - улыбнулся ей Ведж. - Если импы выяснят, почему мы сюда заявились, вот тогда, моя милая Мири, у нас действительно начнутся самые настоящие неприятности.

22

Если начистоту, то Корран обрадовался, что они вернулись в отель. Слишком много впечатлений для первого дня. Они совсем неплохо побродили по городу. Может быть, даже чуть дольше, чем следовало. Неожиданная гроза загнала их в музей, потому что что-то там нарушилось в энергоснабжении, и движущаяся дорожка встала, как вкопанная. Пришлось поработать ногами. Спасаясь от ливня, Корран отметил про себя, что общественный столичный транспорт сильно зависит от состояния погоды.
Зато механизмы пропаганды и сводки новостей работали безукоризненно. Из последней он узнал, что награда тому, кто доставит пред светлые очи имперской разведки командира Разбойного эскадрона, возросла вдвое. Как истинный кореллианин, Корран даже стал обдумывать возможность сделки с Веджем…
То ли они действительно подустали, но по дороге в отель вся троица в основном молчала. Хотя Хорн то и дело ловил на себе пристальный взгляд Эриси. Замечая, что раскрыта, Дларит начинала рассеянно улыбаться. Корран был благодарен тайферрианке за попытки приободрить его, но всякий раз вспоминал, какого грандиозного дурака только что свалял. Становилось только хуже. Он уже был готов попросить Эриси не обращать на него вообще никакого внимания. Потом на память пришел урок, некогда преподанный ему Антиллесом. Если тогда унижение пошло ему на пользу, то и сейчас не помешает.

Предыдущая страница 13 Следующая страница


Игра Веджа 14

Корран протянул руку и дотронулся до плеча Римы.
- Послушай… я хочу извиниться.
Девушка повернула к нему голову; волна шелковистых снежно-белых волос пощекотала тыльную сторону коррановской ладони.
- Наверное, мне тоже следует попросить прощения.
- Тебе-то зачем?
- Нет, следует.
Оранжевые, голубые, красные, желтые, зеленые блики играли на ее волосах. Дорожка медленно втягивалась в пасть очередного туннеля.
- Все мои соотечественники больны одним и тем же… Проблема выживания. Мы не желаем, чтобы нас жалели, и ждем соответствующего уважения за жертвы, которые принес наш народ. А среди нас найдутся такие, кто потерял больше остальных…
- Каждый из вас потерял все, что у него было, - выдавил пристыженный Хорн.
- Многие были в отъезде вместе с семьями, они потеряли меньше, чем те, кто действительно лишился всего. Сел видел, как погибла вся его семья, у него больше никого не осталось, это очень трагичная история, - Рима опустила взгляд на бессильно сжатые кулачки. - Каждый из нас не забудет того мгновения, когда услышал страшные новости. Стоит подумать об этом, и становится безнадежно, одиноко и больно. Жизнь сыграла с моим знакомым жестокую шутку, верно? Корран кусал губу.
- Ему нелегко пришлось, - наконец решился признать он.
Эриси успокаивающе потрепала его по спине.
- Я поняла, что Рима хочет сказать, - наставительно сказала тайферрианка. - Ее народ жалеют за то, на что повлиять они были не властны. Между жалостью и уважением - большая разница. Когда кто-то пытается очернить или умалить их трагедию… а твой поступок выглядел именно так… ты отказал им в должном уважении. А раз алдераанцы не хотят, чтобы их жалели, об их действиях нельзя судить, не помня об их беде.
Эриси закончила лекцию и назидательно воззрилась на спутников. Рима смотрела в сторону, как будто все сказанное ее не касалось. Корран сгорал от стыда.
Он более, чем кто-нибудь, понимал Риму. Алдераанцы трудились на Альянс, во-первых, потому что хотели отомстить, а во-вторых, чтобы заработать желаемое отношение к себе. Он лично тоже пережил нечто подобное. Алдераанцы изо всех сил старались убежать от чувств, которые достались на долю Хорна, когда арестованного убийцу-трандошана отпустили.
Корран выжал кислую улыбку.
- Давай остановимся на том, что мы оба погорячились?
Рима отрицательно качнула головой:
- Мы оба судили предвзято. Теперь ошибка исправлена, - она сошла с дорожки напротив входа в отель.
Хорн и Эриси поспешили за ней, пока дорожка не унесла их в недра незнакомого города. Эриси догнала Риму.
- Пообедаешь вместе с нами, да?
- Не могу, - Рима неуверенно взмахнула рукой, указывая примерно в ту сторону, откуда они приехали. - Надо кое-что проверить. Завтра утром я свяжусь с вами.
Они попрощались с ней и спустились к себе. Разговаривать не хотелось, но в лифте Эриси пододвинулась ближе. Собственно, Корран не протестовал. Ему не хотелось чувствовать себя одиноким, он должен был знать, что у него есть хотя бы один друг. Правда, в позе и голосе Эриси было что-то такое, что очень смущало, но в голове и сердце Коррана Хорна сейчас бушевал такой хаос, что сложно было отыскать смысл даже в элементарных вещах.
Корран отпер дверь, включил свет и огляделся. Вроде бы, все на прежних местах. Из бельевого ящика по-прежнему выглядывает черный носок, а дверь гардероба открыта настолько, что видна пара туфель Эриси.
За спиной щелкнул замок; свет внезапно померк. Корран успел развернуться, но руки Эриси забрались к нему под одежду. Потом Хорн ощутил, как к нему прижимается разгоряченное женское тело. Эриси, не давая ему опомниться, покрывала быстрыми поцелуями его лицо, особо концентрируясь на губах. Ее водопад страсти было не прервать и не остановить.
Корран не стал сопротивляться. Его собственные руки уже что-то такое невообразимое вытворяли под блузой Эриси, от чего тайферрианка выгибалась и стонала от удовольствия. И все-таки интересно, как она ухитряется все время менять запахи? Сейчас от Эриси пахло экзотическими пряностями. Дларит прервала поцелуй, запрокинула голову, предлагая провести кончиком языка по своей шее. Корран так и поступил и был вознагражден негромким гортанным смехом.
За всеми манипуляциями он и не заметил, как они очутились возле кровати. Ой-ей! Кажется, пора давать задний ход… Да, но для этого нужно победить собственную физиологию, а она сейчас не слушает никого, даже голоса разума. Устоишь тут, как же… Да, и какая к ситхам, разница, переспят они, наконец, друг с другом или нет? Что, Империя вдруг передумает их арестовывать, если узнает, что искать их следует в одной постели? Эриси уже стягивала с себя одежду.
Корран предпринял еще одну попытку придумать логически обоснованный отказ и опять провалился.
Да, Веджа Антиллеса трудно было упрекнуть в изобилии романтических контактов с женщинами, мркчинами или экзотами, хотя Миракс постоянно над ним подтрунивает и вспоминает его подружек. Но своим пилотам, в буйные головы которых придет вызвать на свидание коллегу противоположного пола, командир препятствий не чинит. Доказательства? Навара Вен и Рисати. Тви'лекк все-таки покорил сердце неприступной красавицы, и на качество их пилотажа и меткость стрельбы их любовь никак не повлияла. Корран с Эриси считались совершеннолетними как по стандартному летоисчислению, так и по локальному на обеих планетах. Они находились в здравом рассудке и твердой памяти, оба сознавали свои действия и возможные последствия оных. Даже разница в культурах их планет не могла повлиять на то, чем они собирались заняться. Они были вдвоем, наедине, хотели друг друга, и только это имело значение. Здесь и сейчас.
Здесь и сейчас…
Слова эхом отдались внутри черепа, выпустив на свободу сотни воспоминаний. Отец и Гил Бастра постоянно талдычили новобранцам, что почти все преступники делают глупости, потому что живут только здесь и сейчас. Они не оглядываются назад, но и не смотрят вперед. Они не думают о последствиях. Не принимают мер предосторожности, не планируют и, как следствие, пожинают плоды собственного головотяпства.
И совсем уж некстати вспомнилось, как плакал отец в день смерти матери. И как через год все повторилось. "Знаешь, почему она была такой хорошей женщиной, женой и матерью, Корран? Потому что никогда не думала о себе. У твоей матери, сын, никогда не было ни одной эгоистичной мысли. Свои нужды она всегда оставляла на потом, потому что нужна была нам здесь и сейчас. И теперь у нее нет никакого потом, а я никак не могу придумать причину, чтобы жить без нее…"
Эриси опрокинулась на постель, потянув за собой Хорна. Корран уперся. Сквозь окно вливалось достаточно света, и глаза уже привыкли к полумраку, и в разноцветных сумерках Эриси казалась воплощением соблазна, мечтой, ставшей явью. Подсознание вновь взбесилось. Сознание постаралось не отстать…
И тут все закончилось. Сначала пришло ощущение беды. Потом припомнилось, как спокойно и легко ему стало, когда они с Йеллой отказались сделать последний шаг к постели. Не то чтобы он боялся разрушить ее брак, просто хотел сохранить отношения такими, какими они были, их дружбу и доверие, к которым они так долго шли.
Да и Миракс постоянно ворчит, что Эриси ему не пара…
Что это со мной? Эриси роскошная деваха, я - тоже ничего себе, но что-то тут не так…
Неправильность ощущалась почти физически.
Эриси вновь потянула его к себе, ласково, но очень нетерпеливо. Хорн не удержался на ногах, но все-таки исхитрился упереться в кровать руками и не обрушиться на девушку всем телом.
- Я не могу.
По лицу Эриси блуждала ленивая улыбка.
- А по-моему, у тебя неплохо все получается.
- Эриси, я серьезно! - взмолился Хорн. Он вывернулся из ее объятий, в результате все же оказавшись на кровати, но сбоку.
- Ничего не получится.
Тайферрианка тоже перекатилась набок, подперла ладонью лицо. Второй рукой она задумчиво гладила Коррана по щеке.
- Что случилось? Я что-то не так сделала?
- Да не в тебе дело! - Хорн взял ее руку, поцеловал, - Больше всего на свете мне нравится лежать вместе с тобой, но…
- Что с тобой? Мне это нужно, тебе это нужно, по сути ничего не изменится. Никаких обещаний, никаких обид и раскаяния…
Ее слова сахарным сиропом вливались в уши.
- Эриси, тебе я верю, но вот в себе… Я не уверен. Я просто не могу так. Дело не в тебе, дело во мне.
Он освободился от ее рук и сел.
- Поняла уже, какой я идиот, да? Мы столько раз пытались сблизиться, а я каждый раз торможу…
Он почувствовал, как сухая горячая ладонь Эриси скользит у него по спине. Потом тайферрианка убрала руку и тоже села.
- Ты меня раздражаешь, - без обиняков заявила она. - Но я нахожу твою робость довольно милой.
- А мне всегда казалось, что мужчина обязан быть решительным, нет?
Эриси расхохоталась. Она так долго смеялась, что даже повалилась обратно на кровать, повизгивая и утирая слезы. Корран собрался принести ей стакан воды, но Дларит успокоилась так же внезапно, как и развеселилась. Села и как ни в чем не бывало привела себя в порядок.
- Твое чувство юмора мне тоже нравится, - сообщила она. - Но только не в тех случаях, когда ты им пользуешься вместо дефлектора.
- Извини…
Эриси наклонилась к нему, быстро поцеловала, точно клюнула. Ее волосы пощекотали Коррану щеку.
- Корран, ты даже не представляешь, как мало мужчин, которые учитывают эмоции, когда принимают решение! Вы такие логичные существа. Эмоции для вас лишь повод к действию, но не правило поведения. Вы не колеблетесь, не сомневаетесь, а если все-таки решаете проявить чувства, то - лишь впоследствии. Видишь, какой ты уникальный? Ты стоишь внимания.
- И пустой траты времени?
- Кто сказал?
- Я слишком долго раскачиваюсь. Дай мне время.
Теперь они смеялись вместе.
- Ну, что ж. Видимо, нам стоит побыть немного врозь.
Корран послал улыбку ее темному силуэту на фоне окна.
- Какая ты логичная! Тебе же полагается рвать и метать как истинной женщине.
- Наверное, - рассеянно согласилась Эриси. - Но видишь ли, я не всегда позволяю чувствам брать верх. Мы только что постановили отложить решение о природе наших отношений и нас самих. Да, я должна рычать от гнева, но кому мои крики пойдут на пользу?
Корран кивнул.
- Ладно, - Эриси встряхнулась. - Оставляю тебя здесь, пока…
- Нет, - Хорн поспешно поднялся. - Я привык бродить, когда думаю. Ключ у меня есть, так что можешь не беспокоиться. И… и я не знаю, когда вернусь.
- Тогда я схожу раздобуду еды. Я буду здесь, когда ты вернешься, если, конечно, какой-нибудь наследный хапанский принц не умыкнет меня, пленившись моей красотой и добродетелью, что-бы сделать меня королевой. То-то ты будешь жалеть.. - Эй, ты будешь жалеть или нет?
- Наверное.
Корран наклонился и, несмотря на то, что Эриси тут же подставила губы, сумел запечатлеть у нее на лбу такой братский и невинный поцелуй, что самому стало кисло.
- Спасибо за понимание…
- Спасибо, что дал понять.
Никаких рациональных мыслей в голове не наблюдалось, сплошная эмоциональная неразбериха, то-то Эриси порадовалась бы. Хорн был готов побиться лбом о стенку лифта, но боялся пробить дыру и вывалиться наружу; Он нажал самую нижнюю кнопку и в результате очутился на уровне много ниже того, где они расстались с Римой. Наверное, следовало поостеречься, так глубоко он еще не опускался. Про нижние этажи Корусканта рассказывали всякое и не все рассказы были волшебными сказками.
Куртка из кожи банты грела неплохо. Корран засунул руки в карманы чуть не по локоть, ссутулился под грузом забот и отправился в свободный полет. Ему было все равно, куда идти, важен был сам процесс. Надо было хорошенько обмозговать, и не только задание. Обнаружить причину дискомфорта, решить, как жить дальше… Как назло, в голове было пусто. Наверное, обстановка влияла. А в особенности - некоторые персонажи. Это же каким везением надо обладать, чтобы впервые появиться на Корусканте и встретить Киртана Лоора. Ничего не скажешь, повезло так повезло.
Корран рассерженно фыркнул. Пойманные преступники часто заявляли, что ни за что не попались бы, просто им не повезло. Рыцарь-джедай сказал бы, что неудачи нет, есть лишь Сила. Оперативники КорБеза отвечали, что неудачи нет, есть лишь Силы Кореллианской Безопасности.
А теперь нет и этого…
Из новостей он узнал, что КорБез распущен приказом Диктата, персонал и ресурсы переданы комитету народной безопасности. Нужно быть ку-па, чтобы не понять, что во время чистки избавились от неугодных и неуступчивых. Тех, чья верность оказалась под вопросом. А для Коррана оборвалась последняя ниточка, связывающая его с прошлым.
Больше не за что цепляться, не с чем сравнивать, нечем гордиться… Хорн полез за пазуху, но привычной тяжести медальона грудь не ощущала. Медальон порекомендовал оставить генерал Кракен. Сказал, что безделушка может серьезно повредить заданию и все такое. Пришлось снять и отдать на хранение Свистуну. Может быть, поэтому удача от него отвернулась? Хотя джедай, чье лицо выбито на медальоне, несомненно заметил бы, что раз такой вещи, как удача, не существует, значит, нет смысла носить талисман.
Вероятно, он что-то упустил в этой жизни. Смысл, например. В КорБезе все было так просто и ясно. Хорн твердо знал, кто он, что он, кто его окружает, зачем он живет. Кто друг, а кто враг. Разумеется, тогдашнюю жизнь нельзя было раскрасить лишь в черное и белое, но на большую часть полутонов можно было закрыть глаза. Главное, он всегда знал, как поступать.
Если упорядочить хаос, который последние пять стандартных лет царил в его жизни, то колонка под грифом "Негативное" выстраивалась легко и просто. Погиб отец. Пришлось бросить КорБез. Друзья бесследно исчезли. Он менял личности и имена, прибился к Альянсу и очутился под непосредственным командованием человека, которого отец называл безнадежным раздолбаем. Он несколько месяцев тренировался и лез из кожи вон, чтобы сражаться за преступников, называющих себя повстанцами. Несколько раз оказывался на грани смерти. И для чего? Чтобы оказаться на Корусканте и чуть было не столкнуться нос к носу с единственным человеком, который без труда узнал бы его даже в гриме? И кто здесь говорит об удаче!
Как ему не хватало сейчас Свистуна. Миракс. Оурила… Антиллеса и его Проныр!
Корран вздрогнул. Надо что-то немедленно предпринять. Что именно? Может быть, определить, какие события он может контролировать, и сосредоточиться только на них? Да, так будет лучше всего. Все остальное - по боку. Он должен принимать решения, хватит вечно попадать в ситуации, когда решать приходится впопыхах.
Значит, конец рефлексиям, займемся делом. Есть задание? Корран радостно кивнул своим мыслям и тут же сообразил, что заблудился. Дома, на Кореллии, ему приходилось бывать в опасных районах, но по сравнению с тем местом, где он очутился, их можно назвать детскими здравницами. С одной стороны, едва ли сюда забредают имперские патрули. С другой стороны, именно поэтому здесь можно встретить кого-нибудь похуже штурмовиков.
Пора завязывать с бесцельными блужданиями, а еще лучше на время уйти с улицы. Ему пришлось пробраться между огромным количеством легких ховеров, свупов и гравициклов, стоящих перед кантиной. Если на дверях заведения и было что-то написано, то буквы выцвели задолго до того, как некто Корран Хорн подошел, чтобы их прочитать. Зато вывеска сразу понравилась. На ней красовалось изображение шлема имперского штурмовика, время от времени рассыпающегося на составные детали. Корран хмыкнул и толкнул дверь.
Когда-то ему довелось преследовать селонианина по катакомбам, так вот в них было больше света и свежего воздуха, чем здесь. Узкая лестница у подножия расширялась, напротив нее в чаду угадывалась стойка бара. Оранжевая надпись над рядами бутылок возвещала, что заведение носит гордое название "Штаб-квартира". По крайней мере, именно эти слова можно было прочесть, когда загорались все буквы надписи. Добраться до столиков или кабинок и не задохнуться по дороге сумел бы разве что джедай в сане магистра.
По обе стороны стойки располагались две двери, закрытые занавесями. За ними находились совсем уж загадочные помещения.
Стены и мебель несли на себе шрамы выстрелов любой свежести. Кучнее всего отметки ложились примерно в метре от пола; вторая группа выбоин располагалась на уровне головы среднестатического штурмовика. Должно быть, следовало почувствовать облегчение, вместо этого Корран напрягся. Идея зайти сюда стремительно теряла притягательность.
Корран принял самый развязный и беспечный вид, какой ему только удалось изобразить. Лениво выудил руки из карманов, подошел к бару, нашел свободный табурет и взгромоздился на него. Могучего телосложения куарренка в безрукавке возложила на стойку перед ним татуированную длань.
- По-моему, ты ошибся адресом, - пробасила дама. - Твои мысли на этот счет?
- Если бы я хотел думать, - отрезал Корран, - пошел бы в библиотеку, а не сюда. Ломин-эль.
Куарренка окинула его оценивающим взглядом и пошла за заказом. Одежда слишком новая, понял Корран. Большинство посетителей предпочитало кутаться в просторные плащи различной степени поношенности, но, как правило, очень старые.
Куаренка вернулась с крошечной стопкой, лишь половину которой занимал напиток, вторую заполняла зеленоватая пена. Корран бросил на стойку несколько монет - те мгновенно исчезли в кулаке барменши - и получил выпивку. Насколько он помнил, в такую тару эль не наливают. Кажется, ему ясно давали понять, что вторично его здесь не обслужат. Зато напиток оказался против ожиданий не так плох, очевидно, потому что был очень холодный.
Но немедленный побег будет ошибкой. Все равно что разбрасывать пригоршнями кредитки. Или распахнуть куртку и продемонстрировать, что оружия при нем нет. Прирежут и оберут труп. В лучшем случае. Интересно, нельзя ли разжиться бластером прямо здесь? Нет, не стоит. Ограбят еще быстрее.
Навалившись локтями на стойку, Корран еще раз хлебнул из стакана, украдкой разглядывая публику. По профессиональной привычке он сортировал окружающих: преступник, мелкий жулик, просто местный житель… Точно так же он отслеживал интерес к своей особе. Наблюдались: двое, определенно представляющие угрозу первой степени, полдюжины - второй, и гаморреанец, испуганный настолько, что Корран машинально начал вспоминать, не видел ли в участке плаката с портретом этого клыкастого красавца и надписью "разыскивается"? Справившись с непосредственными соседями, Корран взялся за посетителей, сидящих в кабинках.
Что?!!
Корран даже глаза протер. Даже головой помотал и против всех и всяческих правил уставился на один из столиков. Спиной к Хорну сидел кто-то долговязый в плаще с капюшоном, а напротив него - Тикхо Селчу. Позвольте, как же так?
Хорн с усилием отвел взгляд, потом не удержался и посмотрел в третий раз. Собеседник алдераанца поднялся, заслоняя его и невольно привлекая к себе внимание. Наклон головы, мягкие, уверенные движения, легкая сутулость, которая, как ни старайся, как ни скрывай, лишь подчеркивает очень высокий рост…
Хорн поставил стакан, сполз с табуретки и начал проталкиваться к выходу. Цепочка выводов выстраивалась с пугающей быстротой. Некоторые странности в поведении командира, офицеры службы безопасности, тенью следующие за Селчу, бесконечные недомолвки, разговоры и, наконец, подтвержденный факт существования в эскадрилье имперского информатора… И капитан Селчу, мило беседующий с агентом разведки Империи. Не о погоде же они там рассуждали! И уж совсем невозможно представить, что Селчу интересуется у Лоора, как лучше всего отключить дефлекторные генераторы Корусканта… Нужно немедленно известить ан…
Как всегда, жизнь Коррана испортил рослый трандошан. Очевидно, судьба у Хорна такая. Он с размаху врезался в рептилию, вставшую у него на пути, и мячиком отскочил в противоположную сторону. Кто-то прихватил Коррана за плечо, но это было еще полбеды. Гораздо больше Хорна огорчило дуло бластера, втиснутое промеж ребер. Трандошан надвинулся, скаля пасть и прижимая Хорна к человеку с оружием.
- Куда это ты так спешишь, приятель?
Стрелка Хорн в лицо не узнал, трандошан был смутно знаком, но эти рептилии все на одну морду, но вот комлинк, укрепленный на воротнике и клипса динамика в ухе были вполне узнаваемы.
Между прочим, трандошан был оснащен точно таким же средством связи. Корран попытался вывернуться, одновременно шаря взглядом по залу. Долговязая фигура в плаще утекла в один из боковых выходов. Селчу тоже нигде не было видно.
Несмотря на отчаянное положение, у Коррана крепла уверенность, что последующие события станут еще большим кошмаром.
Он не ошибся.
Ими они и стали - с легкостью необычайной.
Из темного прохода, что проглотил высокого визави алдераанца, вывалился некто в пестрых и безвкусных одеждах - полная противоположность закутанной в темный плащ фигуре, с которым они должны были столкнуться в коридоре. Щеголь, блестя безволосым черепом, поспешил к живописной композиции в центре зала.
- Босск, - сказал он трандошану, - ты хороший охотник.
- Видишь, что бывает, когда не берешь с собой оружия… - Корран осекся. - Босск?
Зекка Тин усмехнулся.
- Я тоже подумал, что без оружия жизнь скучна, - сказал он. - И безрадостна.
Из-за его спины шагнула Инири Форж и протянула Лоскуту лазерный пистолет.
- Ну вот, - удовлетворенно фыркнул Тин. - Вот теперь у меня есть бластер. К твоему сведению, меня переполняют различные идеи, что я могу сделать с его помощью.

23

В самых смелых своих мечтах Гэвин не мог даже вообразить, что когда-нибудь ему доведется возглавить настоящий парад, но сейчас он маршировал во главе целой колонны. И это обстоятельство его совсем не радовало. Абсолютно. Его тщательно обыскали и отобрали и оружие, и документы. Идущий позади готал, видимо, от избытка чувств, постоянно тыкал ему между лопаток дулом бластера - между прочим, его собственного, - и это тоже не доставляло особой радости. По правую руку от Дарклайтера решительно шагала Асир Сей'лар со злорадно-торжествующим выражением на черно-белой мордочке. В лиловых глазах миниатюрной ботанки пылал огонь мщения.
Остальных Проныр гнали небольшим гуртом выпасков позади, а куча зевак из кантины составляла хвост процессии. Оружие Пронырам оставили, но конфисковали обоймы. Если кому-нибудь из пилотов и придет мысль схватиться за бластер, ему останется разве что лупить врагов по головам рукояткой. Рив Шиель шипел от злости, поэтому Арил Нунб и Оурил добровольно взяли на себя обязанности охранников, чтобы шиставанен чего доброго не устроил грызню. Острые клыки и не менее острые когти Шиеля представляли собой довольно грозный арсенал в случае рукопашной схватки.
Асир Сей'лар уверенно находила дорогу в лабиринте переходов, туннелей и коридоров и в конце концов вывела процессию к неожиданно прямому и легкому спуску на нижние уровни города. На первый взгляд туннель был очень старый, заброшенный и построенный определенно не строительным дроидом, а руками. Пахло пылью и плесенью.
Странное путешествие закончилось возле двустворчатых массивных дверей, которые открылись в просторный зал, разделенный хлипкими перегородками на склады и лабазы. На сооружение стен пошли листы дюрапласта, транспаристила, феррокритовые блоки, а если хозяевам не везло в поисках материала, то просто рваные тряпки. Зал напоминал улей, заселенный самыми неожиданными существами. Создания размером поменьше - суллустиане, йавы, чандра-фаны, угнауты - занимали верхние этажи. Несмотря на отчаянное положение, Гэвин с любопытством озирался по сторонам и искренне сожалел, что так мало света, и он видит лишь тени, перемещающиеся в дымном сумраке.
Откуда-то тянуло явной помойкой. В соседней палатке готовили еду.
Ботанка вышла на центральную "площадь". Изо всех нор и дыр начали высовываться любопытствующие. Неподалеку остановились два тви'лекка и родианец; все трое были вооружены. Зрители, а возможно и палачи, не спеша окружали группу.
Проныр выпихнули вперед, и теперь пилоты топтались в центре полукруга, образованного неприязненно молчащей толпой. Готал взобрался на небольшой постамент, над которым висел самодельный гонг, вооружился молотком и что есть силы ударил по металлическому диску.
В плотном воздухе повис низкий печальный звон. Даже пол под ногами завибрировал. Из тех дыр, проемов и отверстий, которые еще были свободны, высунулись настороженные мордочки, лица и рыла. Готал вновь ударил молотком, призывая местных жителей на собрание. Спустя несколько минут он ударил в третий и последний раз и опустил руку.
В наступившей тишине заурчал сервомотор. Гэвин задрал голову к невидимому потолку; оттуда медленно и печально спускался на тросе большой ящик. Из квадратных отверстий выбивался приглушенный свет. Когда летающий дом опустился на феррокритовый пол, дверь его распахнулась, и оттуда торжественно выбрался закутанный в черный потрепанный плащ деваронец. Ярко-алая кожа неприкрытой груди контрастировала с одеждой даже в местных сумерках.
Асир почтительно поклонилась.
- Дмайнель, мы привели к тебе человека. Он пришел в Невисек, чтобы смеяться над нами. Тебе нужен был гонец, мы нашли его. Пусть передаст послание Империи.
На пожелтевших от времени рогах деваронца играли разноцветные блики. Краснокожий гуманоид крепко взял Гэвина за подбородок сухими сильными пальцами, развернул лицом к себе. Когти больно впились в кожу, Гэвин дернулся, но не стал вырываться. Наоборот, пряча страх, мальчишка уставился прямо в желтые глаза деваронца. Тот хмыкнул, разжал лапу и сделал шаг назад.
- Ты мудро выбрала, Асир. Он молод и привлекателен по их стандартам. Его тело скажет им все, что нам нужно, и даже больше того.
- Вот что верно, то верно, - мощный, хорошо поставленный голос Навары Вена раскатился над притихшей толпой. - Они уяснят, что превосходят нас в каждой мелочи.
- Ты еще кто?
Тви'лекк вопрос проигнорировал, он был слишком поглощен укладыванием лекку вокруг шеи. Ботанка оскалилась.
- Эти пятеро были с человеком.
Дмайнель скукожил и без того морщинистое лицо.
- Вы - его друзья?
- Именно, - согласился Навара, на короткий миг отвлекаясь от своего занятия. - И гордимся тем фактом. Я знаком с этим достойным юношей уже шесть стандартных месяцев и считаю его лучшим другом, который у меня мог когда-либо быть.
Деваронец задумчиво скрестил на груди руки.
- Редко кто среди нас так открыто признается в дружбе с ханжой и изувером.
- Докажите мне, что он - изувер, и я, может быть, разделю вашу точку зрения, уважаемый.
Асир оскалилась. Клыки были великолепны - голубовато-белые и очень острые.
- Он отказался танцевать со мной.
- Разумеется, как я мог запамятовать? - тви'лекк развел руки, демонстрируя в благожелательнейшей улыбке иголочки острых зубов. - Наипервейший признак ханжи - отказ танцевать. А что, если бы я отказал вам? Вы и меня тоже назвали бы ханжой?
- Ты был с ней.

Предыдущая страница 14 Следующая страница


15 майкл стакпол

- Да, с человеческой женщиной, - Навара неторопливо склонил голову. Все присутствующие зачарованно следили за плавным покачиванием его лекку. - Так вы признаете, что у меня могла быть причина отказать вам?
Асир нервно пригладила мех.
- Да, - буркнула она. - Могла быть.
- Но возможно, что у этого человека тоже была причина вам отказать?
- Была. Он - ханжа. Расист.
- Моя дорогая, вы делаете заключение, которое не поддерживается ни одним доказательством, - опять тот же широкий завораживающий жест. - Разве не может быть других причин для отказа? Может быть, он плохой танцор. Может быть, у него есть любимая, которая далеко отсюда. Может быть, у него аллергия на шерсть ботанов.
Асир вытянула указующий перст на готала.
- Но Мнор Нха сказал, что человек почувствовал облегчение, когда я отошла. Ему стало гораздо легче, оттого что ему не пришлось до меня дотрагиваться, и что его не увидели рядом со мной.
- Она говорит правду, Дмайнель, - подтвердил готал. - Я почувствовал именно это.
Навара выпрямился во весь рост, а он никогда не был коротышкой и почти навис над готалом.
- Скажите мне, Мнор Нха, вы столь же явно почувствовали облегчение этого человека, когда штурмовик отошел от нашего стола?
Готал замялся.
- Да.
- Итак, когда угроза миновала, человек почувствовал облегчение. Никто из нас не станет настаивать на том предполагаемом факте, что облегчение этот человек почувствовал не потому, что отпала необходимость танцевать со штурмовиком, и не потому, что он постеснялся показаться в обществе в компании со штурмовиком. Пусть даже и офицером. Такую интерпретацию фактов мы все признаем абсурдной, - Навара опять повернулся к Асир, очаровательно улыбаясь. - Может ли быть, милая Асир Сей'лар, что этот человек почувствовал в вас такую же угрозу, как в имперском штурмовике?
- Я - не имперский солдат, - гордо вскинула голову ботанка.
- Этого я не говорил. Но суть угрозы, наличие которой предположил в вас этот мальчик, аналогична той угрозе, что исходила от штурмовика. Имя этой угрозе - внезапный и необоснованный интерес к его персоне. Рассмотрим подборку фактов. Мой друг молод, а вы прекрасны. Вы приблизились. Вы смутили его. Вы выразили к нему свой интерес и были настойчивы. Вы заставили его сердце биться чаще. Вы ясно дали понять, что видите в нем те достоинства, которых, по собственному мнению, он лишен. Этим вы, без сомнения, его насторожили. Он начал волноваться. С психологической точки зрения, для него ваш уход означал, что вы никогда не испытаете разочарование, которое несомненно постигло бы вас, когда бы вы обнаружили, что он не похож на тот образ, что родился в ваших мыслях. Совершенно естественно, что он испытал облегчение.
Гэвин отчаянно закивал: да, да, так оно все и было! И вдруг с изумлением заметил, как многие зрители тоже кивают в знак согласия. Навара умело оперировал фактами. Он сказал правду, но не всю правду… может быть, небольшая ложь проскочит довеском? Гэвин, конечно, был молод, но не настолько наивен, чтобы думать, будто среди собравшихся нет имперского информатора.
- Он испугался меня? - лиловые глаза Асир превратились в щелочки. - Чушь! Как можно подумать, что я могу кому-нибудь угрожать?
- Действительно, как? - Навара недоуменно нахмурил безбровое лицо. - Наверное, этот юноша - единственный в Галактике, кто не слышал о доблестных ботанах, которые пожертвовали собой, чтобы доставить повстанцам известия о второй Звезде Смерти… Действительно, разве мог он счесть угрозой представителя расы, которая столь явно приложила свою руку к смерти Императора? Нет, разумеется, нет, вы правы, моя дорогая, такое - абсолютно невероятно, - адвокат выдержал длинную паузу, которую никто не нарушил. - Вопрос надо было поставить иначе, уважаемая. Почему он считает вас или меня… или любого из нас угрозой? Может быть, потому что его здесь приговаривают к смерти по столь пустячному поводу? Может быть, потому что мы напоминаем ему Империю, которую вы все так ненавидите? Может быть, вас легко перепутать с Империей?
- Абсурд!
- Неужели? - Навара поднял голову и обвел взглядом всех не-людей; в полутьме его глаза горели, как угли. - Вы действуете, как Империя, вы судите, как Империя, чему же вы удивляетесь?
Слушатели молчали, то ли завороженные обволакивающим голосом тви'лекка, то ли погруженные в мысли. Первым очнулся деваронец.
- Он - один из них. Убейте его, а тело оставьте империям.
- Нет! - отрезал Навара, загораживая Гэвина. - Он - один из нас. Вы протестуете против жестокого обращения, но люди страдают от Империи не меньше вашего. Да, мон каламари, вуки, гаморреанцев забрали в рабство, но их планеты на месте, а где Алдераан? И кто наносит Империи самые чувствительные удары? Да, повстанцы, но среди них много людей. Больше, чем нас. Сколько наших пролило кровь на Йавине? Сколько наших замерзло на Хоте? Сколько наших было на Эндоре?
- Мы были на Эндоре! - крикнули с галереи. - Флот на Эндоре вел каламари! Мы все участвовали в сражении против Империи!
- Он прав, - хрипло рыкнула Асир. - Мы были на Эндоре. Без ботанов битвы вообще бы не было. Суллустианин Ниен Нумб вел "Тысячелетний сокол", а именно этот корабль взорвал Звезду Смерти. Ты впустую сотрясаешь атмосферу.
Навара медленно раздвинул губы в улыбке.
- Да, мы были на Эндоре, - сказал он. - Но торпеды, которые уничтожили Звезду Смерти, выпустил человек. Человек убил Императора. Альянс создали люди, они проливали кровь и умирали ради его первых побед. Люди позвали нас за собой, повели нас, встретили нас как равных. Если бы не они, мы бы к Эндору не приблизились и на световой год. Вы обвиняете человека, потому что он почувствовал облегчение, когда вы оставили его в покое, обращаетесь с ним как с верным сыном Империи, и даже не предполагаете, что он может ненавидеть ее точно так же, как вы.
- Если бы он ненавидел Империю, он сражался бы с ней, а не прятался в ее Центре, - возразил Дмайнель.
Навара ответил не сразу. Гэвин переступил с ноги на ногу. Мальчишке хотелось кричать. Не говори им! Пожалуйста, не говори им…
- А что, если его верность Альянсу можно продемонстрировать? - тви'лекк задумчиво поглаживал кончиками когтей подбородок.
- Альянс далеко, - отмахнулся Дмайнель. - Пройдет несколько лет, пока его кто-то хватится. Нам он нужен сейчас. Убейте его.
Готал поднял бластер и прицелился, но прежде чем он успел спустить курок, металлическая дверь с грохотом сорвалась с петель, в образовавшийся проем ворвалось пламя. Охрану смело взрывом, а сквозь дыру в ангар неторопливо вплыл цилиндр "летающей крепости" ХАВр-А9. Антигравитационное поле прижало одну из створок к земле, из-под металлической покореженной плиты потекла темная жидкость. Гэвин, возвышаясь посреди хаоса, оторопело смотрел на это и хлопал выгоревшими ресницами. Потом его стошнило.
Пушечная туррель развернулась в сторону деваронца. Тот бросил оружие, но было поздно. "Крепость" выстрелила.
Группа поддержки в белых доспехах не заставила себя ждать.
- Это несанкционированное сборище, - проскрежетал искаженный усилителем голос. - Бросьте оружие и не оказывайте сопротивления. В случае неповиновения мне отдан конкретный и четкий приказ открыть огонь на поражение.

24

В открытую Йеллой дверь вошла беловолосая, белокожая девушка с удивительно безмятежным взглядом светлых глаз. Девушка спокойно улыбнулась всем присутствующим, без любопытства разглядывая их. Забавно было наблюдать за ответной реакцией. Миракс воззрилась на гостью с профессионально-природным подозрением. Йелла деловито улыбнулась в ответ; ее больше интересовало, что происходит снаружи. Быстро проверив, нет ли хвоста, Вессири захлопнула дверь. Паша раздирало между наставлениями родителя и желанием распустить крылья перед загадочной незнакомкой.
Вдоволь насладившись зрелищем, Ведж помахал гостье рукой.
- Похоже, ставка всерьез решила заняться Корускантом, - подытожил он.
Незнакомка приподняла белую бровь.
- Они прислали тебя, - пояснил Антиллес. - Привет, давно не виделись…
Девушка продолжала улыбаться в ожидании.
- Ну, ты-то можешь сказать, сколько прошло со времени нашей последней встречи?
- С точностью до секунды, кошландер Антиллес, - девушка протянула Веджу руку, и кореллианин осторожно сжал хрупкие полупрозрачные пальцы.
На секунду между белых бровей пролегла неглубокая складка, потом лоб девушки - Веджа так и подмывало назвать его челом - разгладился. Кажется, она ожидала, что руку ей поцелуют.
- Могу, - повторила незнакомка. - Поэтому я здесь.
Она церемонно склонила голову, приветствуя остальных.
- Стало быть, вы - сын генерала Айрена Кракена.
Паш с чувством пожал гостье руку. Девушка опять едва заметно нахмурилась, но все обошлось.
- Я польшен.
- А я Террик, - Миракс оттерла Паша крепким плечом. - Миракс Террик.
- И причина моего появления здесь, - светлый взгляд гостьи обратился к Вессири. - В наших досье нет ничего о возможных связях с Империей.
Если Йелла и собиралась ответить, то не успела. Во-первых, Ведж показал ей язык, чем привел Йеллу в голубое недоумение. А во-вторых, настала очередь Паша отпихивать в сторону Миракс. Хорошими манерами Проныры не страдали и впредь страдать не собирались.
- Я сын своего отца, - гордо объявил Паш; семейные традиции все же взяли верх. - Поэтому у меня невольно возник вопрос.
У Веджа возник тот же самый вопрос, но он предоставил действовать молодежи.
- Может, вы и не захотите на него отвечать, но я просто обязан спросить. Мы с коммандером Антиллесом, госпожой Вессири и мистрисс Террик все время были здесь, никуда не выходили, и я не заметил, чтобы госпожа Вессири трогала комлинк. Откуда вам стало известно, где нас искать?
Ведж развеселился, Миракс тоже вознамерилась показать Йелле язык, но решила, что антиллесовского языка достаточно, и только гостья сохраняла доброжелательную невозмутимость.
- В магазине Йелла воспользовалась кредитной иглой. Номер счета - код. Значение имел даже цвет и фактура ткани, даже покрой одежды, - девушка откинула с высокого лба светлую прядь. - Даже по какой дорожке вы отправились оттуда. Каждая деталь по отдельности ничего не значит, но определенные комбинации многое могут рассказать.
Ведж подмигнул ей. Кончай вешать лапшу на уши; очень вкусно, но чересчур горячо. Гостья смилостивилась.
- И у меня практически неограниченный доступ к Сети.
- Ко всей центральной системе? - восхитился Антиллес. - Здорово!
- Нет, Ведж, - девушка с сожалением покачала головой. - Не ко всей. "Лед" для центральной системы создавали лучшие программисты. Мы пытались его прорубить, но… Ничего не получилось.
Йелла наконец оставила дверь в покое, отошла и уселась.
- Нам нужен центральный компьютер, - без обиняков заявила она, сразу беря банту за рога. - Он управляет щитами.
К этому времени Веджу удалось усадить Миракс на диванчик. Сам он устроился на подлокотнике. Отсюда было достаточно удержать взбалмошную сестричку от несанкционированных действий. Да и Йеллу их близкое соседство почему-то нервировало, а Антиллесу очень хотелось слегка поколебать самоуверенность бывшей сотрудницы КорБеза.
- Нам нужны шиты, - поправил Антиллес Йеллу.
Беловолосая гостья придирчиво осмотрела помещение, даже проверила пару уголков с помощью детектора и, убедившись, что никто не подслушивает, села возле Вессири.
- Меры безопасности здесь не настолько безумны, как я ожидала от Йсанне Исард, - сообщила снегурочка. - Императорского дворца это тоже касается. Я почти четыре часа просидела на ближайшем мосту и не заметила ничего особенного, - она меланхолично улыбнулась. - Проблемы возникли, только когда появился один из офицеров разведки. Я испугалась, что один из моих спутников набросится на него с кулаками, но молодой человек сумел удержаться в рамках приличий. Даже не знаю, что бы я делала, если бы Лоор пристрелил его.
Йелла чуть было не подскочила:
- Киртан Лоор? Здесь, на Корусканте?
Гостья утвердительно кивнула. Миракс фыркнула:
- Сиди с тобой Корран Хорн, быть вашему Лоору битым!
- Ты знаешь Коррана? - Йелле с трудом удавалось сохранять хотя бы видимость спокойствия.
Ведж с интересом и удовольствием наблюдал за тремя девицами, в чьем цветничке он так неожиданно оказался. Более не схожих девушек трудно было найти. Беловолосая, спокойная, как снежные поля Хота, посланница Кракена. Жгучая непоседливая брюнетка Мири. И Йелла, накручивающая на палец золотистый локон.
Потом он сообразил, что по крайней мере две из перечисленных девиц смотрят на него чересчур внимательно. Обе прекрасные девы одновременно открыли рты.
- Корран здесь? - поинтересовалась Миракс.
- Он в Разбойном эскадроне? - поинтересовалась Йелла.
Пока он решал, кому ответить первой или просто ограничиться кивком в ответ сразу на оба вопроса, Йелла добавила:
- Свистун все еще с ним?
Девицы были готовы разорвать Антиллеса на части, пришлось примирительно задрать руки вверх и надеяться на удачу.
- Понятия не имею, где его носит, но он на Корусканте.
Так, одну он ублажил. Оставалась золотоволосая.
- Йелла, я знаю, вы с ним были партнерами по КорБезу. Я не говорил, что он служит в Разбойном эскадроне, потому что сама ты об этом, похоже, не знала, а значит, твое начальство не считало нужным ставить тебя в известность.
Йелла нахмурилась.
- Безопасность операции и прочая чушь, - быстро закончил свою речь Ведж.
Посланница Кракена благосклонно склонила точеную беловолосую головку.
- Корран Хорн здесь, - промолвила она равнодушно, - но дроида он с собой не привез.
- А откуда ты знаешь, что Свистун - дроид? - немедленно преисполнилась худшими подозрениями Миракс.
Антиллес подумал, что иногда его собственные соплеменники могут довести до инфаркта или до стресса далее самое спокойное существо в Галактике. А он, определенно, не мог считать себя таковым.
- Два года назад Корран Хорн сбежал из КорБеза, забрав с собой истребитель инком Т-65 и астродроид модели Р2Д2, - гостья опустила белесые ресницы. - Его стали рассматривать как вероятного клиента, но потеряли из виду. Спустя полтора года он объявился в Разбойном эскадроне, - она кивнула Веджу, на ее губах распустилась анемичная улыбка. - Он проявил себя прекрасным пилотом. Что означает, что он сохранил астродроида, так как "крестокрыл" не приспособлен для перевозки домашних любимцев. Или людей.
Миракс присвистнула.
- Во дает!
- Благодарю тебя, - еще одна бледная улыбка, теперь адресованная Миракс Террик. Ведж не удержался, подмигнул Миракс.
- Он вместе с Эриси.
- Королева бакты, - ощерила острые белые зубки Террик-дочь.
Йелла, забыв о напастях, быстро тлянула на нее.
- Из того, как ты это произнесла… - она решительно тряхнула роскошной светлой гривой. - Ты же дочь Бустера Террика. Вы с Хорном просто не можете…
- Мы просто друзья, - отрезала Миракс. Йелла расхохоталась.
- Я не впервые слышу подобное замечание. Сейчас поясню…
- Не слишком удачная мысль, - вмешался Ведж; он слишком хорошо знал свою названную сестричку, чтобы не понять: Миракс все-таки унесет два-три золотистых локона в качестве боевого трофея. - Раз с нами нет Коррана, он не сможет выступить в свою защиту. Оставим в покое его персону, и да прибудет с ним… ну, и так далее…
Гостья деликатно покашляла в кулачок.
- Миракс успела высадить остальных пилотов моей эскадрильи, - сообщил ей Ведж. - Но имперцы чуть было не прихватили их за…
Теперь закашлялась Миракс.
- Словом, они здесь слепо застряли, - не моргнув глазом, закончил Ведж.
- Все твои ребята, - уточнила Миракс. - Даже Оурил. Они в Невисеке. Ну, по крайней мере были, именно там я их оставила.
- Спасибо, - для того, чтобы утихомирить разбуянившуюся сестренку, всего-то и надо было положить ей ладонь на плечо. Миракс немедленно расслабилась и привалилась к Антиллесу, зато Йелла принялась постукивать носком туфли по ножке стола. - Надо бы выяснить, выловили ли Мири случайно или у нас утечка. У Коррана и Эриси были проблемы?
- Никаких, - гостья задумалась на секунду, хмуря белые брови. - Пару ночей за ними наблюдали, чтобы узнать, заинтересуются ли ими местные службы, но все было спокойно. Теперь наблюдателей перевели в Невисек - отслеживать облавы. Имперцы забирают гаморреанцев и куарренов, но никто не понимает, почему…
Ее голос журчал, как ручеек; слушатели начали клевать носами. Чтобы взбодриться, Ведж принялся смотреть в окно. Тем более, что за ним раздавался удивительно знакомый шум. А уж зрелище красно-зеленых лазерных сполохов было более, чем знакомо. Некоторое время Ведж тупо следил за развитием событий, чувствуя, что нижнюю челюсть неудержимо тянет вниз.
- Всем на пол!!!
Времени объяснять собственный вопль не было; Ведж слетел со своего насеста, опрокинув диванчик. Миракс замахала руками, стараясь сохранить равновесие, но запуталась в рубашке Паша Кракена, бросившегося к ней на помощь. В результате она кувыркнулась через голову назад, чем только помогла Веджу.
Антиллес тем временем ловко нырнул в убежище за диванчиком, едва успев спасти левую ногу. Голову он прикрыл руками еще раньше, поэтому об пол приложился так, что в глазах потемнело, а из легких вышибло воздух. Но это было меньшим из зол.
Надеюсь, что диван выдержит!
И вот тут гравицикл все-таки врезался в ближайшее к ним окно. Во все стороны брызнул транспаристил, окатив острыми осколками всех присутствующих в помещении, которое по иронии судьбы предназначалось для сохранения безопасности.

25

Корран пыльным мешком осел на того, кто стоял справа. В ответ получил ощутимый тычок прикладом и отлетел в противоположную сторону. Но в то мгновение, когда его ребра перестали ощущать приклад, Хорн сделал шаг назад, сохраняя равновесие. Человек справа спустил курок, трандошан слева схватился за живот и согнулся пополам.
Не давая стрелку опомниться, Корран схватил карабин за ствол и сильно дернул. Его правый локоть пришел в соприкосновение с переносицей хозяина карабина. Было больно, но пострадавшему было еще больнее; это радовало. В следующую секунду Хорн отвесил обезорркенному бандиту пинок. Стрелок, держась обеими руками за лицо, улетел в объятия Зекке Тину.
Очень хотелось остаться и понаблюдать эту волнующую встречу, но Корран уже зигзагом мчался к выходу. Опомнились бандиты на удивление быстро и открыли огонь. Народ с криками попрятался под столы. Заряды прошили воздух над головой Коррана, кто-то из более метких чуть было не отстрелил Хорну ногу. Загорелся дверной косяк, принявший на себя основной удар, Корран запнулся, полетел кубарем, каким-то чудом вновь встал на ноги.
Перебросив карабин в правую руку, он выстрелил через плечо; не столько прицельно, сколько для того, чтобы внести еще больший переполох. Погоня уже пробивалась сквозь толпу.
Выскочив наружу, Корран первым делом врезал прикладом родианцу, который прохлаждался верхом на гравицикле. Тело незадачливого антропоида еще не коснулось земли, а Корран уже взлетел в седло. Жаль, что не догадался расстрелять остальные машины, но взмывший к темному небу гравицикл уже уносил его прочь, не возвращаться же…
Ладно, если сегодня ему суждено умереть, то он сам будет решать как и когда. В кантине он поступил глупо, но ничего другого ему просто в голову не пришло. А что вы хотите, чтобы перед лицом смерти он поступал как многомудрый старец? Ни у Корраяа, ни у всех остальных посетителей не возникло яи малейших сомнений: Зекка Тин жаждал крови. Может, поэтому стрелок и замешкался, не хотел лишать Лоскута удовольствия.
Управлять гравициклом одной рукой - счастье сомнительное. Корран изо всех сил стискивал коленями взбесившуюся машину. Больше держаться было нечем; вторая рука была занята, И необходимость стрелять еще никто не отменил. Гравицикл забирал все выше и выше - к нависающему над головой орбитальному дворцу.
Чересчур резво для этой модели, по мнению Хорна. Наверное, бывший владелец машины лю бил простор и скорость. Корран не помнил, чтобы его истребитель так слушался руля, как этот грави-цикл. Жаль только, что модель не военная, оружия нет. По крошечному дисплею на приборной доске непрерывно бежали цепочки сообщений, но родианского Хорн не понимал, а интересоваться инопланетной лингвистикой было несколько поздно. Когда-то их учили управлять гравициклом, но с тех пор прошло много времени, и Корран, несмотря на юношеские увлечения, основательно подзабыл науку. Условия для возобновления навыков были хуже некуда: в лицо бил сильный влажный ветер, высекая слезы, мимо то и дело пролетал лазерный заряд, не всегда выпущенный из ручного оружия, на пути постоянно встречались очередные архитектурные изыски - понастроили, понимаешь ли, на мою голову! - все словно сговорились оставить от Коррана Хорна мокрое место. Кажется, в Центре Империи, как и на многих других планетах, армия не гнушалась сбывать на сторону списанное оборудование. И при этом не всегда снимала вооружение. По крайней мере, то, что было установлено на догоняющих Хорна машинах, находилось в прекрасной форме.
Корран осмелился посмотреть назад. В темноте были видны лишь вспышки. Было от чего прийти в уныние. Погоня уже приноровилась, и поначалу разрозненные выстрелы ложились все кучнее и ближе. Хорн обругал себя полоумным таунтауном на пару с традиционным ку-па. Он так боялся врезаться в летающий остров или попасть в дворцовый сектор, потому что не хотел искушать парней, отвечающих сегодня за безопасность, что слишком поздно сообразил, как порадовал погоню. Он забрался слишком высоко, а в результате погоня разрезвилась на просторе.
С перепугу и по привычке он толкнул руль от себя. Гравицикл клюнул и обрушился в крутое пике. В ушах засвистел ветер, мимо на бешеной скорости уровень за уровнем вверх уносились чьи-то жилища, офисы, прогулочные площадки, скверы, улицы, переходы. Корран направил машину в проем между двумя башнями-близнецами. Сместившись в седле направо, пустился в облет одной из башен, потом еще больше сбросил высоту и нырнул в какой-то проулок.
Его вновь осыпало искрами. Затихшая было стрельба вспыхнула с новой силой. От неожиданности Корран дернулся, гравицикл закрутило в плоском штопоре, выйти из которого удалось далеко не сразу и ценой невероятных усилий.
Ну все! С меня хватит!!!
Покрепче вцепившись одной рукой в руль, Корран выдрал из-за пояса бластер.
И вовремя. В проулок уже влетели два гравицикла, и скорость они сбрасывать не собирались. Первыми двумя выстрелами Хорн оплавил нос тому, что был справа. Взорвалась приборная панель, водитель опрокинулся на спину, а сам гравицикл, переброшенный ударной волной через перила, начал долгое падение к поверхности. Следом за ним кувыркался визжащий от ужаса водитель.
Второй гравициклист попытался уйти Наверх, поэтому выстрел лишь зацепил ему ногу и повредил обтекатель машины. В остальном никто не пострадал, но водитель решил, что с него достаточно приключений, игра начинает ему надоедать, и, круто взяв в сторону, он умчался в ночь. Возвращаться он явно не собирался, поэтому Корран с облегчением сунул бластер обратно и взялся за руль обеими руками.
Гравицикл весело квакнул. Корран вздрогнул, едва не выпав из седла от неожиданности. По дисплею вновь побежали строчки незнакомых символов. Говорил же мне папа: учи языки, дурень, понадобится когда-нибудь. Вот почему я не выучил родианский? Такой красивый язык, сразу представляешь себя по уши в болотной жиже, сидишь, квакаешь, жуешь мошек… Впрочем, и так все ясно. Парни настроились на одну частоту и теперь жадно общаются, вычисляя координаты беглеца. Знать бы, как выключить комлинк! И город они знают лучше меня, опечалился Корран.
Предаваться унынию и жалеть себя, несчастного, и всеми, кроме погони, брошенного, было некогда. Корран снизил скорость почти до разрешенной правилами движения и повел летательный аппарат к нижним уровням Корусканта. Он понятия не имел, куда именно его занесло, он терялся в догадках, как ему отыскать своих, но сейчас гораздо важнее было знать, где находится погоня. Помяни ситха, увидишь воочию. Не успел он закончить мысль о преследователях, как в лазерных вспышках и вое моторов явилось, как минимум, трое. Гравициклов, к счастью, не ситхов.
Корран поспешно ухнул вниз, в черную пасть каньона, на самое его дно. Казалось, что его вот-вот размажет о дюракрит, но на самой нижней точке Хорн развернул гравицикл. Теперь он с прежней скоростью мчался в противоположном направлении, точно так же лавируя между балок, поперечных распорок, стоек и брусьев, пока сквозь дыру в перекрытии не вырвался наружу. Там он завис и стал ждать. Вскоре должен был появиться самый резвый из преследователей.
Только Хорн не ожидал, что он окажется настолько проворным. Гравицикл вылетел из дыры, словно баллистическая ракета из шахты. Корран выстрелил, промахнулся и решил, что преследователя кто-то предупредил, не иначе.
Гравициклист развернулся и атаковал Хорна сверху. Лишь сейчас Корран сообразил, какого дурака свалял с этой засадой. Он взвился к небесам, но почувствовал глухой удар по тылам и чуть было не стартовал из седла головой вперед. Его гравицикл волокло назад, Хорн изматывал двигатель, в результате его крутило по спирали на месте. Чтобы усидеть, приходилось сжимать коленями бока взбесившейся птички. Гравицикл хрипел, дергался и метался, как наштах на поводке. Корран подозревал, что еще долго не сможет сидеть даже на мягком стуле, потому что вместо зада у него образуется сплошной синяк. Он вцепился бы для верности в руль не только руками, а еще и зубами, но не мог дотянуться.
Чтобы не насиловать двигатель, пришлось перевести гравицикл на нейтралку. Теперь Коррану предстояло бороться лишь с гравитацией и взбрыкивающей машиной. А заодно выяснить причину столь нестандартного поведения до этой секунды вполне послушного гравицикла. Вероятнее всего, его заарканили. Хорн кое-как оглянулся. Ну, точно, он болтается на тонком шнуре, протянувшемся к коляске преследователя. Слишком темно, слишком тонкий трос, слишком бодрый гравицикл, нет, в такой ситуации нет ни малейшей возможности перешибить трос выстрелом. Куда вероятнее пристрелить охотника… А у парней машина роскошная, "икас-андо", модель "звездный арико, насколько он понимает. Корран выстрелил по ней целых три раза.
Водитель тяжело навалился на руль. Толчки и тряска стали слабже. Подбодренный удачей Хорн бросил машину в облет зависшего "арикса" - под ним и мимо. Метров двадцать полет был нормальный, потом гравицикл опять затрясло. Наверное, разработчики "арикса" даже не догадывались о своей правоте, когда называли гравицикл в честь хищной птицы с Цереа. Машина получилась точно такой же мошной, подлой и не приспособленной для полетев.
Парень, сидевший в коляске, был жив и не собирался упускать попавшуюся на удочку рыбку. Точнее было бы сказать, птичку, но не до подробностей… "Звездный арико падать вниз не хотел, так как, подобно прочим машинам своего класса, был оборудован системой автоматического перевода двигателя на нейтраль в случае покидания седоком водительского места, неожиданной смерти или невозможности управления гравициклом по любой другой причине.
Лететь с привязанным к хвосту гравициклом - еще веселее. Только скорость падает вдвое. Хорошо еще, что авангард решил вызвать подмогу. Волоча за собой "арикс", Корран спикировал вниз.
Рыча от ярости, точно вуки, он направил гравицикл прямо в стену, целясь в освещенный четырехугольник на одном из нижних уровней. Посмотрим, умеешь ли ты летать, когда тебе мешают? Сам он пытался не смотреть на свет, чтобы потом не ослепнуть от внезапной тьмы. Хорошо, если знак окажется рекламой "звездного арикса", будет в этом некоторая поэзия и юмор. Хорн планировал, что столкновение разобьет гравицикл на куски. Ну а если ничего не получится… что ж, на Корусканте много стен.
Яркий квадрат увеличивался, Корран с ужасом увидел, что люди там двигаются. Это не реклама, это окно! Менять курс было поздно. Может быть, попытаться пролететь помещение насквозь? Нет, не выйдет, осколки транспаристила разорвут его в клочья. Да уйдите же вы! Вы что, не видите, что тут происходит?! Ситх подери эту хваленую звукоизоляцию!!!

Предыдущая страница 15 Следующая страница


Игра Веджа 16

В самую последнюю секунду Корран заложил отчаянный левый вираж. Болтающийся на привязи "арикс" грянул о стену. Хорн почувствовал резкий рывок, потом его машина резво рванула вперед параллельно зданию. Сначала Корран решил, что освободился, но оглянувшись, увидел, что, во-первых, преследователь ударился не о стену, а со снайперской точностью проломил окно, а во-вторых - вместо того, чтобы оборвать трос, острый осколок перебил крепление коляски, которая теперь мчалась следом, высекая из стены веселые искры. Седока видно не было, наверное, вывалился.
Лучше всего было бы остановиться и отцепить ненужный довесок, но сзади уже накатывала погоня. Пришлось лететь дальше, изображая ребенка с воздушным шариком.
Еще через пару секунд Корран стал думать, что гораздо легче ребенку упрямо тащить за собой шарик против ветра, чем ему буксировать коляску. Та все время грозила зацепиться за столб, распорку или подкос и стать на редкость надежным якорем. За скоростью теперь тоже надо было постоянно следить. Возьмешь чуть быстрее, и коляска примется колотить по стенам. А вдруг рикошетом ее отбросит прямо в него? А вдруг трос намотается так, что он не сможет управлять гравициклом? А если сбросить скорость, так тем более прилетит все той же коляской…
Погоня перестроилась. Кажется, Коррана вели в какое-то определенное место, куда он попадать совершенно не желал, но выбора не было. Он попытался спикировать и ударить коляской о стену в надежде разбить ее к ситхам, но коляска выдержала. Определенно, она не желала с ним расставаться. Корран поклялся, что если останется жив, то непременно пошлет работникам "Икас-Андо" подарок в знак признательности. Машины они лепили надежные.
Завернув за угол, Корран увидел приближающиеся сверху и снизу гравициклы. Его брали в клещи, загоняя на широкую аллею, которая примерно через сто пятьдесят метров заканчивалась глухой стеной. Выбраться отсюда молено было только через ворота, вроде бы ведущие в какой-то пакгауз. Но ворота были закрыты. Кажется, поездка подходила к концу. Предоставлялось на выбор два варианта - врезаться в стену и умереть или сражаться и умереть.
Корран предпочел бы более геройский вариант событий, но быстро отказался - как только просвистевший мимо снаряд напомнил о печальном исходе. Становиться украшением стенки тоже не хотелось. Была не была! Корран направил машину в ворота и выставил двигатель на полную мощность. Метров через двадцать он задрал передок гравицикла к небесам и кинул двигатели на реверс. Он чуть не вывалился из седла, но сумел выхватить бластер и в то мгновение, когда в поле зрения опять появилась коляска, резко сбросил высоту.
Не намного, метра на четыре, но коляска ударила в ворота над его головой с такой силой, что сломала металлические засовы и вырвала с мясом одну из створок. Гравицикл задом влез следом, но ворота уже распахнулись, и Корран не слишком геройски, зато практически без препятствий попал внутрь здания. За трос он все-таки зацепился, но тот тут же оборвался.
Что было совсем уж неожиданно, так это дружный залп, который встретил Коррана внутри пакгауза. Хорн кубарем скатился с седла, укрылся за кучей какого-то цветастого тряпья и стал выбирать, в кого бы выстрелить. Над его головой промчались гравициклы погони. Мишеней было чересчур много. Коррана это смущало. Он совершенно определенно помнил, что за ним гнались бравые молодцы "Черного солнца". А еще он абсолютно точно знал, что в данную организацию имперские штурмовики не входят. Так каким же образом, скажите, пожалуйста, штурмовики оказались настолько прозорливы, что устроили засаду в пакгаузе, куда он только что вломился?

26

Лязг металла о металл, визг вырванной из петель дверной створки. Гэвин резко повернул голову. Дальние двери рухнули, внутрь влетел гравицикл без седока. Куда подевался водитель, Гэвин понятия не имел и выяснять не собирался. Но прежде чем покинуть седло, неизвестный беспечный ездок, видимо по ошибке, чем-то заклинил гашетки обеих лазерных пушек.
Первый шок прошел очень быстро. Имперские штурмовики открыли ответный огонь по взбесившемуся гравициклу. Сграбастав Асир в охапку, Дарклайтер бросился на пол. Ботанка шипела, кусалась, выпускала когти и ухитрилась-таки полоснуть Гэвина по спине, разорвав на нем куртку и выдрав нехилый клок колеи. Но Дарклайтер все же поволок пушистую красавицу за пределы смертоносного круга. Сверху на них упал умирающий дуро; его грудь была разворочена выстрелом. Пахло горящей плотью.
Гэвин стряхнул с себя тело, подобрал уроненный дуро пистолет. Приподнялся, взял на прицел ближайшего штурмовика… и с ужасом убедился, что командир был прав в своем скепсисе: стрелок из Дарклайтера никудышный. Первый заряд чиркнул по нагрудной броне, оставив на белом металлопласте жирную черную полосу. Второй вообще прошел у штурмовика между ног на уровне колен. Может быть, в кого-нибудь Гэвин и попал, но только не в этого солдата. Ими развернулся. Гэвин замер на месте. Наверное, нужно было бросить бружие и задрать руки вверх, либо кидаться в укрытие, либо стрелять и в любом из трех случаев стать героическим трупом, но Дарклайтер просто стоял столбом, а в голове ворочалась одна-един-ственная мысль. Только не как на Таласса…
Лапа с острыми когтями впилась Гэвину в штаны и дернула вниз. Дарклайтер ойкнул и присел. Воздух над его головой прошил лазерный луч.
Асир отпустила одуревшего татуинца, выглянула из укрытия и дважды выстрелила в штурмовика. Оба заряда попали имперцу в живот. Штурмовик сложился пополам, упал на пол и больше не встал.
В воздухе пахло озоном, раскаленным железом, горящими тряпками. Тяжелые пушки "летающей крепости" методично уничтожали нижние этажи бараков; сквозь дым и пыль ничего не было видно. Несколько верхних ярусов обрушились, похоронив под собою все живое.
Гэвин вновь собрался стрелять, но Асир с силой пригнула его к полу.
- Не высовывай голову, если хочешь сохранить ее на плечах.
Дарклайтер проводил взглядом гравицикл, который чуть было не обезглавил его.
- Не так давно ты жаждала моей крови.
На черной мордочке ослепительно блеснули белые маленькие клыки.
- Ханжа и изувер не стал бы меня спасать.
Вместо достойного ответа Гэвин одной рукой сильно толкнул собеседницу в грудь, а второй несколько раз выстрелил из бластера. Осмелевший было имперец снова спрятался.
- Пошли отсюда, а?
- Дверь открыта, бежим.
Ботанка ловко вскочила и помчалась на выход. По дороге она не забывала стрелять в "крепость". Гэвин не стал дожидаться вторичного приглашения и последовал за Асир, по ее примеру стреляя в том же направлении. Он слышал шипение выстрелов и все время ждал повторения давнишней боли. Он еще не забыл, как это было. Но в него никто не попал.
В штурмовиков стреляли больше, зато имперцы целились аккуратнее. Да и практически весь ответный огонь местные жители обрушили на "летающую крепость". Штурмовики чувствовали себя словно в тире на учебных стрельбах. Аборигены с криками разбегались, некоторые спотыкались на бегу и падали. Многие не поднимались. Гэвин всматривался в их лица, пытаясь отыскать друзей, но никого не находил.
Река потных тел несла Дарклайтера, пока кто-то не выдернул его из потока. Сжимая кулаки, Гэвин вырвался. И с облегчением улыбнулся.
- Корран!
- Я тоже рад тебя видеть. Привет, Гэвин.
Рядом обнаружились Навара и Рисати. И даже Асир. Ботанка недоуменно встопорщила мех.
- Гэвин? - повторила она.
- Долго рассказывать, - Дарклайтер покрутил головой, одновременно проверяя целостность шеи и разглядывая всех, кто собрался вокруг него. Шиель и Оурил Кригг поддерживали Дмайнеля; из глубоких ран деваронца текла черная маслянистая кровь. Остальные, вроде бы, не пострадали.
- А где Арил?
- Не знаю, - Навара Вен покачал головой. Корран смотрел на спасающихся существ.
- Она же маленькая… ее легко потерять в такой давке.
- Там было много суллустианцев, - негромко добавила Рисати.
Гэвин взмахнул пистолетом.
- Нельзя ее оставлять!
Внутри пакгауза грохнул еще один взрыв. Корран заглянул внутрь, отпрянул.
- Крепость взлетает, - сообщил он. - Обратно нам никак.
Их осыпало обломками пластика и феррокрита. Острый осколок чиркнул Гэвина по щеке. Дарклайтер рвался в бой, но вдруг болезненным спазмом скрутило живот. Гэвин растерянно оглянулся на старших. Чувство вины боролось с доводами рассудка, логика никак не могла перешибить страх за Арил. Это из-за него они все оказались в пакгаузе. Конечно, имперцы запланировали облаву задолго до того, как он так по-детски влип в неприятности, но..
Из дверного проема вылетели два гравицикла, следом - еще два; их преследовали штурмовики. Военные машины были маневреннее, быстроходнее и надежнее гражданских, так что исход погони был предрешен. И штурмовики действительно умели стрелять. Первый беглец поймал заряд в приборную доску, грянул оземь, вылетев из седла. Второй гравицикл пошел на снижение, чтобы подобрать пострадавшего водителя.
Гэвин еще стоял с разинутым ртом, а Хорн уже развернулся, поднимая бластер - плавнее и стремительнее, чем Дарклайтер мог вообразить, - и сделал три выстрела. Первый заряд прошел мимо, зато два последующих цель поразили. Бронированную фигуру вышвырнуло из седла; штурмовика протащило метров десять, а потом имперец остался лежать безжизненной кучей в двух шагах от своей жертвы. Лишившийся седока гравицикл исчез за перилами мостика.
Тем временем Навара, единственный, кого не заинтересовали снайперские таланты Хорна, указал в глубь аллеи.
- Подкрепление, - лаконично сказал он. - Уходим. Асир поманила всех за собой:
- Сюда!
Корран махнул рукой: идите, мол, я сейчас! - и побежал к лежащему на земле гравициклисту. Гэвин пометался немного из стороны в сторону, не зная, за кем следовать, но помчался следом за Хорном. Он отстал от Коррана всего на секунду, но тот уже успел перевернуть водителя. Это была женщина. И определенно, не мертвая. Она сорвала с головы шлем, по плечам рассыпались темные кудри. Гэвин опять открыл рот.
- Отвали от меня! - рявкнула девушка, отбрасывая с потного лба выкрашенную в синий цвет прядь.
- Чуть позже, Инири, - Хорн подхватил строптивую девицу под мышки, чтобы поставить на ноги, но в результате оба оказались на земле.
Гэвин только хлопал ресницами и представлял из себя прекрасную мишень. Просто чудо, что его не подстрелили.
- Колено, - всхлипнула от боли девушка. - Я не могу…
Корран в отчаянии озирался по сторонам. И тогда Дарклайтер сунул ему свой пистолет, нагнулся и без особых усилий поднял девушку-гравициклиста на руки.
- Пошли, - выдохнул он.
Девица дернулась было, но тут штурмовики заметили застрявшую посреди опустевшей аллеи троицу и открыли огонь. Инири так вцепилась татуинцу в шею, что тот чуть не задохнулся. Никогда бы они оттуда не выбрались, если бы не Проныры - пилоты добрались до указанного Асир прохода и открыли такую яростную пальбу, что штурмовиков просто сдуло. Корран - в каждой руке по пистолету - был полон решимости пристрелить любого, кто высунется. И как только заметил имперский гравицикл, именно так и поступил. В водителя, правда, не попал, зато штурмовик замешкался и нашел себе подходящую стенку, где и успокоился.
Машина взорвалась, рассыпая пылающие обломки. Воспользовавшись наступившим затишьем, Дарклайтер со всех ног бросился к остальным. Он понятия не имел, как ему удалось не споткнуться, не оступиться и не подвернуть ногу. На бегу он об этом не думал и только когда нырнул в темный проем между домами, задал себе вопрос: если бы он упал, как бы в таком случае поступил коротышка Хорн? Гэвина затрясло.
В воздухе пахло какой-то химией. Асир чихнула, потерла нос лапкой. Из гостеприимно распахнувшейся двери хлынул серебристо-желтый свет. Асир подождала, когда последним влетит запыхавшийся и растрепанный Корран, и не только закрыла дверь, но еще и задвинула на ней широкий прочный засов. Затем протолкалась во главу процессии и повела всех за собой. По обе стороны до потолка поднимались стеллажи, заваленные всевозможным барахлом. Пыль лежала везде таким толстым слоем, что вполне могла быть той самой пылью веков. У Гэвина немедленно защекотало в носу. Похоже, здесь хранили оборудование и принадлежности для уборки территории, и очень похоже, что давно и прочно забыли, как этими принадлежностями пользоваться.
Они нашли лестницу и спустились по ней. Асир время от времени делала приглашающие жесты пушистой лапкой. Следом за ней шагал Гэвин с притихшей девицей на руках. Потом Оурил и Шиель вели деваронца, тот едва переставлял ноги и упорно пытался потерять сознание. Навара, Рисати и Корран организовали группу прикрытия.
Гэвин не узнавал ни туннелей, ни переходов, ни даже здания. Просто очередная сложно сконструированная пирамида, точно такая же, как все остальные строения Невисека. Оставалось надеяться, что миниатюрная ботанка с черной шкуркой знает дорогу. В результате блужданий у Дарклайтера все перемешалось в голове, и.когда Асир поскреблась коготками в какую-то дверь, он был твердо уверен, что без посторонней помощи пути наружу не отыщет.
Им открыл престарелый иторианин. Не задавая вопросов, он посторонился и впустил незваных гостей. Он даже не особо удивился визиту в неурочный час. Только быстро глянул вдоль коридора и захлопнул дверь. Потом, шаркая, провел всех в комнату… Гэвин обомлел и решил было, что хозяин решил принять их в зимнем саду - растения были повсюду, они свисали лианами с потолка, оплетали стены, росли из пола. Но Асир указала на кучу сине-зеленого мха. По распоряжению ботанки Проныры уложили на нее Дмайнеля, и только тогда Дарклайтер сообразил, что это - кровать. Или диван. Или лежанка.
Разного размера пеньки служили стульями, гирлянды радужных цветов оказались драпировками и занавесями, рой светляков под потолком - лампой. В густом влажном воздухе одуряюще-сладко пахло нектаром, в углу негромко жужжали мухи. Где-то капала вода.
- Хоулиан, позаботься о Дмайнеле, - сказала Асир хозяину растительного дома. - У нас есть еще пострадавшие, но не так серьезно.
Инири изволила повести плечиком.
- Можешь опустить меня, - велела она. - Я могу стоять. Я просто ушибла колено.
Гэвин послушно поставил ее на ноги. Она охнула и поджала правую ногу, чуть было не свалившись обратно в объятия Дарклайтера.
- С тобой все в порядке?
Инири кивнула, еще раз попыталась опереться на обе ноги, поморщилась.
- Полагаю, все считают, что я должна немедленно преисполниться благодарностью.
Асир удивленно дернула ухом.
- Они спасли тебя от смерти. Обычно при этом говорят спасибо.
- Кому спасибо? Им? Никогда, - Инири вновь повела плечом. - Им было нужно, чтобы я здесь очутилась. Если бы они не вмешались в мою жизнь, у меня не было бы и проблем.
- У тебя был выбор, - буркнул Корран. - Не следовало улетать с Кесселя.
Асир аккуратно сунула бластер в кобуру, оправила мех и гриву.
- Что-то происходит, - заявила она. - А я не знаю. Я должна?
- Наверное, нет, - Гэвин отрицательно покачал головой.
- Ради собственной безопасности, - добавил Навара Вен.
Инири радостно улыбнулась.
- Эти парни вернули "Черное солнце" на Корускант, - возвестила она ядовито.
Асир неплохо удалось справиться с изумлением, шерсть на загривке вздыбилась совсем немного. Она даже не продемонстрировала клыки, когда повернулась к Дарклайтру.
- Это так?
Тот пожал плечами:
- Все верно.
- Импам это не понравится, но не думаю, что вы восхитите повстанцев, освободив преступников с Кесселя. Галактика для вас станет очень маленькой. Большая проблема.
- Меньшая из проблем, - Корран отдал Гэвину пистолет.
- Меньшая? Ребята, может мне все-таки стоит узнать, кто вы такие?
- Наверное, нет, - Гэвин широко улыбнулся. - Мы и есть повстанцы.
- На Корусканте? - Асир что-то обдумала; в процессе зрачки ее темно-фиолетовых глаз то сужались, то расширялись. - Кажется, я начинаю соображать…
- Что верно, то верно. Могу добавить деталей в картинку, - опять вступил Корран. - Мы здесь для того, чтобы выяснить, каким образом освободить Корускант. По сравнению с этим любая другая проблема считается незначительной. Верно?

x x x

Пока ее волокли по камням, Арил Нунб попыталась разыграть обморок, но боль в костях вынудила ее вскрикнуть, когда кто-то из штурмовиков слишком сильно дернул ее за правую руку, Арил тут же поставили на ноги, затем толкнули к остальным окровавленным и побитым пленникам позади "летаюшей крепости".
Арил не знала, теряла ли она на самом деле сознание, когда началась заварушка. Все могло быть. Суллустианка помнила, как прибыли штурмовики, затем рухнула дальняя дверь. Кажется, она бросилась к выходу вместе с другими Пронырами, но выстрел "летающей крепости" обрушил часть хижин. Арил считала, что ее просто сбило взрывной волной, но боль в боку подсказала, что некоторые обломки не пролетели мимо. Потом она заметила суллустианского малыша, который с ревом метался между развалинами. Она нагнулась к нему, а потом… Потом ей показалось, что на нее упал потолок.
Арил оглянулась на горы камней, из-под которых ее далеко не бережно извлекли, но ребятенка нигде не было. В толпе вообще не было детей. Тот, кто еще мог плакать, плакал; другие зализывали раны, а многие просто стояли, уставившись в никуда.
Мимо пролязгал металлическими ногами 2-1Б, попросил Арил пройти налево. Нунб молча повиновалась и обнаружила там сбившихся в кучу суллустиан; рядом стоял штурмовик с карабином наперевес. Среди ее сородичей были и малыши, дети цеплялись за взрослых, пряча мордочки. Но того ребятенка, которому она хотела помочь, Арил здесь не нашла. Собственно, она даже вспомнить его не могла, так что, возможно, он все-таки был среди пленных. Голова кружилась, подташнивало. Арил решила, что ее, должно быть, контузило.
Ну, если нельзя помочь одному ребенку, нужно помочь другому. Арил ласково улыбнулась одному из малышей, но тот испуганно спрятался за отцовскую спину.
Кто-то снова дернул Арил Нунб за руку. Суллустианка подняла голову. Ей даже пришлось запрокинуть ее, потому что стоящий перед ней человек был выше нее на полторы головы. Он был очень толст, но глаза у него были хитрые. Арил не стала зачислять его в неповоротливые дурни. Черные редкие волосы человека были коротко пострижены на имперский манер. А уж генеральский мундир не заметил бы только слепой.
- Ты, похоже, здорова. Недурственный экземпляр.
Арил дотронулась до своего саднящего бока и сморщилась.
Человек протянул толстопалую руку и решительно ощупал ей ребра. Арил запищала от боли. Прикосновение было профессиональным, но сильным и очень болезненным.
- Трещина и несколько ссадин, - человек взял Арил за подбородок, повернул ей голову вправо-влево. - Годишься. Не бойся, я о тебе позабочусь.
Он выпрямился.
- Дирик!
К ним поспешил еще один человек: пустые невыразительные глаза, серое старческое лицо, запачканная пятнами крови униформа младшего теха.
- Слушаю, сэр?
Генерал похлопал Арил Нунб по плечу.
- Этот экземпляр мы забираем с собой. Отведи ее к остальным,
- С ней получится восемнадцать, сэр.
- Вот и чудесно, - генерал показал Арил на пожилого теха. - Иди с ним. О тебе позаботятся. Все будет в порядке. Осмелюсь даже сказать, что у тебя будет такое медицинское обслуживание, о каком ты и мечтать не могла.

27

Примерно минуту адмирал Акбар сидел, закрыв глаза, и беззвучно шевелил мягкими губами. Потом кивнул сбитому с толка адъютанту.
- Прилив очень высок, - сообщил он. - Полагаю, мне не избежать волны. Прошу вас, проводите советника Фей'лиа в мой кабинет.
Адъютант поспешно испарился. Акбар открыл глаза и огляделся. Наверное, нужно было использовать эти несколько минут на подготовку к надвигающемуся урагану. Но если все время ждать горькую воду, никогда не почувствуешь вкуса сладкой. Как объяснить тому, кто жаждет лишь власти, что он воюет на другом поле?
Акбар искренне расстраивался. Он занимал в Альянсе очень высокий пост, но не шел к нему, выбиваясь из сил. Ему предложили место и чин лишь потому, что лучше него никто не знал ни имперских военных доктрин, ни их флота. Акбару нравилось думать о своем назначении как о шутке судьбы. Бывший раб Уилхуффа Таркина - адмирал Альянса. Сказать бы кому из имперцев, как помог ныне покойный Гранд Мофф повстанцам, когда стал таскать своего личного раба по всему флоту…
Как только Империя капитулирует и услуги Акбара больше не будут нужны, он вернется домой. Его ждет океан с приливами и отливами, и только они будут иметь значение.
Акбар, ты недальновиден, сказал, он себе. Слеп, как земноводное… Ботан - опасный противник. Мон каламари вздохнул. После гибели на Борлейас генерала Кре'фея ботаны потеряли самого выдающегося военачальника. Возглавить поход на Корускант больше некому.
И вот теперь они обратились к Акбару. Мон каламари улыбнулся, представив скрежет зубовный, раздающийся сейчас по всей Ботавуи.
Дверь каюты открылась. На пороге стоял Борск Фей'лиа и принюхивался. Акбар собрался было сменить приглушенное освещение на общепринятое, но ботан отрицательно тряхнул гривастой головой.
- В сумерках я вижу еще лучше, адмирал, - промурлыкал он. - Не утруждайте себя.
Интересно, подумал Акбар. Он намеренно решил насторожить меня или это вышло случайно? Голос и интонации гостя адмиралу совсем не понравились.
- Большая честь для меня принимать вас, советник.
Ботан почти игриво взмахнул лапой, покрытой светло-бежевым мехом.
- Прошу вас! Какие могут быть между нами формальности?
Ответ дать было не сложно, но Акбар сдержался.
- Мы не всегда оказываемся с вами на одной стороне, - продолжал Фей'лиа; в полутьме зрачки его глаз отливали красным огнем. - И сомневаюсь, что вы считаете меня другом, но признайтесь, мы все-таки связаны. Мы оба - по уши в Альянсе, если можно так выразиться.
- Разумеется, - Акбар предложил гостю сесть. - Вы пришли поговорить Ноквивзоре.
Если ботан удивился, то не счел нужным демонстрировать.
- Действительно так, - признал Фей'лиа и уселся. - Я прочитал рапорты, но они не полны.
Акбар занял свое любимое кресло, оборудованное репульсором. Кресло было сделано в виде половинки яичной скорлупы.
- Один стандартный день назад, - сообщил адмирал, - в системе появился крейсер Зсинжа "Железный кулак", выпустил ДИ-эскадрилью, обстрелял планету, а затем подверг ее длительной бомбардировке с орбиты. Наша база разрушена практически до основания, сохранились лишь подземные помещения. Нам повезло, что повреждения оказались не настолько тяжелыми, как того хотел Зсинж.
- Переговоры на Ноквивзоре начались приблизительно семь стандартных недель назад. Не думаете ли вы, что Зсинж предпринял покушение на наши жизни, но ошибся во времени?
По давней привычке Акбар ответил не сразу. Сначала он тщательно обдумал вопрос. Тоже - спасибо Гранд Моффу Таркину. Потом адмирал отрицательно покачал головой.
- Как только он уничтожит нас, он сам станет мишенью. Ему не выгодно. Подозреваю, что Зсинж хотел наказать Разбойный эскадрон за удары по своим кораблям. О его злопамятности ходят легенды. А мы не делали секрета из места базирования Проныр.
- Что с Ноквивзором? - напомнил ботан. Акбар опустил веки.
- Разрушен весь жилой комплекс, обрушилось несколько этажей. Мы еще долго будем извлекать тела. Разбойный эскадрон потерял почти весь технический персонал. Ангару повезло больше. Когда Проныры вернутся, им будет на чем летать.
- И во время самого страшного мора можно увидеть свет дня, - проурчал фей'лиа, покачивая лапой. - Зсинж становится проблемой. Если мы не отплатим ему той же монетой, он почувствует себя силой и примется наносить удар за ударом.
- Согласен, но куда нам бить? Зсинж неуловим, словно флот Катана. Галактика велика. Чтобы отыскать Зсинжа, нам понадобятся все наши корабли, то есть операцию на Корусканте придется отложить.
- И подставить Йсанне Исард незащищенную спину, - подхватил ботан, то топорща, то приглаживая мех на загривке. Потом Фей'лиа тщательно расчесал когтями усы и бакенбарды. - Воевать на два фронта глупо.
- Истинно так, - согласился Акбар. - Но вы бы не пришли, если бы не хотели поделиться какой-нибудь гениальной идеей. Потому что в противном случае беседа с тем, кто тоже читал отчеты, била бы результативнее нашего разговора.
Борск Фей'лиа изобразил уязвленную невинность, но не сумел вовремя скрыть расчетливость, промелькнувшую во взгляде.
- Когда спасаешься от ранкора, лучше всего не обращать внимания на укусы блох, - пробормотал он.
- Не изволите ли объясниться?

Предыдущая страница 16 Следующая страница


17 майкл стакпол

- Я имел в виду Зсинжа. Мы не можем отвлекаться от Империи. Я предлагаю быстрый и мощный удар по Корусканту.
- Мы не готовы.
- Придется подготовиться, - Фей'лиа широко улыбнулся, обнажая клыки. - Мы уже на позиции. Не поступило ни одного доклада, что Исард усиливает оборону. Должно быть, она считает, что мы не готовы и что у нее еще есть время. Если мы ударим сейчас, то застигнем Исард врасплох.
- Если вы считаете, что Снежную королеву можно чем-нибудь удивить, то разве что изрядной глупостью. И очень сильно.
Фей'лиа по-прежнему скалился, только теперь оскал стал еще более хищным.
- Но вы не назвали мое предложение безумным, - заметил ботан. - Мы с вами думаем одинаково, верно?
И вновь Акбар тянул паузу, прежде чем заговорить.
- Мы стоим на перепутье, - заявил он, в конце концов. - Снежная королева готовится к вторжению, значит, знает, что его не избежать. Но приготовления, как следует из докладов, весьма незначительны. На Корусканте, кстати, обнаружилось партизанское движение. Отряды плохо вооружены, но отвлекают на себя внимание армии.
- А они могут помочь убрать щиты?
- Этого я не знаю, - признался мон каламари. - Я послал коммандеру Антиллесу указание сформулировать и подготовить план снятия щитов с использованием только местных ресурсов. Как только я получу ответ, что подобный план существует, я передам коммандеру точное время атаки. Когда щиты будут сняты, флот прибудет на Корускант.
Ботан следил за собеседником прищурив глаза.
- Вы сознаете, насколько гибко должен действовать ваш ученик? А что, если у него ничего не получится?
Акбар не старался найти выгоду там, где подозревал ее отсутствие. Он вообще не любил искать выгоду. Но сейчас холодная кровь каламари помогла сохранить равнодушное выражение и без того невыразительного рыбьего лица.
- Помните, как пару месяцев назад на пути Проныр оказался крейсер-тральщик? - спросил мон каламари; Фей'лиа нетерпеливо кивнул. - Его капитан Увлла Йиллор подала протест своему командованию, после того как из ее экипажа без каких-либо объяснений был убран один из старших офицеров. Жалобу проигнорировали. Видимо, и у капитана, и у ее экипажа лопнуло терпение, потому что вскоре они перешли на нашу сторону. Раньше у Альянса никогда не было тральщика.
- Рад за вас, - фыркнул ботан. - Ну и что?
- Путь от Борлейас до Корусканта в зависимости от курса составляет минимум двадцать стандартных часов крейсерского хода. Мы вышлем тральщик вперед. У капитана Йиллор большой опыт внутрисистемных прыжков. В случае неудачи наших наземных сил тральщик вытащит наш флот из гиперпространства заранее. Если щиты будут сняты, капитан Йиллор просто не станет включать гравипроектор.
- Как же вы любите доверять бывшим имперцам, - проворчал ботан, теребя кисточку на подбородке. - Но придумано элегантно. А что, если переход этой Йиллор на нашу сторону - очередной трюк Исард?
- Генерал Кракен проверил капитана, а сейчас проверяет экипаж. Через неделю "Черный аспид" сможет войти в строй со смешанным экипажем.
- Корабль переименуют? - пожелал знать ботан.
- Уже. Экипаж выбрал новое имя. "Блистающая радуга".
- Настоящее пророчество, - хмыкнул Фей'лиа. - Кажется, на одном из древних языков Корускант означает "блистающий".
- Совершенно верно, - Акбар посмотрел на собеседника в упор. - Вы представите этот план Мон Мотме?
- От нас обоих, - Фей'лиа улыбнулся шире.. - А с ее поддержкой мы проведем план через правительство. Перед такой ратью они не устоят.
- Хорошо, - кивнул мон каламари. - Значит, мне есть чем заняться.

28

Киртан Лоор привычно преклонил колено перед голограммой хозяйки, но голову не опустил. - Благодарю, что так быстро откликнулись, госпожа.
Она дугой выгнула бровь. В глубине темно-красного зрачка зловеще вспыхнул огонек.
- Демонстрация это и силы духа всегда привлекали меня, агент Лоор.
- То есть я могу понимать ваши слова так, что генерал Деррикот получит по заслугам?
- Что? Зачем?
- Зачем? - неторопливо переспросил Лоор. - Госпожа, он взял на себя смелость отправиться в Невисек и отобрать объекты для экспериментов. Их отправили прямиком в лабораторию. Он пренебрег всеми правилами безопасности. Выбранные им суллустиане не были должным образом допрошены, и теперь нам неизвестно, кто они такие. Кое-кто из пленных заикался об Инородном союзе, и предположительно суллустиане могли бы дать нам дополнительные сведения.
Исард фыркнула, отмахнувшись.
- Я говорила ему, что вам позволено допросить пленных.
- О да, - Лоор насмешливо дернул уголком губ. - Только он сразу же ввел им препарат. Моим людям придется вести допросы в защитных костюмах, это значит, что объекты поймут, в чем дело. Они будут знать, что их никогда не отпустят. Исчезнет мотивация для сотрудничества. И если Деррикот прав, если новый штамм действительно имеет инкубационный период в две недели, объекты погибнут до того, как всесторонний анализ их показаний позволит нам провести следующий допрос.
- Это не твоего ума дело. У проекта генерала Деррикота - главенствующий приоритет. Новый штамм - завершающее звено, - глаза женщины яростно загорелись. - Этот идиот Зсинж, чтобы уврачевать уязвленную гордость, атаковал повстанцев. Он не соображает, что стоит им мобилизовать флот и отправиться на охоту, как они в течение года избавят Галактику от его присутствия. Этот дурак считает себя лучшим, но не понимает, что подталкивает Альянс к атаке на Центр Империи… слишком рано.
Лоор занял более удобную позу, опустившись на пятки.
- Наш агент утверждает, что пока нет никаких признаков готовящейся операции.
- Я знаю, - отрезала Исард. - Но я знаю лидеров Альянса. Они спят и видят, как бы стереть нас с лица Галактики, но если они начнут гоняться за каждым моффом, возомнившим себя следующим императором, у них ничего не получится. Центр Империи - ключ к Галактике. И в Альянсе это прекрасно сознают, сознают и то, что чем скорее они посадят Мон Мотму на трон, тем легче будет протекать их святой поход.
- Я проведу обзор ситуации, госпожа.
- О да, разумеется, ты это сделаешь, - она уперла в него полупрозрачный палец. - Проныры могут планировать все, что им вздумается, но за две недели не должно произойти ничего неожиданного. Я немедленно отдам приказ о заражении запасов воды. Посмотрим, сбудутся ли предсказания Деррикота. Бери все, что считаешь необходимым, делай то, что находишь нужным, но Проныры не должны предпринять ничего решающего раньше, чем это нужно мне.
- Будет сделано, госпожа, - Лоор все-таки поклонился, а когда вновь поднял голову, голограмма уже исчезла.
Киртан Лоор медленно выпрямился, неторопливо отряхнул колени и так же неторопливо улыбнулся.
- Бери все, что считаешь необходимым… - повторил он. - Как прикажете.
Короткий коридорчик привел его из полутемного крохотного кабинета в не менее темную комнату. В центре комнаты стоял стул, к которому был привязан человек. По обе стороны стула замерли каменными изваяниями два штурмовика. Лоор взял пленника за подбородок и поднял его лицо к себе. Пленник зло зарычал.
Киртан разжал пальцы. Потом спокойно и сильно ударил сидящего по лицу.
- Демонстрация силы духа может оказаться болезненной, - сказал он.
- Ты не можешь причинить мне боль, Лоор, - огрызнулся пленник.
- Какая приятная неожиданность, - Киртан Лоор рассмеялся. - Ты меня помнишь. Я должен быть польщен, а, Лоскут?
Лоор выдержал паузу, затем вновь ударил Тина. Голова пленника запрокинулась, но красные глаза по-прежнему смотрели на тощего имперца со злостью и вызовом. Бить Зекку Тина было приятно, процесс действовал освежающе, но Лоор не мог позволить себе расслабиться.
- К счастью для тебя, Лоскут, у меня тоже хорошая память.
- Пошел к ранкору в задницу!
- Боюсь, что ничего интересующего меня я там не встречу, Лоскут, - Киртан задумчиво побарабанил сильными тонкими пальцами по ремню. - Поиграем в загадки. Дано: тебя и прочее отребье повстанцы привозят в Центр Империи. Вопрос: можно ли предположить, что ты вместе с ними готовишь нападение на столицу?
- Чушь джедайская!
Лоор, досадливо поморщившись, зажал в пальцах остроконечное ухо Тина. Лоскут взвыл. Лоор подождал, пока тот проорется.
- Сейчас ты слушаешь, а рот держишь закрытым, - терпеливо объяснил он.
Зекка вновь зарычал, меряя имперца злобным взглядом, но рот закрыл.
- Хороший мальчик, - Лоор отпустил его. - Я хочу, чтобы ты стал моими глазами и ушами в группировке Альянса. Я хочу знать их планы. Меня интересует все - графики, припасы на складах, список персонала, любые мелочи. Дашь мне это, я отдам тебе твою жизнь.
- Не разевай клюв, начальник. Дай только выбраться из твоего борделя, ты меня не увидишь. Лоор хмыкнул.
- Убью тебя не я, - он помолчал, глядя, как пленник собирает в складки лоб. - По крайней мере, не собственными руками. Я просто позволю Ледорубам "Черного солнца" добраться до некоторых моих файлов. Знаешь, еще тех, из КорБеза. Они обнаружат там много интересного. Например, как ты работал на меня, как принимал участие в разгроме "Черного солнца". Твою судьбу решу вовсе не я, а твои же друзья и так называемые товарищи.
Зекка Тин слушал негромкий мягкий голос, и вызов в его глазах угасал.
- Но видишь ли, Лоскут, я не такой бессердечный, каким ты меня воображаешь. Я не сдам тебя… если ты меня сам не вынудишь. Эти штурмовики, - он кивнул на безразличные белые фигуры, - доставят тебя туда, откуда ты по твоим словам убежишь после аварии гравицикла. Последние три дня мы прочесываем тот район. Скажешь, что прятался.
- Так мне кто-нибудь и поверил…
Лоор весело посмотрел на одного из штурмовиков.
- Этот мерзавец прав, - сказал он. - Перед уходом нанесите ему не смертельную рану, ну, скажем, в живот. Пусть выживет, но не слишком скачет.
Зекка Тин забеспокоился.
- Может, не надо, а?
Лоор улыбнулся ему.
- Надо, Зекка. Надо. Так достовернее. Люди подозрительны, знаешь ли. Особенно, Корран Хорн.
- Значит, за ним будет еще один должок… Если бы не он, я бы к тебе не попал…
- Действительно, - согласился Киртан Лоор. - Но я вовсе не зверь, я сделаю тебе подарок. Представится возможность убить Хорна, убей.

29

Больше всего на свете Корран Хорн терпеть не мог ожидание. А с тех пор, как он оставил Проныр под присмотром пожилого иторианина, он только и делал, что ждал. Выбравшись из домашних джунглей Хоулиана и с наслаждением глотнув относительно свежего городского смога (после густой, насыщенной ароматами атмосферы ему даже болота Набу показались свежими как горные вершины), Корран отыскал на другом уровне кабинку общественного комлинка и набрал номер, который ему оставила Рима. Автоответчик на другом конце затребовал персональный код. Корран удовлетворил запрос автомата и получил инструкции. Следуя им и поглядывая по сторонам, Хорн добрался до капсул-мотеля. Хозяин - подозрительного вида селонианин - отдал ему карточку-ключ и показал, где найти комнату. Вернее, узкую капсулу в ряду прочих точно таких же. Хорн счел, что в кабине "крестокрыла" и то просторнее. Наверное, помещение было рассчитано на йавов или суллустиан. Корран ввинтился в цилиндр два стандартных метра длиной и метр в поперечнике, тщательно запер дверь, перекрутившись в немыслимую позу, кое-как разобрал, где у него руки, где ноги, и улегся на тощий пластиковый матрас.
Персональный гроб. Подходящее местечко, чтобы заболеть клаустрофобией.
Хорошо еще, что термореле работало. Потому что в капсуле было не продохнуть. Наверное, до него комнату занимал суллустианин. Корран подобрал температуру себе по вкусу, нашел музыкальный канал и немного полежал с закрытыми глазами. Потом внимательно прослушал инструкции на случай пожара, потопа и урагана. Канал через неравные промежутки времени и в произвольном порядке вместо музыки передавал всю эту ценную информацию, а также демонстрировал расположение санузлов, душевой и ближайшей столовой на этом уровне. Иногда в поток музыкально-бытовой белиберды вплеталась реклама ботанских чесалок для спины и средства от насекомых для одомашненных руггеров.
Лежать было жестко, матрас протерся на сгибах и шуршал, как только Хорн пытался поменять позу. Предыдущий жилец забыл под ним использованный шприц и пустую упаковку из-под ампул. Когда на экране возник чавкающий гаморреанец, запустивший когти в чашу с чем-то розовым и трясущимся, вопрос посещения местной столовой стал спорным.
Хорн провалялся там два дня, после чего за ним пришла Рима. Она отвела Коррана в более приличное место. Там даже можно было стоять во весь рост и не надо было вползать на четвереньках. Хотя помещение явно требовало ремонта. Вместо окна был вставлен большой кусок пластика, из мебели не осталось ни одного целого предмета, ковер на полу был покрыт пятнами, до странности похожими на свежую кровь. Стену напротив бывшего окна не так давно таранили чем-то тяжелым.
- Гравицикл, - пробормотал Корран. Рима вопросительно приподняла белые брови.
- Сюда врезался гравицикл, - пояснил Хорн. - Пробил окно, пролетел через всю комнату и разбился вот здесь, - он в восторге провел пальцами по выщербленной стене.
- Откуда ты знаешь?
Очень хотелось ответить: потому что я умный. Корран приосанился.
- А это из-за меня, - он еще раз потрогал стену. - Проныры еще не знают, а ребята из "Черного солнца" не любят хвастать подвигами, как я погляжу. Что они сочинили? Что спасали не-людей от злых имперцев, верно?
- Понятия не имею, - Рима равнодушно пожала плечами, подняла стул с одной сломанной ножкой, поставила его и кое-как села. - Мне приказано заботиться о тебе и Эриси. Я забочусь. Приношу свои извинения за вынужденный карантин, но я не знаю, сколько сведений утекло к имперцам.
- Вот и я не знаю, но прежде, чем звонить тебе, я кое-что разнюхал. Инири Форж возвращалась в "Штаб-квартиру", только там она могла встретиться с Флири Ворру. На мое несчастье, той ночью, когда я там побывал, туда заявился Зекка Тин. Случилось маленькое недоразумение, потом погоня, а в результате я оказался свидетелем налета имперцев на Невисек. Остальные Проныры собирались устроить в "Штаб-квартире", - он засмеялся, - ну, собственно, штаб-квартиру. Возможности связаться со мной у них не было, а я на связь не выходил. Решил, что лучше всего воспользоваться услугами местных неформальных подпольщиков, а не Инири Форж… Об Арил есть что-нибудь?
Рима по-прежнему безразлично покачала головой. Корран нахмурился; возбуждение проходило, оставляя после себя озноб.
- Это означает, что нет новостей или что мне не положено их знать?
- Новостей нет, - в Риме вообще не осталось никакой жизни. - Переполох после рейда еще не улегся. Поговаривали, что была арестована группа суллустиан, но слухи ничем не подтверждаются, и нет никаких признаков, что суллустиан отправили в тюрьму. Они просто исчезли.
- Бывает, - чтобы не стоять на одном месте, Корран прошелся по комнате, выискивая еще какие-нибудь признаки происшедшего. Вот тут, кажется, кто-то кого-то спасал от гравицикла; небольшой диван разнесло в щепки, крови здесь было даже больше. - Я должен переговорить с коммандером Антиллесом.
- С кем? - без интереса переспросила Рима. Хорну оставалось лишь рукой махнуть.
- Я здесь, Проныры здесь…
Включая капитана Селчу, добавил он про себя. Рима смотрела на него равнодушными глазами.
- Считаешь, что Антиллес загорает где-нибудь на курорте? Он здесь, и мне необходимо с ним поговорить. Я кое-что видел, боссу нужно об этом знать.
- Если это так важно, я тоже должна это знать.
Еще чего? Сначала шуры-муры с капитаном, а потом так тебе и скажи, что он водит дружбу с разведкой?
Корран решительно замотал головой.
- Нет, Рима, прости, но тебе эти сведения ни к чему. Это… это внутренние разборки в эскадрилье.
- Ладно, - на замороженном лице не дрогнул ни единый мускул. - Будь здесь, я вернусь за тобой.
- Как скажешь.
Корран вытащил из кармана куртки пистолет.
- Сможешь раздобыть обоймы для моей игрушки?
- Увидим.
- Какой-то безнадежный у тебя голос. А если сюда ввалятся штурмовики?
- Попросишь у них обойму, - Рима сумрачно усмехнулась, поднимаясь с места. - В лучшем случае, они тебе откажут.
Пришлось ждать еще два нескончаемых томительных дня. Корран жевал сухой безвкусный паек и сочинял убедительные доводы для имперских солдат. Интересно, каким образом заставить их сдать оружие? Можно, разумеется, сказать, что штурмовиков больше, да и каждый из них крупнее его, а значит, по совести следует уравнять шансы. Во-вторых, можно воззвать к их природной доброте и человеколюбию. Выбор между этими двумя возможностями помог убить немного времени.
В перерывах Хорн прогонял в памяти события последних дней, пытаясь прийти к разумному заключению. Во-первых и в-главных, он видел, как капитан Селчу разговаривал с Киртаном Лоором. Что означает - операция на грани срыва… да что он говорит! Операция провалена. Капитан определенно рассказал все подробности и дал подробное описание участников. Придется принять за факт, что все они либо уже под колпаком, либо скоро там окажутся.
Больше всего беспокоило то, что Селчу и Лоор встречались открыто. Если капитан - имперский агент, а он - их агент, как и все, кто прошел "Лусанкию", почему бы не встретиться где-нибудь в управлении? Очевидно, Селчу не слишком доверяет своим начальникам и опасается ловушки. Правильно, между прочим, опасается. Капитан умен и не станет верить, будто импы безобидны и дружелюбны. Скорее всего, сейчас он выжимает из своих работодателей столько кредиток, чтобы купить себе скромную далекую планету, на которой до конца своих дней сможет наслаждаться жизнью, словно мофф какой-нибудь.
Пронырам остается лишь немедленно уносить ноги. О системах безопасности планеты известно уже достаточно; кроме того, в ближайшем будущем все поменяется, если уже не поменялось. Что бы ни удалось разнюхать, ценности в том никакой. Операцию надо сворачивать - и немедленно.
Нужно возвращаться домой и заняться привычным делом.
Прежде, чем он сумел придумать другой, более действенный план, но и до того, как признал собственное поражение, за ним пришла Рима. Она наотрез отказалась отвечать на вопросы и была молчалива и замкнута - даже по сравнению со своим обычным поведением. Но запасные обоймы принесла, так что Корран решил не давить. Разумеется, его распирало от желания выяснить, что на нее нашло, но не расспрашивать же на улице!
Оказывается, они шли в "Штаб-квартиру". Корран воспрял духом, но Рима торопливо провела его по коридору в подсобку. Там было довольно темно, и Корран не сразу узнал сидящего на ящиках человека.
Хорн подождал, когда Рима - по-прежнему молча - выйдет, и плотно прикрыл за ней дверь. Ситуация складывалась глупейшая, если не сказать идиотская. Сидящий на ящиках человек упорно разглядывал пол, Корран переминался в ожидании продолжения. И дождался - человек поднял голову.
- Лейтенант Хорн по вашему приказанию прибыл, сэр!
Антиллес вяло отсалютовал в ответ. Улыбнулся. Обнял Коррана, похлопал его по спине. Хорн про себя отметил, что и приветствие какое-то безрадостное, и улыбка слегка натянутая.
- Рад видеть тебя живым, - сообщил Ведж, вновь усаживаясь на ящики. - Несмотря на то, что в нашу последнюю встречу ты просто из штанов выпрыгивал, пытаясь убить меня…
Что?!! Хорн поймал отвалившуюся челюсть.
- ..и других.
- Прошу прощения, сэр?
- Идея высадить гравициклом окно свежа и оригинальна. Особенно, с точки зрения тех, кто находится в комнате, - Ведж продемонстрировал перебинтованную руку. - Но здесь, внизу, бакты не слишком много, так что пришлось лечиться традиционным путем. Хорошо еще, что нашлось немного рилла, хоть инфекции можно не бояться.
- Если бы я только знал, я…
- Серьезно пострадал только водитель, - Ведж наклонил голову, темная челка упала ему на глаза. - Зима сказала, что ты хотел поговорить со мной наедине. Что случилось? Ты хочешь что-то рассказать только мне?
- Зима?.. А, ты имеешь в виду Риму…
- Ага. Мы с ней раньше встречались. Она - подружка Тикхо.
- Вот поэтому я и хотел поговорить без лишних ушей, - Корран нервно сцепил руки за спиной. - Пять дней назад здесь, в "Штаб-квартире", я видел, как Селчу разговаривал с Киртаном Лоором, агентом имперской разведки.
Трудно было в полутьме разобрать выражение глаз собеседника, особенно, занавешенных длинной челкой, но Хорн мог поклясться, что разглядел удивление, а потом грусть. Антиллес качнул головой.
- Пять дней назад?
- Так точно, сэр.
- Этого не может быть, - отрезал Ведж.
- Своим глазам я доверяю. Я видел то, что видел. А я видел его, и это так же точно, как смерть Императора, - он изо всех сил пытался придать уверенность своему голосу, но смущение и печаль Веджа передались и ему. - Правда, командир, я видел его!
- Невозможно, Корран… пять дней назад. Зсинж атаковал нашу базу на Ноквивзоре. Больше всего досталось жилому комплексу. Сейчас все еще раскапывают завалы, но не надеются найти кого-то живого, - Ведж запнулся, помолчал, кусая губу. Потом проглотил застрявший в горле комок. - Весь наш персонал… все погибли. Зрайи выжил, но мне удалось получить подтверждение только на эту новость.
- А Свистун? - брякнул Корран прежде, чем сообразил, насколько бессердечно и черство он выглядит со стороны. - Он всего лишь дроид, но…
Он смутился.
- О нем я ничего не знаю, - Ведж смотрел в сторону. - Но Зрайи работал над нашими истребителями в ангаре, так что предположим, что почти все дроиды были там вместе с ним. Ангар серьезно не пострадал. Узнаю что-нибудь новое, дам тебе знать.
- Спасибо, - Корран перевел дух. Хорошо, что темно, не видно, что он покраснел. Надо успокоиться, надо успокоиться, надо успокоиться. - То есть… ты хочешь сказать, что если я видел Селчу, значит, я видел привидение?
- Что-то вроде.
- И ты сказал Риме… э-э… Зиме? Поэтому она такая пришибленная?
- Я только что сам узнал, - Ведж виновато опустил голову. - Сообщил ей, как сумел. Мы с ней все еще надеемся… бакта творит чудеса, даже если осталась всего капля жизни. Но, кажется, мы надеемся зря.
Слышно было, что он вздохнул.
- Правда, это меньшая из наших забот на данный момент.
- Меньшая? Ведж кивнул.
- Атака Зсинжа несколько сбила нам расписание. У нас новое задание, и без твоей помощи нам не обойтись.
- Сделаю все, что в моих силах, сэр.
- Давай считать, чтр мы все сумеем сделать, что в наших силах, а потом еще немного, - Антиллес медленно выдохнул оставшийся в легких воздух. - Нам надо выработать план, который позволит за минимальное оставшееся время взять под контроль или, если понадобится, уничтожить генераторы дефлекторных щитов Корусканта, снять их и открыть эту планету для вторжения, - он невесело хмыкнул. - Какова перспективочка, а?

Предыдущая страница 17 Следующая страница


Игра Веджа 18

- А тарелочка с голубой каемочкой прилагается? - в тон ему поинтересовался Хорн.

30

Находясь в полном смятении чувств, Хорн безропотно позволил увести себя по полутемному коридору в довольно просторное помещение. Комната была намного светлее и полна самого разношерстного народа. Кроме Зимы, присутствовали маленькая ботанка с черным мехом и недовольным выражением на мордочке и деваронец, которым они помогли сбежать из пакгауза. Находящийся там же Флирри Ворру, с истинно аристократической стойкостью пытался пережить необходимость находиться в неподобающем обществе, и Зекка Тин. Последний был бледен и чувствовал себя не в своей кастрюле.
Похоже, не всем удалось уйти без последствий.
Ведж остановился в дверях, и Хорну, чтобы не врезаться в командира, пришлось сделать шаг в сторону.
- Корран!!!
По комнате промчался светловолосый вихрь и повис у него на шее.
- Не могу поверить, что ты здесь!
- Это мне Гил устроил, - затараторила Йелла. - Не могу поверить, что это ты!
Вид раненого и унылого Лоскута радовал глаз, а от зрелища живой и здоровой Вессири Хорн вообще чуть было не воспарил до небес.
- А где Дирик?
Губы девушки на мгновение свело судорогой; Йелла опустила голову.
- Не знаю…
- Прости, пожалуйста. Что случилось?
- Примерно год назад он попал в облаву и не вернулся. Я ждала, потом навела кое-какие контакты, присоединилась к Альянсу. До сих пор о нем ничего не известно…
Корран вновь обнял Йеллу.
Дирик Вессири был интересным человеком. Семейное состояние позволяло ему вести праздную и безбедную жизнь, поэтому Дирик рассматривал мир как коллекцию чудес, которые следует тщательно и прилежно изучать. Он был на двенадцать лет старше Йеллы, что не мешало ни ей, ни ему. Дирик не всегда соглашался с действиями КорБеза, но по крайней мере пытался понять их. Этот самозабвенный поход в поисках просвещения поражал Хорна до глубины души.
Кажется, не самое подходящее время сообщать Йелле о гибели Гила Бастры.
- Дирик был особенный, - с чувством произнес Корран. - И ты тоже особенная. Я рад видеть тебя.
Йелла опять заулыбалась.
- Миракс спрашивала о тебе.
- Она здесь? Каким образом?
- Привезла сюда Проныр, а улететь не смогла, - Вессири нахмурила брови; она всегда быстро перескакивала от одного состояния души к другому. - Я думала, что остальные, - она глянула на Антиллеса; Ведж уже занял место за круглым столом и разглядывал свою забинтованную руку, - я думала, тебе рассказали.
- Наша встреча была внезапна, - покраснев, Хорн тоже покосился на командира; того по-прежнему ничего не занимало, кроме бинта. - Одно время мы были чересчур заняты.
- Да, я уже знаю. Миракс грозится дать тебе пару уроков вождения. По ее словам, первое правило - держаться подальше от окон.
Корран вынужденно хохотнул.
- Она права…
Тут он соизволил заметить, что все, кроме них с Йеллой, давно сидят и ждут. Флири Ворру безмятежно улыбался в пространство, Ведж все еще возился с повязкой, ботанка чертила кончиком когтя по и без того поцарапанной столешнице, деваронец, похоже, дремал. Зима думала о чем-то грустном.
- Мы долго будем выслушивать этот бред? - пробурчал Зекка Тин, блестя лысым черепом.
Чтобы повернуться, пришлось сделать недюжинное усилие. Видеть вместо веснушчатого лица Йеллы лоснящуюся рожу Зекки было выше всяческих сил.
- Знаешь, Лоскут, если каким-нибудь чудом у тебя появится друг, ты поймешь, каково с ним встретиться после долгой разлуки.
Но Йеллу из объятий Хорн все-таки выпустил. Вессири села возле Зимы.
- Недурно сформулировано, лейтенант, - Ворру примерным учеником сложил ладони на столешнице. - Но время дорого. Может быть, начнем? Коммандер?
Корран поспешно сел между Антиллесом и Зимой. Слева от белокожей обледенелой алдераанки сидела Йелла Вессири, потом ботанка и деваронец и, наконец, Ворру и Тин. Лоскут все время прижимал ладонь к животу и морщился. Хорн злорадно хмыкнул. Больно мальчику. Вот и хорошо.
Ведж встал.
- Я хочу, чтобы все было просто и ясно. Хотя мы согласились действовать заодно, предпочтительно, чтобы каждый из нас при этом шел своим путем. У каждой группы есть сильные и слабые стороны, но всем нам без Империи будет спокойнее жить. Итак… - Ведж помолчал, покусывая губу; выглядел он измотанным. - Проблема в том, что Зсинж испытывает и Альянс, и Империю. Имперцы знают, что удар по нему их ослабит. Альянс в курсе, что преследование Зсинжа истощит наши силы настолько, что нам еще долго не видать Корусканта. Это значит, Альянс должен нанести удар по столице в самое ближайшее время. От нас требуется открыть ворота.
Флири Ворру постучал по столешнице сухим пальцем.
- Снять планетарные щиты - не самая легкая задача.
- Я знаю, - Ведж оперся о стол, болезненно сморщился и продолжил. - Ключ ко всему - центральный компьютерный комплекс. Я так понимаю, что "ледорубы" "Черного солнца" не сумели взломать мастер-программы.
Бывший имперский мофф откинулся на спинку стула. Сиденье угрожающе заскрипело.
- Считаю дискуссию на эту тему преждевременной, - сообщил он благожелательно.
- Еще чего? - осведомился Антиллес.
Кажется, больше всего на свете кореллианин мечтал как следует выспаться, а не обсуждать с сомнительными союзниками проблемы осады Центра Империи.
- Вы меня слышали и в первый раз, коммандер, не надо опровергать легенду о слухе наших с вами сограждан, - Ворру легким кивком указал на представителей Инородного союза. - Их ставки в игре весьма определенны. Имперский режим жесток и бесчеловечен по отношению к ним. Освобождение планеты им выгодно. Вы, повстанцы… что ж, вы добиваетесь цели, к которой стремились семь долгих лет. Милая Зима, по моему мнению, каждый алдераанец спит и видит, как бы заменить ваш потерянный мир на Корускант.
В светлых глазах Зимы плавился лед.
- Цель Альянса - уничтожить зло, убившее наш мир. Заменить Алдераан невозможно, - девушка холодно улыбнулась одними губами, - и уж точно не мавзолеем из транспаристила и дюракрита.
Ведж подошел к ней, встал сзади, положил руку ей на плечо. Алдераанка благодарно потерлась щекой о рукав его куртки.
- А если по сути? - поинтересовался Антиллес.
- А если по сути, - Ворру помахал в воздухе тонкими пальцами, - для "Черного солнца" что Альянс, что Империя - нет никакой разницы. Подозреваю, что в некотором смысле Альянс даже хуже. Вы с вашим патологическим чувством долга и чести… Я хочу знать, какова моя награда, - неожиданно закончил он.
- А почему бы не вспомнить освобождение с Кесселя? - зарычал Хорн. - Для начала.
Улыбка бывшего моффа была само совершенство и утонченность.
- А вам, лейтенант, не терпится вернуть меня обратно? О чем мы вообще тогда говорим? Боюсь, что при удачном для вас повороте дел, вас могут назначить министром госбезопасности. А если те эпитеты, которые достопочтенный Лоскут обрушивает на вас и вашу семью, имеют хоть малейшую связь с действительностью, лично я предпочту, чтобы мне противостояла Йсанне Исард, а не вы. Мне бы очень хотелось, - он отвернулся от Хорна к Антиллесу, - мне бы хотелось, коммандер, чтобы вы гарантировали тем моим людям, что работают на вас, снисхождение и милосердие.
- А если не выйдет?
- Тогда выселение на планету по моему выбору. Планету, которая может стать частью Альянса со временем. Со мной во главе, разумеется.
- Планету, которую вы превратите в курорт для преступников? Мало нам одного Кесселя? - на этот раз взвилась Йелла.
Корран отрицательно помотал головой:
- Он умнее, Йел. Он станет вымогать взятки у соседей и так разбогатеет, что сможет себе позволить выкупить целую звездную систему. А то и две.
Ворру полюбовался идеальной формы ногтями.
- Мне нужен мир, где я смог бы жить тихо и скромно, - вздохнул имперец. - А вы так дурно обо мне думаете. Как же вы собираетесь верить, что Кессель может кого-то исправить?
- Хватит!
Корран прикусил язык. Ворру вздрогнул. Ведж опустил поднятую руку; он был явно смущен, что пришлось повышать голос.
- Хватит, - повторил он уже спокойно. - Я даю вам гарантии, что ни вас, ни ваших подчиненных не будут преследовать за преступления, которые вы совершите, пока работаете на нас. Под мою личную ответственность. Но это не означает, что подонки вроде Тина могут убивать всех, кого вздумается. Разрешено бить только по военным целям.
Корран хотел вмешаться, но передумал, уж больно решительно выглядел командир. Не к добру. Флири Ворру тоже открыл было рот.
- Я не закончил! Как только на улицах потечет кровь, - отчеканил Антиллес, - я лично сожгу на месте всю вашу банду. И это лучшее, на что вы можете рассчитывать.
- Приемлемо. Пока, - Ворру вынул пилочку и занялся полировкой ногтей. - И нет, нашим "ледорубам" не удалось прорубиться в главный компьютер.
Тин заерзал на стуле:
- Да взорвать там все к ситхам! Щиты и падут.
- Сомневаюсь, - Зима не смотрела на Лоскута; грязь к ней не липла, словно алдераанку действительно слепили из снега и льда. Корран не встречал никого, кому так подходило бы имя. - При выходе из строя центрального компьютера контроль переходит к вспомогательным, а они расположены на сателлитах. Вы готовы сбить все спутники разом? Думаю, что нет. К тому же, нам не известно, существуют ли другие дублирующие системы.
- А вот как раз этими сведениями я могу вас порадовать, я раздобыл адреса, - тонкие губы Ворру сложились в улыбку. - Но голосую против взрыва, мне этот план тоже не нравится. Я предпочел бы нечто более утонченное.
Молчащая все это время ботанка быстро протянула покрытую черным пушистым мехом лапку и накрыла ею ладонь Ворру.
- Я не понимаю, - промурлыкала она в усы, - почему так сложно вскрыть "лед" главного компьютера? По системе каждый час проходит миллион команд. Кто заметит?
- Наверное, никто, - откликнулся Антиллес. - Зима, что скажешь?
Аллераанка заправила за ухо выбившуюся прядь.
- Язык, которым пользуются имперские программисты, не сложен, - сказала она. - Но система невероятно структурирована. Программы должны получить разрешение самого высокого уровня. А там их просто потрошат, просеивают, сравнивают. А если системная программа проходит без разрешения, ее просто сливают.
- А если… н-ну, замаскировать ее, что ли? - влез неугомонный Хорн. - Вдруг проскочит?
- Предположительно, - согласилась Зима. - Но у нас нет кодов. Их меняют каждый час, а ПЗУ каждый день устанавливают новые. Старые уничтожают, хотя они вполне еще работоспособны. И так каждые сутки.
Ботанка встопорщила длинную гриву, пофыркала в усы и неохотно кивнула.
- На границе Невисека есть фабрика по производству ПЗУ, - сообщила она. - Работает день и ночь, как проклятая. Сплошная химия. Мы каждый день теряем там кого-нибудь.
Ведж что-то напряженно обдумывал.
- Если платы меняют каждый день, как перемещается информация? - наконец спросил он.
Все присутствующие недоуменно уставились на него. Похоже, за время обсуждения об Антиллесе успели забыть.
- Ну, каким образом информация со старой платы попадает на новую? - пояснил Ведж.
- Ты вообще-то разбираешься в компьютерах? - осторожно полюбопытствовала Зима.
- Только в навигационных, - честно признался Антиллес. - Но чинить их или программировать не умею.
- Быстродействие, - сказала Зима. - Ту же систему использовал Сенат, только в меньших масштабах. На операцию уходит половина стандартного часа.
- А эти полчаса Корускант сидит без света?
Громовое молчание должно было означать, что Веджу лучше перестать задавать вопросы. Антиллес так и поступил, опять погрузившись в размышления. Но на смену ему пришел Хорн.
- А если посторонняя программа поступит именно в это время? - спросил он.
- Останется во временном банке данных и будет ждать.
- А какими программами управляется собственно банк данных?
Зима странно посмотрела на Хорна.
- Обычными, - усмехнулась она. - А почему ты спрашиваешь?
- Данные из первого банка идут во второй, верно?
- Да.
- И процесс очень быстрый, потому что все уже проверялось при вводе, верно?
- Да.
- То есть если во время переброски данных что-нибудь уже было проведено через систему безопасности, вторично никто проверять не будет, верно?
Зима медленно улыбнулась. За весь вечер это была первая настоящая улыбка на ее безрадостном лице.
- И можно ввести код в дополнительные платы, вместо того чтобы ломиться в центральный компьютер, - закончила за Коррана алдераанка.
- И мы знаем, куда нужно идти, - подхватила ботанка. - Фабрика.
Корран сиял, как Сверхновая, и принимал поздравления. Он очень любил быть в центре внимания. Ворру отвесил ему церемонный поклон.
- Какая находка для КорБеза, какая потеря для "Черного солнца", - лицемерно вздохнул бывший мофф. - У вас воистину извращенный ум, молодой человек. Жаль, что вы не использовали его по назначению. Если бы вы употребили его во благо, вместо того чтобы выслеживать нас…
- А если бы его папаша был такой же умный, - перебил имперца Лоскут, - то не валялся бы на полу с дыркой в башке.
К собственному изумлению, Хорн не подскочил на месте, не схватился за пистолет, не кинулся на зубоскала с кулаками. То ли устал, то ли присутствие Йеллы действовало умиротворяюще.
- Задание важнее фонаря у тебя под глазом, - сообщил он Зекке. - Но будет и на моей улице праздник.
Лоскут с рычанием начал приподниматься. Антиллес толкнул его обратно:
- Сиди!
- А ты заставь меня!
В назревающей драке Корран решил поставить на командира. Конечно, у босса повреждена рука, но ему не хотелось бы на собственной шкуре убеждаться, чего стоит не слишком высокий, но крайне обозленный соотечественник. Да и Лоскут не в лучшей форме.
Но драки не получилось.
Флири Ворру нехотя протянул руку и с силой ударил Тина в уже пострадавший живот. Лоскут взвыл, сгибаясь пополам, и тогда имперец крепко ухватил его за волосы и приложил лбом о столешницу. Раздался сухой треск, Тин закатил глаза и затих. Ворру спихнул его на пол.
- В некоторых дисциплину нужно вколачивать, коммандер, - наставительно произнес бывший мофф. - К прочим понимание приходит с опытом.
Хорна передернуло. Он впервые видел, чтобы кто-то так быстро переходил от любезности к насилию и обратно. Он обменялся с Йеллой понимающими взглядами, Вессири едва заметно покачала головой.
Антиллес без выражения перевел взгляд с треснувшей столешницы на поверженного Лоскута. Все ждали реакции. Ведж безразлично пожал плечами.
- Разработать план операции мы можем и без него, - сказал кореллианин. - Зима, если твои "ледорубы" займутся программами, будет здорово. Асир, - он повернулся к ботанке, - нам понадобятся схемы завода и любая дополнительная информация, какую только удастся собрать.
Ведж посмотрел на Ворру.
- А вы…
- А я выясню, нет ли среди технарей таких, кто обладает интересными пороками, которые мы смогли бы использовать, или таких, кто заинтересован в пороках, которые мы сможем ему предложить, - витиевато подсказал ему имперец.
- Очень любезно с вашей стороны принять участие в общем деле, - улыбнулся ему Антиллес. - Через два дня мы продолжим разговор.

31

Кто глупее - дурак или тот, кто полагается на дурака? Ответ был очевиден, и осознания собственной глупости оставалось только бессильно сжимать кулаки. Первый доклад Зекки Тина о встрече, на которой Проныры собирались решить, как же им жить дальше, казался многообещающим. Тин перечислил, кто будет на встрече, и порадовал известием о воссоединении Коррана Хорна и Йеллы Вессири. Как будто Киртану Лоору и без того было мало забот! А теперь еще прыткая девочка из КорБеза спелась с Пронырами…
Лоор сумел раскрутить отдел борьбы с организованной преступностью на дополнительную информацию и с большим интересом ознакомился с досье на Флири Ворру, а заодно - и на деваронианца Дмайнеля Кифа. К сожалению, на ботанку Сей'лар данных не оказалось. Несмотря на постоянные выволочки от Исард за поспешность решений, Киртан взял на себя смелость прийти еще к одному. Он предположил, что Асир Сей'лар входит в шпионскую сеть ботанов. А если так, возможно, ботаны играют собственную партию - как обычно. А если так, Альянс вовсе не выступает единым фронтом.
Злился Лоор из-за обмана. Глупого, ненужного и ставшего очевидным из последующих докладов. Зекка сообщил, что первая встреча была в основном организационной, и о плане действий на ней никто не заикался. А через пять дней донес, что получил некоторые задания, выходящие за рамки его обычной деятельности. Сначала ему доверили присматривать за сбором данных об операциях "Черного солнца" с наркотиками и азартными играми. Но собирал он только инфочипы да слухи. Он понятия не имел, что именно находится на инфочипах.
А спустя еще два дня его перевели на поставку оборудования, чем открыли Лоору лазейку на черный рынок. Киртан качал из неожиданного источника информацию, тонны информации - обо всем, кроме Проныр. Зекка Тин перекупал оружие и доставлял их в различные точки города. Ничего необычного, ребята просто рассредоточивали припасы по возможности на большем пространстве, чтобы помучить имперскую разведку. Элементарщина.
К концу недели Киртан Лоор окончательно убедился, что Зекку не подпускают к основным секретам, а поручают дела важные, но не слишком. Тин не был единственным покупателем на черном рынке, и скорее всего, ни одна единица закупленного им оружия использоваться не будет. Киртан решил было, что прикрытие Зекки пошло ранкору в пасть, но потом он вспомнил досье на Ворру, и у него не осталось ни тени сомнения: если бы в "Черном солнце" узнали, что Тин спелся с Империей, Лоскуту бы не поздоровилось.
Кое-что еще было достаточно очевидным. Во-первых, Тин ухитрился выставить себя ненадежным. Слишком уж явно пытался выжить Ворру из кресла главы "Черного солнца", тогда как бывший мофф с тем же усердием старался предотвратить это событие. А прибавить сюда доходящую до патологии антипатию, которую Вессири и Хорн питали к Лоскуту, можно сразу ставить на Зекке как на агенте большой жирный крест. А значит, Зекку просто-напросто попросили выйти со встречи вон до того, как начали обсуждать интересующие Лоора вопросы.
Таинственный агент Исард вообще не был приглашен на встречу. Его рапорты были неполны и бесполезны. То есть деятельность ставленника Снежной королевы оказалась не плодотворнее активности Лоскута.
Остальные члены Разбойного эскадрона вели себя на редкость примерно. Киртан Лоор отдавал им должное: они не были знакомы с Центром Империи, как прочие заговорщики. Но лучше бы они хоть как-нибудь обращали на себя внимание, потому что тогда бы Лоор имел какое-то представление об их планах и намерениях.
Отрадно было лишь, что дело у повстанцев продвигалось туго. Исард пожелала, чтобы две недели ничего не происходило. Как Лоор добьется результата, ее не интересовало. Ничего и не происходило, хотя Киртан здесь был ни при чем. Суллустиане, взятые в последнюю облаву, уже прошли обработку и скоро начнут умирать. Исард дала понять, что вирус уже выпущен на свободу. Несмотря на заверения Деррикота, Киртан начал пользоваться только хорошо прокипяченной водой, когда не мог достать ввезенную из других миров и при каждом удобном и неудобном случае тщательно мыл руки.
Киртан Лоор сидел в полумраке своего кабинета и потирал ладонью высокий лоб. Пусть Исард считает его безнадежным идиотом, но даже ему ясно: взять планету можно лишь единственным способом. Снять щиты и сбросить десант. Бомбить Корускант повстанцы не станут - слишком много жертв и разрушений, а Альянс любит держать ручки чистенькими. Значит, десант, который займет ключевые позиции.
С активированными дефлекторами ничего не получится, значит, щиты предварительно надо убрать. То есть логически - щиты и есть мишень Разбойного эскадрона.
И значит, под ударом оказываются генераторы. На месте Проныр Киртан загрузил бы флаер нергоном-14, посадил бы за руль сумасшедшего… нет, лучше фанатика, и от генераторов осталось бы лишь воспоминание. Торопишься, Аоор, как ты торопишься… Ладно, попробуем еще раз, хотя голова уже раскалывается от боли и снова придется глотать транквилизатор и болеутоляющее. Против предложенной стратегии говорят два факта. Первый: генераторов много, на них потребуется слишком много взрывчатки, повстанцы просто физически не смогут уничтожить станции в одно и то же время. Второй: насколько Лоору было известно, у повстанцев нет нергона-14. Да и как они будут защищать планету впоследствии, если уничтожат дефлекторные станции?
Хорошо. Заменим генераторы на энергостанции. Те же яйца - вид сбоку. Энергетические системы Корусканта скоординированы таким образом, что если в одном месте убудет, то утечку немедленно восполнят из соседних секторов. Мигнувший свет, вот и все, что заметят горожане. За месяцы, проведенные в Центре Империи, Лоор лишь раз видел, чтобы мигал свет. Над зданием, в котором он тогда находился, прошел направленный грозовой фронт.
Самой очевидной целью таким образом становится компьютерный центр, а Киртан Лоор видел тюрьмы, менее охраняемые, чем центральный компьютер Корусканта. В здании центра размещен отряд штурмовиков, а в пятидесятикилометровой зоне все военные подразделения имеют приказ по тревоге прибыть к центру при полной огневой мощи. Попасть на территорию центра сложнее, чем на прием к Императору. Ходили слухи, что если бы Звезда Смерти выстрелила по Корусканту, уцелел бы именно центральный компьютер.
Вооруженный налет на центр обречен на провал, но присутствие Разбойного эскадрона меняло расклад. Если эти парни раздобудут себе машины (а Лоор уже узнал, что на черном рынке можно приобрести истребители всех типов, моделей и годов выпуска), то войскам придется туго, а нападающие получат дополнительное время.
Киртан Лоор уже предлагал Исард привести ДИ-истребители наземного базирования в состояние боевой готовности. Вспоминать ответ Снежной королевы не хотелось.
Он балансировал на острие клинка. Исард хотела сдать Центр Империи повстанцам. Но если предпринять слишком явные меры предосторожности, Альянс предпримет что-нибудь неожиданное. Вплоть до постройки третьей Звезды Смерти. Тогда они смогут взять планету раньше положенного времени. Или - того хуже - возьмут и передумают. Если чего Киртан и боялся на самом деле до потери сознания, так это оправдываться перед разъяренной Исард за действия Альянса.
Ничего, у него есть еще четыре дня. Он справится. Киртан Лоор кивнул сгущающейся тьме.

32

Предыдущая страница 18 Следующая страница


19 майкл стакпол

Корран смочил в спирте ветошку и протер оптический прицел тяжелого лазерного пистолета, если быть совсем точным - "БласТек ДЛ-44". Затем он поднес ветошку к носу, понюхал и со вздохом возвел взор к потолку. С легким вздохом Хорн опять вернул свое внимание прицелу, детально рассмотрел его, подышал на линзу и снова отполировал. Накануне Ведж устроил сначала смотр личного орркия, а потом разнос личного состава. На десерт командир попотчевал пристыженных подчиненных лекцией на тему, что случается с теми растяпами и долботрясами, которые не уважают оружие. При этом он напомнил Коррану сержанта из Академии, отличаясь от вышеупомянутого офицера только ростом и лексиконом. Красочность приводимых примеров и образность языка их роднила. И вот результат: Разбойный эскадрон, вооружившись ветошью, спиртом и смазкой, трудился над бластерами и карабинами. А когда они вылизали личное оружие, Ведж распорядился проделать все то же самое с остальными.
Корран Хорн еще раз полюбовался на оптический прицел и в последний раз прошелся по линзе мягкой тряпочкой. Когда спирт испарился, в линзе отразилось миниатюрное изображение Гэвина Дарклайтера. Фермерский сын трудился с задумчивым видом и. высунутым от усердия языком. На лоб спускался чуб цвета соломы.
- Ты уже в третий раз спрашиваешь меня, нельзя ли задать вопрос, - напомнил ему Хорн.
Мальчишка трогательно покраснел, даже уши заполыхали, и вставил триггерный блок в гнездо приемника.
- Прости, пожалуйста, - севшим голосом прошептал Гэвин и погладил лежащий перед ним карабин, так что Корран не понял, к кому, собственно, обращены извинения. - Я хотел спросить о… гхм!.. ну, ты… это… знаешь.
Корран только моргнул. Он - не знал. Но начинал догадываться. Обычно подобно оформленные вопросы касаются убийства или секса. Гэвин давно уже зарекомендовал себя асом, да и в рукопашной драке был очень неплох, тему убийства пришлось отмести. Значит, дитя жаждет узнать что-то о сексе, но очень боится спросить. Видимо, родители, отпуская его в большой мир, не удосужились посвятить сына в детали, хотя следовало. Корран покрутил головой, надеясь увидеть поблизости командира. Антиллес гораздо лучше справлялся с задачей, когда надо было просвещать Дарклайтера в очередном взрослом вопросе. Ну, и где Ведж, когда он позарез нужен?
Антиллес поблизости не наблюдался. Корран попытался сконцентрироваться на деталях лазерного пистолета. Например, на стволе… Тьфу!
- Задавай свой вопрос.
Гэвин изобразил на лице то, что он совершенно определенно считал серьезным выражением, но стоящий дыбом и испачканный в оружейной смазке хохолок уничтожил эффект.
- На Татуине… - парень начал издалека. - То есть… н-ну, в Анкорхаде… ну, там, где наша ферма… В общем, школ там нет. То есть мы там в них не ходили в прямом смысле, как вы на Кореллии, понимаешь, мы занимались через компьютерную сеть, а задания отсылали на инфочипах, понимаешь, и…
Корран вставил замок.
- Гэвин, это ты так пытаешься сообщить мне, что не знаешь, как поцеловать девчонку?
Он был вознагражден. Такого цвета ушей он не видел никогда в жизни.
- Анкорхад, может, и маленький городок, - запальчиво сообщил Дарклайтер на весь пакгауз, - но не настолько!
- Родственники не считаются.
Корран думал, что подобное невозможно, но достойный звания пилота Разбойного эскадрона Гэвин покраснел еще больше.
- Знаешь ли, если ты думаешь, что мы там сплошная родня…
Корран положил недособранный бластер и задрал руки вверх. Зажатая в кулаке грязная ветошка прекрасно замещала собой капитуляционный флаг.
- Сдаюсь и прошу прощения. Что ты хотел знать?
- Н-ну, ты много где побывал. И ты с Корел-лии, - Гэвин понизил голос, Корран было заподозрил, что для мальчишки Кореллия и большой бордель почти одно и то же. Но красный, как деваронец, Дарклайтер не дал ему развить эту ассоциацию дальше. - Ты видел… ты знаешь… вот два человека встречаются, а они совсем разные, верно?
- Ты имеешь в виду нас с Эриси? Мы с разных планет, но мы оба люди… и мы не встречаемся!
- Нет, как Навара и Рисати… Вот.
- О!
Народы Галактики отличались не только законами, привычками, правилами и языками, но и отношениями между двумя и более участниками. Как правило, запреты на отношения между расами, классами, кастами разнились от планеты к планете, но запрет на отношения между видами был очень прост и базировался на имперской доктрине, в просторечии называемой "видит око, да зуб неймет".
- Экзоты… и прочие могут быть очень привлекательны, Гэвин, - Хорн тщательно подбирал слова. Антиллес, ну где же ты? КорБез - Проныре-лидеру, на помощь!!! - Есть такие, которые и слышать не хотят о встречах с представителями, э-э, другого вида, а есть такие, которым хочется попробовать все на свете. Не могу сказать, что это неверно, может быть просто неправильно?
- Я не понял, - честно признался Дарклайтер. Я тоже.
- Слушай, ну, ты же захочешь когда-нибудь иметь детей, семью?
- Ну?
- Или нет?
- Ну?
- Что "ну", я не таунтаун. Захочешь ты или нет?
- Н-ну… наверное, захочу.
- А что, если твоя избранница не может иметь… не может забеременеть от человека?
- Н-ну, тогда я бы… э-э… гхм… Я не знаю.
- Есть и другие проблемы. Я даже не говорю, что иногда может быть трудно или даже опасно заниматься любовью…
- Опасно?
- Конечно. Представь, твоя подруга любит во время, ну, скажем, интимного процесса нежно покусывать тебя за плечо… а клыки у нее сантиметров десять длиной? - Корран пальцами изобразил, какие у предполагаемой подруги зубки. - Ты не гаморреанец, шкура у тебя потоньше будет, ты просто истечешь кровью…
- И вовсе у нее не такие клыки! - возмутился Дарклайтер. - А совсем небольшие!
- Гхм!!!
Гэвин несколько сник.
- Я как-то об этом не думал, - пробормотал он. - Но, по-моему, проблема не в этом…
- Может быть. У разных народов разная продолжительность жизни, хотя в нашем случае говорить о длинной жизни вообще не приходится, - Корран взял следующий бластер и начал его разбирать. - Знаешь, Гэвин, тебе о многом стоит подумать, но суть отношений с другими расами ничем не отличается от отношений между людьми. Если ты с кем-то ладишь, то проблемы решаемы.
Гэвин покивал.
- А ты когда-нибудь… н-ну, это… ты знаешь, - щеки Гэвина вновь густо порозовели.
Корран почувствовал у себя на плечах ладони и поднял голову. Над ним стояла Йелла.
- Корран когда-нибудь - что?
- Ничего, - быстро ответили Хорн и Дарклайтер в унисон.
В поле зрения появилась Миракс и уселась на стол между ними. Ее черные волосы были заплетены в толстую косу. Она пристально посмотрела на Гэвина, у того опять заалели уши.
- Судя по личику нашего маленького фермера, я говорю, что ты врешь, КорБез.
Обычно мягкие руки Вессири стали тверже стилкрета. Корран дернулся, вырваться не удалось - бывший напарник крепко держала его шею в захвате.
- Колись, Хорн.
Гэвин разулыбался, и дело было совсем не в присутствии девочек. Корран вновь дернулся, Йелла ужесточила захват. Трое на одного, гады, сволочи, ненавижу. Крошка-Дарклайтер смотрел ожидающим взором, глаза так и светились от любопытства. Ребенок влюблен; судя по перемигиваниям, пылким вздохам и взглядам украдкой - в ту миниатюрную ботанку с черной шубкой.
Рассказывать совсем не хотелось. Не из-за Йеллы, та знала историю досконально и могла поведать ее лучше главного героя. Из-за Миракс.
Ведж поручил Хорну, Миракс, Гэвину и Йелле закупать вооружение. Цены оказались безумно высоки, нужный товар никак не хотел выискиваться, Корран как никогда в жизни жаждал присутствия МЗ, зато Миракс была бесподобна. Там, где любой дроид скрупулезно взялся бы высчитывать и торговаться, Миракс пускала в ход чары, лесть, обман и далее угрозы. Она выучила каждый фокус из репертуара своего родителя, и Корран не сомневался, что старый Бустер гордился бы неимоверно, узнай он о подвигах дочери.
Но кое-чего Корран о Миракс так и не узнал. Например, он понятия не имел, как она отнесется к тому, что он раньше встречался с другими девицами, и даже не всегда одного с ним биологического рода. А вдруг Миракс считает подобные вещи грязными? Вспотев с перепугу, Корран смотрел на Террик, как жертвенный нерф.
Тем временем Гэвин ловко вогнал обойму в вычищенный и собранный карабин. Он посмотрел на Йеллу, та одобряюще кивнула.
- Давай, малыш, это твой час.
- Я хочу знать, - безжалостно сказал Дарклайтер, - встречался ли Корран когда-нибудь с не-человеком.
Любознательный сосунок, чтоб у него язык отсох.
Йелла расхохоталась, но рук не разжала.
- Я знаю целую толпу женщин, с которыми он встречался, и которых никто не назвал бы людьми. Миракс фыркнула:
- Но зачем было вписывать в этот список хозяйку бакты?
- С Эриси я не встречался! - придушенно пискнул Хорн, барахтаясь в объятиях Йеллы.
Ведж, на помощь! Кто-нибудь, спасите меня!!! Веду бой с превосходящими силами противника! Командир, где тебя носит?! Антиллес не желал принимать телепатемы. А еще кореллианин!
- Нет, - ядовито улыбнулась Миракс, - ты только притворялся ее оплодотворителем и страстно целовался с ней при всем честном народе в Большой зале Галактики во дворце Императора. Определенно, никаких отношений.
- Послушать тебя, так мне там было весело, - огрызнулся Корран.
- Ты всегда плакался, даже когда получал самое легкое задание, Хорн.
Бывший напарник тоже была не на его стороне. Какая подлость.
- Поверь мне, я с радостью бы поменял Чертиль Рулувоор на Дларит.
- О! - Йелла хмыкнула. - Это становится интересным.
- Что за Чертиль Рулувоор? - полюбопытствовал Гэвин.
Миракс задумчиво постучала себя пальцем по подбородку.
- Звучит по-селониански.
- Угадала, - Йелла с широкой улыбкой отпустила наконец бедолагу Хорна и уселась в соседнем кресле. - Расскажи им.
- Сама расскажи. У тебя получается лучше.
- Не возражаешь?
- Ты припомнишь больше красочных подробностей. Только не давай волю фантазии, я этого не переживу.
Миракс устроилась поудобнее.

- Начало мне рке нравится, - заявила она. - Продолжай, дорогуша, он выживет.
- Конечно, - согласилась Вессири. - Да и слышит он не в первый раз. Чертиль Рулувоор - селонианка. Ее перевели в наше подразделение для учебы, что-то вроде программы культурного обмена. Она была очень высокая, метра два, наверное, и худая. Селониане вообще очень гибкие и изящные, - пояснила Йелла для Гэвина, а Миракс кивком подтвердила. - А еще она была вся покрыта относительно коротким черным мехом, блестящим, очень красивым. Вне сомнений великолепна, вне сомнений гуманоид, вне сомнений не-человек. Приближался ежегодный корбезовский бал, а Чертиль еще ни с кем не познакомилась. Селониане предпочитают вести скрытный образ жизни, а на публике появляются только стерилизованные женские особи.
Дарклайтер прикусил губу и вдруг заинтересовался разборкой следующего бластера, хотя слушал внимательно.
- Словом, Чертиль оказалась одна-одинешенька. В общем, все офицеры нашего подразделения мужского пола и еще не решившие, с кем идти, устроили лотерею, чтобы выяснить, с кем же все-таки селонианка пойдет на бал. Билеты стоили пять кредиток, а вырученную сумму должны были вручить победителю, - хотя многие считали его проигравшим, - в качестве материальной компенсации.
Миракс нахмурилась:
- Что-то подсказывает мне, тут нечисто играют.
Корран решил, что настало время вмешаться.
- Лотерея - это наша маленькая традиция. Дочь директора не может пойти на бал без эскорта. А директор не захотел никому приказывать, зато он приказал устроить лотерею. Обычно кто-нибудь добровольно вызывался стать "победителем", а деньги отдавали в фонд на поддержание сирот и вдов офицеров.
- Но Чертиль ничего об этом не знала, - вновь вступила Вессири. - Все, кто знал, что происходит, считали лотерею варварством, но отговаривались традицией.
- Дайте-ка мне угадать, - встрял Дарклайтер. - Выиграл Корран, да?
- Можно сказать и так, - Йелла шутливо пихнула напарника кулаком. - Он переговорил со всеми женщинами, которые хотели пойти на бал с другими офицерами, и дал им всем понять, что лотерея - сплошное плутовство, и что билетик, который получит их парень, выигрышный. И единственный способ избавиться от такого подарка судьбы - это избавиться от билета. А потом он сделал вид, что его можно подкупить и он возьмет лишний билетик. Дамочки нажали на своих мужчин и вынудили их отдать Хорну билеты. К тому времени, как закончилась лотерея, у Коррана на руках оказались все - прописью все - билеты.
Миракс расцвела:
- Какие способности, сэр! И ты их тратил в КорБезе…
- Ну, мне было так плохо тогда, что я не видел причин, чтобы хоть кто-то еще был разлучен с тем, с кем хотел провести вечер.
- Какое благородство! - восхитилась Миракс. - Хорошо. Дальше.
- Дальше еще лучше. Он не оставил себе денег, даже взятки отдал в фонд, а потом устроил Чертиль роскошную жизнь. Нанял лимузин, выяснил, какие цветы предпочитают селониане в это время года, смотался к единственному на Кореллии цветоводу, у которого они были. Он даже натянул на себя новую парадную форму. И доказал на деле, что хотя бы раз в жизни умеет сделать в своей комнате уборку на совесть.
Корран оскалился. Йелла не впечатлилась.
- Чертиль была ослепительна, - бесстрашно продолжала она. - Вся такая стройная, удлиненная, изящная, серебряное ожерелье и браслеты на фоне ее черного меха - прелесть! Все женщины чуть было не лопнули от ревности, а Корран стал объектом зависти всех мужчин. А чтобы окончательно испортить всем настроение, эта парочка веселилась на самом деле. Прошло всего шесть месяцев после смерти отца Коррана, ему было очень тяжело, так что самое время было немного расслабиться и отдохнуть.
Хорн ничего не мог с собой поделать, на лицо упорно выползала дурацкая ухмылка. Корран опробовал несколько способов борьбы с ней и в результате обнаружил, что ему вовсе не хочется даже прятать ее, не то что убирать. Та вечеринка действительно оказалась веселой.
- Было здорово, - признал он.
- Так что же произошло?
Малый схватывает все налету. Далеко пойдет. Корран поднял умоляющий взор на Вессири.
- Пожалуйста, без сладострастных подробностей, хорошо?
- Без подробностей, - поддакнула Миракс, чья улыбка не сулила ничего хорошего. - Ты мне их потом расскажешь на ушко.
Йелла заговорщицки улыбнулась в ответ.
- Ну, несмотря на то, что Чертиль была, скажем так, не способна к произведению потомства, это не значит, что она была так же не способна на кое-что другое. После окончания бала наша сладкая парочка продолжила вечеринку уже приватно. С тебя достаточно или все еще жаждешь подробностей?
- Жажду подробностей.
- И это было?.. - Гэвин опять принялся краснеть.
- Даже лучше, - подмигнул ему Корран.
- Тогда в чем же дело? - изумилась Миракс.
- Вообрази, что ты находишь огромную кучу булыжников, решаешь раскидать их во все стороны, швыряешь один, он раскалывается, а внутри ты обнаруживаешь светящийся камень.
- Мама дорогая!
- И все булыжники такие, а светящихся камней подобной красоты ты никогда в жизни не видел.
- Во дает!
- А когда складываешь все камни вместе, получается невиданная никогда статуэтка…
- Голограмма получена, проанализирована. Конец связи. Спасибо. Корран.
Дарклайтер сидел с открытым ртом и смотрел невидящими глазами в пространство. Должно быть, на ту самую воображаемую статуэтку. Корран охотно к нему присоединился.
- Ух ты…
- Раз так все было прелестно и мило, - ядовито разбила грезы Миракс Террик, - что ж ты сидишь здесь, а не роешь на пару со своей милой уютную берлогу на Селении?
Корран с трудом вырвался из плена воспоминаний.
- Была одна маленькая проблема.
- Химия подвела, - уточнила Йелла.
- Не по-онял? Ты же сказала, что у них все получалось.
- Нет, с той химией все было в полном порядке. С биохимией не сложилось, - Йелла игриво пощекотала бывшего напарника за ухом. - Знаешь, почему Корран таскает свой амулет на золотой цепочке? У него такой едкий пот, что серебро просто плавится. У Чертиль был нежный мех, он не вынес контакта с его потом, а на коже вообще началась жуткая сыпь. А в довершение всего у Коррана случилась аллергия на ее шерсть.
Миракс захихикала, потом притворилась, что ей безумно грустно.
- Какая печальная история, - лицемерно вздохнула она.
- Такова жизнь, - Корран посмотрел на Дарклайтера. - Вот тебе и ответ, малыш. Мой тебе совет, посмотри, как все будет складываться. Обычно это не больно. И еще, будь готов к тому, что твоя история станет достоянием широкой общественности. А затем притчей во языцех, и ее начнут рассказывать подрастающему поколению в качестве наставления к жизни.
Гэвин непонимающе взглянул на Йеллу.
- Когда бедняжка лишилась половины шерсти, а Корран чихал и чесался, как паршивый пантак, о соблюдении секретности речь уже не шла, - ехидно заметила та. - Да, они не очень старались ее соблюдать.
Гэвин отложил бластер и торопливо поднялся.
- Спасибо. Я… пойду, пожалуй… воспользуюсь твоим советом, если никто не возражает.
Никто не возражал.
- Удачи, - сказал ему в спину Корран. - Спасибо, Йелла, ты прекрасный рассказчик.
- Не за что.
- Ну? - поинтересовалась Миракс. - И какой процент правды был в этом рассказе?
- Сто процентов, каждое слово, каждая буква!
- Тогда это и правда грустная история, - Миракс пригорюнилась.
- Да не очень, - Коррану на всякий случай пересел подальше от Вессири. - Мы оба знали, что ничего не получится. У меня не было ни малейшего желания лететь на Селонию и становиться частью племени. Чертиль знала, что она не сможет родить мне ребенка. Мы остались друзьями, и у нас хорошие воспоминания друг о друге. Из всех моих многочисленных отношений эти закончились лучше всех.
- А все потому, что ты никогда не прислушивался к моим советам, - Йелла закинула ноги на столик. - Ты бы видела, подруга, какими женщинами он интересовался! Ранкор в помеси с хаттом - образец ума, красоты и добродетели по сравнению с ними.
- А что скажешь о хозяйке бакты?
- О ней? Ну не хатт все же, а от ранкора что-то в ней есть. Хотя привлекательна, это правда, но не в его вкусе женщина.
- Вот и я так же думаю. Я говорила ему, но он не слушает.
- И никогда не слушал.
- Девочки! - Корран опять помахал в воздухе ветошью. - Сдаюсь, прекратите. Я уже понял, что Эриси не для меня, теперь вы поймите, пожалуйста, что я о ней даже не думаю. Я взрослый, сам умею принимать решения. И не стоит о ней говорить. И о Исард не стоит сейчас говорить.
Выпрямившись, Вессири скинула ноги со стола.
- Вот как раз об Исард и стоит поговорить.
- Ты права, - вздохнул Хорн. - О ней стоит. Начинай. К тому времени, как ты закончишь перечислять ее достоинства, я управлюсь с чисткой оружия.

Предыдущая страница 19 Следующая страница


Игра Веджа 20

33

Генерал Деррикот не мог похвастаться большим кабинетом. Отведенное ему помещение было не намного просторнее апартаментов самого Лоора, но все здесь было такого неприятного белого цвета, что Киртан Лоор чувствовал себя оскорбленным. Он предпочел бы подождать у себя, но боялся малейшей задержки. Йсанне Исард придет в бешенство от одного содержания его рапорта, и Лоор не видел причины раздувать ее гнев еще больше.
Опустившись на колено, Киртан Лоор, не поднимая головы, ждал, когда появится голографический образ.
- К чему такая спешка, Лоор?.
- Расчеты чересчур приблизительны.
- Что?!
Он не видел и не хотел видеть выражения ее лица, но голос у Исард был такой, будто Лоор сообщил ей, что повстанцы подогнали на орбиту Центра Империи третью Звезду Смерти и уже развернули основным орудием к планете.
- Приблизительны в чем?
- В сроках. Он обещал десять дней, но двенадцать будет более точно. И…
- Еще что-то?
- Да, госпожа директор. Вирус не передается по воздуху.
- Я с тебя голову сниму, Лоор! Посмотри на меня!
Он поднял голову, спокойно встретив взгляд разъяренных разноцветных глаз.
- Генерал Деррикот передал мне неверную информацию.
- На Борлейас он поступил точно так же, но там тебе это не помешало! Там ты сумел докопаться до истины!
- Там мне не нужно было отслеживать деятельность противника в Центре Империи. И беспокоиться о сроках, - он замешкался и обнаружил, что ему хочется согнуться в раболепном поклоне в ожидании ее ответа.
- Срок высчитывали, основываясь на десяти днях… А теперь все пошло к ситхам! - изображение нависло над Лоором. - А что у нас с заражением? Вирус можно передать от расы к расе?
- Контакт с десятью кубиками зараженной жидкости дает… - Лоор пересказывал ей свой доклад и, несмотря на то, что все внутренности у него перекручивало от необъяснимого жуткого страха, говорил ровным голосом. - Вне носителя вирус жизнеспособен в течение тридцати шести стандартных часов… во влажной и жаркой среде даже дольше… для заражения объекта достаточно…
А между особями разных рас? - нетерпеливо напомнила ему Снежная королева.
Генерал Деррикот проектирует…
Проектирует?! Мне нужны результаты, а не проекты! - полупрозрачная великанша с силой ударила кулаком по открытой ладони. - Прикажи Деррикоту начать репродукцию последнего штамма.
Лоор покорно наклонил голову, пряча улыбку.
- Я предвидел подобный приказ, Деррикот говорит, что ему требуется четыре дня для получения достаточного количества культуры.
- Скажи ему, что у него нет четырех дней. Пусть начнет немедленно! Я так хочу. И ошибок я не потерплю, ни твоих, ни его, ты меня понял?
- Да, госпожа.
- И еще, Лоор…
- Да, госпожа?
- В твоем последнем докладе о Пронырах отмечено, что этим вечером они предпримут первый шаг по очистке от нас Центра Империи. Слишком рано. Разгони их, помешай, реши как-нибудь эту задачу. И чтобы к этому же времени завтра я о них уже не думала.
- Как прикажете, госпожа.
Голограмма исчезла, зато в качестве компенсации в дверях возник генерал Деррикот. Генерал вежливо аплодировал.
Подслушивал в коридоре, зараза.
- В вас погиб величайший актер…
Лоор поднялся на ноги, сделал шаг. Его левый кулак с такой силой впечатался в живот генерала, что толстяк только сипло выдохнул воздух и начал складываться пополам. Лоор помог ему ударом справа; Деррикот отлетел к стене, по дороге опрокинув полку и обрушив на себя бесчисленные кассеты и инфочипы. Затем генерал с размаху уселся на пол.
Выражение запредельного изумления и неверия в происходящее на лице у Деррикота было словно бальзам на душу, но чтобы успокоиться окончательно, Киртану Лоору требовалось гораздо больше. Он наклонился, сгреб Деррикота за грудки и без видимого усилия поставил рыхлого толстяка на ноги.
- Из-за своей некомпетентности ты чуть было не угробил меня, идиот…
- Некомпетентности? - Деррикот захлопал глазенками. - Мы идем путями, ранее неизвестными. Я делаю все, что в моих силах. И результаты моих усилий не соответствуют вашим требованиям только потому, что те, кто понятия не имеет о природе…
Лоор хлестнул толстяка по лицу открытой ладонью, перехватил за шиворот и выволок из кабинета.
- Во-первых, - негромко говорил он, шагая намеренно широко; коротышке микробиологу приходилось очень быстро бежать, чтобы поспеть за длинноногим Лоором, - твои техники сейчас начнут производство краитоса всех существующих видов. Немедленно. Ты солгал о сроках, так что я теперь не уверен во всех остальных твоих словах. Поэтому производить будешь все штаммы. Ты слышал меня? Все. Включая экспериментальные версии.
- Но…
- Никаких "но", генерал, - Киртан яростно раздул ноздри. - О чем еще ты солгал? О смертоносности?
- Вы же видели сами… результаты… - Деррикот задыхался.
- Да, результаты я видел, но не все.
Лаборанты прыснули во все стороны, спасая оборудование. Киртан Лоор даже головы не повернул, словно и не заметил фурора, произведенного его появлением. Запыхавшийся, потный Деррикот, спотыкаясь, плелся следом. Лоор взял курс на "виварий".
- За свои ошибки будешь расплачиваться самостоятельно, генерал, - Лоор толкнул микробиолога на идеально продезинфицированный пол.
Ненароком глянув направо, Киртан увидел в одной из камер полурастворившегося куаррена. Быстро отвернувшись, он стал рассматривать сбившихся в кучу суллустиан. Среди них он разглядел двух малышей, обоих безостановочно тошнило. Кто-то из взрослых особей метался по боксу, кто-то лежал, трясясь, на полу, кто-то выдирал у себя клочья волос.
Лоор посмотрел на Деррикота.
- Наша хозяйка хочет, чтобы крайтос вылечивался просто бактой.
- Будет.
- Ты уже проверял суллустиан?
- Нет, зачем тратить бакту впустую? Киртан пнул толстяка от души.
- Неправильный ответ, генерал. Вставай.
Деррикот осторожно поднялся на ноги, попытался улизнуть, но Лоор протянул руку и толкнул генерала на прозрачную стену.
- Начинай проверять, - процедил он.
Одна из взрослых суллустианок стирала рвоту с лица малыша.
- Эти двое. Проверишь на них. Я хочу, чтобы они выжили, генерал, ты меня понял?
- Мать и дитя? Как трогательно…
Деррикот приглушенно взвизгнул, потому что лежащая у него на затылке ладонь Киртана Лоора вдавила его лицо в стену.
- Прикуси язык, - посоветовал Киртан Лоор спокойно, далее равнодушно. - Ребенок мал, заболевание сказалось на нем сильнее, чем на взрослых. А мать заботится о ребенке. Она всем расскажет, чем лечится болезнь. Альянс узнает об этом не последним, - Лоор сунул Деррикоту в потную ладонь комлинк. - Зови своих людей и спаси этих двоих. Начинай.
- Или? - пискнул микробиолог.
- Или ты у меня здесь и сейчас на собственной шкуре узнаешь то, с чем сегодня вечером познакомятся повстанцы, - Киртан Лоор растянул губы в холодной улыбке. - Гарантирую, генерал, тебе это понравится ничуть не больше, чем им.

34

Все шло просто великолепно, а потом трандошан уронил блоки памяти. Веджа чуть удар не хватил. Сердце остановилось, а в следующее мгновение попыталось покинуть грудную клетку, проломив ребра. Ведж стиснул зубы. Набитая ПЗУ коробка приземлилась углом и, естественно, развалилась. Раздался безошибочно узнаваемый стон сминаемой пластмассы. Имперский тех стоял с белым лицом и тоже переживал сердечный приступ.
- Ну вот, теперь начнется, - сказал он, обретя дар речи.
- Не начнется, - Ведж с изумлением обнаружил, что тоже способен излагать мысли связно и вслух.
- Об инциденте придется доложить… нагрянет проверка… а у меня дети… - несчастный тех был готов разрыдаться.
- Я знаю, как все уладить, - перебил его Антиллес.
- Очень на это надеюсь, - коротышка-тех нервно огляделся по сторонам, как будто ожидал увидеть вокруг штурмовиков с бластерами наперевес. - И учти, начнут задавать вопросы, я не виноват! Все ты и твои не-люди!
Ведж перестал слушать его причитания.
Процесс погрузки прошел почти без заминок. Каждая плата была упакована в отдельный пакет, пакеты сложены в коробки, на крышку каждой коробки был прицеплен пластиковый пакетик, внутри пакетика обретались инфочипы с диагностикой. Ну, просто образцовый порядок, любо дорого посмотреть. Тех отобрал сорок коробок из пятидесяти пяти, проверил каждый инфочип, вскрыл четверть коробок и с умным видом изучил пзу.
"Левые" платы на первый взгляд ничем не отличались от прочих, и только десять коробок были совсем не заводского происхождения. Еще на трех не совпадали серийные номера. Перед началом операции Ведж убедительно пообещал сварить из трандошана суп для всей команды, если человекообразный ящер не уронит коробку. Это был сигнал, означающий, что на проверку выбраны паленые блоки.
И все шло прекрасно, но одну коробку все-таки отобрали.
Ту, которую ловко уронил трандошан.
Ящер тупо посмотрел на покореженные ПЗУ, тяжко вздохнул и потопал к оставшимся пяти коробкам, по дороге еще и наступив на рассыпанные платы. Техник грудью встал на защиту драгоценного товара.
- Паразит неуклюжий! Убери лапы! Ты не будешь выбирать, - твердо заявил коротышка. - Я сам.
Трандошан оскалил пасть. Ведж подскочил к спорщикам и от души врезал ящеру кулаком, ободрав костяшки о толстую колючую, шкуру.
- Вон отсюда, Порта! - приказал Антиллес. - Я доложу о твоем ротозействе.
Трандошан зашипел. Ведж вытащил из кобуры бластер. Ящер понурился и отошел подальше от ящиков.
- Спасибо, - с облегчением вздохнул тех. - Эти твари не желают понимать наших проблем, слишком тупы.
- Точно, - Ведж спрятал бластер в кобуру и поскреб небритый подбородок.
Антиллес уже две недели ходил со щетиной, она его раздражала, но Проныры плюс Йелла в один голос уверяли, будто маскировка получилась почти идеальная. Ведж подозревал, что над ним издеваются.
- Слушай, я не хочу вмешиваться в твои дела, - сказал он, наблюдая, как тех страдает над ящиками, - но тебе так надо самому возиться с диагностикой, а?
Вместо того, чтобы послать советчика в сторону всех ситхов разом, имперец заинтересованно посмотрел на него. Попался! Этот имп был не первым, кто совершал ошибку, решив выслушать, что скажет Антиллес. Технология была отработана еще на родителях (а что прикажете делать младшему ребенку в семье?), позднее до блеска отшлифована в многочисленных портовых кантинах и на торгах с клиентами.
- Ты чипы смотрел?
Имперец кивнул.
- Молодец. Что они показывают? Что товар чистый, так?
Имперец кивнул.
- Но тебе нужна стопроцентная уверенность, так? Иначе я не понимаю, зачем ты потеешь. А если получится наоборот?.. Серьезно сомневаюсь, что твое начальство будет биться в экстазе.
- Будет плохо, - уныло кивнул тех.
- Что верно, то верно, так что все равно придется делать выбор. Несколько раз, чтобы никто не мог оспорить твое трудолюбие и усердие. Вот увидишь.
Ведж замолчал и многозначительно посмотрел на имперца. Тот слушал, разинув рот, и пытался вникнуть в смысл сказанного. Удачи тебе, дружок. Антиллес перевел взгляд на свою команду. У ребят на физиономиях было написано титаническое умственное усилие. Одно на всех. Йелла старалась при этом не хихикать.
- Вот лежит пять коробок, - сообщил Ведж, на всякий случай показав, где именно. - Отбери три.
Техник, словно загипнотизированный, ткнул пальцем в первую и две крайних, начиная слева. Ведж поманил к себе Дарклайтера.
- Убери лишнее.
Гэвин покорно поволок две коробки в глубь пакгауза, пока Антиллес выравнивал оставшиеся. Две коробки были совершенно не на месте.
- Теперь выбери еще две.
Теперь технику приглянулись те, что справа.
- Хорошо, - Ведж кивнул Пашу. - Забирай. Кракен-младший проворно унес коробку.
- И еще одну.
Если бы было можно, Ведж зажмурился бы и загадал, чтобы технику понравился левый ящик, но в складывающейся ситуации подобное поведение показалось бы по меньшей мере странным. Имперец указал на правый. О ситх! Ведж с широкой улыбкой посмотрел на вернувшегося Дарклайтера:
- Ну, чего ждешь? Неси к остальным, - и непринужденно поставил ногу на правый ящик. - И поторопись, у нашего благодетеля плотное расписание.
- И не урони, - добавил имперец.
Ведж горько вздохнул, роясь в карманах в поисках курева и задавая себе вопрос, что он с тем куревом будет делать, даже если каким-то чудом найдет. Ответа не было.
- Вообще-то экзоты неплохо работают, - лениво сообщил он, - но доверять им… увольте! Так мне еще подсовывают человека, который немногим лучше, будто мне без него забот не хватает.
Имперец согласно кивал, не спуская напряженного взгляда с Дарклайтера. Гэвин с грацией и ухмылкой деревенского увальня грузил коробки на платформу.
- А все дело в Альянсе, понимаешь?
- Думаешь?
- Точно. При Императоре каждый знал свое место. А теперь… - тех выразительно махнул рукой: Антиллес сочувственно кивнул. - Сейчас всем просто лень думать, потому что разгильдяев никто не наказывает. А всыпать бы им как следует!
- Ты прав, старик, - Ведж, посвистывая сквозь зубы, тоже посмотрел на Дарклайтера. - Как ты прав…
Надо бы поблагодарить Бустера за урок. Запомни, сопляк, никогда никого не лишай иллюзии выбора. А потом обмани. Старый добрый Террик.
Техник делал пометки в портативной деке.
- Даже штурмовики измельчали, - возмущался он, не отрываясь от работы. - Представляешь, не хотели пускать меня в этот сектор! Но им меня не разубедить, нет, сэр! Я сказал им все, что думаю, и они меня пропустили.
- Штурмовики? - Ведж подозвал к себе запыхавшегося Дарклайтера. - Слышал, сынок? Даже штурмовики сейчас такие недисциплинированные, что ты легко можешь пойти в армию. Пойди и спроси, где ближайший призывной пункт.
- Сынок? - изумился имперец. - Это твой сын?
- В мать пошел, - Антиллес с сомнением задрал голову, разглядывая возвышающегося над ним Дарклайтера. Потом ловко подхватил техника под локоток и увлек к грузовой платформе. - Не хочу тебя задерживать…
Из-за массивной двери вдруг посыпались искры. На фоне темной стены огненный прямоугольный контур казался особенно ярким. Затем дверь вышибло взрывом. Сверху посыпались обломки дюракрита. Штурмовики ломились сквозь пролом в стене, спускались на тросах через дыры в потолке, куда ни глянь, сплошные белые доспехи. Во вторую дверь влезло тупое рыло военного ховера. Машина тут же сдала назад, обстреляла склад и вновь поперла вперед.
Ведж оттолкнул техника и помчался в укрытие. Ощущения были не из приятных. В общем и целом он привык, что в него постоянно кто-то стреляет, но без защиты кабины и дефлекторного поля чувствовал себя, словно оказался без штанов на заседании Совета. Штабель едва ли мог заменить ему привычную броню истребителя, но выбирать не приходилось. Антиллес птичкой перелетел через ящики и чуть было не сшиб с ног Йеллу Вессири. Девица без лишних слов сунула ему в руки лазерный пистолет.
- Шиель, Кригг, - крикнула она в комлинк, - Ведж в безопасности. Давайте.
Из глубины склада раздался низкий слаженный рев двух тяжелых мерр-соновских пушек. Шиель поливал огнем штурмовиков, Оурил целил в ховер. Лобовой щиток машины треснул, в кабине что-то взорвалось, потянуло горелой изоляцией. Шиставанен тем временем увлеченно сшибал солдат, которые пытались спуститься с крыши. Йелла откуда-то выудила лазерный карабин и вместе с Веджем присоединилась к веселью.
Грохнул еще один взрыв - в дальнем углу склада. Ведж схватился за комлинк:
- Корран?
Ему никто не ответил, а разглядеть хоть что-то сквозь густой дым не представлялось возможным. Зато там, где раньше находилась лестница, теперь бушевало пламя. Вообще-то именно по этой лестнице они должны были уйти по первоначальному плану. Ведж оглянулся на Йеллу.
- План номер два, - крикнул он. - Отходим!
Девушка кивнула, передавая сигнал остальным. Потом они на пару прикрывали Порту, Паша и Гэвина, пока те оставляли позиции. Как только парни обосновались на новом месте, пришла очередь Веджа и Йеллы. Далеко им уйти не удалось.
Когда лежишь, распростершись на полу, пытаясь вжаться в холодный феррокрит, раствориться в нем, в голову приходят лишь невеселые мысли. И очень хочется куда-нибудь спрятаться. Правую скулу обжигали искры - рядом горели ящики. Что он здесь делает? За каким ситхом сунулся прямо в пасть к. сарлакку? Если все так хотят, чтобы он сражался с Империей, пусть отдадут ему "крестокрыл". В конце концов, он всего лишь пилот… Перестрелка с целым взводом штурмовиков - один из верных способов совершить самоубийство. Антиллес очень опасался, что в ближайшие три минуты убедительно докажет истинность этого утверждения на своем примере.
Когда они планировали операцию, то учитывали, что на огонек может заглянуть имперский патруль. Двух тяжелых бластерных пушек должно было хватить для урегулирования возможного конфликта. Но кто ж знал, что имперцы явятся на вечеринку в таком количестве! Да и обычный патруль они что-то не напоминают. Похоже, Проныр продали, как минимум, дважды… И выставленные посты не предупредили о рейде…
И интересно, истекли уже те четыре минуты, которые он отсчитал себе на оставшуюся жизнь? Веджу казалось, что от выстрелов вот-вот начнет дымиться куртка у него на спине. Если он ничего не предпримет - и желательно быстро - им конец. Ведж заставил себя на миллиметр отлепиться от пола, надо было переключить комлинк на новую частоту.
- Проныра-лидер - хвостатому другу, нам тут немного душно, проследи сигнал моего комлинка… нужно вытряхнуть нескольких броненосцев из их панцирей.
- Понял тебя, конец связи, - донеслось издалека.
Йелла смотрела на Веджа круглыми от удивления глазами.
- Я что-то пропустила?
- Не люблю работать без запасных вариантов, - криво усмехнулся кореллианин, вновь целуя феррокрит, потому как штурмовикам не понравилось, что он проявляет признаки жизни.
Йелла попыталась вопросительно выгнуть бровь.
- Если сумеем продержаться еще чуть-чуть, может, выберемся… - выдохнул Ведж.
- Это ты у нас герой Альянса. Слабой и беззащитной женщине остается лишь довериться…
Ведж признался себе, что роскошная кареглазая блондинка, распластавшаяся на полу в двух шагах от него, привносит в нынешний фейерверк атмосферу праздника.
- Держу пари, нас выдал Лоскут, - произнесла прекрасная дева.
- Желающих спорить нет. Воздух над самым затылком прошили новые выстрелы.
- Не стоит нам здесь задерживаться… Надо двигать.
- Каким образом?
- Шиель… - он не договорил.
- Считай, уже сделано.
Пока Йелла вела переговоры, Ведж воспользовался возможностью лишний раз полюбоваться ею. Но идиллическое созерцание было прервано: на воздух взлетел ближайший штабель, по всему складу разлетелись оплавленные детали и обломки. Под потолком и без того скопилось достаточно дыма, а теперь и вовсе клубились грозовые тучи.

Предыдущая страница 20 Следующая страница


21 майкл стакпол

Как потом он сумел разузнать, благородное дело по расчистке пути всеми позабытый коротышка-техник воспринял как попытку уничтожить вверенный ему груз процессоров в кузове платформы. В благородном порыве спасти имущество, а заодно и свою шкуру, он завел двигатель. Машина всплыла на антигравитационной подушке. Корму занесло влево. Кажется, водитель собрался объехать горящий ховер.
Лучше бы он этого не делал. Грузовая платформа вдруг весело прыгнула вперед, зацепила правым крылом за створ погрузочного дока. Платформу развернуло и бросило прямиком на ховер.
Взрыв разметал обломки обеих машин по всему складу. В то же мгновение Шиель все-таки ухитрился попасть в ящики, те присоединились к металлическим обломкам и прихватили с собой Веджа. Некоторое время Антиллес сам себе напоминал чадра-фана, схватившегося в рукопашную с ранкором. Правда, недолго. Ведж врезался в ящик, превратив в щепки и его, и содержимое. В левом боку что-то громко хрустнуло, в глазах потемнело. Ситхово семя! Вот уж вовремя так вовремя. Ведж попытался втянуть в легкие воздух. В глазах потемнело вторично.
Кто-то тормошил его, но попробуй сквозь кровавую муть разобраться, кто именно. Поэтому Ведж просто вцепился в протянутую ему руку и с трудом поднялся на ноги, надеясь, что рука принадлежит не имперскому штурмовику. Было больно, но он даже сумел несколько раз выстрелить - наугад, в клубы удушливого черного дыма, заволакивающие дальний угол склада. Удивился, как мало выстрелов прилетело в ответ. Похоже, что штурмовикам досталось куда как крепче, они оказались в неприятной близости от взорвавшихся торпед ховера.
Йелла, Паш и Порта держали оборону у выхода в коридор, уводящий в глубь комплекса. Чуть дальше Навара Вен и Шиель возились с тяжелой лазерной пушкой. Рисати, Эриси и вооружившийся карабином Оурил прикрывали их.
Морщась и мечтая лишь об одном - не закашляться, - Ведж махнул им рукой.
- Уходим, уходим! Сейчас здесь будет полно имперцев…
Тонкий зудящий звук становился все громче, но он разобрал сквозь него встревоженный голос:
- Вы ранены, сэр!
Кто это? А-а…
- Гэвин… ходить я еще могу, - он толкнул Дарклаитера в нужную сторону, вытер текущую из носа кровь. - А нам сейчас нужно двигаться, - и побыстрее!

35

Корран скучал в диспетчерской и время от времени маялся дурными предчувствиями. По его мнению, операция развивалась совсем не так, как ей следовало. То, что происходило внизу, он мог видеть лишь на экранах. Ведж, тех-имперец, Паш, Гэвин и Порта оживленно беседовали, колдуя над коробками с ПЗУ. Звука не было, и в результате у Хорна сложилось впечатление, что он смотрит кино.
Миракс упиралась локтями в пульт и не сводила восторженных глаз с командира Разбойного эскадрона. Хорн чувствовал себя уязвленным.
- О, каким контрабандистом ты мог бы стать, Ведж Антиллес! - мечтательно выдохнула Миракс полным любви голосом. - Ведь папа тебе предлагал! Нет, ты только смотри, как он веревки вьет из этого лоха… Вежжи, я тебя обожаю, хотя ты зарываешь в землю величайший талант! Нет, ты только смотри, КорБез!
- А можно я просто поверю тебе на слово?
Корран нервно ходил из угла в угол.
В диспетчерской было две двери. Первая вела в небольшой закуток с окном, выходящим как раз на склад. Через вторую можно было попасть на лестницу, а по лестнице - в частный гараж с посадочной площадкой уровнем ниже. На площадке ждали флаеры, Инири и несколько парней из "Черного солнца". Корран и Миракс отсиживались в диспетчерской, чтобы их не заметили со склада.
- Перестань отсвечивать. Мы уже почти дома.
- Поверю, когда выберемся отсюда, а Зима опробует коды доступа.
Корран в сотый раз проверил наличие в кобуре пистолета, затем посмотрел на лазерный карабин у себя в руке и убедился, что бластер снят с предохранителя.
- Погоди, это еще что?
- Не знаю, - Миракс ткнула пальцем в экран. - Кто-то ломится на склад без спроса!
А мы слишком далеко, чтобы помочь Пронырам! Корран выдернул Миракс из кресла:
- Ложись!
Его сбило с ног, проволокло по всей диспетчерской и впечатало в стену. Противоположная стена представляла из себя феерическое зрелище: металлические балки, согнутые взрывом, торчали во все стороны. Дверь на лестницу раскачивалась на одной петле. Пульт сорвало с места, и Хорну очень повезло, потому что пульт невероятным образом оказался снизу, а Хорн сверху, хотя и вниз головой. Миракс нигде не было видно.
Но то, что Хорн разглядел сквозь пыль и дым, могло быть только четверкой имперских штурмовиков. Причем попали они в помещение через дыру в полу и теперь разгуливали по потолку. Оглушенный взрывом и падением, Корран не сразу сообразил, что это не солдаты, а он находится вверх тормашками. Вторая разумная мысль за сегодня порадовала его гораздо больше. В руках он по-прежнему сжимал карабин.
Корран скатился с пульта. Окрркаюший мир расплылся и назад фокусироваться не хотел. Плевать, решил Хорн.
Первый же выстрел - к немалому изумлению Коррана, который никак не мог прицелиться, - сбил с ног одного из четырех. Второй штурмовик повернулся, двое других продолжали смотреть сквозь пролом на перестрелку внутри склада. Очевидно, пытались сообразить, откуда к ним залетел случайный выстрел. Самый догадливый поднял оружие, но выстрел лишь оставил обугленное пятно на стене над головой Коррана.
Хорн в ответ аккуратно выжег в доспехах стоящего перед ним штурмовика три дыры. Четвертый выстрел сбил шлем с головы падающего мертвеца. Шлем мячиком пропрыгал по полу и ударился о ногу одного из тех, что все еще стояли к Хорну спиной. Оба штурмовика повернулись, вскидывая карабины.
Корран, не мешкая, выстрелил еще раз. Один из оставшихся выронил оружие, схватился за ногу и прилег отдохнуть. Хорн обрадовался, но тут его карабин замолчал. Что такое? Корран быстро пообещал сам себе, что если выберется отсюда живым, то никому не расскажет, что забыл перезарядить бластер. Он лихорадочно шарил в карманах. Ой! А где же?.. То, что нашлось в кармане, обоймой явно не было.
Пульт сам собой приподнялся на пару сантиметров от пола, затем с грохотом опрокинулся. Корран судорожно дернулся в сторону, пульт зашиб последнего штурмовика, а с пола, перепачканная в пыли и саже и очень рассерженная, встала Миракс Террик. В каждой руке растрепанная брюнетка держала по пистолету. Хорн вжался в пол, притворяясь безобидным.
Миракс смотрела на него, губы ее беззвучно шевелились, но сквозь звон в ушах трудно что-то расслышать. Пришлось предположить, что Миракс либо предлагает убраться отсюда поскорее, либо интересуется, все ли с ним в порядке. Или… да мало ли что могла говорить Миракс! Возможно, ругалась на чем стоит свет.
Корран попробовал выжать из себя улыбку; во рту ощущался кислый металлический привкус крови.
- Я живой, - сказал Хорн, поднимаясь на четвереньки, и сам себя не услышал. - Пошли отсюда.
Миракс не стала спорить, а бодро направилась к выбитой двери. Корран тоже не заставил себя ждать. Пришлось как следует поработать ногами: сначала бегом преодолеть четыре лестничных пролета, потом вышибать дверь гаража, которую перекосило и напрочь заклинило. Первой в проем проскочила Миракс. То, что она обнаружила, заставило ее выругаться так, что Хорн услышал каждое слово. Он порадовался возвращению слуха…
Потому что радоваться больше было нечему.
Если глянуть направо, то еще можно разобрать исчезающие в ночи габаритные огни удирающих флаеров. Надеюсь, хоть кто-нибудь из Проныр добрался до машин. А если повернуть голову налево, то становятся видны шесть имперских штурмовиков на "аратеках 74И". Причем если пятеро, сохраняя строй, продолжают преследование беглецов, то шестой разворачивается к отставшим.
- Пошла! - заорал Хорн во всю мощь легких.
Отбросив бесполезный теперь карабин, Корран выхватил пистолет. Миракс метнулась в сторону и спряталась за ближайшую из опор верхнего уровня. Потом махнула рукой и прикрывала Коррана, пока тот перебежками пересекал открытое пространство площадки. Ответный выстрел вышиб дюракритовую крошку у самой ее головы.
Корран сменил направление, теперь он мчался навстречу гравициклу, скакал при этом из стороны в сторону, словно взбесившийся эвок, и стрелял примерно с той же меткостью, что и вышеуказанный обитатель лун Эндора. Но когда лазерный луч чуть было не отделил ему голову от плеч, все-таки догадался еще и пригнуться. От гравицикла его отделяло метров двадцать. Корран прицелился, когда штурмовик толкнул вперед рычаг. Машина резво прыгнула вперед. Кажется, Хорна собирались насадить на один из острых штырей, украшающих морду машины.
Корран крутанулся на месте. Острая грань антикрыла разорвала его куртку, едва не лишив заодно и руки. Стрелять из такого положения - безнадежное дело, но Корран все-таки попытался и получил бронированным коленом. И сам в итоге свалился, и пистолет выронил.
Результат превзошел самые смелые ожидания. Гравицикл сделал стойку на хвосте, подпрыгнул и высек искры из потолка. Мгновением позже в соприкосновение с потолком пришла и корма перевернувшейся машины. Получился веселенький фейерверк. Переднее антикрыло и направляющие штыри погнулись от столкновения, гравицикл еще раз кувыркнулся и все-таки сбросил оглушенного седока, ударился об пол, отскочил к потолку и там завис.
Хорн подивился прочности и надежности военной техники. Штурмовик тоже оказался не из слабаков. Его отнесло к опоре, за которой пряталась Миракс, ударило о нее, но он все-таки поднялся на четвереньки, мотая головой, как таунтаун. Миракс выскочила из укрытия и ногой ударила его по шлему.
- Теперь что, КорБез?
Приглушенный взрыв под потолком сотряс гараж и уничтожил надежду Коррана воспользоваться освободившимся гравициклом. Сверху посыпалась штукатурка и пыль. Из дверного проема тянуло вонючим дымом.
- Назад мне не хочется…
- Тогда полезли вниз по стене, - предложила Миракс. - У тебя есть мысль получше?
- У меня есть только боязнь высоты.
Конец спору положила возобновившаяся стрельба. Оба кореллианина бросились за опору, но стреляли, оказывается, не в них. Один из флаеров развернулся и летел обратно; на хвосте у него висел армейский гравицикл. Водитель флаера вел машину сложным зигзагом, не давая штурмовику прицелиться. Но и имперец не думал упускать добычу и быстро сокращал расстояние.
- Стреляй по гравициклу! - осенило Коррана. - Пусть на флаере поймут, что их прикрывают!
И что есть отставшие и желающие убраться отсюда.
- А ты куда собрался?
- Выклянчить удачи сверх дневной нормы.
Корран подбежал ко все еще парящему гравициклу, подпрыгнул и сумел ухватить машину за руль. Перевернул, дотолкал до открытого пространства и взлетел в седло в рекордное время. Двигатели были выведены из строя, но они и не требовались. А вот бластеры, которыми гравицикл был оснащен, как и положено добротной военной машине, - очень.
Миракс открыла такой массированный огонь, как будто за колонной пряталась не она одна, а, как минимум, взвод вооруженных до зубов повстанцев. Флаер, воспользовавшись неожиданным подарком судьбы, проскочил под самым носом у Коррана, а в следующую секунду Хорн выстрелил. Он ожидал, что преследовавший флаер штурмовик повернет следом за объектом охоты, но имперец ушел влево, и выстрелы его не задели.
К счастью, Миракс не подкачала. Выстрел ударил имперца в бок, выбив из седла. Посадка на пол гаража оказалась не слишком мягкой, шлем штурмовика раскололся, как перезрелый мейлорун. Тело покатилось по площадке, было даже мгновение, когда Корран решил, что имперец вновь поднимается на ноги, но штурмовик ударился о стену и медленно сполз вниз. Флаер завис над площадкой.
- Эй! - крикнула девица, которая сидела на водительском месте. - Ноги в руки!
Корран совету не внял, вместо этого он изумленно открыл рот.
- Ты вернулась за нами?
- Что, не следовало? Если хочешь, оставайся, настаивать я не буду.
Прежде, чем она передумала, Миракс решительно сдернула Коррана с гравицикла, запихала на заднее сиденье флаера, сама запрыгнула рядом с девицей.
- Не обращай на него внимания, Инири, - сказала она. - КорБез стукнулся головой и теперь на нее слаб. Жми кнопки, поехали отсюда.
Вольготно раскинувшись на широком заднем диванчике, Хорн решил, что разместился с удобством. Удовольствие портила лишь боль. Корран потрогал губы, на пальцах осталась кровь. Пришлось пожертвовать подкладкой куртки, оторвать лоскут и промокнуть разбитый рот.
- Что там произошло?
- Понятия не имею, - Инири вывела флаер из гаража и сразу набрала высоту, через некоторое время влившись в спокойный поток машин. - Мы ждали, как было приказано. Потом услышали взрывы.
- А… - Миракс сверилась с приборами, подправила что-то на пульте. - А как Ведж и ребята?
- Понятия не имею, - повторила Инири.
- Вы их не забрали?
- Никто не вышел. Оставаться не было смысла, вот мы и улетели.
В ее голосе звучал металл. Миракс воздержалась от дальнейших расспросов.
- Вообще-то я не собиралась возвращаться за вами, - по собственной инициативе сообщила Инири Форж. - Просто сообразила, что тот, кто летит последним, станет трупом со стопроцентной гарантией. А я не самоубийца. Я оторвалась от своих, чтобы поискать другой выход из гаража. А потом заметила, что вы стреляете в штурмовика, который меня преследовал. Обычная благодарность требовала подобрать вас.
Миракс не без колебаний похлопала Инири по плечу. Форж отодвинулась.
- Ладно, намерения не считаются.
Разговор увял. Корран положил голову на подушку сиденья. Чтобы отвлечься от боли, он стал думать о происшедшем. На патрульных штурмовики не походили. Это был организованный налет, облава, если хотите, и тот, кто ее устроил, был отлично осведомлен о том, что творится на фабрике. Подробности операции знали двадцать человек, а если хоть кто-то из них открыл рот не по делу, количество осведомленных разрасталось по экспоненте.
Из подозреваемых Хорн исключил всех Проныр, Миракс, Зиму и Йеллу. Все они, кроме Зимы, присутствовали на фабрике. А Ведж сказал, что алдераанку подкупить невозможно. Правда, он и про капитана Селчу много чего говорил. Корран в подобных вопросах предпочитал никому не верить на слово. Но и Паш, и Йелла подтвердили слова командира.
Миракс тем временем всматривалась в темноту за лобовым щитком. Флаер пошел на снижение.
- Куда мы летим?
- Зекка нашел местечко на случай, если все обернется не так, как хотелось. Доберемся туда, осмотримся… вдруг еще кому-то удалось уйти.
Напряжение понемногу спадало. Миракс вдруг затрясло. Она всхлипнула и укусила себя за палец, чтобы не разрыдаться при посторонних.
- Ему всегда везет, - не слишком уверенно пробормотала она себе под нос. - Повезет и сейчас.
На нее никто не обратил внимания. Инири смотрела только вперед и иногда на приборы. Корран все еше упражнялся в дедукции. Пустое занятие, понял он. Ему в жизни не собрать доказательств. Но чем-то заняться все-таки нужно, иначе он с ума сойдет.
Первую строчку в списке подозреваемых занимал Зекка Тин. И последнюю - тоже, потому что список состоял всего из одного имени. И без доказательств Корран знал: их предал Лоскут. С точки зрения импов, кандидатура Тина была самой выгодной. Лоскут долго протестовал, кричал, что хочет заняться чем-нибудь более толковым, важным и серьезным, но Ворру вынудил его выполнить поручение. Корран тогда еще заявил с ходу, что для того, чтобы поручить Лоскуту организовать прикрытие, надо выжить из ума. Антиллес посоветовал радоваться, что в этом случае Тин не будет маячить за спиной с заряженным карабином в руках.
К ситхам! Хорн даже радовался, глядя, как ворчит раздосадованный Лоскут… Но без доказательств он до второго пришествия Императора будет убеждать остальных, кто оказался, тем самым ворнскровым потрохом и выдал Проныр имперцам. Если, конечно, сумеет найти Антиллеса живым и здоровым.
Инири сбросила скорость, флаер проскочил в небольшой круглый портал. Как только они очутились внутри, опустилась металлическая плита, перекрывая вход и отрезая беглецов от города. Вспыхнул свет. Они находились в ангаре - пустом, если не считать нескольких гравициклов. Инири посадила флаер.
- Похоже, мы первые, - Форж встала, придерживаясь за лобовой щиток. - Надеюсь, остальные сумеют добраться сюда.
Она не стала уточнять, имеет ли она в виду Проныр или людей "Черного солнца".
- Хочется верить, - пробормотал Корран.
Он выбрался из машины и, разминая затекшие ноги, прогулялся к гравициклам. Некоторое время задумчиво разглядывал их, потрогал у одного кожух.
- Отойди от гравициклов.
Из бесшумно открывшегося прохода внутрь здания шагнул человек. Розово-голубая кожа маслянисто блестела в мертвом свете. В руках Лоскут держал бластер.
- И руки подними. Повыше. Лоскут посмаковал слова, пробуя их на вкус, восхищенно присвистнул.
- Теперь понятно, почему такие, как ты, начальник, обожают произносить эти слова! Ощущение власти, верно? Кстати, Террик, ты тоже покажи мне ладошки. Инири, забери у них оружие.
- Эй! Что здесь происходит? - пожелала знать Миракс, не трогаясь с места.
Корран покорно поднял обе руки вверх.
- Ничего неожиданного, - сказал он. - Я говорил, что Лоскут нас выдаст. Он меня не разочаровал.
Инири отрицательно покачала головой.
- Не завирайся, КорБез. Он ненавидит импов не меньше тебя. А то и побольше!
- Я не говорил, будто он их обожает. Я сказал, что он нас им продал, - Корран, не опуская рук, ткнул большим пальцем себе за плечо в сторону гравициклов. - Двигатели холодные. Нас никто не предупредил о засаде, потому что Лоскута не было на месте. Он побоялся, что импы вместо благодарности пристрелят его вместе с нами.
- Так и знал, что ты догадаешься, - одобрительно прищелкнул языком Тин. - И знал, что именно ты выберешься оттуда. Что ты, что твой папаша, вам всегда везло. Иначе твой старик меня бы не поймал.
- При чем тут везение? Отец просто умнее тебя.
- Он мертвее меня.
- Какая разница? - Корран пожал плечами; с задранными вверх руками получилось не очень ловко. - И что ты собираешься рассказать Ворру, если кому-нибудь еще повезет уйти целым? Или ты уверен, что никому не удастся спастись?
- Он собирается дать деру, Хорн, - подала голос Миракс. Рук контрабандистка поднимать не стала, а когда Инири сунулась к ней за бластером, так глянула на подругу Лоскута, что та ретировалась. - Он хочет обменять тебя на новые чистые документы и безопасный проезд на другую планету.
Лоскут весело хохотнул.
- Почти в цель, девушка! За исключением маленькой детали, - Зекка поднял карабин к плечу. - Имперец, с которым я договорился, с большим удовольствием заплатит за ваши трупы. Живые вы ему без надобности.
- С чего ты взял, что он вообще намерен платить?
- Ты же знаешь Лоора, - ухмыльнулся Лоскут, демонстрируя черные зубы. - Когда он обманывал?
В пустом ангаре выстрел прозвучал слишком громко, белые стены на мгновение окрасились в красный цвет. Лоскут пошатнулся, привалился к стене, потом его ноги подкосились, карабин выпал из рук. Тин прижал обе ладони к животу, пытаясь остановить кровь.
Корран с глупым видом и поднятыми руками стоял посреди ангара и озирался по сторонам. Миракс все так же сидела на прежнем месте.
Инири бросила пистолет на пол, словно он собирался ее укусить. Корран оглянулся на звук, а потом, словно в конце концов очнувшись, подбежал к Лоскуту. Что-то делать было уже слишком поздно, бесполезно было даже начинать.
- Если в соседней комнате нет бакта-камеры, ты - покойник…
- Точно… как твой папаша… - влажный кашель чуть было не вывернул Лоскута наизнанку. - Хочешь знать, не я ли на самом деле его пришил?
- Нет, - Корран отодвинул от Зекки карабин; мало ли что. - Я не поверю ни единому твоему слову, даже если ты скажешь правду. К тому же, отца это все равно не вернет.
Тин оскалился. Его черные зубы Коррану всегда казались просто гнилыми, тем более, что изо рта Лоскута вечно жутко воняло.
- Знаешь, что я скажу?.. Лоор о тебе знает. Он обо всех вас знал еще до того, как заставил меня говорить… Сегодня - это я, точно, но до меня языком потрудился кто-то другой…
Хорн растерянно смотрел на Тина, его словно громом ударило.
Селчу!.. Но Ведж сказал, что капитан погиб, и я не мог его видеть… Кто-то другой? Кто?
Лоскут придушенно смеялся.
- Все-таки я зацепил тебя, Хорн…
- Покойники меня не беспокоят, а ты сдохнешь с мыслью, что предупредил меня обо опасности, - Корран покровительственно похлопал Лоскута по плечу, успев отдернуть руку раньше, чем Зекка впился в нее острыми зубами. - Ты только что спас мне жизнь, Тин, и мы до самой смерти не забудем этого факта.
- Корран, - устало произнесла Миракс. - Прекрати патетично трендеть, он тебя не слышит.
Зекка, действительно, не слышал. Глаза с необычными зрачками остекленели. Хорн нерешительно потрогал Лоскута. Зекка никак не отреагировал. Корран сунулся пощупать пульс. Так и есть.
Корран встал. Миракс утешала рыдающую Инири. Хорн открыл было рот, но Миракс быстро и решительно покачала головой, предупреждая любые слова. Корран послушно промолчал. Все равно его очень простой вопрос не имел однозначного и простого ответа.
Корран далее не знал, надо ли поблагодарить Инири. Да ради всех звезд Галактики Инири ничего не сделала бы для него и уж тем более не стала стрелять в собственного дружка. Одинаково отрицательное мнение друг о друге они не поменяли, да и сложно было забыть, как Форж не дрогнувшей рукой протягивает Лоскуту бластер в "Штаб-квартире". Если бы Тин тогда вдруг передумал, Инири с радостью выполнила бы работу за него.
Форж оттолкнула Миракс и уселась на борт флаера. Так она не могла видеть тела, Лоскута скрывала машина, хотя по гладкому полу ангара уже протянулись кровавые ручейки. Инири спрятала лицо в ладонях и громко всхлипнула, ее плечи опять затряслись. И вдруг девушка решительно вытерла слезы.
Коррану стало страшно.
Разметавшиеся по плечам темные волосы, взрослое серьезное лицо с голубоватыми тенями под глазами. Жесткий белый свет заострил скулы, сильнее очертил рот. Только по ярко-синей прядке можно было отличить одну сестру от другой.
- Хочешь знать - почему. Она не спрашивала. Корран кивнул.
Конечно, он хотел знать. Да и Форж надо выговориться.
- Если только ты хочешь сама… Инири его не слышала.
- Если ты с Кесселя, на тебе словно клеймо. Никто тебя не уважает, потому что считают преступником. Когда говоришь, что ничего не сделал, тебя считают лжецом. Даже заключенным на тебя плевать… они все родились на планетах, где кроме спайса и тюрьмы, есть много других вещей. Но если родился на Кесселе, с него никогда не убежать…
Корран покраснел до ушей. Словно время замкнулось в кольцо, и темноволосая девица с Кесселя вновь отчитывает его. Даже слова у сестер были одни и те же на двоих, одинаково резкие и горькие. Нет, поправил себя Хорн. Не совсем. Луйяйне схлестнулась с ним, потому что он осудил ее, не выслушав, только потому, что она прилетела с Кесселя. Объяснение со старшей сестрой помогло разобраться, подсказало, где искать ошибку, изменило его. Разговор с младшей должен был стать легче, но теперь Инири судила его впопыхах.
- Тин помог мне сбежать. Он уважал меня и заставил других. Он заставил меня уважать саму себя. Но мы были вместе, а я все время знала, что сам Зекка не достоин уважения. Родители учили меня одному, Зекка поступал совсем по-другому…
- Но он уважал тебя, - повторила Миракс, - и ценил. Ты даже представить не могла, что можно так относиться к кому-то.
- Точно, - Инири впервые подняла голову и посмотрела на Хорна. - А ты всякий раз тыкал пальцем, напоминал, демонстрировал, какой ты хороший и правильный, и какой Тин плохой… Но ты и тот парень с Татуина помогли мне, а Зекка даже пальцем не пошевелил.
Она помолчала, разглядывая ладони.
- А сегодня он даже не намекнул, что должно произойти на фабрике. Я бы погибла, если бы не вы двое. А потом… - по ее лицу вновь потекли слезы. - Он не посмотрел на меня, не обрадовался, что я жива, ему было все равно… Зекка так спешил пристрелить тебя. Он ценил не меня, а лишь пользу, которую я приносила. Он знал, что я ему верила, в "Черном солнце" редко встретишь подобную дуру…
Миракс поискала платок, но нашла лишь обрывок подкладки, которым Корран вытирал кровь. Инири высморкалась.
- Он спас меня с Кесселя… вы спасли меня от импов… и от мысли, что я - всего лишь никчемная пустышка… Можешь считать, что ты больше не должен сестре, Хорн.
- Нет, - твердо заявил Корран. - С Луйяйне у нас свои счеты, а то, что я должен тебе, мне в жизни не выплатить. Но если тебе так будет легче, давай договоримся, что у нас боевая ничья.
Попытка скривить физиономию в беззаботную улыбку с треском провалилась. Инири расплакалась по-настоящему.
- Мы все еще на Корусканте, - напомнил девушкам Хорн. - На нас охотятся импы, а Тин заявил, что среди нас есть предатель. Самое время проверить счета и уладить дела.

Предыдущая страница 21 Следующая страница


Игра Веджа 22

Миракс привстала, без интереса посмотрела на труп, сморщила нос.
- Никогда не оставляй на завтра того, что можешь сделать сегодня.
- Есть исключение, - Инири бледно улыбнулась сквозь слезы. - Умирать лучше в другой раз.
- Согласен, - Корран подал ей руку, чтобы помочь спуститься на пол. - Давайте здесь быстренько приберем, а потом пойдем и посмотрим, может быть, кто-то еще не стал спешить с днем похорон.

36

Если Великая сила с нами, думал Гэвин Дарклайтер, заворачивая за угол, то, без сомнений, ее темная сторона… Он едва успел унести ноги, несколько лазерных выстрелов поджарили стену там, где он только что был. Где-то что-то горело, за грохотом тяжелых карабинов ничего не было слышно, но кто-то что-то кричал. Гэвин разобрал свое имя. Из дверного проема ему махали Оурил и Навара. Дарклайтер тщательно примерился и нырнул как раз между ними. Парни открыли огонь по штурмовикам, что гнались за Гэвином по коридору.
Погоня началась практически сразу, как только Проныры выбрались с фабрики. Они миновали несколько зданий, сменили несколько уровней, запутались и запутали следы так, что никто из них не сумел бы найти дорогу обратно, но как раз, когда все решили, что вырвались, Порта заметил штурмовика. Имперец даже не пытался сделать вид, что просто прогуливается. Штурмовика отловили и нейтрализовали, но, очевидно, недостаточно быстро, потому что он успел связаться со своим начальством. Можно подумать, что вся армия только и ждала этого сигнала. Район буквально кишел белыми доспехами, у Проныр не оставалось не то что мест, куда спрятаться, но далее времени, чтобы сообразить, куда повернуть.
Антиллес настаивал, чтобы все продолжали пробираться на верхние уровни. С ним попытались поспорить, но быстро передумали. К несчастью, здание, по переходам которого они собирались выйти наверх, было выбрано неудачно. Сплошные стены из транспаристила и феррокрита, пустующие нижние этажи, а посему нет ни мостиков, ни переходов, вообще ничего. С пятидесятого этажа начинались желанные выходы, но до этого уровня еще нужно было добраться.
Проблема перед ними встала не из легких.
Поднимаясь с пола, Гэвин огляделся. Удручающее зрелище. Этот этаж ничем не отличался от предыдущих - огромное пустое пространство, в центре которого расположены шахты лифтов и лестничные пролеты. Абсолютно прозрачные окна от пола до потолка открывали для всех желающих великолепный вид на нижние уровни Корусканта. От одного взгляда на этот вид у Дарклайтера начинался приступ агорафобии.
Картину, ко всему прочему, портил имперский летающий бронетранспортер, с грацией фамбаа парящий на уровне их этажа. В бронированном борту открылась бойница, оттуда высунулся солдат, что-то кинул в окно и спрятался, подстрелить его не успели. Гэвин удивился: транспаристил пробить не так просто. Но штурмовик и не собирался ничего пробивать. Его снаряд прилип с внешней стороны и растекся по транспаристилу черной кляксой. Через секунду клякса взорвалась, от грохота заложило уши.
Гэвин метнулся обратно на пол, но острые осколки все-таки ужалили левый бок и лицо. Дарклайтер грохнулся на твердый феррокрит, ушиб локти и колени, попытался приподняться, но кто-то пихнул его обратно. А для верности еще и навалился сверху:
- Лежать!
Потом командир, а, судя по всему, это был он, нарушил собственный совет, приподнялся и проорал изо всех сил:
- Никому не высовываться!
После чего опять распластался на полу рядом с Дарклайтером.
Гэвин грустно разглядывал серые разводы у себя перед носом и думал о том, как прекрасна жизнь и что он не хочет становиться мишенью, застряв между двух штурмовых отрядов - тем, что ломится следом, и тем, что лезет в окно. Но, кажется, командир сильно ушиб голову, потому что следовать его приказу значит продемонстрировать штурмовикам готовность сдаться. А это глупо. Во-первых, Проныры никогда не сдаются, это командир им сам говорил, а во-вторых, штурмовики определенно не были заинтересованы во взятии их в плен. Конечно, за белым шлемом ситх что разберешь, может, эти парни и добры по натуре, но что-то не очень похоже.
Гэвин повернул голову, чтобы хотя бы видеть того, кто его застрелит.
- Лежать, ситхово семя! Лежать! - прошипел ему в ухо Антиллес.
А что ему еще оставалось делать?
Но случилось что-то странное. Бронетранспортер перекосило, отчего два штурмовика, как раз перелезавшие из него по легким мосткам в помещение, свалились вниз. Спустя полсекунды та штука, которая заставила водителя поволноваться, врезалась в кабину бронетранспортера. От взрыва вылетели те окна, что еще оставались целыми. Бронетранспортер влез кормой в пролом, не удержался и ухнул вниз.
Мимо окон пронеслась легкая вытянутая тень. Гэвин разинул бы рот от изумления, окажись он в более подходящих для этого условиях. Нет, это не командир головой стукнулся, это у самого Гэвина контузия, иначе он не решил бы, что штурмовиков атакует легкий истребитель.
Но тень вернулась. Черный Зет-95 с желтым оперением плоскостей, чуть менее изящный, чем следующее поколение, но все равно родной, зашел на цель, аккуратно отстрелялся, исчез из виду и вновь вернулся, отыскав новую цель. Лежа носом в пол, Гэвин давал обет за обетом: сначала расцеловать на радостях пилота, потом лично вычистить машину до блеска, отремонтировать, смазать и вообще всячески холить, лелеять и нежить. Как истребитель, так и того, кто внутри него. Никто никогда не подумал бы, что старичок-"охотник" может причинить такой ущерб и так кстати. От стены уже ничего не осталось, как и от штурмовиков, которым не повезло оказаться возле нее.
Зет-95 вновь исчез, а на его место вплыла антигравитационная телега. Антиллес вскочил и рванул к ней со всех ног даже раньше, чем гостеприимно распахнулась дверца. Остальные тоже не стали ждать особого приглашения, Гэвин тоже побежал, но на всякий случай все время оглядывался через плечо - а вдруг из штурмовиков кто-то все же остался.
- Гэвин! - крикнул ему командир. - Не щелкай визиром! Лезь давай!
- После вас, сэр, - пропыхтел Дарклайтер. - Вы ранены…
- Я помню! Лезь, кому говорят! Лезь, это приказ!
Гэвин сунул карабин Пашу, прыгнул внутрь телеги, его поймали и втиснули между Эриси и трандошаном. Командир остался верен себе, он поднялся на борт последним, и телега мягко отвалила от здания. Сквозь плохо прикрытую дверцу свистел ветер, все орали от возбуждения и поэтому не сразу услышали вежливый голос водителя, попросившего закрыть дверь, иначе ему придется последовать инструкции номер 256 дробь 7, параграф 4 и посадить летательный аппарат, дабы не подвергать опасности пассажиров. Среди пассажиров воцарилось гробовое молчание. Ведж кое-как поднялся, выполнил просьбу, пробормотал проклятие сквозь стиснутые зубы, прижал ладонь к боку и снова сел. Лицо у него было белое, из носа опять текла кровь.
- Могу ли я поинтересоваться, как ваше самочувствие, коммандер Антиллес? - вновь проскрипел металлический голос.
- Можешь, - Ведж отдышался. - Плохое. Ребра сломал… считай несерьезным ранением.
Его хватало только на короткие фразы.
Гэвин между тем попытался прочистить ухо в надежде, что у него слуховые галлюцинации вместо зрительных.
- А как здесь оказался МЗ? - упавшим голосом спросил он.
- И кто был в "охотнике", командир? - поддержала его Рисати.
Действительно, удивился Гэвин, а кто же остался в лавке?
- Тик.
На лице Дарклайтера кто угодно мог прочитать сначала восторг, потом подозрения, а потом - отчаяние от предательства с той стороны, с которой он и не ждал удара. Потом Дарклайтер кое-как натянул на себя невозмутимое выражение; ему очень хотелось заплакать.
- Его же убили… - сказал кто-то. - На Ноквивзоре.
Командир медленно качнул головой.
- Нет, не убили. Свистун вписал их имена в отчет. Все решили, что они на базе. Их там не было. Они были здесь.
Йелла наклонилась вперед, чтобы лучше видеть Антиллеса:
- Так ты привез их с собой, зачем?
Ведж пожал плечами, снова сморщился и не стал убирать ладони, прижатой к больному боку.
- В Альянсе меня научили двум вещам, - сказал он, стараясь говорить медленно и не вдыхать слишком много воздуха за один раз. - Во-первых, то, что все называют секретом, на самом деле - информация… которую молено использовать для получения другой информации, более ценной. Пример. Мы здесь, на Корусканте, мы хотим занять этот мир, мы демонстрируем потенциальному союзнику, что мы предпринимаем определенные шаги, - он сделал передышку. - Союзник понимает - мы здесь. И лишь вопрос времени, когда это же поймет Империя.
- Это вы так хотите сказать, что нас кто-то продал, - вмешался Навара, обдумал свои слова и кивнул. - Вы правы, уважаемый.
- Что подводит нас ко второму пункту… Враг будет действовать… исходя из того, что ему известно…
Ведж посмотрел на остальных, увидел сумрачные физиономии, вздохнул и закрыл глаза.
- Короче, вы плохо играете в сабакк, ребята. Мне нужен был козырь. Я взял Тика. Он два года назад был здесь, знает все входы и выходы… и, по-моему, вы все должны быть благодарны ему за это… Я опять прав, Навара?
Тви'лекк собрался ответить, но вмешался МЗ, повернув к своим пассажирам круглую голову.
- Капитан Селчу просит передать, что погони нет, и что у него для вас послание, коммандер Антиллес.
- Громкую связь.
- Ведж, - прозвучал в динамиках еще один знакомый голое, - лично я подождал бы, но время - не станет.
- Валяй, тут все свои.
- Пока вы там ковырялись, тебе просили передать… Ведж, у нас на все про все сорок восемь стандартных часов.

37

Киртан Лоор привычно склонил голову.
- Разбойный эскадрон больше не представляет угрозы.
Исард кивнула так рассеянно, будто ее этот факт совершенно не интересовал.
- Но они живы, - пробормотала она с досадой.
- Но не потому, что мы мало старались.
В конце концов, в ее приказе значилось остановить повстанцев, остановить, а не уничтожить. Можно было и уничтожить, но на это ушло бы слишком много ресурсов. В том числе, человеческих. Кроме того, выпусти он на город эскадрилью бомбардировщиков, ему же укажут, что он пытается бить мух-кусак из лазерной пушки.
- Жаль, что они ушли, но нам удалось отрезать их от их базы. Они лишены поддержки и беспомощны.
Снежная королева величественно приподняла бровь.
- Не вижу доказательств, подтверждающих столь самоуверенное заявление.
Самоуверенное заявление. И это вся ее благодарность… Когда-нибудь она добьется лишь одного - он дезертирует. В Альянсе, конечно, его ожидают теплые и дружеские объятия, ну так туда он и не сунется. Почему-то эта мысль успокоила.
Киртан Лоор поднял голову, посмотрел Йсанне Исард прямо в лицо.
- Согласен, моя госпожа, что появление транспортника и старого истребителя может встревожить, - ровным голосом сказал Лоор. - Но зачем усматривать в этом факте больше смысла, чем есть? Думаю, вскоре выяснится, что Пронырам помогли либо наемники, либо охотники за головами, либо контрабандисты. Им понадобилась помощь на стороне. Значит, у них нет собственных ресурсов. Их план оказался достаточно слаб…
- Слаб? - перебила его Снежная королева и принялась расхаживать по кабинету. - Мне он таковым не показался. Я считаю его довольно занятным.
- Выборочный анализ блоков памяти показал, что в них содержатся программы, способные считать коды доступа. Допустим, повстанцам удается проникнуть в центральный компьютер. Что дальше? Перезагрузка системы вернет дефлекторные щиты в течение часа.
- Что означает, агент Лоор, что им нужны только щиты. Почему ты из возможных вариантов выбираешь крайние? Считаешь, что Проныры будут действовать либо грубо, либо элегантно и тонко? - Исард все-таки остановилась, комкая пальцами обшлага мундира. - Может, на первых порах их шаги и должны были быть незаметны, но на второй стадии Альянс должен нанести нам мощный удар. А если целью операции Проныр является уничтожение центрального компьютера?
- Я думал об этом, но вы и сами не верите в собственное предположение, - Лоор жестом оборвал ее гневный ответ. - Если выйдет из строя центральный компьютер, можете себе представить, что станет со всеми службами Корусканта? Электричество, вода, транспорт, аварийные службы, мне продолжать?… Да, на первый взгляд, преимущество, но вы подумали о том, что будет с жителями, с мирными и ни в чем не повинными обитателями? Вы постоянно твердите, что слабость Альянса в их излишнем человеколюбии, то есть сами не верите, что повстанцы могут быть настолько жестоки.
Исард смотрела на него, приоткрыв рот. Кажется, впервые за долгие годы она получила достойный отпор. Киртан внутренне приготовился, что сейчас госпожа начальница кликнет охрану, а агент Киртан Лоор оставшиеся ему несколько часов жизни приятно проведет в пыточной камере, но вместо этого Йсанне Исард вдруг улыбнулась.
- Ты не перестаешь удивлять меня, Лоор, - проговорила она, успокаиваясь. - Из-за твоей неспособности видеть дальше собственного носа, я как-то забыла про твою склонность к прозрениям.
Нос слишком длинный, буркнул про себя Киртан. Ему по-прежнему хотелось съежиться от страха, но Лоор заставил себя равнодушно смотреть на Снежную королеву.
- Прошу прощения, госпожа? - холодно переспросил он, закладывая руки за спину.
- С чего это ты решил, будто сможешь использовать Зекку Тина в качестве своего оперативника так, чтобы я не узнала об этом?
- О чем вы, моя госпожа? Он был всего лишь проходной фигурой, я не думал, что вас надо утруждать малозначительными деталями.
- Лжешь. Он был полезен, он поставлял информацию, но ты натравил его на Хорна, - Исард постучала пальцем по груди Киртана Лоора. - А теперь мне хочется побеседовать с этим Хорном. Я должна знать, почему ты так его боишься.
- Какая информация больше удовлетворит вас, от него или от меня?
- Что? - в ее разноцветных глазах промелькнула неуверенность.
- Я боюсь его, потому что он не умеет забывать. Он ненавидит меня из-за инцидента с трандошаном, который убил его отца. Я отпустил трандошана за недостаточностью улик, Хори мне этого не простил. Если бы тогда он не опасался обвинения в убийстве, у вас не было бы возможности ругать меня сейчас. Теперь Хорн присоединился к Альянсу, и моя смерть перестала быть в его глазах преступлением. Играть с ним - все равно, что играть с огнем.
- Я - Снежная королева, - отрезала Исард. - Я не сгорю.
А растаять не боишься?
- Разумеется, моя госпожа.
Исард молча смотрела мимо, потом медленно кивнула.
- Забавная складывается ситуация, - сказала она. - Я вынуждена считаться с тобой, Лоор. Проект провалился не по твоей вине, а потому, что я дала неверные указания. А ты ухитрился стать сильнее, я готова раздавить тебя за это собственными руками!
Страх привычно сжал сердце Лоора. Страх был мотиватором всей его жизни, инструментом, которым он научился умело пользоваться. На службу он поступил из страха разочаровать родителей. Страх неудачи заставлял его идти вперед там, где остальные отступали. Страх за свою жизнь принуждал быть умнее.
Он так долго жил с этим страхом, что привык к нему. Как будто страх был наркотиком, которого его организм требовал все чаще и чаще - и во все большей дозе. Но последние два года он жил на таком высоком уровне страха, что угрозы Снежной королевы казались сейчас даже смешными.
Исард отступила к окну. Прижала к прозрачному сверхпрочному пластику влажные ладони.
- Скоро этот мир станет клоакой, в которой будут копошиться больные и умирающие твари. Я ухожу на "Лусанкию". Там я храню семена будущего уничтожения Альянса, им требуется уход и моя забота. Но Центр Империи нельзя оставлять без присмотра. Ему полезны потрясения и катастрофы. Раз уж мне приходится сдавать планету, не хочу, чтобы время, проведенное здесь, напоминало захватчикам пикник. Я хочу оставить в наследство действующую сеть агентов моего ведомства.
Она повернулась лицом к Киртану Лоору.
- До этого разговора я не решила, кто будет дергать за ниточки, сидя в центре моей паутины…
Киртан ждал, не выказывая ни единого признака нетерпения. Он уже знал, что она скажет.
- Ты подходишь на эту роль лучше других. Твоя наглость и твое упрямство доказывают, что ты можешь действовать независимо от меня, но в мою пользу.

Часть его души, холодная, расчетливая, окоченевшая от страха, кричала, требуя отказаться от щедрого предложения. Если Исард права, и планета вот-вот окажется в руках Альянса, то у него, Киртана Лоора, нет причин оставаться на ней. Уж лучше уйти вместе с Исард и каждый день смотреть в лицо смерти - в прекрасное белое лицо, обрамленное темными волосами с двумя седыми прядями.
Вторая же половина трезво оценивала ситуацию. Ему будет грозить постоянная опасность. И не будет ни убежища, ни укрытия. Но даже так, он станет хозяином своей судьбы, его решения будут определять, умрет он или останется жить. Подобная перспектива настораживала, ужасала и в то же самое время радовала. Его отпускали на свободу. Сумеет он выжить сам по себе или же нет - это его шанс.
Он неторопливо выпрямился во весь рост.
- Вы отдаете себе отчет, госпожа, что этим назначением делаете меня практически моффом Центра Империи?
Краешек ее полных губ дернулся, словно Снежная королева хотела рассмеяться ему в лицо, но не позволила себе проявить человеческих чувств. Что ж, по крайней мере, шутку она оценила.
- Ты будешь лидером мятежного фронта. Будешь раздражать Альянс точно так же, как они нас. Злить ты умеешь как никто. Если тебе повезет, мы распространим новость о твоей армии по всей Галактике. Пусть повстанцы сосредоточатся на тебе, чтобы у них не было времени озираться по сторонам. Они окажутся в затруднительном положении. Получив Центр Империи, они окажутся слепы, потому что будут искать тебя и не увидят ловушки.
Исард холодно улыбнулась.
- Сейчас они объединены, но это потому, что у них один враг. Крайтос, другие претенденты на власть и твои мятежники рассредоточат их силы. И тогда их будет легко раздавить.
Киртан Лоор задумчиво потер пальцами подбородок. Исард поежилась, словно увидела призрак. Сейчас Лоор смотрел на Снежную королеву с высоты своего роста и удивлялся новым отпущениям.
- Какова моя награда? - просто спросил он.
- Если у тебя все получится, - улыбка Исард стала чуть шире и чуть теплее. Лоор счел, что его все равно пугает и такое проявление чувств, но одновременно появилась мысль, что ему - наплевать. - Если все получится, то в таком случае, Киртан Лоор, ты сам скажешь мне, чего хочешь. И даже сможешь потребовать у меня награду. А если я окажусь настолько глупа, что откажу тебе, ты напомнишь мне нашу сегодняшнюю встречу.
Кусочек сахара положен, грызун сам идет к ловушке. Вопрос только в том, дадут ли ему дойти или прикончат раньше и заберут сахар? Киртан Лоор чуть было не рассмеялся.
- Я обдумал ваше предложение и все то, что за ним последует, - произнес он спокойно.
- И?
- И принимаю его.
- Великолепно. Я послала два "разрушителя" и несколько ДИ-эскадрилий подготовить путь для массового отхода. Затем я исчезну, - Исард помолчала, сложив ладони, приготовившись к церемонному поклону. - Я отдаю эту планету, сердце нашей Империи, в твое распоряжение. Неси службу с доблестью и в свете прошлой славы, которой когда-либо вновь воссияет империя Палпатина.

38

Сказать, что Ведж удивился, увидев помещение, которое Тикхо выбрал под убежище, значит не сказать ничего. Если бы не усталость, боль в груди и опустошение, пришедшее на смену возбуждению, Антиллес сумел бы в полной мере и в подобающих выражениях выразить свои чувства. А так он просто повалился в угол, пока остальные осматривались.
Подобное помещение могло находиться на какой угодно планете, но только не на Корусканте. Складывалось впечатление, будто оно располагалось под землей. Ведж впечатлению не поверил и оказался прав. Потолок смыкался над головой куполом, мокрые сосульки сталактитов органично дополняли картину. Только многочисленные пятна ржавчины и заклепки разрушали целостность образа замшелого подземелья.
Как и гигантская куча свежего мусора в центре искусственной пещеры. Живописные отбросы были украшены яркими пластиковыми пакетами и контейнерами различной степени загрязненности и заплесневелости. Неподготовленного наблюдателя запах просто валил с ног. Рив Шиель потянул носом воздух, скрючился и отполз в сторону, где его вырвало.
- Больно, - пробормотал шиставанен, попытался встать, не сумел и остался сидеть.
Дарклайтер тут же раздобыл у запасливого Селчу походную койку, разложил ее подальше от кучи и помог Шиелю добраться до лежбища.
А еще здесь было влажно. Настолько, что с потолка постоянно капало. Народ вяло возроптал, обрадовался только неунывающий Дарклайтер.
- Я даже дождя-то дома не видел, - попытался оправдаться он, запрокидывая голову к потолку, чтобы не видеть унылых лиц остальных. - А уж о том, чтобы вымокнуть под ним, вообще речи не было.
Остальные были слишком измотаны, чтобы удивляться. Ведж вяло поразился тому, что вода, попадающая за шиворот с дивной меткостью и регулярностью, привела пилотов в столь упадническое настроение, какого не могли вызвать ни пространные многочасовые инструктажи органов безопасности, ни внезапное явление из гиперпространства пары-тройки "разрушителей" перед самым носом эскадрильи, ни, в конце концов, необходимость пройти очередное плановое медицинское освидетельствование. Хотя, если осмотреться, кое-кто все же оказался настроен по-боевому. Пора принимать меры.
Веджу удалось встать и увести Хорна подальше от остальных до того, как крайнее изумление Коррана переросло в столь же беспредельную ярость.
По дороге Корран накопил столько гнева, что готов был взорваться.
- Хочешь, попрошу прошения? - предложил Ведж.
- За что это?
- За обман.
Глаза Хорна пылали от обиды и праведного гнева.
- Ты… вы… ты - мой командир. И вы… - процедил Корран. - И не обязаны объяснять свои действия подчиненным, сэр.
Он замолчал, очевидно запутавшись, как же следует обращаться.
- Я… - вдруг сказал он. - Я рад, что капитан Селчу жив.
- Корран, мне надо было уберечь Тикхо.
- Я видел, как; он говорил с Лоором, Ведж! - Хорн в негодовании тряхнул непривычно золотистой шевелюрой.
- Я спросил у него. Он ответил, что встречался с продавцом оружия. Тебя он не видел…
Хорн был готов разразить потдком возражений, но ему не позволили.
- Он не встречался с имперским агентом, - твердо сказал Антиллес. - И если бы он заметил, что ты влип, он помог бы.
- Это уж точно.
Ведж сгреб Коррана за плечи и впечатал спиной во влажную, покрытую чахлым мхом стену. Хорн дернулся, но Антиллес не дал ему вырваться.
- Послушай меня, - прошипел Ведж Хорну в лицо. - У Тика был приказ связаться с тобой, если со мной что-то случится. Ты бы все узнал в случае необходимости. Необходимости не было.
Корран упрямо не поднимал взгляда и мотал головой.
- Зекка Тин сказал, что Лоор знал о нас еще до того, как заставил Тина говорить. Среди нас предатель.
- И ты ему поверил?
- А что, не надо было? - запальчиво бросил Хорн.

Предыдущая страница 22 Следующая страница


23 майкл стакпол

- А что, надо было? - Ведж чуть было не сплюнул. - Ты хотя бы задумался, с чего это Лоскут такой откровенный?
Такого отпора Корран не ожидал. Он растерялся.
- Н-ну… хотел задеть меня, но это не значит, что он соврал!
- Но и не значит, что сказал правду. Он лишь передал слова Лоора. Ты сам знаешь, что Арил Нунб никто не может найти со времени облавы. А если ее допрашивали, и она раскололась? А если Лоор блефовал, а вы с Тином поверили?
Корран не желал ничего слушать.
- Я работал с Лоором несколько лет, он никогда не блефует, - Хорн все-таки встретил яростный взгляд Антиллеса и поправился. - Я никогда не видел, чтобы он блефовал. Его памяти позавидует даже Зима. Ему просто незачем блефовать или запутывать подозреваемого. Он просто заваливает деталями, что допрашиваемый начинает считать, что Лоору известно больше, чем ему самому. Нет, если Лоор сказал Тину, что он все знал, значит, он знал. И вспомни, когда пропала Арил, она ничего не знала о планах группы.
Да, верно, Арил не было известно об операции.
- Ты считаешь Тика импом?
- Ты знаешь историю его жизни. Сам скажи.
- Я действительно ее знаю. От начала и до конца, - Антиллес посмотрел туда, где голова к голове сидели Селчу и Зима и о чем-то шептались, ничего и никого не замечая вокруг; Ведж не считал Зиму красавицей, он даже никогда не мог понять, что именно в ней отыскал Селчу. Особенно, если вспомнить его прошлые увлечения. Но, как говорят, любовь зла - и шелудивая нарайяканская тварь покажется идеалом. - И я видел его на заданиях. Он всегда оказывается там, где нужно, и тогда, когда нужно.
- Ценное качество для шпиона, - вставил Хорн.
- Или для героя, - отрезал Ведж. - Он не раз спасал мне жизнь и, насколько я помню, тебе тоже. Я ему верю. И если среди нас действительно есть шпион, а я не стал бы полагаться на россказни Тина, то я бы скорее поверил, что это ты или я.
Корран попытался было возразить.
- А что еще более важно, - перебил его Ведж. - Завтра ночью мне нужен будет и Тик, и все остальные.
Хорн предпринял еще одну попытку вырваться. Ему даже удалось вызывающе скрестить на груди руки.
- Хочешь сказать, что я должен обо всем забыть, даже если его присутствие ставит под угрозу всю операцию?
Ведж отпустил его. Он не стал признаваться, что даже смотреть на подчиненного ему стало тошно, не то что прикасаться к нему.
- Корран, - устало выговорил он. - Я уважаю твою интуицию, правда, очень уважаю. Но я нахожусь здесь на пятнадцать часов дольше тебя. Все остальные тайники уже заняты импами. Если бы Тик нас предал, мы бы здесь не сидели. Да, я знаю, что ты сейчас скажешь. Что у импов могут быть свои причины, но я думаю, они просто об этом убежище не знают. Другой причины я придумать не могу, - он опять предостерегающе поднял ладонь. - И я знаю, что мои слова для тебя ничего не значат. Ты скорее поверишь преступнику, КорБез.
Корран смутился.
- Крыть мне нечем, - вздохнул он. - Но если хоть что-нибудь… любая мелочь пойдет не так, я докопаюсь, кто за это должен платить. И сдеру с него такую плату, что мало никому не покажется! - В этом я тебя поддержу.
- О большем я и просить не могу, учитывая обстоятельства.
Ведж смахнул капли с куртки, давая понять, что разговор окончен. Он ушел под навес, где Проныры уже расставили импровизированные сиденья и пластиковый ящик для мусора, долженствующий изображать стол. Недовольный Хорн, что-то ворча под нос, поплелся следом. Ведж ровным голосом попросил всех собраться и немного пошевелить мозгами. А он сейчас придет.
К Пронырам присоединились Йелла, Зима, Миракс, Инири и Асир Сей'лар. Пока народ рассаживался, Ведж подошел к двум разложенным походным койкам, на которых спали Порта и занедуживший Шиель. Шиставанен поскуливал, вздрагивал и метался во сне, Веджу это крайне не понравилось, но он решил их не трогать. Пусть отдыхают. Он вернулся к "столу".
- Основная проблема у нас все та же, - объявил он, облокачиваясь на ящик. - Дефлекторы этого камешка нужно убрать. Один заход мы уже сделали, и неудачно. Что будем делать?
Первой руку подняла Зима.
- Ситуация все-таки изменилась, - сказала она. - В центральном компьютере сейчас больше сбоев и системных ошибок. В одном из вспомогательных центров идет строительство, делают пристройку, в которой собираются разместить фабрику по производству ПЗУ. Там работают строительные дроиды, но для окончания работы им нужно еще два дня.
Веджа пробрал озноб, и он списал состояние на усталость. Ему довелось видеть строительный дроид за работой. По его личному мнению, дроиды больше годились для разрушения, а не строительства. Оборудованные лазерными и плазменными резаками, ножами и ковшами, они могли в считанные. минуты превратить любое строение в кучу мусора. Мусор загружался в пасть машины, перерабатывался и появлялся вновь уже в виде готовых блоков. Более компактные модели были оснащены антигравитационными двигателями и использовались для сооружения мостов и переходов, а также верхних этажей башен.
- Трудно поверить, что фабрику можно построить за три дня, но прогресс есть прогресс, - бесстрастно сказала Зима.
Асир зарычала.
- Чтоб она обрушилась им на головы! Надеюсь, они предупредили жильцов дома, предназначенного на снос. В Невисеке они забыли это сделать.
- Если я правильно помню, - встрял Корран, пока ботанка не принялась рвать и метать, - вспомогательные центры хуже охраняются, верно?
- Да, но оттуда мы сможем зацепить только небольшой сектор щитов, - Ведж покачал головой. - И армии придется идти в прорыв в узком месте. А там легко защищаться. Одним штурмом не обойдемся…
Задремавший было Дарклайтер вздрогнул и вскочил так порывисто, что опрокинул поставленный на попа бидон, заменяющий ему стул.
- Точно, командир! Именно штормом мы ее и возьмем!
Воцарилось такое молчание, что слышно было, как капает вода. Все сидели и смотрели на мучительно краснеющего Гэвина, хлопающего сонными глазами. Первым сжалился Антиллес.
- Ты это о чем?
- О чем и вы, коммандер. О шторме… Грозы помните? Собираются тучи, а потом из них бьют молнии…
- А грозу мы будем вызывать заклинаниями? Свистнем из музея бубен, и вперед?
Народ оживился. Посыпались кандидатуры на должность главного шамана; больше всего ставили на кореллиан - "магия у них в крови, это же всем известно". Йелла делала вид, что ее не касается, оставшиеся два уроженца Кореллии упрямо не смотрели друг на друга. У Хорна росло убеждение, что, когда дело дойдет до воплощения идеи в жизнь, скакать с бубном придется именно ему, потому что Антиллес укроется за формулировкой: "Я старший по званию, не приставай".
Гэвин от отчаяния вцепился в торчащие во все стороны волосы.
- Да нет! Мой дядя, он держит права на воду… там, у нас дома. Сотни людей приходят к нему и просят дождя, а в десять раз больше хотят, чтобы он больше не был таким монополистом. Обычно дядя все пропускает мимо ушей, но иногда - нет. Один раз он дал одному парню какую-то химию, тот посыпал воздух, и получился дождь… я так путано все объясняю, я просто… короче, вода скон-ден-сирова-лась, и получился почти настоящий дождь.
Антиллес выпрямился.
- То есть в воздухе уже должно быть достаточно воды? На Корусканте обычно довольно сухо, - тут он наморщил нос и встряхнул из-за шиворота воду. - Если не считать этого места.
- Либо сухо, либо гроза, - Паш кивнул Йелле. - Помнишь, дождь, когда мы были в музее? А потом сразу стало сухо.
- Ну, все теперь зависит от того, сумеем мы заставить "Черное солнце" и Инородный союз поставить на огонь большой-большой котел с водой или нет, - фыркнул Корран.
Засмеялись все, кроме Зимы. Алдераанка что-то высчитывала в уме.
- Вскипятить воду - мысль удачная, - заявила она, когда все успокоились. - Но непродуктивная. Слишком много воды и слишком много тепла. Я могу сказать точно, но не думаю, чтобы кому-нибудь это было интересно.
- И где же нам взять столько воды? - продолжал Хорн, в очередной раз отмечая, что с чувством юмора у девушки туго.
Зима посмотрела в стену, разглядывая какое-то особо примечательное пятно плесени и покусывая нижнюю губу.
- На полюсах остались ледники, их растапливают, потом перегоняют по акведукам на водонапорные башни и в резервуары на экваторе. Одного резервуара нам хватит.
Корран посмотрел на Зиму, воздержался от комментариев и перевел взгляд на Антиллеса. Ведж ожесточенно скреб затылок.
- Термического детонатора не хватит, - сказал Ведж. - А лазерными пушками долго. Вопрос не в том, где взять воду, а где взять столько тепла?
- Я знаю, - гордо ухмыльнулась Асир. - Солнечное зеркало. Перенаправим одно из них, сфокусируем в узкий пучок, и оно испарит не только воду, но и транспаристил с дюракритом.
- А как заполучить зеркало? - Корран прочно взял на себя роль ничем недовольного скептика. - Сначала нужно пробраться именно через тот щит, который нам надо снять, а к тому времени, когда мы займем зеркало, нас собьют либо "колесники", либо ближайшая "голан".
- А разве зеркалами нельзя управлять с земли? - удивилась Йелла.
- Именно с земли ими и управляют, - безмятежно откликнулась Зима. - Дежурство на зеркалах приравнивается к наказанию. Экипаж занимается только ремонтом зеркала и уходом за ним.
Ведж переводил взгляд с Йеллы на Зиму и обратно.
- Я правильно понял? - спросил он наконец. - Вы предлагаете взять под контроль солнечное зеркало и с его помощью испарить воду в одном из резервуаров. Испарение вызовет грозу, а молнии выведут из строя энергостанцию.
Йелла лучезарно улыбнулась:
- А у тебя есть идея получше?
- К несчастью, нет, - признался Ведж. - У меня есть вопрос. А как мы уговорим диспетчеров наземной станции? Силой?
- Управление солнечными зеркалами происходит из вспомогательных компьютерных центров, - Зима сверилась с декой. - Ближе всего отсюда - центр номер четыре, это на юг от Императорского дворца.
- А у нас людей хватит? Бить придется быстро и точно, - Ведж обвел взглядом лица; все либо хмурились, либо сидели с отсутствующим видом, лишь один сиял, как вышедшая с монетного двора кредитка. - Лейтенанту Хорну, как обычно, есть что сказать.
- Ага, мы эвакуируем народ из центра.
- Каким образом?
Корран уперся локтями в ящик, служивший им столом, машинально копируя позу Антиллеса.
- Элементарно, коммандер. Там рядом идет стройка. Значит, есть и строительный дроид. Захватим один и поедем кататься. Не думаю, что в центре останется хоть один идиот, когда они увидят, как к ним, весело посвистывая, направляется младший брат Звезды Смерти. Все выбегают, мы вбегаем. А еще можно запрограммировать дроида. На случай возможного и поспешного отступления.
- А пока импы будут гоняться за дроидом, мы сделаем дело, - подхватил Ведж. - МЗ, ты умеешь водить строительный дроид?
Робот-секретарь величественно поднял голову.
- Как вам известно, сэр, я имею опыт управления некоторыми системами. Думаю, что мне хватит памяти, чтобы выяснить, что нам нужно.
Миракс уже тянула руку вверх, как примерная школьница.
- Я помогала отцу строить, считайте меня в экипаже.
Ведж, который все это время пытался устроиться поудобнее, потер ладонью ноющие ребра.
- Я не могу лететь, так что покатаюсь на дроиде.
- Я с тобой, - быстро сказала Йелла. Ведж улыбнулся ей и получил улыбку в ответ.
- Зима, ты среди нас лучший "ледоруб", тебе идти в центр. Тикхо, Гэвин и Оурил, вы будете ее сопровождать.
- А я? - обиженно надулся Хорн, посмотрел на Проныр и быстро поправился. - А все остальные?
- А все остальные обеспечивают прикрытие.
- Вшестером в одном "охотнике", командир? Мы не поместимся.
- Вот поэтому у нас шесть "охотников", а не один, - Ведж широко улыбнулся, порадовавшись выражению на лице Хорна. - Корран, ты летишь в паре с Эриси, Рисати с Пашем, а… - он оглянулся на Шиеля; шиставанен все еще спал. - Навара, кажется, тебе придется лететь в одиночку.
Черная лапка Асир царапнула когтями воздух.
- Коммандер Антиллес, я умею водить "охотник".
- Прошу прощения? Ботанка застенчиво потупилась.
- Я окончила академию боевых искусств на Ботавуи, - прошептала она еле слышно. - Вместе с Пешком Ври'сиком. Если он годился для Разбойного эскадрона, то и я не хуже. Правда, некоторое время я не участвовала в боях, но я справлюсь с истребителем, - она заискивающе посмотрела на Веджа. - Пожалуйста…
- А что солдат ботанской армии забыл на Корусканте? - пожелал знать Ведж.
- Я предпочла бы не говорить…
- Могу догадаться, - Ведж обдумал предложение и кивнул. - Хорошо, Навара - ты номер пятый, Асир у тебя ведомый.
Тви'лекк попытался покачать головой; обычно пепельно-серое лицо его было молочно-белым, а на скулах натянувшаяся кожа казалась почти прозрачной.
- По-моему, я пытаюсь заболеть, сэр… Не уверен, смогу ли я… Я принял рилл, он помог немного, но… - он вытер выступившую на лбу испарину.
- Иди ложись, - Ведж кивнул в сторону спящих. - Вдруг полегчает.
Пока Проныры укладывали слабо протестующего тви'лекка, к Антиллесу подошла Инири.
- Я не летала, но мы с сестрой регулярно бились на тренажере, - Форж прикусила губу, помолчала. - Я, конечно, хуже нее, как правило, доставалось мне, но не всегда.
- Я видел, как она водит флаер, - ввернул Хорн. - И с гравициклом у нее недурно получается. И она уже знает город.
Предложение было безумно заманчивым. Пилоты были не просто нужны, они были смертельно необходимы, но Ведж все-таки отрицательно качнул головой.
- Я вам верю, Инири, но не могу взять на себя ответственность за ваш первый боевой вылет. Я бы предпочел, чтобы вы доставили наших диверсантов в компьютерный центр. Там понадобится действительно умелый пилот.
- Командир, - заговорила Эриси, которая не пошла помогать остальным, - может быть, Асир сможет раздобыть нам еще бойцов? Тогда мы сможем освободить Гэвина, Оурила и капитана Селчу…
- Нет, - Ведж, наконец, нашел удобную позу; если скособочиться на импровизированном стуле, упершись одним локтем в ящик-стол, то боль некоторое время можно потерпеть.
Йелла оглянулась на него, достала из сумки пакет с медикаментами и недвусмысленно постучала им по ладони, кивая в угол. Пошли, мол. Ведж кивнул: сейчас - Корран говорит, что Зекка Тин передал имперцам план операции на фабрике. Так что нам нужно дважды, а то и трижды проверить наши планы и вооружение. Никто отсюда не выйдет до завтрашнего вечера. Разговоры с кем-то вне убежища я запрещаю. Второй попытки у нас не будет.
Вернулся Дарклайтер, помог Веджу встать.
- Четырнадцать против целого мира. Невыгодный расклад.
Ведж постарался уверенно улыбнуться. Получилось процентов на пятьдесят.
- Лейтенант Дарклайтер, боюсь, что вы забыли, я - кореллианин. Плевал я на дурные расклады.

39

Корран подтянул ремни; плоская коробка контроллера тут же уехала куда-то под мышку. Пришлось начать все сначала. Итак, одной рукой удерживаем контроллер на середине груди, второй дотягиваемся до застежки ремня, третьей тянем за ремень, четвертой… Готово! Только теперь контроллер уютно пристроился под другой мышкой. Наказание джедайское, за что мне такие муки? Он предпочитал встроенный в ложемент контроллер - как на корбезовских "крестокрылах", но Зет-95 - машинка куда как примитивная, так что пришлось напяливать упряжь. Надо будет поинтересоваться у Антиллеса, может, тут есть какой секрет, недоступный простым смертным?
Подошла Миракс, продемонстрировала ослепительную белозубую улыбку и черную, как ее волосы, имперскую униформу. Сплошные заклепки, ремни и молнии, расстегнутые гораздо ниже, чем регламентировано уставом. Потрясающее зрелище. Очень возбуждающе, только не к месту и не ко времени. К сожалению..
- Мы готовы на выход?
- Ы-ыыы…
- Ты в порядке?
- Ы-ыыы…
Корран кивнул, ловя непокорный контроллер.
- Да. Мы проверили все "охотники" от носа до дюз, машины в порядке.
- Я так и поняла. Особенно, когда заметила, как ты миленько щебечешь на пару с Эриси.
Корран почувствовал, как щеки и уши становятся слишком горячими.
- Прелюдия к групповому сексу… спору. Мы тут закончили настраивать сенсоры и калибровать бластеры. Теперь они бьют прицельно на сто пятьдесят метров. Решили, что драка будет не крупномасштабная…
О небеса Кореллии, что я несу?
- Постарайся вернуться.
- Взаимно. И не давай всяким плохим ребятам приставать к тебе, - Корран изловчился и щелкнул Миракс по носу. - Слушай, тебе не кажется, что затея Веджа - сплошное безумие? Даже при хорошей раздаче Разбойный эскадрон внесет свой вклад в Зал мертвых…
Миракс оскалилась:
- Скажи это Его Непредсказуемости. Я не рискну. Но если это очередное "завтра мы все умрем, так давай сегодня побудем вместе", то у тебя нелады со временем, потому что "завтра" уже настало, а прошлая ночь закончилась сегодня утром.
- Я знаю, - Корран нервно хмыкнул. - Вообще-то я не это пытаюсь сказать. Слушай, до Корусканта я считал тебя привлекательной и интересной. С тех пор, как мы спустились сюда, я узнал тебя чуть-чуть получше. Я восхищаюсь тобой и… и, если нам суждено пережить эту авантюру… я хотел бы иметь шанс узнать тебя еще лучше.
- Корран Хорн, ты что, просишь меня о свидании? - у Миракс заблестели глаза, черные, словно угли, и такие же горячие. - Или это предложение о слиянии капиталов?
- Если бы так, я бы скупил все акции, - он вздохнул. - Миракс, против нас столько всего, ну там, наше прошлое, все такое, что, может быть, у нас ничего не получится. Шанс на то, что ставки окажутся…
- Мы оба с Кореллии, так какое нам дело до ставок? - Миракс приложила палец к его губам, потом привстала на цыпочки и поцеловала Коррана. - Не обольщайся, не ты один тут захлебываешься от восторга, так что если ты не поведешь меня на самую грандиозную попойку в честь победы Альянса над этим камешком, - она постучала пальцем по контроллеру, - тебе до конца жизни понадобится система жизнеобеспечения.
- Поведу, - он поцеловал ее в ответ, поднял голову и увидел, как к черному флаеру направляется Ведж Антиллес. - Лучше не опаздывай. Надеюсь, твой братец не станет возражать.
Миракс опять провернула фокус со сверкающими глазами.
- Да пребудет с тобой Великая Сила…
- И с тобой она же.
Он с улыбкой понаблюдал, как Миракс бежит прочь. Затем повернулся и столкнулся нос к носу с Тикхо Селчу. Радостные ощущения увяли всем букетом.
- Капитан?
- Рад, что ты полетишь на черно-желтом "охотнике". Думаю, он лучший из всех, - спокойно сообщил алдераанец. - Я проверил его, вроде бы, все в порядке. Надеюсь, ты вернешь его целиком, а не по частям.
- Сделаю все возможное, сэр, - Корран никак не мог заставить себя смотреть Селчу прямо в глаза. - Если позволите, сэр…
- Подожди, - Тикхо перекрыл ему путь. - Ты ошибся. Я не встречался с Лоором той ночью. Я не работаю на имперцев.
Корран сделал медленный вдох, потом так же медленно выдохнул.
- Капитан, - раздельно произнес он. - Ведж попросил меня ничего не предпринимать. Так я и поступлю. Пока. Но я не могу перестать думать о странном.
- Например?
- Например, что вы были здесь, пока разведка Альянса считала, что вы лежите под обломками нашей базы на Ноквивзоре. Например, что я видел вас с агентом имперской разведки. Например, о вашем отдыхе в "Лусанкии", - у Коррана начал подергиваться уголок рта. - Например, что Брор Джас попал в засаду и был убит после того, как вы получили для него разрешение на вылет и разработали план полета.
- Все это - стечение обстоятельств, - кожа на скулах Селчу туго натянулась. - Ничего не доказано.
- Пока не доказано, - Корран все-таки глянул прямо в лицо Тикхо. - То, что нет прямых доказательств, означает лишь, что ты очень хороший агент.
Голубые глаза алдераанца превратились в ледышки.
- Или, лейтенант Хорн, это значит, что я не виновен.
- В этом мы разберемся, капитан Селчу, - Корран подбоченился. - Когда я вернусь, я выслежу шпиона. Я посвящу этому все свое свободное время. Это станет любимым моим занятием. Я очень хорошо умею выслеживать разную дрянь.
- Значит, мне нечего опасаться.
Его спокойствие удивляло. Хорн раньше никогда не видел подобной беззащитности. Или, вернее, подобного отсутствия попыток защититься. Корран не совсем понимал, что ему делать с последней репликой, поэтому он ее просто отмел.

Предыдущая страница 23 Следующая страница


Игра Веджа 24

- Ну, капитан, если вам есть чего бояться, постарайтесь это спрятать подальше.
- Доброго полета, Корран, - улыбнулся Тикхо и пошел прочь.
Хорн заметил, что Паш Кракен смотрит в их направлении, но парень тут же отвернулся и начал стирать несуществующее пятно на обшивке красно-зеленого "охотника". Корран прошагал мимо него к своей машине. От голубого кораблика с красными элеронами ему помахала Эриси Дларит. Он ответил дежурной улыбкой.
- Готова лететь, Эриси?
- С тобой - хоть на край света.
Ведж перетасовал всех пилотов, так что Паш Кракен оказался в паре с ботанкой, а Эриси присоединилась к Рисати. В результате Корран остался в одиночестве, но Хорну было не привыкать летать без напарника, так что Антиллес согласился рискнуть.
- уж лучше я буду один. Пусть имперцев усыпит ошушение безопасности.
- И последнее, что они почувствуют, будет горькое сожаление, - Дларит весело рассмеялась.
- Ну, как ты? Не собираешься заболеть, как Навара и Шиель?
Корран помотал головой:
- Нет. Со мной все в порядке. Я… просто я только что поцапался с Тикхо. Я печенкой чувствую: он работает на Империю. Я сказал ему, что когда вернусь, то раскопаю все и докажу, что он замешан в смерти Брора. И что из-за него наше задание здесь оказалось на грани срыва.
- Понятно. Такие вещи выбивают из колеи,
- Эриси ласково потрепала его по щеке. - Понадобится моя помощь, дай знать.
- Спасибо, - он подмигнул ей, затем сунул два пальца в рот и залихватски свистнул, подражая Антиллесу. По пещере рассыпалось дробное эхо. - Проныры, вперед! Самое время двигать отсюда. Через пятнадцать стандартных минут наши люди окажутся на позиции, а это значит, что вскоре покажется и добыча. Летаем быстро, стреляем метко, понятно?

40

Его отвлек переливчатый сигнал. Судя по звуку, послание было срочным, тем не менее Киртан Лоор неохотно оторвался от своего занятия. Он любил оружие, но не истеричной бездумной восторженной любовью малолетки, у которого пальцы так и чешутся на что-нибудь нажать. В отличие от людей, оружие никогда не подводило его, не обманывало, не предавало элементарного принципа: "Позаботься обо мне, а я позабочусь о тебе".
Киртан Лоор аккуратно положил карабин на рабочий стол и не спеша подошел к деке. Некоторое время он молча смотрел на ползущие по воздуху призрачные строчки.
Итак, на границе системы был замечен тяжелый крейсер. Корабли подобного типа слишком большие и слишком дорого стоят, чтобы использовать их в качестве разведчика. Либо это прикрытие кого-то из наших, либо долгожданный авангард флота вторжения.
Он даже ни на секунду не усомнился в истинности второго предположения. Он просто слегка удивился. Еще шесть месяцев назад подобная мысль наполнила бы его липким, холодном ужасом, от которого отнимаются руки и путаются мысли. Теперь же условием и причиной его существования было вторжение повстанцев и завоевание Центра Империи. Наши щиты еще стоят, значит, им придется либо прорываться с боем, либо…
Киртан Лоор опустил узкую ладонь на клавиатуру. Нет, от внедренного в мятежную эскадрилью агента сообщений не было, но любопытство и осторожность побудили Лоора копнуть поглубже. Да, если бы он не стал военным, определенно ему следовало остаться математиком и "ледорубом". Киртан ввел несколько новых программ и вскоре был вознагражден полным списком сообщений с пометкой "только для глаз Исард". Снежная королева ловко устроилась; сначала все донесения поступали на ее терминал напрямую. Лоор не сомневался, что если бы он попытался устроить скандал, то в ответ получил бы холодную усмешку и столь же холодное заявление, что все было устроено лишь для его блага, она просто не хотела отвлекать такого ценного сотрудника по мелочам.
В другое время он потратил бы массу времени и энергии, пытаясь придумать способ обыграть Исард, но не сейчас. То, что мог рассказать агент, его больше не интересовало. Йсанне Исард возжелала положить Центр Империи к ногам повстанцев, и не ему менять ее планы. Лоор уже знал имя и личность агента и с легкостью мог восстановить контакт с ним, если понадобится.
Лучшее всего предположить, что Проныры собираются что-то предпринять. Что ж, отлично. Желаю им всяческого успеха, пусть с ними даже пребудет Великая сила, если им этого хочется. Ответный удар им едва ли понравится.
Киртан Лоор позволил себе рассмеяться и вернулся к работе.
- Скоро, парни, вы получите на блюдечке что хотите, - сказал он вслух. - А вскоре вы поймете, что хотели вовсе не этого.

x x x

Черный флаер промчался по ночным улицам города, пока не вышел на цель - ползущий по своим делам строительный дроид.
- Через пятнадцать секунд я сажаю машину, сэр.
Гладко выбритый и уже этим безмерно счастливый Антиллес, вновь затянутый в имперский мундир, прилаживал на лицо маску. Та немедленно прилипла к коже.
- Как я выгляжу? Так же, как себя чувствую?
Голос, пропущенный через модулятор, изменился до неузнаваемости.
- Очень по-имперски, полковник, - откликнулась Йелла, помогая Веджу натянуть перчатки.
Она критически осмотрела "полковника", поправила ему воротничок, смахнула две-три микроскопические пылинки и осталась довольна.
Миракс передернуло от отвращения.
- Не знаю, как ты себя чувствуешь, а выглядишь ты как киборг, - пробурчала она, пытаясь отыскать в сидящем перед ней офицере хоть что-то знакомое. - Одна польза от маскарада, у тебя в кои-то веки начищены сапоги и не свисают волосы на глаза. Никто не узнает.
- И то хлеб с маслом.
Миракс прыснула, Йелла ткнула Антиллеса кулаком в плечо.
- Так импы не разговаривают. Вы должны быть высокомерны и немногословны, полковник.
- О, это он умеет, - заверила Миракс, стараясь не смотреть в сторону Веджа.
В следующую секунду МЗ посадил флаер на плоский панцирь строительного дроида. Кабину заполнил чавкающий гул, превратившийся в оглушительный рев, когда распахнули колпак кабины. Первым из флаера вылез Антиллес и помог выбраться дамам. Потом, входя в роль, Ведж неторопливо огляделся. Он достаточно насмотрелся на старших офицеров, чтобы знать: где бы те ни находились, они всегда ведут себя так, словно имеют полное право быть там, где они есть.
Рабочего в оранжевом комбинезоне и красной каске Ведж заметил издалека, но соизволил обратить на него внимание, лишь когда тот начал размахивать руками под самым его носом.
- Вам запрещено здесь находиться! Убирайтесь или я вызову охрану!
"Полковник" недоуменно смотрел на подпрыгивающего рабочего, словно силился понять, на каком языке тот разговаривает. Потом поднял руку и постучал пальцем по металлической пластине, закрывающей правое ухо.
- Я вас не слышу, - обронил он.
- Я ГОВОРЮ…
- Здесь шумно, - капризно сообщил "полковник"
Рабочий осекся. Полковник отказывался разговаривать в подобных некомфортабельных условиях, сопровождающие его лица скромно держались в сторонке, причем шатенка держалась надменно, а брюнетка довольно нагло ухмылялась. Приняв решение, рабочий жестом пригласил незваных гостей следовать за собой. В небольшом отсеке было заметно тише, а когда дверь закрыли, шум обрезало совсем.
- Вам нельзя здесь находиться, - в голосе рабочего слышалась обреченность.
Он уже догадался, что разговор предстоит тяжелый и неприятный.
- Я - полковник Антар Роат, - заявил офицер, который не дал себе труда выслушать собеседника. - Это мои помощники. Мне поручено провести проверку.
- Понятия не имею…
Брюнетка перестала ухмыляться и начала прожигать рабочего презрительным взглядом.
- Разумеется, идиот! - она оттопырила нижнюю губу. - Какой смысл в проверке, если о ней знает заранее каждый подзаборный боррат?
Прежде, чем рабочий успел удивиться, почему полковник ВВС должен инспектировать строительство, а у его помощницы - явный кореллианский акцент, вторая девица выбросила вперед руку.
- Вашу идентификационную карточку и разрешение на работу, пожалуйста - отчеканила она таким тоном, какой может быть только у лиц, облеченных властью.
- Сейчас… - рабочий растерянно пошарил по карманам, достал удостоверение. - Только мне надо спросить у…
Шатенка вырвала у него документы.
- Не стоит отягощать возможное обвинение, - ледяным голосом посоветовала она. - Сколько вам заплатили за провоз контрабанды? Кто еще участвует в сговоре? Кто должен был принять груз?
Она надвигалась на оторопевшую жертву, словно теваксанский мародер.
- Какая еще контрабанда! - взвизгнул рабочий. - Вы в своем уме? Контрабанда на строительном дроиде…
Полковнику наскучила бездеятельность, поэтому он изо всех сил двинул рабочего в челюсть. Хрустнула кость, бедолага кулем осел под ноги Йелле. Девушка, не обратив на такую мелочь внимания, подскочила к двери, ведущей непосредственно в кабину, тем временем Миракс впустила через внешнюю дверь МЗ. Робот-секретарь с величайшей предосторожностью передал Террик три лазерных карабина. Миракс раздала оружие.
- Ты какой рукой бил? - прошипела она Веджу. - Забыл про протез, что ли?
Рабочий хрипел и пускал слюну. Ведж виновато потупился.
Йелла деловито проверила карабин, потом сунула карточку пострадавшего недотепы в щель кодового замка. Дверь зажужжала. Вессири рывком распахнула ее, Ведж и Миракс нырнули внутрь, крайне удивив троицу диспетчеров. При виде ввалившегося к ним офицера в черной униформе и жуткой маске вместо лица, к тому же вооруженного карабином и готового стрелять во все, что посмеет вздохнуть без его разрешения, парни оторопели. Как сидели вокруг игрового столика, так и остались сидеть, только дружно подняли руки. Стена позади них подмигивала индикаторами, шкалами и дисплеями. Зеленый цвет преобладал, что удивительно подходило выражению, застывшему на лицах диспетчеров.
- На пол! - рявкнула Миракс, делая шаг из-за спины Антиллеса. - Мордой вниз, и больно не сделаем. Дважды просить не стану…
Парни по-прежнему лупали глазами и являли собой образец ку-па домашнего обыкновенного.
- Через секунду я скормлю вас вашему же дроиду, - Миракс растянула губы в неприятной улыбке. - Любой иторианин придет в восторг от компоста, в который вы превратитесь. Садик у него будет цвести круглый год. Я доходчиво объяснила?
Парни одновременно кивнули.
- Тогда мордами вниз, лапки в стороны, и останетесь в виде живой органики.
Ведж сходил за первым пострадавшим и вернулся, волоча его за воротник. Йелла любезно придержала дверь, пропустив и МЗ. Диспетчеры опомнились уже настолько, что сумели опуститься на четвереньки, и Миракс уже готовилась отвесить каждому по пинку. Состояние их товарища подействовало на троицу угнетающе. Парни покорно дали себя связать.
- Все в порядке, господа, - ласково говорила Йелла, спеленывая их по очереди широким эластичным бинтом. - Повязки совсем не тугие, нечего морщить нос, кровообращению они не мешают, так что лежите себе спокойно, расслабьтесь и постарайтесь получить удовольствие…
Ведж, посвистывая сквозь зубы, освобождался от маски. Каждую лишнюю секунду, проведенную в ненавистном наморднике, он считал утерянной безвозвратно. Миракс тем временем изучала коллекцию рычагов, тумблеров, кнопок и клавишей на приборной доске.
- Справишься?
Миракс склонила голову к правому плечу, поразмышляла. Повторила - с наклоном в другую сторону. Нерешительно побарабанила пальцами по ремню.
- Хватит заниматься гимнастикой… Миракс кивнула.
- Я привыкла к более простой версии, но у нас есть МЗ, - она подозвала дроида. - Разверни это чудище на девяносто градусов к югу.
- Слушаюсь, мистрисс Террик, - черный дроид склонился над приборной панелью. - Вот, прошу вас, готово.
На обзорном экране медленно перемешался ночной ландшафт: зарево звездного неба, черная зубчатая гряда зданий, россыпи огней. Между двумя приземистыми башнями Ведж увидел приплюснутый параллелограмм вспомогательного компьютерного центра номер четыре.
- Цель вижу, прямо по курсу, - доложил он.
- Вот и чудненько, - Миракс солнечно улыбнулась и нажала светящуюся красную кнопку.
Один из плененных диспетчеров принялся выразительно мычать и извиваться. Йелла пнула его.
- В чем дело?
- Аварийный сигнал. Все правительственные здания должны быть им оборудованы на случай катастрофы.
- А строительный дроид считается катастрофой?
- Какой идиот поручил тебе командовать эскадрильей? Он еще больший недоумок нежели ты, - Миракс шутливо пхнула Антиллеса локтем в живот.
- Что есть, то есть, - сознался Ведж, почему-то представляя генерала Сальма.
По сути, сейчас во всех зданиях в десятикилометровой зоне должна начаться эвакуация, больше напоминающая панику. Ведж улыбнулся, представив, что там сейчас творится.
МЗ повернул к ним уродливую голову.
- Коммандер, сэр, я ввел аварийный код. Сейчас начнется.
И действительно началось. В зданиях по всей округе замигали огни. Ведж переключил датчики на инфракрасный режим. Теперь стали видны разлетающиеся кто куда машины. Мостики между домами превратились в потоки золотисто-красного света. Народ спасался как мог и умел.
На консоли комлинка замигал индикатор.
- Говорит министерство планирования городской застройки. Строительный дроид 469, у вас какие-то проблемы? Мы наблюдаем эвакуацию в вашем районе.
Миракс с интересом посмотрела на Антиллеса. Ведж нажал кнопку.
- Никаких проблем, просто у нас внезапно изменились планы, - сообщил он. - Корускант переходит под новое управление, так что нам захотелось чуть-чуть ускорить процесс.
- О чем это вы?.. Кто говорит?
- Товарищество с ограниченной ответственностью "Разбойный эскадрон". В обычной ситуации я предпочитаю "крестокрылы", но они не умеют возводить дома, как моя новая игрушка. Антиллес связь завершил, - он оборвал разговор. - Как вы думаете, дамы, теперь в нас будут стрелять?

x x x

Капитан республиканского крейсера-тральщика "Блистательная радуга" Увлла Йиллор посмотрела на встроенный в подлокотник кресла небольшой монитор. Затем вновь подняла взгляд на голографическое изображение города-планеты, парящее над мостиком. Дисплей сообщал, что до прибытия основных сил Альянса осталось двадцать стандартных минут. Вернее, столько времени пройдет до того, как флот окажется в поле действия ее проекторов.
Искрящаяся голограмма делала столицу Империи похожей на шар, вырезанный из цельного куска дуриндфайра. Большей частью - из-за двойной сетки защитного поля, которое с завидным упорством находилось на месте.
Капитану Увлле Йиллор предстояло принять невероятно сложное решение. Пожалуй, далее переход на сторону Альянса дался ей намного легче, хотя сильно попахивал государственной изменой. Но капитан не терзалась угрызениями совести. За всю ее карьеру на службе Империи к ней только раз отнеслись по-человечески: тот невероятно долговязый, худой, как скелет, офицер-разведчик, который защитил ее от нападок начальства. Он единственный оценил ее как военного… и как женщину. К остальным своим бывшим сослуживцам капитан не питала никаких теплых чувств.
Республиканский адмирал-каламари хоть и вынудил ее взять в экипаж повстанцев, но не стал скрывать, сколько всего зависит от действий капитана Йиллор в грядущем сражении. Чем-то он напомнил ей того разведчика.
Капитан Увлла Йиллор очень не хотела принять неверное решение.
Первый помощник Жемити протянул ей портативную деку. По невыразительному рыбьему лицу мон каламари очень сложно было судить о состоянии дел и эмоциях помощника.
- Операторы гравипроектора закончили полную диагностику оборудования, капитан, мэм, - сообщил Жемити. - Мы готовы. Командуйте.
Йиллор просмотрела показания.
- Слишком медленно, - нахмурилась она. - В чем дело?
Мон каламари открыл рот, безуспешно пытаясь скопировать человеческую улыбку. Он немного побаивался своего капитана. Возможно, потому что она когда-то сложила в имперском флоте и, касательно дисциплины и устава, сохранила все строгие навыки и пристрастия.
- Практически никто не верит, что мы активируем проектор, мэм, - как можно почтительнее сказал он.
- С чего бы это? - в голосе Йиллор зазвучал металл.
Жемити замешкался. Йиллор жгла его яростным взглядом и ждала ответа. Она не считала, что переход на сторону Альянса должен сопровождаться изменением дисциплины на корабле.
- Ходят слухи, - осторожно проговорил Жемити, - что те парни, там, внизу, это Разбойный эскадрон. Они взорвали Звезду Смерти. Они выполнят и это задание.
Ах вот как. Разбойный эскадрон. Их корелли-анское величество Ведж Антиллес и сопровождающие его лица собственной персоной. Увлла Йиллор еле заметно раздвинула губы в улыбке.
- Позвольте сообщить вам, лейтенант, что я сражалась с Разбойным эскадроном. Они чуть было не взорвали этот корабль. Их присутствие стоило мне практически всех легких истребителей, - теперь капитан улыбалась от души. - Будь там, внизу, кто-то другой, я бы не усомнилась в поражении. Сейчас я считаю, что у нас появился небольшой шанс на успех.
Жемити мигнул несколько раз, переваривая информацию. На красной коже каламари играли золотистые блики.
- Разбойный эскадрон известен тем…
- Если бы одна лишь репутация выигрывала сражения, Дарт Вейдер был бы жив, а вы носили бы ошейник раба, лейтенант, - отрезала капитан Йиллор, бросая быстрый взгляд на хронометр. - Восемнадцать минут. Ровно столько есть у Проныр, чтобы снять планетарные щиты. Дадим им каждую секунду из того, что сможем, а потом выполним свой долг, если они не выполнят свой.

41

Флаер влетел в тучу пыли, поднятую строительным дроидом. Гэвин уперся ладонями в пульт, очень надеясь, что при этом под пальцами не оказались какие-нибудь важные клавиши и кнопки. Фонарь флаера был задраен, но даже сквозь толстый пластик было слышно завывание аварийных сирен. Когда кораблик выбрался из серой пелены, выяснилось, что только он один и летит в сторону здания. Все остальные - флаеры, скиммеры, гравициклы - разлетались в разные стороны. По мосткам и переходам к соседним зданиям бежали толпы людей.
Инири Форж взяла курс на балкон пятидесятого этажа. Разведка "Черного солнца" предоставила распечатки и схемы, Зима посидела над ними пару ночей и, уперши тонкий палец в схему пятидесятого этажа, заявила, что вспомогательный компьютерный центр расположен именно там. Вместо делового обсуждения случился спор с диким криком. Корран утверждал, что имперцы разбегутся, как тускены при виде крайт-дракона, и в здании будет пусто. Дарклайтер робко возражал, что при появлении крайт-дракона прячутся йавы, а тускены - наоборот. А Антиллес сказал, что пробиваться с первого этажа на пятидесятый удовольствие ниже среднего, он уже раз попробовал и ему не понравилось. Остальные его поддержали, Хорн остался в меньшинстве.
- Держитесь, - отрывисто бросила Инири, сбрасывая скорость.
А потом направила флаер прямиком в прозрачную стену. По ветровому стеклу, точно град, забарабанили куски разбитого транспаристила. Флаер зацепил бампером не вовремя подвернувшийся стол, чуть было не кувыркнулся и промчался по помещению, сея хаос и разрушение. Скорость была так велика, что окончательно остановиться удалось только в приемной. Кабинет управляющего они разнесли где-то по дороге.
Гэвин, не беря в голову, отстегнул привязные ремни, откинул колпак кабины и первым выпрыгнул наружу с бластером наперевес. Из-за сирен они не услышали бы, даже если к ним приближался полк штурмовиков верхом на фамбаа. Дарклайтер быстро заглянул в лежащий в руинах кабинет, потом - в коридор, никого не увидел и наконец-то поверил, что персонал разбежался.
Он махнул остальным. По коридору они двигались следующим порядком: справа Селчу, слева Гэвин, Оруил ведет Зиму, тылы прикрывает Инири Форж.
Зиму следовало беречь и охранять, иначе на дальнейших планах можно было ставить жирный крест. Гэвин дергал все двери подряд, но везде было заперто. Селчу занимался тем же самым и с точно таким же результатом. Но так и должно было быть при аварии.
До компьютерного зала удалось добраться без осложнений. Гэвин заглянул внутрь через толстое транспаристиловое окошко. На его взгляд, там было темно и пусто, в воздухе плавал какой-то легкий туман, дисплеи и индикаторы подсвечивали его, а так Дарклайтер ни за что не обратил бы на него никакого внимания. На многих терминалах помаргивали огоньки, по голографическим дисплеям ползли строчки данных.
Опустившись на колени, Зима подсоединила персональную деку к компьютерному входу замка.
- Мы подобрали программы, которые запросто откроют двери, - пояснила она. - Но сначала я хочу провести диагностику.
- Удачи, - Гэвин присел на корточки и стал смотреть в дальний конец коридора.
Расположился он так, что заслонял Зиму от возможных покушений. В животе, как раз там, где после ранения остался шрам, покалывало. Дарклайтер очень надеялся, что это не дурное знамение его ближайшего будущего. Прошлого раза оказалось вполне достаточно.
Дека придушенно пискнула. Зима выругалась вполголоса.
- Что?
- Ситхово семя…
- Что такое? - Селчу тоже присел возле Зимы.
- В диспетчерскую пустили какой-то газ… Похоже на "фекс-мЗд", - Зима сжала кулак, но бить по двери передумала, хотя явно собиралась это сделать. - Процентное содержание в воздухе небольшое.
- То есть?
- То есть он нас не убьет, просто хорошо и надолго вырубит.
Гэвин, не поворачивая головы, ткнул пальцем в дверь.
- Там слева на стене ящик с дыхательными масками. Если проберемся внутрь, можно их забрать.

Предыдущая страница 24 Следующая страница


25 майкл стакпол

- Если, - горько повторила Зима. - Ящик под кодовым замком. Пока я буду его вскрывать, вам придется сделать хотя бы один вдох, и привет! - сердито сдвинув светлые брови, девушка смотрела на небольшой экран деки. - Систему установили не более двух недель назад, сразу после того, как мы получили данные. Нас предали. Мы ничего не можем сделать. Все кончено.

x x x

Небольшой черный "охотник за головами" с желтым оперением плоскостей летел сквозь дюракритовые каньоны Корусканта. Корран Хорн наслаждался. Он был свободнее и живее всех нетопырок, что жили здесь огромными колониями. Разумеется, он предпочел бы "крестокрыл", а не эту развалину, да и лезть в драку, не имея за спиной Свистуна, было не очень привычно. Но он снова летел! Не глотал пыль и смог внизу, не копошился на поверхности - он летел!!! И на радостях был готов простить Свистуну его отсутствие. Все равно на маленьком Зет-95 для астродроида не нашлось бы места.
"Крестокрылу" "охотник" проигрывал по многим параметрам. Не хватало маневренности и скорости, хотя щиты и броня были не хуже. И гипердрайва на нем не было. Собственно, именно поэтому в услугах астродроидов Р2 истребитель не нуждался. И вместо лазерных пушек - бластеры… И кумулятивные ракеты вместо протонных торпед…
В драке возникнут проблемы, как у ДИшек, так и у Коррана Хорна. Да, в атмосфере ДИшки не так маневренны, а отсутствие дефлекторных полей делает их уязвимыми, зато надолго ни у кого на хвосте не повисишь, а значит, и не подстрелишь. Попытаешься зафиксировать кого-то в прицел, сам станешь мишенью.
Хорн проверил показания приборов, полюбовался на тактико-навигационный дисплей.
- Говорит Охотник-лидер, - он сделал паузу; звучало здорово. - Вижу двенадцать, повторяю, один два, истребителей, атакующих дроид. Время до контакта тридцать секунд.
Народ откликнулся в том смысле, что все ясно, и занялся делом без дальнейших подсказок. Хорну не удалось даже на короткое время почувствовать себя командиров Проныр. В расстройстве Корран стал набирать высоту. "Зет-95" рвался вверх не хуже своего старшего брата. Четыре ДИшки бросились наперерез, но догнать не успели. Хорн, продолжая подъем, сделал одинарную бочку на правую плоскость. Дальше предполагалась полупетля, которая приведет его за спину имперским пилотам.
Левая "бочка" и длинное скольжение. Под брюхом промелькнула бронированная спина строительного дроида. Хорн надвинул на лицо визир. Ведущая ДИшка получила сполна. "Колесник" начал медленный переворот, врезался в башню и взорвался. Его ведомый решил повторить маневр лидера, видимо, лишь в последнее мгновение сообразив, что пилот погиб и машиной никто не управляет. Он попытался отвернуть, зацепил панелью солнечной батареи за выступающее архитектурное излишество неизвестного назначения и ушел в штопор. Больше Корран его не видел.
Корран накренил истребитель, чтобы взглянуть, что делается внизу. Строительный дроид медленно и упорно пер к своей цели. Хорн даже на секунду пожалел командира; пересаживаться из истребителя на громыхающее, еле двигающееся чудовище… такого не пожелаешь даже импу.
Корран покачал крыльями, подбадривая соотечественника - надеюсь, он заметил и оценил! - и нырнул мимо площадки в рукотворный каньон. Оставшаяся пара "колесников" кинулась следом. Хорн позволил себя догнать, даже сбросил скорость, чтобы парням сподручнее было целиться. Первые выстрелы ДИшек растворились в сгущающейся темноте, зато потом дело у импов наладилось, пилоты пристрелялись и настолько ретиво обработали Хорну корму, что вынудили его к действию.
Ручку управления - на себя изо всех сил, даже мускулы запротестовали; второй рукой - толкнуть рычаг, антигравитационные двигатели - на полную мощность, левую педаль - в пол. Старенький черно-желтый "охотник" свечой взмыл к небесам.
Один из импов серьезно ошибся, не сделав разворота, когда решил повторить фокус Коррана. В космосе он мог не беспокоиться, его крутой вираж привел бы "колесник" в самое нужное место - на расстояние прямого выстрела от дюз Хорна. Но с силой тяжести шутки плохи, ДИшку сдернуло из маневра, крепления панелей вырвало из кокпита, и лишенный энергии истребитель рухнул вниз.
Второй пилот был осторожнее. Он аккуратнее своего коллеги вывел машину из расщелины, но вираж выполнил чересчур высоко, чиркнув краем панели по дюракритовой распорке моста. Истребитель отбросило в сторону.
Имперец делал все возможное и невозможное, чтобы выровнять свою машину. В конце концов ДИ-истребитель вышел победителем в битве с гравитацией. Имп оказался упорным малым и вновь решил набрать высоту.
Это его и сгубило. Наверное, он просто не заметил один из многочисленных переходов, или сенсоры сдохли, но он врезался в центральный пролет и взорвался. На ближайших этажах выбило окна.
Корран сделал облет, убедился, что не осталось никого из четверки, и полюбовался на пламя пожара. Неплохое начало… четверо за один мах. Будь с ним верный Свистун, не преминул бы испортить настроение и напомнить, что собственно сбил он всего одного, остальные выполнили за него работу самостоятельно. Хорошо, что Свистуна здесь нет. Хорн посмотрел на хронометр.
До прибытия флота оставалось пятнадцать стандартных минут.
Комлинк давно уже подавал, признаки жизни, но только сейчас до него дошли руки.
- Антиллес. Что там такое?
- Это Тикхо. У нас тут проблема, газ в компьютерном центре. Нам нужен МЗ. Немедленно.
- Понял, - Ведж глянул на Миракс. - Эта штуковина умеет ездить самостоятельно? Миракс кивнула.
- Дроид остановится у внешнего края центра, если… - она ткнула пальцем в экран; Ведж полюбовался на звено ДИ-истребителей, - если они не остановят его раньше.
- Ну, если можно оставить эту штуку без присмотра, то мы нужны в центре.
Миракс подняла руки, сдаваясь:
- Тогда пошли.
Йелла была впереди. Двери она открыла, не дожидаясь, когда ее опередит Ведж, и тут же отпрянула за угол. Залп нескольких бластеров оплавил дверь. Антиллес кинулся к сидящей на полу девушке.
- Ты не ранена?
- Полный порядок.
- Что это было? Йелла помотала головой.
- Разглядеть детально не успела, но судя по отметинам на двери, я бы сказала, что у ребят в башне тяжелые бластеры. Они прикрывают вход, и прикрывают хорошо, - она вздохнула. - Если нам никто не поможет, мы застрянем здесь на всю жизнь.

42

- Прости, Тик, но мы тут слегка влипли! И если нам немедленно не помогут, мы никуда отсюда уже не уйдем… даже в отпуск!
Гэвин слушал голос Антиллеса по комлинку и испытывал неприятное чувство, потому что его желудок складывался пополам. А потом - еще раз пополам. И еще. Он успел насчитать четыре раза.
- Понял тебя, командир, - капитан посмотрел на Гэвина. - Мы с тобой пойдем и посмотрим, что можно сделать.
Оурил поднял трехпалую лапу:
- Оурил…
Селчу покачал головой.
- Мне нужно, чтобы Оурил был здесь и помог Инири охранять Зиму. Пойдем мы с малышом.
Ганд не возражал, он даже кивнул, потом разлепил рот. Смотреть, как он говорит, было зрелищем не для слабонервных, даже если ты к этому привык.
- Оурил не спорит. Оурил хот-чет знать, как действует "фекс-мЗд".
- Вдыхаешь его, - пояснила Зима, поднимаясь с колен. - Он всасывается в кровь и связывает нейрорецепторы, так что информация по ним не проходит. Если тебе достанется большая доза, то нервная система просто… - она щелкнула пальцами, - просто выключится, и ты забудешь, как надо дышать: Задохнешься.
Ганд закрыл рот.
- Оурил понимает. Вы пойдете подальше, Оурил откроет дверь и принесет респираторы. У Гэвина отвалилась челюсть.
- Ты же умрешь!
Ганд аккуратно покачал головой из стороны в сторону. Он очень уважал людей, поэтому старательно копировал их жесты, чтобы сделать приятное.
- Оурил не вдыхает. Инири изумленно замигала.
- То есть?
- Ганды не вдыхают, - для убедительности Оурил постучал себя пальцем по груди, звук получился впечатляющим.
- Но ты разговариваешь!
- Да, Инири Форж-ж. Для рет-чи гандам не нуж-жно дыхание. В теле Оурила есть мышет-чный пузырь. Он сдувается, надувается. Внешний скелет вибрирует, имитирует рет-чь. Для метаболизма Оурил получает ингредиенты из пиш-ши. "Фекс-мЗд" Оурилу не повредит.
Тикхо ожесточенно дергал себя за хвостик.
- Убедил. Оурил подождет здесь, пока мы отступим. Инири, разверни флаер и заводи двигатель. Попробуем перекачать газ в здание через воздухозаборник машины. Теперь все зависит от того, сколько там масок. Может быть, нам с Инири придется ждать снаружи. Если масок хватит на всех, нет проблем, - он хлопнул ганда по лапе. - Дай нам время. Потом иди.
- Оурил понимает.
Они укрылись в кабине, Инири, задраив колпак, подняла флаер в воздух. Стала видна перестрелка над их головами. "Колесники" атаковали строительный дроид, как стая кусак большого неповоротливого шаака. Зеленые вспышки выстрелов превращали небо Корусканта в нечто феерическое.
Зима извернулась на сиденьи:
- Он внутри.
Гэвин тоже повернулся. Двери нараспашку, а изнутри выкатываются плотные зеленовато-желтые клубы газа, растекаются по коридору смертоносным туманом. Идея с воздухозаборником была хороша, только не получилась. Флаер не справлялся, газа валило все больше и больше.
Новые разрывы заставили всех выглянуть. Над ними промелькнули два истребителя, поливая лазерными зарядами строительный дроид, но что-то не было заметно, чтобы выстрелы произвели на гигантскую машину хоть какой-то эффект. Если снаружи дела выглядели хуже некуда, то равнодушное механическое движение и точность, с какой дроид разрушал здания, производили угнетающее впечатление. Гэвин оглянулся на соседей. Похоже, Зима пребывала в состоянии, близком к истерике. Селчу обнимал вздрагивающую девушку за плечи, а она с такой силой вцепилась в руку капитана, что из-под ее ногтей потекла кровь. Оба алдераанца зачарованно смотрели в пасть механического урода, не в силах отвести взгляд.
Глухой удар в борт флаера заставил Гэвина вздрогнуть. Он дернулся. Ушиб макушку о колпак кабины, потер пострадавшую голову ладонью.
- Во имя костей Императора!
Стоявший снаружи ганд недоуменно сморщил зеленую пупырчатую физиономию, потом снова постучал по обшивке; во второй лапе он сжимал четыре дыхательные маски.
- Оурил преуспел.
Тикхо встряхнул Дарклайтера за плечо.
- Готов к прогулке?
- А то ж! Наверное, газа глотнул, вот и торможу.
Гэвин выскочил наружу и тут же приладил на лицо маску. Ему никогда не нравилось, как она с чмоканьем прилипает к коже, но сейчас времени на эстетические переживания не было. Дарклайтер прицепил на ухо клипсу наушника.
- Я готов, капитан.
Селчу, который давно уже привел себя в должный вид, указал внутрь.
- Тогда вперед. Пойдем проверим, хорошие ли у нас шаманы.

x x x

Корран тоже отловил обрывок переговоров.
- Наштах - егерю, проблемы, хозяин?
- Похоже на то. Какой-то умелец с восточной башни жаждет пальнуть в нас из тяжелого бластера. Похоже на ЕВХБ-10… так что если он попадет…
Антиллес не стал продолжать. И так все было ясно.
- Побочные мишени? - осведомился Хорн.
- Понятия не имею, но здание надо эвакуировать. Пусть уходят все, кроме солдат.
Черный "охотник" взмыл к небесам, но прежде чем он вышел из-под прикрытия башен, Корран заложил вираж. Сверху отлично была видна цилиндрическая невысокая башня, с достоинством банты ползущий строительный дроид и струя оранжевого пламени, протянувшаяся от башни к дроиду.
Корран подправил маневр, облетев компьютерный центр кругом. Потом сбросил высоту, выровнялся и вышел на курс, параллельный курсу едва ковыляющего дроида. Ему показалось, что он даже заметил в проеме распахнутой двери три фигуры. С башни вновь устремился к ним огненный поток, Хорн едва успел увести истребитель.
Маневр оттащил его в сторону, пришлось сделать еще один вираж. Оказывается, его заметили и сочли достойным внимания. Передний дефлектор кое-как удержал заряд, но Корран предпочел не дразнить судьбу и вновь отвернул. Теперь он предпринял атаку с другой стороны здания. Близкое общение с тяжелым противотанковым ружьем не радовало, зато стрелок оставил в покое Антиллеса с девицами. Хорн опять выровнял машину, спикировал и зашел на цель под другим углом. Лазерами этого боррата не выкуришь, это ясно. Корран активировал кумулятивные ракеты.
Возникла новая трудность. Наводиться пришлось на глазок, потому что бортовой компьютер на пару с системой наведения опознавать цель отказался. Штурмовик с тяжелым бластером в руках в перечень известных летательных аппаратов не входил.
Результат Коррана и разочаровал, и порадовал. С одной стороны взрыв разметал обломки верха башни и всего, что там находилось, по округе. Радовало также, что ракеты не обрушили все здание. С другой стороны, целился-то он в штурмрвика, а не в предпоследний этаж.
Корран активировал комлинк.
- Босс, сойдет или как? Может, еще чем помочь?
- Спасибо, Корран. Мы тут собираемся навестить друзей…
- Понял. Тебя сопроводить?
- Если тебе больше нечем заняться. Хорн ухмыльнулся:
- Всегда к вашим услугам, сэр, живу, чтобы служить.
Гэвин выбрал позицию так, чтобы одним глазом видеть двери, а другим - наблюдать за Зимой. Он жалел, что у него глаза расположены не как у мон каламари. Лишь только они очутились в операционном зале, беловолосая алдераанка подключила персональную деку к компьютеру, и вскоре перед ними в воздухе уже плавало развернутое изображение Корусканта. Пальцы Зимы порхали над клавиатурой с немыслимой скоростью, хотя белые ресницы были опущены, а лицо - настолько отрешенное, что со стороны можно было подумать, будто девушка спит. Еще через пару секунд планету опоясали три кольца, состоящие из небольших кубиков. Самое большое кольцо охватывало экватор, два поменьше проходили над тридцатыми параллелями к северу и югу.
Зима вдруг открыла глаза и повернулась к Селчу.
- Солнечные зеркала, - пояснила она, улыбаясь, потом указала на красный кубик, ползущий над экватором. - Вот наша цель.
Сухой треск клавиш, и возле каждого кубика появился крошечный ярлычок. Со своего места Гэвину не было видно, что там написано. Сколько ни вытягивай шею, все равно не разобрать. Дарклайтер наткнулся на сумрачный взгляд капитана и поспешно отвернулся к двери, изображая настороженность и готовность.
- Воспользуемся ОНСЭ 2711, - бормотала себе под нос Зима. - Шаг первый… затемним зеркало… теперь сфокусируем его на… есть… отражающая поверхность…
Гэвин не понял ни слова, но Селчу, кажется, сообразил, что к чему.
- А "голаны" и корабли вывести сможешь? Зима флегматично пожала плечами.
- Не знаю, наверное… Но тогда мы привлечем к себе внимание. Может, сначала займемся чем-то более важным?
- Валяй, - Тикхо встал у нее за спиной и положил ладони на узкие плечи девушки. - Этой планете показана большая стирка, так что начинай кипятить воду.

x x x

Жизнь могла оказаться гораздо хуже…
Эту мысль лейтенант Нида обмусоливал очень давно и очень подробно. Впервые она пришла ему в голову, когда Дарт Вейдер публично казнил одного из его кузенов, Лортта, командовавшего "Возмездием"; Нида тогда еще учился в академии на первом курсе. И началось - исчезали к ситховой бабушке его двоюродные братья и сестры, далее тетки и бабка с дедом со стороны отца исчезали бесследно, и о них предпочитали не вспоминать. Но, по крайней мере, он сам, Вирар Нида, остался в живых и по-прежнему служил Империи, Да, жизнь могла сложиться гораздо хуже. Например, он мог умереть.
Хотя это еше с какой стороны посмотреть… Служба на ОНСЭ - хуже смерти. Вирар Нида гнал от себя столь крамольную мысль. Несмотря на то, что все шесть членов его команды считали свое назначение на станцию наказанием, вторым после смертной казни, лейтенант Нида предпочитал рассматривать его как почетную обязанность. В конце концов, ему была доверена станция, от которой зависела сама жизнь в Центре Империи. Без ОНСЭ внизу было бы не так уютно и комфортабельно, а если людям, управляющим Империей, станет некомфортабельно, все в Галактике пойдет наперекосяк.
Станция едва заметно вздрогнула. Экипаж поднял головы, соизволив оторваться от затяжной партии в сабакк. Нида видел страх в их глазах, парни не понимали, что происходит. Он, долгожитель ОНСЭ, понимал. Именно поэтому он и был лейтенантом и командовал остальными. Он поднял руку.
- Нет причин беспокоиться. Зеркало повернулось.
- А зачем оно это сделало, сэр? - робко спросил один из кадетов.
Нида снисходительно улыбнулся.
- Полагаю, Педетсен, кто-то из наших соседей отключился из-за неполадок, а мы берем на себя их функции, - он выдержал паузу, во время которой все присутствующие услышали, как заработали двигатели. - Ну, вот видите?
- Благодарю за объяснение, сэр.
Педетсен вновь уставился в карты. Нида кивнул его затылку и подошел к обзорному экрану. Внизу он увидел темную поверхность спящего полушария. Разумеется, слово "темная" в данном случае - лишь формальность. Мириады огней напоминали капельки крови на ободранной черной плоти. Вирар Нида улыбнулся планете. Ему нравилось смотреть, как медленно проворачивается под его ногами Центр Империи.
Двигатели работали чуть дольше, чем следовало, насторожив лейтенанта. Не то, чтобы он заподозрил неладное; в конечно счете он уже четыре года заботился об ОНСЭ 2711 и оставался в живых, так что ему абсолютно точно было известно, что ничего неправильного не происходит. Видимо, построили новый приемник энергии, решил Нида. Странно, что он ничего не слышал об этом. Хотя, может, строительство велось в строжайшем секрете. Время сейчас неспокойное. А использование ОНСЭ 2711 могло означать, что кто-то там, внизу, наконец по достоинству оценил преданность лейтенанта.
Станция опять чуть заметно задрожала.
- Ну вот, наше зеркало снова в работе. Мы даем землероям внизу все, что им нужно. И наш вклад никогда не забудут, - напыщенно обратился лейтенант Вирар Нида своему экипажу.
Кадеты дружно кивнули, не отрываясь от карт.

43

Корран резко уронил Зет-95 на правый борт и сразу выяснил две очевидные вещи. Во-первых, "охотник" - это тебе не "крестокрыл", а во-вторых, полет в атмосфере существенно отличается от полета в безвоздушном пространстве. Особенно на "охотнике". Пришлось убирать скорость и выравнивать рыскающую машину.
Правда, "колеснику" приходилось еще туже. И он слишком увлекся охотой за флаером. Хватило двух неприцельных выстрелов, чтобы ДИшка прекратила преследование, а черный флаер, управляемый уверенной - несмотря на все возражения командира, его же нытье и ссылки на сломанные ребра - рукой, проскользнул в пещеру, которой когда-то был пятидесятый этаж.
Корран ушел влево, спикировал, затем вновь набрал высоту. Под брюхом "охотника" промелькнул компьютерный центр.
- Эй, Охотник-лидер в эфире, кому нужна моя помощь?
В головных телефонах замурлыкал голос Асир:
- Вижу шесть перехватчиков, идут встречным курсом, расчетное время прибытия пять минут.
- Понял тебя, пятый, - Корран глянул на сканер и тоже увидел указанную группу. - Не хотите ли немного подраться?
- Как прикажете, командир.
Корран выполнил медленную косую петлю. Из-за туч вдруг выглянуло солнце, и его закатные лучи выхватили из сгущающихся сумерек помпезное здание - сплошные колонны, балконы и террасы. На фоне грозового неба оно сияло, словно маяк.
А затем оно вдруг стало плавиться.
За окнами взметнулось пламя, затем давление вышибло их вообще. Металлические двери из черных, превратились в оранжевые, потом красные, потом белые, а потом их вырвало из петель. Колонны крошились. Острые очертания смягчились.
Здание перекосилось на один бог, осело, а потом его вдруг раздуло, словно воздушный шар. Крыша взлетела к небесам. Полурасплавленные каменные блоки раскатились, словно подгнившие овощи из опрокинутой корзины. Взрыв сотряс окрестности. Корран смотрел, приоткрыв рот, как вулкан, в который превратилось строение, заволакивают черный дым и белый пар. Он едва не забыл выровнять истребитель, когда накатила взрывная волна.
А в следующую секунду черное небо прочертила серебристая змейка первой молнии и ударила в башню Императорского дворца.
Корран расхохотался.
- Даже природа хочет, чтоб ты сдох, ублюдок!!! - он перекинул комлинк на частоту эскадрильи. - Ведж, я надеюсь, ты слышишь меня. Ты, старый шаман, вызвал такой фантастический шторм, что достоин легенды. Продолжай в том же духе!

x x x

Плавающее перед капитаном Увллой Йиллор изображение Корусканта начало изменяться. Под двойными дефлекторными щитами над комплексом Императорского дворца сворачивалась гигантская воронка урагана. Серебристые прожилки молний сплелись в единую ткань.
Жемити наклонился к фантастическому зрелищу, не страшному идаже забавному в миниатюре.
- Ярость богов, - с благоговейным ужасом проговорил лейтенант.
Увлла Йиллор дотронулась до голограммы. Изображение дрогнуло. В темных глазах капитана плясали крошечные отражения планеты.

Предыдущая страница 25 Следующая страница


Игра Веджа 26

- Самый страшный из ураганов, какие только видел Центр Империи за много веков, - сказала Йиллор, опуская ресницы. - Разбойный эскадрон умеет творить чудеса.
Мон каламари кивнул.
- Как же они намереваются управлять им?
- Может быть, рыцарь-джедай…
- Мог бы удержать в узде бурю? Сомневаюсь. Даже Император на такое не был способен. И к счастью, потому что тогда ему не было бы равных.
Внутренний щит замигал и потемнел. Жемити взволнованно указал на проекцию.
- Смотрите!
- Может быть… - капитан Йиллор выпрямилась и бросила взгляд на хронометр. - У нас есть еще пять минут до прибытия флота. Начинайте прогревать гравитационные проекторы.
Жемити в отчаянии всплеснул плавниками.
- Но щиты!
- Все еще стоят на месте, - холодно отрезала капитан. - Мы дадим Пронырам их четыре минуты и пятьдесят две секунды на завершение их задания. Но если чудо окажется им не по зубам, мы должны быть готовы выполнить наше.

x x x

Запыхавшийся Антиллес влетел в компьютерный центр так, будто за ним гнались все древние ситхи Галактики. Дарклайтер вытянул шею, ожидая увидеть именно эту вымершую расу или, на худой конец, штурмовиков, но следом за Веджем бежали только Миракс и Йелла. Предупрежденные заранее, все трое еще по дороге нацепили дыхательные маски. Повезло, что строительный дроид был оборудован точно такой же системой против незваных посетителей, что и центр.
Девушки заняли оборону у дверей вместе с Гэвином, Ведж без лишних слов потащил МЗ к терминалу, за которым расположилась Зима.
- Как дела?
Зима не отвечала, поглощенная процессом. К кореллианину повернулся Селчу.
- По-разному, - доложил он. - Шторм разметал все орбитальные дворцы. Внутренние дефлекторы уже сдохли.
- Понял, теперь давай дурные новости.
- Компьютеры сошли с ума. Несколько энергостанций вышли из строя, но остальные начали перераспределение энергии.
- То есть внешний щит только усилился? - перебил помощника нетерпеливый кореллианин.
- Точно.
Зима кивнула, подтверждая слова соотечественника.
- Никто не предполагал наличие запасных систем, - сказала она. - Что-то вроде подсетей, этот центр входит в нее.
Вот это уже действительно плохо.
Ведж оперся о терминал.
- Можешь, вывести сетку?
- Нет доступа.
- Могу ли я предложить на ваше рассмотрение, сэр…
- Короче, МЗ.
- Молний, сэр, - робот воздел манипуляторы к небесам. Ведж машинально запрокинул голову, но ничего, кроме потолка, не увидел. - Понимаете ли, сэр, электрический заряд, в обиходе называемый молнией, это разряд по кратчайшему пути через свободное пространство. Новая сетка, особенно в узловых точках, должна иметь небольшую утечку. Молнии будут бить именно в эти точки, сэр, - торопливо добавил МЗ, опознав выражение командирской физиономии как угрожающее.
Зима уже барабанила по клавишам, Голографическая проекция покрылась золотой дрожащей сетью. Максимально был прикрыт Дворец и соседние районы города. После каждого громового раската карта заметно темнела.
Селчу, рассматривающий карту из-за плеча Антиллеса, указал на особо мощную связку.
- По-моему, это подстанция. Этой штуке молнии нипочем.
Ведж только кивнул. Объект и ему казался неуязвимым.
- Это уж чересчур, - разочарованно протянул Тикхо.
Ведж только фыркнул.
- Что нельзя долбануть молнией, можно взорвать. Зима, дай мне координаты подстанции.
- Готово.
- Ты собираешься послать кого-то на верную смерть… - негромко произнес за его спиной Тикхо.
- Если бы на моем флаере нашлась хотя бы одна торпеда, я полетел бы сам.
Селчу помолчал.
- Но ты кореллианин, - сказал он. - Тебе нет дела до того, молено ли выполнить задачу или у нее нет решения.
- Верно.
- Значит, ты пошлешь туда Хорна.
- Верно.
- Нельзя увернуться от молнии, это тебе не лазерная пушка…
- Верно. Но если принимаешь ставки, я буду ставить на Хорна, а не против него.

x x x

- Босс, ты хочешь, чтобы я летел туда?! Впереди молнии сливались в один огромный столб, словно до небес за одну ночь выросло невероятное светящееся дерево.
- Может, тебе снизу не видно, но, на мой взгляд, тут жутко… Смерти моей желаешь?
- Не трусь, - раздался в ответ хладнокровный ответ. - Мишень вдвое больше, чем на Борлейас.
- А с самого начала сказать никак не мог? - продолжал бушевать Хорн, но с курса не сворачивал. - Захожу. на цель.
- У тебя четыре минуты, - подсказал Ведж.
- Премного благодарен…
Корран повел машину вниз, забираясь как можно глубже в дюракритовую расщелину. Над крышами зданий бушевал ветер, но здесь стены кое-как гасили его порывы. За два километра до цели Хорн снова стал набирать высоту, стараясь не думать, что его ждет. Хлынувший дождь смыл с плоскостей копоть и пыль. Вода сплошным потоком заливала фонарь кабины, и Корран сообразил, что в него кто-то стреляет, лишь когда индикатор дефлекторов сменил цвет с зеленого на желтый. Два перехватчика на хвосте, вот здорово! Только их ему сейчас не хватает!
Корран сбросил набранную было высоту, но почти сразу же оборвал падение. В развороте отрубил основной двигатель, активируя репульсоры. Истребитель взмыл вверх.
Что-то внизу взорвалось, Корран скосил один глаз на монитор. На хвосте остался всего один "жмурик". Зато висел, как приклеенный, да еще ухитрялся стрелять. Опытный гад. Завалив машину на левую плоскость, Корран обогнул здание, потом перевернул машину на сто восемьдесят градусов. "Восьмерка" на какое-то время избавила ею от назойливого преследователя, и Хорн постыдно сбежал, утешая себя тем, что у него нет времени на общение с имперским асом.
Зет-95 разрезал воздух под аккомпанемент грома и в блеске молний. Он словно летел сквозь вечно меняющийся лес. Корран понятия не имел, в какой момент молния ударит в его "охотник". Насколько он знал, от молнии никому еще не удавалось сбежать, даже джедаю. Зато строения в их свете были видны хорошо, можно было не бояться, что впишешься не туда. Корран никак не мог решить, считать ли ему заряды друзьями или наоборот. Один удар, приборы поджарит вместе с остальной электроникой. Их поджарит, птичка ухнет вниз, мне - полный звездец…
Больше всего раздражала турбулентность. Он не привык, чтобы истребитель лихорадочно трясло. Ручка управления норовила пойти погулять, Хорн вцепился в нее так, что машина нервно заплясала в воздухе. Вот ведь подлость: сожмешь слишком сильно и не успеешь отреагировать, а отпустишь - все равно разобьешься. Кое-как поддерживая хрупкое равновесие и посылая особо изощренные проклятия на голову затейника Антиллеса, Корран еще больше сбросил скорость.
В дефлектор ударил заряд. И он был зеленый. Второй выстрел пронизал воздух над самым кокпитом. Имперец все-таки отыскал сбежавшую из-под самого носа добычу и наверстывал упущенное. Либо он был сумасшедшим, либо тоже кореллианином, либо очень хорошим пилотом. Не исключались любые сочетания.
Одно счастье, импа болтало сильнее, ему было трудно попасть в цель. Корран уже ни о чем не думал, он ушел в косую петлю, оказался в результате позади "жмурика" и, борясь с машиной, выстрелил наугад.
Лазерные заряды клюнули имперца в крепление правой панели. "Жмурик" вильнул, уходя с линии огня и теряя высоту. Можно было догнать его и добить, но до цели оставалось совсем немного. Хорн переключил системы на кумулятивные ракеты. Пикируя на цель, он навелся на основание массивного обелиска и нажал на гашетку.
Ракеты ударили в ноги гигантской статуи и взорвались. Колосс, отбрасывающий на Дворец призрачную тень, вздрогнул и рухнул лицом вниз.
Ну вот, взорвал памятник, молодец… Очень помог общему делу. Дальше-то что?

x x x

Ведж смотрел на голографическую карту так, что у него слезились глаза. Он видел, как Корран зашел на цель и как ракеты поразили ее, но больше ничего не случилось. А должно было. Карта, от которой он не отводил взгляда, не погасла.
- Что там такое? - нетерпеливо спросил кореллианин. - Он же попал… Зима, он же попал, правда?
Девушка кивнула;
- Точнее не бывает, - она сверилась с дисплеем. - Не хватило мощности, Ведж. Повреждена только внешняя оболочка. Не помешало бы выстрелить еще раз, а лучше - два.
Тикхо замотал отросшей челкой.
- Лучше - один, - сказал он. - На второй у него не будет времени.
Наперерез "охотнику" шел ДИ-перехватчик. Антиллес с отвращением ткнул в него пальцем, как будто хотел раздавить.
- Один заход… - пробормотал он. - Зима, ты не можешь что-нибудь сделать со "жмуриком"?
Алдераанка подняла на него невозмутимый взгляд.
- Этот "жмурик" обеспечивает нас визуальными данными. Ты хочешь ослепнуть?
- Нет, конечно нет, - торопливо откликнулся Ведж. Секунды две он растерянно смотрел себе под ноги и кусал губу. - Визуальными данными, говоришь… то есть у тебя есть его идентификационный номер, да?
- А как бы иначе я залезла к нему в мозги? Что с тобой, Ведж? Мы же сидим в имперском виртуальном пространстве… - она вдруг просияла. - Ты что-то придумал?
- Наверное… Лезь в диспетчерскую, введи идентификационный код "жмурика" в программы такси, ангаров, строительства…
Он еще говорил, а пальцы Зимы уже метнулись к клавиатуре. Ведж активировал комлинк.
- Корран, слушай меня. Первый выстрел был хорош, но для второго тебе нужно кое-что знать.

x x x

Корран закрыл рот и стал переваривать услышанное. В конце концов, пришлось признать, что если кореллиане - народ воистину сумасшедший, то Ведж Антиллес - самый безбашенный из всех уроженцев Кореллии.
- Понял тебя, босс, - сумел выговорить Хорн, пока руки заученно нажимали все положенные кнопки и клавиши на приборной консоли. - Телеметрия пошла, принимай подарок… Слушай, почему ты всегда крадешь у меня информацию, а? Мне пора брать с тебя плату!
- Я внесу в ведомость, - сообщили с земли. - В графу оплат за вынужденный прогул. Кстати, тебе известно, что тобой интересуется "жмурик". Не шлепни его по привычке.
- Как прикажешь, командир.
Приближающийся перехватчик Корран встретил широчайшей улыбкой. Если я правильно понял босса, у нас с тобой дружба надолго… Да не тянись ты так к воротнику комбинезона, нет там никакого медальона. Он у Свистуна. А Свистуна здесь нет.
Хорн подпустил "жмурика" поближе, даже позволил сесть себе на хвост. Машину потряхивало в легком флаттере. Имперец начал стрелять, но задние щиты пока держали. Корран поставил машину на левую плоскость и тут же потерял высоту.
- Подвал, подвал, беспокоит чердак, начинаю отсчет, три, два, один, - Корран нажал гашетку, потом изо всех сил потянул ручку управления на себя. - Ракета пошла, сэр.

x x x

Хрупкие пальцы Зимы взлетели над клавиатурой.
- Соединение установлено.

x x x

Капитан Йиллор посмотрела на своего помощника.
- Тридцатисекундный отсчет. Приготовьтесь включить гравипроекторы на полную мощность по моей команде.

x x x

Кумулятивная ракета мчалась к цели. За короткое время полета встроенный мини-компьютер успел снять показания, сравнить координаты и передать данные на Зет-95 Коррана Хорна. Бортовой компьютер истребителя в свою очередь слал поступающие данные на деку Зимы. Оттуда информация утекала в виртуальное пространство сети Корусканта, где ее проносило по узловым точкам, дробило и разбрасывало по адресатам. В результате данные оказались загружены в память такси, роботов-строителей и автоматов обслуживания посадочных площадок. И в имперского ДИ-перехватчика, приближающегося к Коррану Хорну.
Если механикам приспичило срочно переместить "крестокрыл" с посадочной площадки в ангар или на ремонтную платформу, они не станут беспокоить пилота. С задачей справится астродроид. На ДИшках нет астродроидов, задачу выполняет бортовой компьютер. Но программы по сути одинаковые.
Зиме потребовалось всего лишь две с половиной секунды и безраздельное внимание пилота перехватчика к чему-нибудь другому.
Это Корран мог обеспечить.
Ракета попала в щель, проделанную ее предшественницей, и взорвалась. Дыра получилась огромная. Порвалось несколько кабелей, остальные удержались лишь чудом. В нескольких зданиях неподалеку погас свет.
А затем в энергоблок врезался перехватчик.

x x x

Взрыв отбросил черный Зет-95 с желтым оперением плоскостей в сторону. Сражаясь с машиной, Корран сначала не понял, что произошло, и лишь потом догадался - за колпаком кабины царила непроглядная черная ночь.

x x x

- Десять… девять… восемь… - считала Увлла Йиллор.
- Капитан!
Взгляд метнулся к дисплею. Двойная сетка, покрывающая планету, мигала.
- ..семь… - продолжала недрогнувшим голосом капитан. - Шесть… пять…
Сетка погасла.
- Отключите проекторы, лейтенант, - капитан Йиллор повернулась к далекой планете. - Все. Конец тебе.

44

Лейтенант Вирар Нида смотрел с высоты своего положения на проплывавший внизу Центр Империи. Огни на ночной стороне моргнули и погасли, но даже это необычное событие не пробило защитного поля хорошего настроения. Только дураку не понятно, что ответственный за энергетические проблемы будет строго наказан, а его переведут на освободившееся место. Лейтенант Нида дураком не был.
По едва заметным признакам Вирар Нида угадал приближение гиперперехода. Лейтенанту всегда нравилось наблюдать, как корабль, прорывая ткань пространства, появляется из ничего. Он с наслаждением рассортировывал прибывающие и убывающие корабли по классам и типам, а потом сверял свои умозаключения с военными сводками. Нида почувствовал, как его губы расплываются в широкой улыбке. Еще бы, он мгновенно узнал "разрушители", занимающие геостационарную орбиту над Центром Империи. Стандартная процедура для крейсеров этого класса - "марк I" - "Обвинитель" и "Судия", оба когда-то входили в известнейший Эскадрон смерти под командованием самого Дарта Вейдера.
Лейтенант преисполнился законной гордости за свое умение быстро распознать корабли, и удивился какой-то нелепости происходящего. Как раз в то мгновение, когда из гиперпространства выплыл третий корабль, чьи обтекаемые обводы свидетельствовали о каламарианском происхождении, Вирар Нида сообразил, что и "Обвинитель", и "Судия" попали в руки повстанцев во время битвы при Эндоре, и это значило… Лицо Ниды стало белым, как снег. А сердце проследовало куда-то в район подошв его щегольски начищенных сапог.
Корабли все прибывали: маленькие и большие, истребители и штурмовики, фрегаты, корветы и канонерки. Звездные крейсера и "разрушители" сформировали центральный пласт, остальные расположились вокруг, перекрыв почти все северное полушарие планеты.
Черная пустота ожила - это заговорили голановские оборонительные платформы. Залп за залпом - торпеды, ракеты, лазерные заряды. Ответный огонь бессильно растекся по защитным полям, и Нида перевел дух, но в следующую секунду понял, что дефлекторные щиты начинают сдавать.
Этого не могло быть! Потому что этого не могло быть никогда!
- К орудиям! - он повернулся к своему экипажу. - Там противник!
Кадет Педетсен с сожалением оторвался от карт.
- Прошу прощения, лейтенант, сэр, - извинился он. - Но на зеркалах нет орудий.
Ниду это не остановило.
- Тогда разбирайте личное оружие, мы не сдадимся без боя!

x x x

Предыдущая страница 26 Следующая страница


27 майкл стакпол

Темнота в компьютерном центре продлилась, наверное, пару секунд, но, по мнению Веджа, эта пара секунд стоила целого столетия. Тьма ослепила его, одновременно открыв двери детского страха перед темнотой, почти сразу же растворившегося во взрослом опасении проиграть. Ему с лихвой хватило времени вообразить длинный список возможных вариантов проигрыша, потому что никакой другой причины для отключения энергии, кроме имперских штурмовиков, большими ножницами перерезавших кабель и готовящихся открыть двери, он придумать не смог.
Опять вспыхнул свет. Голографическая карта всплыла над пультом, картинка пошла рябью помех, мигнула, стабилизировалась. Ведж, как истинный кореллианин, преисполнился подозрений.
- Почему у нас опять все есть?
Зима пробежала пальцами по клавишам деки.
- После отключения внешнего источника энергии включились аварийные генераторы, - сообщила она.
- А энергия? А щиты?
Зима вновь исполнила пальцами сложный танец над клавиатурой. Карта растянулась в масштабе - до границы Дворца, всего района, сектора города, планеты целиком. Щитов не было.
- Они отключены.
Ведж вжал кнопку комлинка:
- Корран, у тебя получилось.
- Я лишь прицелился, Ведж, - раздалось в ответ сквозь помехи, - стрелял ты.
- Ладно, позже поспорим, кому достанутся деньги. Не расслабляйся, там еще хватает "колесников"
- Они все ушли выше, командир.
- Что?
- Кажется, мы не одни. Ведж сжал плечо Зимы.
- Соедини меня с диспетчерской. Хочу глянуть, что творится на орбите.
- Сделано, - пальцы девушки отстучали новый рисунок.
Сфера, обозначавшая Корускант, окружила себя орбитальными станциями, спутниками, платформами, кораблями. Над северным полушарием сформировался клин, направленный острием на поверхность планеты. Туда же стянулись почти все "голаны" и два "звездных разрушителя".
- А можно картинку почище? Это все, что ты можешь вытянуть из зеркала?
- И не мечтай, - Зима почти виновато покачала головой, мотнулся белый хвостик волос. - Я даже визуального изображения получить не могу, так что довольствуйся тем, что мы знаем их расположение. Хотя и не знаем, чем они заняты, - добавила она, помолчав.
В строю повстанцев начали образовываться дыры. Ведж твердил про себя, что скорее всего пострадали лишь транспортники, но это мало помогало избавиться от тревоги. Он тоже должен быть там, он пилот, не диверсант… Тикхо подошел сзади, ткнул пальцем в одну из точек.
- Голову даю на отсечение, это "голан-III". Тяжелым кораблям по ней не попасть, а истребителей она к себе не подпустит. Платформа, конечно, не "разрушитель", но погрызет наш флот основательно.
- А если пролезть в компьютеры какой-нибудь наземной батареи?
Зима опять покачала головой.
- Лучше молись, чтобы платформа свалилась вниз сама собой, но я бы на это не рассчитывала. Ведж прикусил губу от досады.
- Посмотри на светлую сторону, - предложил неунывающий Селчу.
- А она у нас есть?
- Если бы "голан" долбанула по нам, осталось бы лишь мокрое место.
- Я несколько иначе понимаю удачу, - Ведж вдруг поднял голову. - Светлая сторона, говоришь? Тик, ты прав. Ты даже сам не представляешь, насколько ты прав.

x x x

- Не сдадимся без боя, лейтенант? - скептически хмыкнул кадет Педетсен. - Одна протонная торпеда, и нам не придется сдаваться вообще. Ну две, если быть точным.
Нида изумленно моргнул.
- Две торпеды? Тебе нужны две торпеды?
- Никак нет, сэр, две карты, - кадет изучил те, что были у него на руках. - Торпеды мне вообще не нужны.
- Там повстанцы! - Нида ткнул пальцем в экран. - Мы обязаны что-то предпринять!
- А надо? - Педетсен сокрушенно вздохнул и выложил карты на стол.
- Сабакк, господа, чистый сабакк, - он глянул на бушующего лейтенанта. - Сэр, если мы что-нибудь сделаем, нас собьют. Я понимаю, что мертвые герои весьма полезная вещь для любой планеты, но героям-то от того мало прока. А с другой стороны, кто бы сейчас ни штурмовал Центр… хотя, кажется, пора привыкать называть его Корускантом, они захотят получить неповрежденные зеркала, и живой персонал будет очень кстати.
Нида бессильно смотрел, как разворачивается флот.
- Но это же повстанцы!
- Они не едят людей сырыми. Посмотрите на это с другой стороны, сэр, - Педетсен тщательно перетасовал колоду, дал снять соседу и стал сдавать. - Вам же лучше, вас они еще будут чествовать как героя.
- То есть?
- Ваш кузен был казнен Повелителем Тьмы. Может, он симпатизировал мятежникам, потому и позволил капитану Соло уйти с Хота. А то, что вас сослали на орбитальное зеркало, доказывает, что Империя очень даже подозревала вашего кузена…
Нида хмурился, пытаясь переварить новую интерпретацию фактов.
- Вы считаете, что повстанцы поверят в эту белиберду?
- Понятия не имею, но если мы погибнем, то убеждать повстанцев, что вы и ваш верный экипаж ждали их долгие годы, будет некому, - кадет Педетсен выбрал из груды возле левого локтя пару фишек и кинул в центр стола. - Начнем по малой, господа. Кто-нибудь будет менять карты? Право выбора за вами, лейтенант. Впрочем, вы еще успеете героически погибнуть.
Нида покосился на огненный хаос за иллюминаторами станции.
- Я выбираю не делать выбора, - наконец выдавил он. - Все равно мы ничем не сможем помочь, так что и причины выбирать у нас нет.
ОНСЭ-2711 задрожала. Нида ухватился за поручень. Игроки остались сидеть. Станция разворачивалась.
- Мы движемся!
- Это заметно, лейтенант, - кадет Педетсен ободряюще улыбнулся. - Похоже, кто-то уже принял за вас решение, - он посмотрел в карты. - Думаю, что подниму еще на десятку. Ваше слово, господа?
На мостике "Дома Один" царил хаос. Сотни голосов перебивали друг друга, и каждый утверждал, что его дело - первостепенной важности. В центре этого первородного хаоса с видом творца-создателя (если только творцом мог быть мон каламари) восседал адмирал Акбар и разглядывал тактическую голографическую схему, услужливо нарисованную компьютером. В схватку только что ввязались два имперских крейсера - "Триумф" и "Монарх". "Освободитель" и "Избавитель" уже обстреляли нового противника. Левые дефлекторные щиты "Триумфа" не выдержали, вынудив капитана развернуть корабль.
Смотреть, как "разрушитель" пытается увернуться от всех врагов сразу, было приятно. О повреждении щитов уже разнюхали "крестокрылы" и, словно стая прожорливых кусак, облепили агонизирующий корабль. Радость портила орбитальная платформа слева по курсу. Станция, не обращая внимания на крейсера, выбирала лишь мелкие пели и безжалостно их уничтожала. Истребители не рисковали приближаться к ней, потому что артиллеристы "голан" весьма недурно обращались с турболазерами, предоставляя канонирам возможность выпускать одну протонную торпеду за другой. С Корусканта по туннелям в защитном поле поднялись эскадрильи ДИ-перехватчиков и под прикрытием станции вступили в бой.
Акбар посмотрел на куарренку, стоящую возле его кресла.
- В чем дело, коммандер Сирлул?
- Адмирал, - нежное журчание ее голоса совершенно не подходила напряженному моменту. - Зеркало поворачивается.
- Не может быть…
Сирлул указала на обзорный экран. Но прежде, чем она сумела придумать достойный ответ, панели ОНСЭ развернулись, фиксируясь в отражающей позиции. Солнечный свет узким направленным лучом ударил в бок "голан".
Некоторое время ничего не происходило, просто на броне станции ослепительно сияло пятно. Потом стало заметно, что по краям пятно словно бы дымится. Блик сместился, оставив после себя черный полумесяц. Сирлул в восторге всплеснула плавниками.
Дыра в обшивке "голан" становилась все больше. Уже замолчала почти половина батарей. Акбар представил, как жестокое солнце выжигает переборку за переборкой. Металл нагревается, краснеет, потом становится оранжевым… желтым… белым… испаряется. Потом внутри отсека все сгорает, а луч, словно гигантский лазерный меч, втыкается в следующую переборку.
Акбара передернуло от отвращения, когда он представил, что творится с теми, кому не повезло быть внутри.
- Когда платформа перестанет стрелять, пошлите туда "Рилот" и "Девониан". Пусть помогут тем, кто сумеет спастись.
- Сэр, на "Рилоте" и "Девониане" всего по сотне десантников. На станции - больше тысячи солдат.
- Уже нет, Сирлул, - Акбар устало прикрыл глаза, когда что-то взорвалось внутри "голан". Тот, кто придумал трюк с зеркалом, умел быть по-детски жесток. - Они не будут сопротивляться. Они захотят побыстрее убраться оттуда, а мы им поможем. Пошлите их на другие платформы, пусть расскажут, что произошло. Командирам "голан" будет о чем подумать, и давайте надеяться, что они спасут много жизней по обе стороны.

45

Корран обеспокоенно поглядывал на топливный датчик: горючки оставалось минут на десять. Возвращение на базу займет две-три минуты, дозаправка - еще полторы. Если флот находится на орбите над Дворцом, ни Веджу, ни всем остальным, кто заперт сейчас в компьютерном центре, встреча с солдатами не грозит. Но чем ситх не шутит?
- Охотник-лидер - эскадрилье, состояние топливных баков?
Да, у всех пилотов - та же картина.
- Делаем так. Проводим дальнее сканирование зоны. Если все чисто, уходим, дозаправляемся и возвращаемся обратно.
В общий хор ответов привычно вклинился голос с кореллианским акцентом:
- Я все слышал… Ведж помолчал секунду.
- Зима утверждает, что о нас все забыли. Так что можете устроить себе передышку. Одна нога - там, другая - тоже там.
- Мы быстренько, босс, конец связи, - Корран повел старенький истребитель по широкой дуге.
Остальные дунули в ангар напрямик. Хорн улыбнулся. Пятеро против двенадцати. Проныры не растеряли ни пыла, ни таланта, а девочка-ботанка оказалась ценнейшим приобретением для ослабленной эскадрильи.
Сенсоры дальнего действия показывали россыпь точек.
- Паш, ты тоже это видишь?
- Ага, похоже на небольшие гражданские машины. Исход начался.
Корран повел истребитель на снижение. Действительно, прогулочная яхта с изящными обводами и причудливо раскрашенными бортами. Как и прочие корабли, она двигалась на северо-восток, стараясь выйти из опасного района. Уйдут на солнечную сторону, сообразил Хорн, и под ее прикрытием выскочат на орбиту, а то и подальше, лишь бы не встречаться с повстанцами.
Наверное, решили, что жуткие и кровожадные повстанцы явились отнимать их богатства, осквернять их детей, пытать, калечить и убивать всех, кто вздумает сопротивляться. Ишь, как драпают… Корран не испытывал ни малейшего желания забраться кому-нибудь из горожан в дом и предаться насилию и грабежу, но охотно верил, что кому-нибудь из солдат такая мысль может прийти в голову. Да, пропаганда в Империи была поставлена на широкую ногу.
Ну а тем, кто не верил лжи, все равно не хотелось ждать, когда на их голову свалятся либо имперцы, либо повстанцы. Либо целиком, либо в виде обломков. В конце концов, можно и вернуться… потом…
Коррана Хорна терзали смутные подозрения, что едва ли его накажут, если он сейчас спикирует и аккуратно отстрелит маршевые двигатели раскрашенной яхты. Пусть ребята останутся на Корусканте и попытаются договориться с новой властью, когда та потребует ответа за совершенные преступления.
Но с другой стороны, ему было жаль экипаж яхты. Империя вынудила его бежать с родной планеты, отказаться от имени и имущества, вздрагивать, если мимо проходил охотник за головами или имперский солдат. Не жизнь, а сплошное наказание, причем, в прямом смысле этого слова. Уж лучше не жить вообще, чем жить в постоянном страхе.
Он понятия не имел, его ли светлая голова родила эту мысль или он у кого-то ее подслушал. Мон Мотма и прочие вожди повстанцев могли мудро планировать что угодно, но лично для Коррана Хорна и для таких же, как он, бои были единственной возможностью победить тех, кто заставил их чувствовать страх. После каждого сражения, после каждой победы причин для страха становилось все меньше. Это радовало.
Корран потянул ручку управления на себя, истребитель полез обратно в небо. Так и быть, сказал Хорн вслед улетающей яхте. Бегите, но помните, что от себя вам не убежать.
Он вводил в компьютер координаты ангара, когда на дисплее нарисовался аномальный сигнал. Хорн запустил программу идентификации, но сигнал вдруг исчез. Через секунду он возник вновь, но бортовой компьютер на требование пилота все-таки определить, что там такое моргает, лишь обиженно загудел, напомнив Коррану Свистуна.
Больше всего то, что там летело, напоминало "звездный разрушитель", причем супер-класса. Хорн активировал комлинк.
- Паш, глянь-ка, пеленг триста пятьдесят два точка четыре. Есть у тебя что-нибудь на эту цель?
- Ничего. А у тебя что?
- Что-то непонятное. Может быть, наводка от грозы… Пойду проверю.
- Ведомый нужен? Я могу…
- Отставить, я быстренько, лишь одним глазком взгляну. Просто не уходи далеко, вдруг мне все-таки понадобится помощь, - Корран посмотрел на топливный датчик. - Один заход, и сразу назад.

x x x

После того, как "голан" выбыла из строя, дела повстанцев пошли веселее. Вообще-то они ожидали, что на встречу им выйдет вдвое, а то и втрое больше "разрушителей", поэтому "Триумф" и "Монарх" даже несколько разочаровали. Это было странно и подозрительно. Оба крейсера не могли похвастать ни высокой репутацией капитанов и экипажей, ни огневой мощью, ни доблестью пилотов. Обычные стреднестатистические таунтауны, не более того. По данным разведки, в обороне столицы должны были принимать участие "Император" и "Воля Империи", вот эти корабли могли всерьез осложнить дело.
Но их не было.
Сейчас два "разрушителя" и крейсер Мон Каламари с одной стороны и два "разрушителя" с другой обменивались артиллерийским огнем и торпедами - с одинаковой яростью. Дефлекторные щиты трещали по швам. Некоторое время они продержались, потом торжественно испустили дух. На их восстановление не было ни времени, ни энергии. Теперь корабли прикрывала только бронированная обшивка. Волей Великой силы или слепого случая, некоторые выстрелы пришлись по турболазерным батареям, некоторым повезло заткнуть торпедные шахты. Те, кто не был настолько удачлив, просто ощипывали крейсера, стараясь добраться до внутренностей.
Наилучшая стратегия - ударить и не получить сдачи - не менялась с тех пор, как появилась на свет. Хорошая мысль, если общаешься с кем-нибудь размером поменьше "звездного разрушителя" или тяжелого крейсера.
По сигналу Акбара второй звездный крейсер, "Мон Ремонда", развернулся носовыми орудиями к планете, оказавшись при этом правым бортом к "Триумфу". Уже потерявший дефлектор "разрушитель" залпа не выдержал. Еще больший ущерб принесли ионные пушки "Мон Ремонды". По покореженной обшивке расползлись голубоватые пауки поверхностных зарядов.
Тем временем в обход имперцев пошли ударные фрегаты. Кто придумал дать такое название перемонтированным грузовозам, сказать было трудно. Особого вреда "разрушителям" они нанести не могли, зато отвлекали внимание.
Корабли потяжелее - кореллианские корветы, канонерки и вспомогательные крейсера - забрались на орбиту повыше, чтобы отслеживать появление возможной поддержки с другой стороны планеты. Там же отсиживались корабли Мон Каламари.
Корабли-матки раскрыли створы летных палуб, щедро высыпав в пространство десантные боты и истребители сопровождения. Адмирал Акбар не был подвержен иллюзиям и не считал столицу Империи мирным гражданским городом. То, что Антиллес сотворил с планетой, граничило с чудом, но колдовство не вечно. Акбар не знал, сколько времени у них есть. Он не знал даже, жива ли наземная команда. Он старался не думать о судьбе Разбойного эскадрона, а ввести войска на Корускант с той скоростью, с какой позволяла разумная осторожность.
О Пронырах он будет думать потом.
Куарренка Сирлул набрала на встроенной в подлокотник клавиатуре несколько команд. Перед Акбаром появилось голографическая схема "Триумфа". Почти все отсеки корабля были отмечены красным цветом, включая мостик.
Адмирал активировал комлинк:
- Акбар - Ономе.
- Онома слушает, адмирал.
- Прекратите обстреливать "Триумф", берите его на абордаж. Если можно спасти корабль, желательно получить его без больших жертв, - мон каламари посмотрел на второй крейсер. Красного цвета на схеме было не меньше, если не больше.
- Приказ ясен, адмирал, конец связи. Сирлул оглянулась на Акбара:
- Капитан Аверен с "Монарха" просит прекратить огонь.
- Он капитулирует безоговорочно или у него есть какие-нибудь условия? - осведомился мон каламари.
- Кто его будет слушать?
Акбар с сомнением покосился на куарренку.
- Прекратите огонь. Начинайте переговоры с Авереном. Узнайте, чего он хочет.
- Так точно, сэр, - Сирлул поджала губы.
- А когда закончите, у меня найдется для вас другое задание.
- Я слушаю, сэр.
Акбар указал на Корускант.
- Найдите внизу кого-нибудь, кто сдаст мне эту планету.

x x x

На пару с Зимой они до рези в глазах разглядывали тактическую карту придворцового района.
- Корран, тут ничего нет…
- Контакт слабый. Ведж… Там все время что-то мелькает, словно кто-то двигается между зданиями. Компьютер никак не может… эй, минуточку!
- Что случилось, Корран?
- Только что накрылись стержни… Моя птичка набирает скорость!
Действительно: зеленая стрелка - "охотник" Коррана - медленно соскальзывала к поверхности планеты.
- Инициирую аварийное отключение инжекторов…
То есть перекроет приток топлива… примерно вдвое… И что? Ведж оглянулся на Зиму:
- Можешь помочь ему?
- Могу попробовать, - невозмутимо откликнулась беловолосая девушка.
- Не надо! - вклинился Хорн. - Просто отключи основные коды. Мне нужно отключить эти ситховы инжекторы!
- Я не пользуюсь кодом, Корран…
- Нет, пользуешься! Я теряю контроль над машиной! Я ничего не могу…
Ведж торопливо просматривал данные, бегущие по монитору, возле которого сидела Зима.
- Что происходит?
- Ручное управление не действует!!! - в голосе Хорна звучала откровенная паника; Корран даже не пытался сыграть в супермена.
Ведж тоже не выдержал:
- Убирайся оттуда! Катапультируйся!
- Не могу! Меня тут так крутит… я ничего не могу!.. я…
Динамики засипели статическими помехами. Потом приглушенно ахнул далекий взрыв. Ведж оглушенно смотрел, как медленно, словно в ночном кошмаре, обрушивается одно из зданий. То, в которое только что врезался "охотник" Коррана Хорна. Этаж за этажом башня складывалась внутрь себя. Наверное, были еще взрывы - эхом первого, - но Ведж ничего не слышал. Внутри формировалась пустота, вакуум, достаточный, чтобы поглотить не только лихорадочное возбуждение предыдущих мгновений. Там хватило бы места и для боли, и для тягучего, холодного чувства вины.

Предыдущая страница 27 Следующая страница


Игра Веджа 28

Ведж отбил кулак о консоль, но ему показалось мало. Он содрал с лица дыхательную маску и швырнул ее в стену. Что-то прокричала Зима, наверное, предупреждала, что газ еще не выветрился. Какая разница?! Вообще-то Ведж очень надеялся, что газ не выветрился. С него хватит. Семь лет. Он отдал Альянсу семь лет, и все это время друзья приходили и уходили. В основном, уходили. Он научился быть циничным, научился держаться на значительном расстоянии от новобранцев, потому что твердо усвоил: они умрут первыми, а если он не станет сближаться с ними, то потом, после их гибели, ему будет не так больно.
Но подвох заключался в том, что расстояние ничего не меняло, лишь позволяло обманывать самого себя, говорить, что их смерти ничего для него не значат. Но и Корран, и все остальные Проныры ухитрились закрыть эту брешь. Да, они не всегда ладили, но несогласие не могло заглушить уважения и восхищения друг другом. Корран был хорошим пилотом и хорошим человеком, который считал верность священной основой для дружбы. Корран был похож на Тикхо и Люка, на остальных парней, ему был известен страх и тревога в начале боя и удовлетворение, когда задание выполнено.
Они сражались с имперскими штурмовиками и военными летчиками, они были хорошими солдатами, но Веджу всегда становилось страшно от мысли, что можно гордиться умением уничтожать себе подобных. Нельзя сказать, что чувство гордости было ему не известно, но он хотел испытывать его не потому, что умеет убивать, а потому, что умеет оставаться в живых. И умеет не дать убить друга… Понадобилось пережить все то, что досталось на долю Разбойного эскадрона, чтобы понять, почему убийство - всего лишь последнее средство.
Кто-то положил руку ему на плечо. Ведж развернулся, оттолкнув в сторону непрошеного утешителя.
- Еще один, - мертвым голосом сказал Антиллес. - Ну, почему так, Тик?
- Не знаю, - от дыхательной маски на лице Селчу остались красные следы. - Но, может быть… просто может быть, Корран сумел катапультироваться до того, как корабль упал. Может, он лежит сейчас на вершине этой кучи и ждет, когда кто-нибудь придет к нему на помощь.
А может быть, он похоронен под ней, так глубоко, что мы никогда его не найдем… Ведж перевел дыхание, кивнул.
- Наверное, так оно и есть…
Кого он хотел убедить? Себя? Огонь есть огонь, взрыв есть взрыв, и никому еще не удавалось спастись…
- Наверное, он ждет нас.
- В конце концов, он - тоже Проныра, - кивнул Селчу.
- Верно. Пошли, - Ведж двинулся к выходу. - Он - Проныра, а мы заботимся о своих.
Не важно, как складываются обстоятельства, не важно, какая ситуация, своих мы не забываем.

46

Дюракрит и траспаристил - неправдоподобно аккуратный могильный холм. Последние четыре дня то и дело принимался идти дождь, он смыл пыль и грязь, и острые края выглядели почти декоративно. Гигантский курган, черное, серое, зеркальный металл, никаких других цветов в мире не осталось, как будто он в одно мгновение превратился в пригоршню праха. Над площадкой поднимались развалины, они же уходили далеко вниз, упавшие этажи сложились внутрь здания. Рабочие не хотели пускать сюда никого, но его они остановить не посмели. И теперь он стоял и смотрел на руины. Где-то здесь лежит Корран Хорн… Ведж коротко мотнул головой. Здание, в которое врезался корабль Коррана, оказалось на линии движения строительного дроида, так что, когда Миракс задействовала аварийную сирену, оно было пусто, люди ушли и отсюда. Большинство из них уже подцепили столь популярное в Альянсе высказывание и без устали повторяли, что Сила, действительно, была с ними. Поговаривали, что Корран специально нацелил падающий истребитель точно в башню, о которой знал - там пусто. Говорили, что поэтому он герой.
Как будто необходимо было умереть, чтобы стать героем. Как будто без этого никак нельзя… Ведж в который раз посмотрел на свои руки: опять стиснуты в кулаки, в который раз с падения Корусканта. Планета не утонула в крови. И если не считать погибших в битве на орбите и в нескольких локальных сражения на земле, особо никто и не пострадал.
- Еще одно чудо, Сила все-таки с нами…
Его корежило от насмешки, звучавшей в этих словах. Люди словно с ума посходили. Даже он отпраздновал вместе со всеми, покорившись большинству. Отпраздновал хотя бы потому, что Арил Нунб нашли живой и почти невредимой. Но боль погасить не удалось. Миракс бродила с таким видом, будто сердце ее разорвано пополам, и радостнее от этого не становилось. И Йелла Вессири чувствовала себя не лучше.
Ведж больше не мог видеть веселые лица в толпе…
Он все время думал о Корране. И все время знал, что притворяется. Злость и ярость вызывала не только его смерть. Ведж просто не хотел отвечать на вопрос, который вольно и невольно задавал себе каждый член Альянса. Почему все прошло так легко? Сам вопрос делал победу дешевой. Они дорого заплатили по счетам, но даже паршивенький средний расклад сабакка казался лучше просчитанным, чем оборона планеты.
Ответ был очевиден и неутешителен: Йсанне Исард нужно было, чтобы Корускант достался Новой Республике. Временное правительство считало Корускант символом. Они задались целью его получить и они его получили, и теперь будут драться за право властвовать над галактикой. Без сомнения, многие нейтральные миры переметнутся на сторону Альянса. Завоевание Корусканта ускорит падение Империи.
И станет черной дырой, откуда Республике не спастись. Теперь все претенденты на трон Палпатина устремятся сюда. Повстанцы, пережившие разгром почти всех своих баз, оказались в ловушке. Они обменяли мобильность и приспособляемость на законность существования. Веджу эта сделка удачной не казалась.
За Корускант еще придется платить. Йсанне Исард откупилась от них. Нигде не обнаружилось ни единого ее следа. Слухи об эпидемии распространялись быстрее самой болезни. Хорошо, что Навара Вен и Рив Шиель прошли бактатерапию и выздоравливают. То немногое, что рассказал Веджу генерал Кракен о допросах Арил Нунб, позволило предположить, что Империя выпустила вирус, собираясь превратить Корускант в общий склеп, но помешало вторжение. Вирус обнаружили в водопроводе, и теперь каждый пилот в Разбойном эскадроне тщательно кипятил воду и соблюдал прочие меры предосторожности. Уэс Йансон вообще предложил им перейти на спиртное, чтобы закрыть тему раз и навсегда.
За спиной Ведж услышал шаги и, ожидая увидеть Тикхо вместе с Зимой, удивился, когда вместо них обнаружил Кракена-старшего с сыном. Ведж все равно улыбнулся, потому что очень хотелось хоть с кем-нибудь поговорить не о смерти и разрушении, но Паш не спешил отвечать на улыбку, а генерал вообще был погружен в свои мысли. Похоже, опять стряслось что-то серьезное.
- Добрый день, генерал. Здравствуйте, лейтенант. Что я могу сделать для вас?
Кракен-старший кивнул:
- Мы достигли некоторого прогресса в расследовании гибели лейтенанта Хорна. Мои люди проверили все, что смогли отыскать на месте аварии, расшифровали все переговоры и опросили всех, кто слышал его последнюю передачу.
Ну, это можно было не говорить. Веджа тоже допрашивали. Кракен - лично и почти что с пристрастием.
- Это хорошая новость, - улыбаться хотелось на самом деле, Ведж не стал сдерживаться. - Если вы не возражаете, подождите пару минут. Тикхо хотел бы услышать хорошие новости, - Ведж посмотрел на хронометр. - Он вот-вот будет здесь.
Айрен Кракен был мрачен по-прежнему.
- Боюсь, он лишен возможности к нам присоединиться. Он арестован по обвинению в измене и убийстве Коррана Хорна.
- Что? Не может быть. Тикхо никогда бы не… Его прервали повелительным жестом.
- Вам кое-что неизвестно, коммандер, и мне не следует напоминать, что арест еще не обвинение. Просто у нас достаточно улик, чтобы арестовать его и подумать, как с ним поступить.
- Какие еще улики?
- Он отсутствовал на Ноквивзоре. Он улетел оттуда без разрешения на Корускант, забрав с собой МЗ-ПО, в памяти которого хранились важные данные…
- По моему приказу, генерал. Кракен отмахнулся.
- Мне так и сообщили. Если мы когда-либо раскопаем тамошние завалы, думаю, что сумею отыскать запись об этом приказе. Но до тех пор его исчезновение выглядит в высшей степени подозрительно. Особенно в сочетании с прочими деталями.
- Какими деталями?
- Капитан Селчу знал командные коды истребителя Хорна.
- Он знал коды всех кораблей.
- Но другие пилоты не угрожали рассказать о его предательстве, - генерал оглянулся на сына. - Паш слышал довольно бурную беседу между Хорном и Селчу перед самым вылетом. Селчу сказал Хорну, что особо проверил именно его корабль.
Антиллес молча развернулся к Кракену-младшему. Рыжеголовый пилот вздрогнул и попятился.
- Я не шпионил, командир! - голос у него был испуганно-ломкий,
Взгляд Антиллеса остался ледяным.
- Мой сын не шпионил, - вмешался генерал. Ведж даже головы к нему не повернул. - Он случайно там оказался. Он не хотел пересказывать мне разговор, он вообще был крайне несговорчивым свидетелем.
- Да, разумеется, - командир Разбойного эскадрона не изменил мнения о Паше Кракене. - Вероятно, Корран разозлился. Какова была реакция Тикхо?
Кракен-старший начал было что-то говорить, Ведж жестом приказал ему заткнуться. Если генерал и удивился, то промолчал. Напряженное выражение на юной физиономии Паша слегка ослабло.
- Он сказал, что, пожалуйста, пусть Корран расследует все, что хочет. Сказал, что ему бояться нечего.
Ведж приподнял одну бровь.
- Не похоже на слова человека, опасающегося разоблачения.
- Ему нечего было бояться, - вмешался генерал, - если он уже вывел из строя ручное управление и передал своим хозяевам коды истребителя.
- Пока я не вижу связи между Тикхо Селчу и Империей.
- Мы найдем ее, коммандер, - Айрен Кракен уверенно похлопал Антиллеса по плечу. Ведж аккуратно отстранился. - У нас есть средство. Мотив и возможность. Все, что необходимо для ареста и для суда.
- Это неправильно, и вы это знаете, - медленно проговорил кореллианин. - Дойти до того, чтобы арестовывать человека, много раз рисковавшего своей жизнью ради Альянса, по уликам, в лучшем случае косвенным… - Ведж начинал волноваться и совсем не хотел, чтобы это заметили. Не здесь и не сейчас. - Это само по себе преступление. И преступление, достойное Империи.
- Нет, коммандер Антиллес, вы не правы, - в голосе обычно спокойного Айрена Кракена закипал гнев. - Империя забрала бы Селчу, сломала его, а после признания уничтожила бы. А после его исчезновения никто не осмелился бы спрашивать, где он и что с ним. Мы хотим его судить и признать виновным или оправдать открыто, публично и честно… Именно за это, молодой человек, мы и сражались. Вы не хуже меня понимаете, что справиться с подобной ситуацией другого способа не существует.
Ведж помедлил секунду и кивнул. Он хотел сказать: вы уже осудили его, зачем вам еще публичное признание? Но произнес абсолютно иное.
- Вы правы, генерал, мы действительно сражались за справедливость, - он отвернулся и стал смотреть на гигантскую гробницу Коррана Хорна, потому что смотреть на генерала Кракена и его сына больше не мог. - Жаль только, что мы проиграли войну. Справедливость по-прежнему недоступна тем, кто нуждается в ней больше всех.

Эпилог

Если какая-то часть его тела и отказывалась болеть, то названия ее он не знал. И не мог узнать. Больше всего доставали плечи. Еще бы им не ныть, скованы были не только запястья, но даже локти. Память услужливо подсказала: наручники подобного типа запрещены для использования в КорБезе как наиболее жестокие.
Темно. Абсолютно темно. И он лежит ничком на тощей подстилке. Голышом. И здесь не так уж тепло, можно сказать, даже холодно. Пол под матрасиком вибрировал и гудел. Очень хотелось увидеть хоть что-нибудь, но напрягай зрение не напрягай, если вокруг абсолютная тьма, что в ней можно увидеть?
Мысли расплывались пленкой масла по воде. Наверняка ему вкололи какой-то наркотик. Наручники. Темнота. Отсутствие одежды. Наркотик. Империя. Его схватила Империя. Их методы… Тьма и препараты нарушают ориентацию, нагота заставляет чувствовать себя беззащитным. На семинаре в КорБезе им рассказывали о методах, с помощью которых похитители ломают волю жертвы. Отлично, кадет Хорн, переходим к практическим занятиям. Итак, вы - жертва похищения, ваши действия?
Вибрация и прохладный сухой воздух… специфическое отсутствие запахов… он находится на космическом корабле, а корабль - в гиперпространстве. Имперцы покинули Корускант, хотя и не понятно, почему. Корран принялся копаться в памяти. Флот Альянса на орбите Корусканта. Если плохие дяди сбежали, значит, мы победили. Если мы победили, почему он связан, раздет и в плену?
От более вдумчивых раскопок разболелась голова, но он вспомнил. Я теряю контроль… ручное управление не действует… И отчаянный крик Антиллеса: "Убирайся оттуда! Катапультируйся!" Приборы услужливо подсказали, что сдохла компенсационная аппаратура, истребитель клюнул и ушел в пике. Больше воспоминаний не было. Без компенсации он испытал все прелести перегрузки и отключился.
Корран перекатился на левый бок, подтянул колени к груди. После пятой попытки ему удалось встать на колени. Мир крутанулся в боевой разворот. Тогда Хорн уткнулся лбом в подстилку; не то чтобы не поднялся, но и не упал. Плевать, что ему плохо, главное - он стоит на коленях и обратно постарается не упасть.
В темноте зашипела, открываясь, дверь, стало светлее. По металлическому покрытию пола про-цокали каблуки - негромко и аккуратно.
Он подождал, пока стихнут, шаги, и лишь потом поднял голову, медленно, с трудом разлепил отекшие веки. И зажмурился. В лицо ударил такой яркий свет, что потекли слезы. Он проморгался. На границе видимости расплывалось темно-красное пятно. Корран осторожно всмотрелся в него сквозь опущенные ресницы, почти ожидая, что красный фантом скользнет в сторону. Он откуда-то знал, кто это, и против всякого здравого смысла надеялся, что это все же фантом, вызванный препаратами или контузией.
- Почему-то я ждала кого-нибудь повнушительнее, - сообщил фантом женским голосом, таким ровным и холодным, что нотку любопытства было почти не уловить.
- По одежке встречают… - сказал Корран.
Ему показалось, что сказал. Он не услышал того, что вырвалось изо рта. Хрип, больше приличествующий пьяному хатту. Если бы при этом изо рта еще текла слюна, определенно сошел бы за хатта. Но рот был сухой, как пейзаж на Татуине.
- О, знаменитое остроумие Хорнов, - хмыкнул фантом.
Он был красив и затянут в багровую униформу.
- Большая часть осталась на свободном Корусканте…
Женщина подняла холеные руки и несколько раз лениво хлопнула в ладоши.
- Восхищена. Человек в таком положении и способен шутить, - она присела на корточки и неожиданно (Корран даже не заметил замаха) очень сильно ударила его по лицу раскрытой ладонью. - Меня всегда умиляли те, кто пытался шутить в таком положении.
Корран потрогал кончиком языка разбитую губу.
- Лейтенант Корран Хорн, военный флот Альянса, Разбойный эскадрон.
Женщина встала. Она была высокого роста.
- Вызов, вот как? Мне нравится вызов.
- Коли так, то все, что тебе нужно, ждет не дождется на Корусканте…
- Может быть, я не обману ожиданий. Но это уже не твоя забота, - она коротко И негромко рассмеялась, отчего в помещении стало еще холоднее. - Повстанцы получили Центр Империи, радуются и еще не сознают всей глубины проблемы. Скоро они узнают, насколько отравленный и больной мир им достался. Альянс откусил больше, чем сумеет прожевать, и поперхнется куском.
- Что-то не убедительно…
Он вложил в слова столько презрения, сколько смог наскрести, лишь бы собеседница не увидела, как ему страшно. Шиель, Навара Вен, Порта… они все заболели, им так плохо, что Ведж не пустил их в сражение, хотя парни рвались изо всех сил. Кто-то (будем спрашивать, кто?) выпустил в мир болезнь, Корран представить не мог, что это можно сделать намеренно, но, с другой стороны, никто раньше представить не мог, что можно стереть с лица Галактики целую планету.
- У меня нет ни малейшего желания спорить с тобой. Собственно, мне даже не интересно, что ты можешь сказать. Знаешь, сначала я ждала не тебя, а кое-кого другого, но ничего не поделаешь. Я получила тебя, ты принадлежишь мне, и я сделаю с тобой все, что сочту нужным.
Голова раскалывалась, будто по ней с размаху били молотом.
- Что ты сделала с Тикхо? Как ты заставила его предать меня? - просипел Хорн. - Это же он передал тебе коды доступа с моего корабля. Ты же так поймала меня, верно?
Женщина молча разглядывала его; глаза ее сузились. Потом она вновь подняла руку, заложила за ухо длинную белую прядь, контрастирующую с темными волосами.
- Неплохо, Хорн, совсем неплохо. Хочешь знать новости с Центра Империи? Некто по имени Тикхо Селчу арестован разведкой Альянса по обвинению в государственной измене и убийстве. Пикантность ситуации в том, что его обвиняют в твоей смерти.
- Едва ли несправедливо, учитывая обстоятельства.
- Может и так. Но ты не умрешь. Ты вернешься в Альянс. После того, как Селчу признают виновным и казнят. Забавно будет посмотреть, что произойдет с пресловутым моральным превосходством повстанцев? Милый, я сделаю тебе потрясающую рекламную кампанию.
- Я расскажу всем…
- Мою правду, ту, которая нужна мне, - женщина раздвинула в улыбке идеальные губы. Губы были того же темно-красного цвета, что и мундир. - Мы направляемся на "Лусанкию", в мой персональный зверинец. Прекрасная лаборатория для таких, как ты. К тому времени, как я закончу с тобой, все твои мысли будут принадлежать мне, а в твоем сердце будут жить мои желания.
Корран яростно замотал головой, надеясь, что от боли помутится рассудок. Не получилось.
- Я никогда не предам своих друзей… - безнадежно выдавил он.
Женщина расхохоталась.
- Всегда одно и то же. Сколько раз я слышала эту старую песню! Но мне она нравится, так мило и наивно. Ты предашь их, Корран Хорн. Ты станешь причиной гибели Разбойного эскадрона и нанесешь сокрушающий удар по Альянсу. Когда мы закончим, человечек, ты станешь инструментом имперского мщения, и ничто и никто не сумеет остановить тебя.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)
  • 21 (Страница 13)
  • 22 (Страница 13)
  • 23 (Страница 14)
  • 24 (Страница 15)
  • 25 (Страница 15)
  • 26 (Страница 16)
  • 27 (Страница 16)
  • 28 (Страница 17)
  • 29 (Страница 17)
  • 30 (Страница 18)
  • 31 (Страница 18)
  • 32 (Страница 18)
  • 33 (Страница 20)
  • 34 (Страница 20)
  • 35 (Страница 21)
  • 36 (Страница 22)
  • 37 (Страница 22)
  • 38 (Страница 22)
  • 39 (Страница 23)
  • 40 (Страница 24)
  • 41 (Страница 24)
  • 42 (Страница 25)
  • 43 (Страница 25)
  • 44 (Страница 26)
  • 45 (Страница 27)
  • 46 (Страница 28)
  • Эпилог (Страница 28)


Майкл Стакпол - Игра Веджа

Майкл Стакпол

Игра Веджа

Цикл: "Звездные Войны: X-Wing" - 2

 Читать книгу

Аннотация

Два с половиной года назад состоялась при Эндоре переломная битва между Альянсом и Империей повелителя Палпатина. Император был убит Дартом Вейдером. Но сила Империи не иссякла. Трон Императора заняла Йсанне Исард. В ее расположении осталась большая часть имперского боевого флота. Но Альянс, на чью сторону перешли многие стратеги и инженеры Империи, наращивает мощь своего звездного флота и отвоевывает все новые и новые имперские территории. Два года спустя после битвы при Эндоре Альянс восстанавливает боевое соединение истребителей `Инком Т65` под руководством Веджа Антиллеса. Разбойный эскадрон снова выходит на просторы Галактики!..

И вот новый план: удар в самое сердце ослабевшей в битвах Империи - захват Корусканта, гигантского города-планеты, города, где никогда не заходит солнце. Этой операцией повстанцы хотят поставить врага на колени. Но сначала Веджу Антиллесу и его `крестокрылам` придется проникнуть в самую защищенную цитадель Империи. Арест равносилен смерти или - что еще хуже - плену у Йсанне Исард. Известно, что один из пилотов эскадрона - ее раб, предатель, прячущийся под маской друга…

Корран Хорн и Миракс, Тикхо Селчу и Зима, Йелла Вессири и Гэвини Дарклайтер в героической истории Разбойного эскадрона и Звездных Войн!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


майкл стакпол - Биография

майкл стакпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать - учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании "Flying Buffalo", поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как "Interplay", "TSR", "West End Games", "Hero Games", "Wizards of the Coast", "Game Designers Workshop", "Pinnacle Entertainment Group", "WizKids". В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла "Battle Tech". С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол - автор свыше 30 романов и новеллизаций, среди которых произведения из циклов "Звездные войны", "X-wing", "Battle Tech", а также фэнтезийные романы "Once a Hero","Talion: Revenant", "The Dark Glory War" и "Fortress Draconis".